Содержание

This page is optimized for Internet Explorer.

Учебное пособие

Акулов Владимир Борисович

 Декан экономического факультета,
профессор, доктор экономических наук
vakulov@mainpgu.karelia.ru

Рудаков Михаил Николаевич

 Доцент, кандидат экономических наук

Содержание

Введение

1. Теория организации как наука 1.1. Собственность и управление
1.2. Концентрация и централизация капитала (технологический, организационный, экономический аспекты) 2. Теория экономической организации 2.1. Рынок как форма экономической организации, основные положения рыночной модели
2.2. Роль и место контрактных отношений в условиях рынка
2.3. Нерыночная модель экономических отношений (иерархия), внутрифирменная контрактация
2.4. Отношения собственности и многообразие организационных форм фирмы
2.5. Фундаментальная трансформация рыночных отношений во внутрифирменные 2.5.1. Картель - синдикат - трест - концерн, конгломерат, транснациональная корпорация
2.5.2. Горизонтальная интеграция, вертикальная интеграция
2.5.3. Роль технологических, организационных и экономических факторов в фундаментальной трансформации 2.6. Жизненный цикл организации 3. Теория фирмы 3.1. Соотношение понятий “капитал” и “фирма” в рыночной экономике
3.2. Неоклассическая теория фирмы (рационалность экономических субъектов, решение проблемы рыночного равновесия)
3.3. Трансакционная теория фирмы (трансакционные издержки, ограниченная рациональность экономических субъектов и возможность оппортунизма)
3.4. Многообразие организационно-правового закрепления отношений собственности (единоличные владения, партнерства и товарищества, общества капитала)
3.5. Структура собственности капитала в развитых рыночных странах и России 4. Современная корпорация и внутрифирменное управление. Способ упорядочивания элементов организации 4.1. Линейно-функциональная, дивизиональная и матричная структуры организации (достоинства, недостатки и области применения)
4.2. Унитарная, холдинговая и малтидивизиональная структуры современных корпораций 5. Естественные монополии и их регулирование (организационный аспект) 5.1. Естественная монополия - экономическая организация или форма общественного (государственного) регулирования? 6. Развитие организаций как процесс достижения наиболее эффективного их функционирования 6.1. Развитие менеджмента как процесс достижения наибольшей эффективности функционирования организаций 7. Элементарная единица (“атом”) организации 7.1. Технологическая единица на основе разделения труда
7.2. Экономическая единица (бизнес-процесс) 7.2.1. Способ перехода от структур организации на основе технологических единиц к структурам организации на основе бизнес-процессов 8. Способы изменения структуры организации компании (фирмы) 8.1. Реинжениринг корпорации и революционная перестройка ее организационной структуры 8.1.1. Объекты реинжениринга
8.1.2. Субъекты реинжениринга
8.1.3. Бизнес-процессы в корпорации и ее организационная структура 8.2. Эволюционные способы перестройки организационной структуры фирмы с использованием реинжениринговых технологий 8.2.1. Алмазная модель системы внутрифирменного управления 8.3. Сетизация, отказ от вертикальных структур организации, виды сетевых структур 9. Основные способы организационного проектирования 9.1. Организационное проектирование на основе учета трансакционных издержек
9.2. Организационное проектирование на основе выделения финансовых подразделений 10. Способы организационного проектирования в зависимости от состояния параметров фирмы 10.1. Необходимость повышения эффективности функционирования нормально работающих фирм
10.2. Реструктуризация компаний, находящихся в кризисном положении
10.3. Изменение масштабов и направлений бизнеса за счет слияний, поглощений компаний, создания финансово-промышленных групп 11. История теории организации и современная концепция менеджмента (вместо заключения) 11.1. Неоклассическая теория организации (основные постулаты)
11.2. Теория организации на основе трансакционных издержек (принципиальные положения)
11.3. Современная теория организации (основные подходы)
11.4. Современная концепция менеджмента (новая парадигма) Основная литература

Приложения Приложение 1
Приложение 2
Приложение 3
Приложение 4

Design by Elena Fotina


Введение

В современный период в трансформируемой российской экономике резко возрастает роль грамотного и адекватного менеджмента. В этой связи часто говорят о его научном характере. Наблюдения авторов позволяют утверждать, что российским компаниям не хватает осознания важности того, что менеджмент, помимо всего прочего, является еще и наукой об организации со своим специальным предметом, инструментарием и соответствующими законами.

Рассмотрим три не связанных, на первый взгляд, примера из различных сфер жизни.

Первый - рассматривает процесс эволюции человека и превращения его из высшего примата в человека разумного. Второй - кратко описывает причины гибели вавилонской цивилизации в I тыс. до н. э. И наконец, третий касается процесса развития (генезиса) экономической системы.

Сегодня наука не имеет единственной общепринятой точки зрения на процесс эволюции человека. Авторы рассматривают лишь одну из гипотез. Однако, на наш взгляд, предложенный здесь подход [image] является плодотворным не с точки зрения антропологии или физиологии, а с точки зрения именно теории организации.

В очень давние времена более слабые австралопитеки были вытеснены из тропического леса в саванну более сильными приматами. Их биологический вид фактически был поставлен на грань гибели в результате голодной смерти. Но именно этому виду приматов было суждено стать нетупиковой ветвью в эволюции человека, превращении его в человека современного, разумного. Австралопитеки приспособились к жизни в условиях саванны.

Но революционным скачком в эволюции человека является изменение ее канала (направления). Биологическая эволюция, основу которой составляло развитие орудий труда (технология), трансформировалась в общественную (социальную). Появилось нравственное табу “Не убей!”. Запрет на убийство себе подобных в борьбе за самку утвердился на заре палеолита, когда возникли каменные топоры и наши предки овладели огнем. В результате отмеченного скачка появился кроманьонец.

Однако технология в очередной раз взяла верх над социальным (нравственным) началом. Возникли метательные орудия, которые позволили практически уничтожить копытных (основа пищи) на определенной территории. Следующий этап приспособления был связан с появлением скотоводства и земледелия. В конце концов появились отношения собственности.

Дальнейшее направление человеческой эволюции шло вновь по технологическому направлению с сохранением и соблюдением определенных нравственных начал. Самым ярким примером технологической эволюции человека является динамика показателя скорости потребления кислорода в единицу времени [image].

Второй пример связан с выяснением причин гибели вавилонской цивилизации См. подробнее: Гумилев Л. Н. Этногенез и биосфера Земли. Л., 1990. С. 428-430..

Вавилонская цивилизация была одной из наиболее развитых в I тыс. до н. э. По оценкам исследователей, в период расцвета Вавилона в нем жило около 1 млн. человек (!). Хозяйство этого города базировалось на ирригации рек Тигра и Евфрата. Избыточные воды сбрасывались в море через Тигр. Орошаемых земель хватало для того, чтобы кормить население великого города. Но в 582 г. до н. э. царь Навуходоносор скрепил мир с Египтом женитьбой на царице Нитокрис.

Новая царица Вавилона, посоветовавшись со своими помощниками-египтянами, предложила соорудить новый канал и увеличить площадь орошаемых земель (за основу был взят успешный опыт ирригации Нила). Проект был реализован, площадь орошаемых земель увеличилась. Но в результате этого Евфрат стал течь медленнее, речной песок стал оседать в системе каналов, начался процесс засоления почв. Это привело к резкому возрастанию издержек по поддержанию системы в работоспособном состоянии. Земледелие перестало быть рентабельным.

Данный процесс продолжался почти два века, но уже в IV веке до н. э. Вавилон начал пустеть. К 129 г. до н. э. он был покорен парфянами, а к началу нашей эры от него остались одни руины.

И наконец, последний пример - генезис развития экономической системы См. подробнее: Акулов В. Б. Кейнсианская модель макроэкономического регулирования: возможность использования в современной экономике. СПб, 1993. С. 5-18; Акулов В. Б. Макроэкономика. Петрозаводск, 1994. С. 5-20..

История экономической системы, по нашему мнению, начинается с момента, когда товарная форма производства стала господствующей, возник зрелый рынок как основная форма экономической организации. Господствующее в течение многих веков натуральное хозяйство фактически стало предысторией экономической системы. Оно прошло несколько этапов развития.

Первый этап - близкий к свободно-конкурентному состоянию (много производителей, конкурирующих между собой за прибыль в пределах средней). Система в значительной степени была саморегулируемой. Действовал закон стоимости, который выполнял и регулирующую, и стимулирующую, и дифференцирующую функции.

В результате большая часть капиталов прекращала свое существование и лишь незначительная - обогащалась и увеличивалась в размерах.

Неизбежно с течением времени такие капиталы трансформировались в капиталы-монополии, стремящиеся изначально к прибыли выше средней (и получающие ее в конечном итоге). Они имели цель не просто функционировать в системе, а влиять на нее, предопределяя ее параметры и направления развития. Таким образом в систему было введено начало регулирования (наряду с саморегулированием).

Регулирование при помощи капиталов-монополий позволяло последним закреплять получаемую прибыль выше средней, но, с другой стороны, создавало серьезные проблемы для других экономических субъектов и системы в целом. Прежде всего “обиженными” монополиями оказались потребители, которые вынуждены были оплачивать прибыль капиталам-монополиям, покупая товары по монопольно высоким ценам. Преодолеть это противоречие можно было только изменив “правила экономического поведения”, используя свое право избирать и быть избранным. В результате представительный орган власти изменил законодательство в пользу потребителей, составляющих естественное большинство избирателей. Впервые в истории человечества были приняты антимонополистические законы Шермана в 1890 году в США [image].

Вторым негативным моментом монополистического регулирования экономической системы явилось формирование двух полюсов в народном хозяйстве - полюса, связанного с монополиями, и полюса структурно-больных отраслей. Преодолеть это противоречие стало возможным только в результате прямого вмешательства государства в экономику посредством фискальной и денежной политики.

В итоге в экономической системе произошли качественные изменения: появился новый экономический субъект - государство, единственной функцией которого стало упорядочивание системы в целом или ее регулирование.

Процессы интернационализации производства и капитала не прошли незаметно для экономической системы. Появился еще один класс регулирующих субъектов, находящихся за пределами национальной юрисдикции. Ими стали мирохозяйственные институты (Международный валютный фонд (МВФ), Международный банк реконструкции и развития (МБРР), Европейский банк реконструкции и развития (ЕБРР), Организация экономического сотрудничества и развития (ОЭСР), “семерка”, “восьмерка” (регулярные встречи лидеров семи, теперь официально восьми, ведущих стран мира, включая и Россию) и т.д.).

Почему все-таки авторы остановили свое внимание на трех примерах, разнородных и количественно и качественно, относящихся к различным сферам человеческой деятельности и науки?

Причина - одна. Несмотря на отмеченные различия, все приведенные примеры непосредственным образом связаны с организацией, структурой.

Австралопитеки выжили только потому, что они не поодиночке противостояли Природе, а группой. Вся дальнейшая эволюция человека - это развитие и усложнение его (человека) организации. Здесь можно увидеть и прообраз позитивного ответа человечества на вызов времени - экологический кризис - переход от технологической эволюции к социальной (революционные изменения в системе нравственных ценностей самого человека).

Вавилон погиб в результате ошибки в организации хозяйственной деятельности. Кстати, пример Вавилона - это еще одно предостережение человечеству, которое никак не может урегулировать свои отношения с Природой.

Генезис экономической системы - это тоже результат развития организации экономической (хозяйственной) деятельности человека.

Таким образом, представленные примеры оказались однопорядковыми - во всех случаях мы имеем дело с организацией и ее структурой.

“Большой энциклопедический словарь” дает такое определение организации: организация (франц. - organisation, от средневекового латинского organizo – сообщаю стройный вид, устраиваю) - 1) внутренняя упорядоченность, согласованность, взаимодействие более или менее дифференцированных и автономных частей целого, обусловленные его строением; 2) совокупность процессов или действий, ведущих к образованию и совершенствованию взаимосвязей между частями целого; 3) объединение людей, совместно реализующих программу или цель и действующих на основе определенных правил и процедур. Обычно соотносится с понятиями структуры, системы, управления Большой энциклопедический словарь. СПб, 1998. С. 848..

Предметом исследования в данной работе будет частный случай организации вообще - экономическая организация.

Авторы учебного пособия - доктор экономических наук, профессор Акулов В. Б. (введение, разделы 1 - 3.3, 5 - 11) и кандидат экономических наук, доцент Рудаков М, Н. (разделы 3.4 - 4).

Содержание


1. Теория организации как наука

1.1. Собственность и управление
1.2. Концентрация и централизация капитала (технологический, организационный, экономический аспекты)

Теория организации как наука. Четыре основных вопроса, на которые должна ответить теория организации. Тектология А. Богданова. Определение размеров и границ организации. Способ упорядочивания элементов организации. Элементарная единица (“атом”) организации. Способ адаптации организаций к изменениям. Концепции теории организации. Неоклассический подход к теории организации, ограниченность ресурсов, рациональное поведение экономических субъектов, бесплатность рыночных трансакций. Подход к теории организации на основе трансакционных издержек, ограниченная рациональность экономических субъектов, возможность оппортунизма, трансакционные издержки. Современный подход к теории организации (основные положения). Определение тектологии. Методы тектологии. Элементы и комплексы. Идея конъюгации. Организационные отношения. Равновесие комплекса со средой. Тектологический подбор. Тектологические законы. Структурная устойчивость комплекса. Организационные формы. Тектологические кризисы. Тектологический акт. Тектологический прогресс и регресс.

Окружающий нас мир многогранен. Это не может не создавать серьезных проблем с его описанием. Выявление основных причинно-следственных связей, существующих в нем, требует значительных материальных и интеллектуальных усилий. Науке здесь принадлежит роль пионера, первопроходца. Практический опыт не дает возможности заглянуть глубоко в процессы, которые происходят вокруг нас в физической, химической, биологической, общественной и многих других формах. Только наука с ее аппаратом научных абстракций, гипотез, теорем в состоянии описать причинно-следственные связи, которые не видны “невооруженному глазу”.

Любая наука имеет свой предмет исследования и определяет рамки (границы), в которых анализируются ее объекты. Теория организации не является исключением. Объект ее изучения - организация. Как уже было сказано выше (во введении), нас в дальнейшем будет интересовать экономическая организация, возникающая в ходе хозяйственной деятельности человека в процессе его взаимодействия с природной материей по поводу превращения (трансформации) ее в элементы жизнедеятельности.

Определение организации и уточнение предмета анализа данной работы позволяют установить основные вопросы, которые должна решать теория организации как наука применительно к организациям экономическим. Здесь у нас, конечно же, имеет место соотношение целого (теория организации) и части (теория организации применительно к организациям экономическим).

По нашему мнению, таких вопросов существует четыре: 1) определение размеров и границ организации, 2) определение способа упорядочивания элементов организации, 3) определение элементарной единицы (“атома”) организации, 4) определение способа адаптации организации к изменениям.

Остановимся подробнее на этих четырех вопросах теории организации.

Начнем с проблемы определения размеров и границ организации. Применительно к организациям экономическим (предприятиям, фирмам, корпорациям и проч.) данная проблема сводится фактически к определению размеров производства и сбыта продукции. Это обуславливается тем, что любой капитал в организованной форме последовательно проходит или три известные стадии движения, если он связан с производством, или две, если этот капитал оперирует только в сфере обращения, или одну, если это денежный капитал, предоставляемый в ссуду.

Схематично это выглядит следующим образом:

Д - Т (с. п., р. с.) ... П ... Т’ - Д’ ,

где первая фаза связана с приобретением необходимых факторов производства (средств производства и рабочей силы), вторая фаза - непосредственно производство, где происходит возрастание стоимости, третья - реализация товара.

Д - Т - Д’ ,

где первая фаза связана с приобретением товаров у производителей оптом торговым капиталистом, а вторая - с его реализацией непосредственным потребителям.

Д - Д’,

где денежный капитал предоставляет деньги в ссуду другому экономическому субъекту. Здесь отсутствует объем производства как таковой, но имеется параметр, фактически очень близкий ему. Это - общая величина денег, отдаваемая в ссуду.

Общий алгоритм решения подобного рода задачи для всех организованных форм капитала сводится к соотношению результата деятельности и затрат с ней связанных. Размер и граница организации будут связаны с максимизацией превышения результата над затратами (максимизацией прибыли от деятельности).

В экономической теории существуют два подхода к решению данной проблемы (один исторически предшествует другому). Первый - на основе неоклассических постулатов (подробнее см. 3.3), когда задача определения размеров и границ фирмы связана с использованием аппарата производственной функции. В наиболее простой интерпретации объем производства, когда прибыль, получаемая фирмой, является максимальной, определяется при условии равенства предельных издержек и предельного дохода. Это означает, что фирма оптимальным способом использует имеющиеся у нее ресурсы, при условии бесплатности рыночных трансакций.

Второй подход дает возможность определить искомый объем производства с учетом трансакционных издержек (подробнее о данных издержках см. 3.3) при небесплатности рыночных сделок (трансакций). Здесь аппарат производственной функции заменяется сопоставлением специфических издержек, которыми являются отмеченные выше трансакционные издержки. Их учет позволяет определиться с включением (исключением) в состав организации (фирмы, предприятия) той или иной конкретной деятельности, например, собственного производства комплектующих или их закупки, создания собственной сбытовой сети или работы с оптовым торговцем и проч.

Для организованного капитала, занятого профессионально сбытом продукции, доведением ее до конечного потребителя (торговая фирма, торговое предприятие), оба отмеченных подхода также правильны. В первом случае объем сбыта, при котором получается максимальная торговая прибыль, соответствует ситуации, когда предельные торговые издержки равны предельному торговому доходу (при условии бесплатности рыночных трансакций).

Во втором случае такой объем сбыта определяется посредством соотношения трансакционных издержек, когда торговец может установить, сбыт какой продукции и в каком объеме следует сделать частью собственной организации, а какой - исключить из структуры организации.

Для денежного капиталиста решение проблемы размеров и границ организации также лежит в русле двух отмеченных выше подходов, так как при рассмотрении данного вопроса денежный капиталист, как и всякий другой, соотносит результат и затраты, при необходимости превышения первого над вторым.

В рамках первого (неоклассического) подхода определяется величина денег, которые могут быть отданы в ссуду для получения максимума прибыли. При этом происходит соотнесение предельных издержек, связанных с выдачей денег в ссуду, с предельным доходом, который можно получить, предоставляя данные деньги в ссуду (решается задача оптимизации распределения ресурсов предприятия фактически при помощи аппарата, близкого к аппарату производственной функции, при условии бесплатности рыночных трансакций).

Второй подход (на основе трансакционных издержек) также дает возможность решения задачи определения границ и размеров организации. Денежный капиталист при условии небесплатности рыночных трансакций определяет, какой вид деятельности сделать частью структуры организации, а какой - исключить.

Следующая задача теории организации - определение способа упорядочивания элементов организации.

Как нам представляется, это возможно только при помощи исследования внутренней структуры организации. В результате его проведения обозначились три различных подхода к решению отмеченной проблемы.

Первый связан с выделением линейной, функциональной, линейно-функциональной, дивизиональной, матричной структур организации (см. об этом 4.1). В работе подробно будут сопоставлены линейно-функциональная и дивизиональная структуры фирмы. Это связано прежде всего с тем, что данные структуры наиболее широко используются на современных предприятиях (в фирмах).

При всей своей распространенности данный подход страдает односторонностью и не учитывает важнейшие для менеджмента отношения: собственности, контроля и управления. Это противоречие снимается при рассмотрении другой классификации внутрифирменного упорядочивания элементов, делящей структуру организации на унитарную (У), холдинговую (Х) и малтидивизиональную (М) структуры (подробнее см. 4.2).

Самостоятельное значение имеет третий подход к решению проблемы определения способа упорядочивания элементов организации - сетизация, отказ от вертикальных структур организации, переход к плоским структурам (подробнее см. 8.3).

Третий вопрос, который должна решать теория организации, - это определение элементарной единицы (“атома”) организации.

В экономических организациях (фирмах, предприятиях) выделяют два вида таких структурных единиц. Первый - технологическая единица на основе разделения труда на некоторые элементарные составляющие с закреплением трудовых заданий за определенными работниками (или группами работников) (подробнее см. 7.1). При этом возникают хорошо известные структурные единицы в виде отделов, служб, цехов, участков и т. д. Для их успешного функционирования особенно необходимой становится координация деятельности, которая даже может выделиться в специальную функцию менеджмента (см. 4.4.).

Второй вид структурной единицы организации - это бизнес-процесс, представляющий собой экономическую единицу, когда бизнес компании делится на некоторые составляющие, имеющие своего конечного потребителя как внутри фирмы, так и вовне. В результате появляются новые структурные единицы - процессные (процессные команды, группы и проч.) (подробнее см. 7.2).

Последним (четвертым) вопросом, решаемым теорией организации, является определение способа адаптации организаций к изменениям прежде всего внешней среды.

Здесь выделяют два момента, имеющих не только содержательную, но и историческую стороны. До недавнего времени одним из незыблемых постулатов теории организации и менеджмента был постулат о жесткости структуры организации. В результате изменений во внешней среде организации (фирмы, предприятия) происходило только изменение функций и зон ответственности подразделений компаний. Незыблемость внутрифирменной структуры в рамках какого-то временного интервала сочеталась с известной гибкостью внутреннего содержания структурных подразделений.

В настоящее время в этом вопросе происходит кардинальное переосмысление самого постулата жесткости. На смену жестким структурам приходят гибкие. При изменении параметров внешней среды фирма изменяет саму структуру компании. Элементом приспособления к изменениям становится не внутреннее содержание жестких структур подразделений, а сами подразделения.

Четыре основных вопроса теории организации решаются, как мы увидели выше, по-разному. Это и дает нам основание утверждать, что существуют, по крайней мере, несколько подходов к теории организации (экономической). В рамках данной работы авторами будут выделяться три таких подхода: неоклассический, на основе трансакционных издержек и современный. Они соответствуют разным этапам развития экономической системы, поэтому справедливо говорить и об истории теории организации (подробнее см. 10.1- 10.3).

Неоклассический подход к теории организации базируется на нескольких фундаментальных положениях. К ним следует отнести: 1) ограниченность ресурсов, 2) рациональное поведение экономических субъектов и 3) бесплатность рыночных трансакций.

Первое положение не нуждается в специальных комментариях, так как ограниченность ресурсов - важнейшее условие существования самой экономической системы (принцип ограниченности ресурсов экономического субъекта и безграничности его потребностей).

Следующее положение восходит корнями к работам А. Смита. Именно ему и принадлежит термин “экономический человек”. Данный субъект не может поступать иначе, чем стремиться максимизировать свою выгоду. Это в конечном итоге делает его поведение рациональным. За примерами не стоит далеко ходить. В рамках курса микроэкономики рассматривается рациональное поведение и производителя (фирма), и потребителя. Каждый из них стремится максимизировать свой чистый доход (доход за вычетом издержек). В результате фирма максимизирует прибыль (разность между выручкой (валовым доходом) и общими издержками), а потребитель максимизирует предельную (дополнительную) полезность при данном уровне дохода, сопоставляя свой валовой доход (общую полезность, получаемую от использования блага) с реальными денежными затратами на приобретение данного блага.

Последнее положение - бесплатность рыночных трансакций - также легко доказывается в рамках данного подхода. Конкурентная среда, рыночные начала позволяют фирме целиком полагаться на рынок при определении продажной цены на свою продукцию после процесса собственно производства. Таким образом, возможным представляется абстрагирование от издержек, связанных с функционирование самого рынка и рыночными трансакциями.

Однако исторический процесс развития хозяйства неизбежно подрывает справедливость, по крайней мере, некоторых из высказанных выше положений.

Наши сомнения не могут быть отнесены к тезису об ограниченности ресурсов, но другие положения, безусловно, требуют определенной корректировки.

Это прежде всего относится к принципу рациональности поведения экономических субъектов. В реальной действительности далеко не все субъекты и далеко не всегда ведут себя рационально. Наука связывает это с возможностью оппортунистического поведения, когда экономический субъект в силу ряда причин поступает нерационально. Здесь уместен такой пример. Фирма вроде бы должна максимизировать свою прибыль, но почему-то поступает нерационально и поэтому не получает ее. Причиной такой ситуации может быть, например, стремление каких-то высших менеджеров реализовать свои частные интересы в ущерб интересам компании. Это достаточно типичная ситуация. Неоклассический рационалистский подход фактически не учитывает частные интересы людей, работающих в конкретной фирме. Подход же на основе трансакционных издержек позволяет снять ограниченность первого из рассматриваемых подходов.

Положение о бесплатности рыночных трансакций также на известном этапе развития перестает соответствовать действительности. Рынок, на котором присутствуют монополистическая или монопсоническая, олигополистическая или олигопсоническая силы объективно не может быть бесплатным для экономических субъектов, которые должны стремиться снизить риск и неопределенность, связанные с внешней средой организации, которая становится все более агрессивной. Это можно сделать только за счет защиты трансакций какими-то юридическими соглашениями (например, контрактами). Здесь-то и появляются дополнительные (причем весьма значительные) издержки. Но и результат очевиден - теперь цена в условиях контрактной сделки определяется до начала процесса производства, да и сбыт продукции становится гарантированным.

Таким образом, вместо положения о бесплатности рыночных трансакций появляется положение о необходимости учета трансакционных издержек (подробнее см. 3.3).

Дальнейшее развитие экономической системы не укладывается в узкие рамки подхода к теории организации на основе трансакционных издержек. Требуется иной (авторы называют его современным) подход к теории организации.

Его основные положения включают в себя все положения подхода на основе трансакционных издержек. Кроме этого, появляются дополнительные принципиальные постулаты. Они касаются определения элементарной единицы (“атома”) организации и способа адаптации экономической организации к изменениям.

Во-первых, происходит переход от технологической единицы в построении организаций к экономической единице построения организаций на основе бизнес-процессов (справедливо и для неоклассического и для трансакционного подходов).

Изменяется и способ адаптации. Если при неоклассическом и трансакционном подходах к теории организации характерной была жесткая структура организации, то в современных условиях таковой становится гибкая структура организации.

По мнению авторов, представляется полезным свести все высказанные положения, касающиеся основных вопросов, решаемых в рамках теории организации, и основных подходов к теории организации, в таблицу (см. табл. 1).

После рассмотрения основных вопросов теории организации и основных подходов к ее изучению стоит специально, хотя бы кратко, остановиться на тектологии А. Богданова Подробнее см.: Богданов А. А. Тектология: Всеобщая организационная наука: В 2 т. М., 1989. как исторической основе науки теории организации.

Следует отметить, что авторы разделяют подход к изложению тектологии А. Богданова, предложенный в учебном пособии профессором Б. В. Лытовым См.: Истоки российского менеджмента. Под ред. Н. Шувалова. М., 1997. С. 147-170..

Всеобщая организационная наука (тектология) Александра Александровича Богданова явилась первым научным сочинением, специально посвященным вопросам организации, в котором автор сформулировал основные положения теории организации. Тектология, возникшая в начале нашего века, фактически открыла список междисциплинарных наук и послужила методологической основой для целого ряда других перспективных областей знания, таких как теория систем, системотехника, синергетика, кибернетика, информатика, теория коэволюции.

Таблица 1

Основные вопросы теории организации
и основные подходы к ней
Определение размеров и границ организации (А)
Способы упорядочивания элементов организации (Б)

  1. Неоклассический подход на основе определения оптимальных размеров предприятия при помощи аппарата производственной функции.

  2. Подход на основе трансакционных издержек, выбор организации между рыночными трансакциями, контрактной системой и внутрифирменной иерархией.
  1. Линейная, функциональная, линейно-функциональная, дивизиональная и матричная структуры организаций.
  2. У-, Х- и М- структуры организаций.
  3. Сетизация, отказ от вертикальных структур организации.
Элементарная единица – (“атом”) организации (В)
Способ адаптации организаций к изменениям (Г)
  1. Технологическая единица на основе разделения труда на некоторые элементарные cоставляющие, закрепление определенных видов деятельности за конкретными работниками, необходимость выделения cпециальной функции координации
  2. Экономическая единица (бизнес-процесс) на основе разделения бизнеса компании на некоторые составляющие, имеющие конечного потребителя.
  1. Жесткая структура организации. При изменении параметров внешней среды организации происходит изменение функций и зон ответственности подразделений компании. Здесь гибким является внутреннее содержание структурного подразделения.
  2. Гибкая структура организации. При изменении параметров внешней среды организации происходит изменение самой структуры компании, ее приспособление.
Причины, ведущие к необходимости зменения структуры организации, реструктуризации компаний (Д)
Концепции теории организации
  1. Необходимость повышения эффективности функционирования нормально работающей организации.
  2. Компания находится в кризисном положении.
  3. Изменение масштабов и направлений бизнеса за счет слияний, поглощений компаний, создания финансово-промышленных групп (ФПГ).
  1. Неоклассическая.
  2. Основанная на теориях трансакционных издержек и институционализма.
  3. Современная,основанная на самостоятельном значении структуры в определении результатов и издержек, связанных с рынком, контрактной системой и внутрифирменной иерархией, принятием решений в условиях оппортунизма, связи экономики и организационного поведения и переходе к бизнес-процессам
  • Неоклассический подход к теории организации - А 1, Б 1, 2, В 1, Г 1, Д 1;
  • Подход к теории организации на основе трансакционных издержек - А 2, Б 1, 2, В 1, Г 1, 2, Д 1;
  • Современный подход к теории организации - А 2, Б 3 (1, 2)*, В 2, Г 2, Д 2, 3;
* Возможным представляется сохранение и традиционной структуры компании, но значительно облегченной (наряду с сетизацией и отходом от вертикальной структуры организации).

Дадим определение тектологии. В буквальном переводе с греческого тектология означает “учение о строительстве” Богданов А. А. Указ. соч. Т. 1. С. 80.. Принципиально важным представляется то, что тектология, в отличие от других наук, имеет произвольный переменный центр координат, или всеобщую точку зрения на мир опыта. Это положение означает, что во всех науках принципиальным становится вопрос организации (упорядочивания элементов, независимо от их природы (физической, химической, биологической, социальной, экономической)). Рассмотрение тектологического (организационного) вопроса позволяет любой науке решать задачи, определенные ее конкретным предметом. По А. Богданову, тектология - всеобщая естественная наука.

Методы тектологии:

  • общие: индукции (от частного к общему, от фактов к гипотезе), дедукции (от общего к частному, от гипотезы к теореме), аналогий (конкретное знание переносится на наименее изученный предмет),

  • специализированные: математические, статистические, логические, абстракций, экономические и др.,

  • организационные: подбора (аналогия с отбором в учении Ч. Дарвина. Подбор - универсальный регулирующий механизм, определяющий развитие комплекса и его приспособление к среде), ингрессии (связывание элементов в систему, комбинирование, “клей”), дезингрессии (дестабилизация системы, распадение, “растворитель”). Организационные методы являются общими для всех наук: естественных, общественных, экономических. Все методы наук, по сути, организационные Подробнее см.: Там же. С. 31..

Важное место в учении А. Богданова принадлежит определению элементов и комплексов как организационных единиц и их совокупностей. Элемент - единица комплекса, системы, организации. Комплекс - совокупность элементов.

Комплексы бывают: 1) организованные, целое больше суммы частей. Пример - фирма как совокупность структурных элементов (подразделений), причем совокупность больше, чем механическая сумма элементов. Другим наглядным примером является кооперация (см. 1. 2): появляющаяся комбинированная рабочая сила является более производительной, чем механическая сумма индивидуальных производительностей труда; 2)дезорганизованные, целое меньше суммы частей. Пример - разбитый большой алмаз. Сумма цен маленьких алмазов (частей целого) во много раз меньше, чем цена одного большого. Другой пример – декооперация, известная эффектом “лебедя, рака и щуки”; 3)нейтральные, целое равно сумме частей. Разделение слитка золота на части. Стоимость частей в этом случае равна сумме целого слитка металла Подробнее см.: Там же. Гл. 2. П. 1, 2..

Центральной идеей тектологии является идея конъюгации. Это - объединение двух комплексов, находящихся во взаимодействии, при котором их элементы перемешиваются, влияют друг на друга, комбинируются, переходят из одного комплекса в другой Подробнее см.: Там же. С. 145.. При этом возникают двоякого рода отношения:

  • организационные (отношения связывания, комбинирования, “клея”), ингрессия. Для экономики это - слияние компаний, поглощение крупными компаниями меньших, создание финансово-промышленных групп (см. 9.4),

  • дезорганизационные (дестабилизация системы, “растворитель”), дезингрессия. Для экономики это - реструктуризация компаний, находящихся в кризисном состоянии, за счет их разделения (см. 9.3).

В тектологии различаются следующие виды связей: однородные (симметричные) - части системы выполняют в ней одинаковые функции (производственные подразделения в рамках линейно-функциональной организации, шеренги в строю, горизонтальная интеграция), неоднородные (несимметричные) - части выполняют разные функции в системе (начальник - подчиненный, ФПГ, вертикальная интеграция). Эти связи фактически являются элементами внутренней среды организации (фирмы, предприятия).

Кроме однородных и неоднородных связей (отношений) А. Богданов рассматривает взаимодействие комплексов со средой (внешней) через различного рода регуляторы. В результате такого взаимодействия комплекс обретает равновесие.

Равновесие комплекса - чрезвычайно важная характеристика любой системы. Можно привести примеры из различных областей естествознания. Атом, электрон, протон, нейтрон, живая клетка, клеточная мембрана, ядро клетки и др. - само их существование связано с тем, что они обретают равновесие (находятся в равновесном состоянии с окружающей их средой). Если равновесие нарушаетсяи не восстанавливается, то система в конечном итоге разрушается. Именно поэтому не является вечной ни одна из приведенных выше элементарных систем (комплексов).

Кроме того, А. Богданов говорит о динамическом равновесии, когда в комплексе (системе) происходит уравновешивание сил созидания и разрушения.

Экономические системы не являются исключением из этого правила. Например, в фирме как элементарной экономической системе (комплексе) силы, толкающие ее к разрушению, распадению на более мелкие составляющие (одна из возможных причин - корыстные интересы руководителей или каких-то иных групп персонала), уравновешиваются силами, направленными на сохранение фирмы (одна из возможных причин, вызывающих к действию силы такого направления, - единство технологической цепи).

Таким образом, комплекс, находящийся в динамическом равновесии в данный момент времени имеет равнодействующую силу, равную нулю (или близкую к нулю). Подробно в данном учебном пособии будет рассмотрен жизненный цикл организации (2.6), который фактически своей методологической основой имеет теорию обретения равновесия комплекса со средой.

В силу высказанных соображений все четыре вопроса теории организации самым непосредственным образом связаны с обретением комплексом динамического равновесия как условия его существования. Решение первого вопроса фактически позволяет определить условия равновесия комплекса со средой (в статике). Разрешение второй проблемы дает возможность добавить к предыдущему анализу условия равновесия с учетом равнодействующей силы, возникающей внутри организации (комплекса). Третий вопрос теории организации фактически конкретизирует и дополняет условия равновесия с учетом упорядочивания элементов внутри комплекса на основе других подходов к элементарной единице организации. И только разрешение четвертой проблемы теории организации позволяет непосредственно перейти к динамическому равновесию комплекса со средой.

Тектологический подбор по А. Богданову определяет развитие комплекса и его приспособление к среде. Предлагается следующая структура подбора: объект подбора - то, что подвергается воздействию среды; деятель (фактор) подбора - то, что действует на объект основа (базис) подбора - та сторона объекта, от которой зависит его сохранение или устранение. Экономический пример: фирма - внешняя среда - способность фирмы к адаптации. Можно говорить, присоединяясь к словам А. Богданова, и об эволюции животных и их приспособлении к окружающей среде. Небезынтересно будет вспомнить и пример с эволюцией человека, рассмотренный во введении.

Виды тектологического подбора: естественный (без человека - саморегуляция в экономической системе), искусственный (при помощи человека - макроэкономическое регулирование, планирование в фирме), внутренний (способ упорядочивания элементов организации), внешний (определение границ и размеров организации), консервативный (сохранение или несохранение организации), прогрессивный (см. ниже тектологическом прогрессе и тектологическом регрессе).

Теперь мы можем сформулировать тектологические законы: 1) закон наименьших - устойчивость целого зависит от наименьших относительных сопротивлений всех его частей во всякий момент Подробнее см.: Там же. С. 214.. Данный закон относится к ингрессионным комплексам (соединение, комбинация, “клей”). Пример - разрыв цепи в наиболее слабом месте, звено, за которое можно вытащить всю цепь в экономике, фирма - также хороший пример с точки зрения вопроса об устойчивости на основе определения слабого звена; 2)закон расхождения - комплексы расходятся, различаются между собой в силу первичности неоднородности (начальная разность), разности среды и под воздействием несходных изменений. Всякая закономерная тенденция может быть парализована другими закономерными тенденциями (тенденции и контртенденции в экономике, например, объективная тенденция усреднения норм прибыли, в основе которой конкурентное начало, ослабляется или парализуется контртенденцией, в основе которой монополистическое начало, приводящее к присвоению капиталами-монополиями на устойчивой основе прибыли выше средней).

За всяким многообразием следует искать сравнительное единообразие, от сложного переходить к простому, от многообразия мира - к его модели. При разрыве связей следует учитывать заранее неизбежное расхождение обособившихся частей См.: Там же. Т. 2. С. 15..

Необходимо отметить, что принцип расхождения применяется в прямом смысле: когда расхождение желательно, оно - задача (см. ниже тектологический акт), когда нежелательно - его необходимо преодолеть.

Следующая проблема - определение структурной устойчивости комплекса. Различают слитную и четочную структуры (примеры - централистский тип организации и федеративный). Во втором случае - больше “сопротивления” внешней среде, так как организация имеет с ней большую “границу” соприкосновения.

Слитная структура благоприятна для сохранения комплекса при отрицательном подборе, четочная - при положительном (неблагоприятные условия внешней среды или благоприятные). В условиях кризиса слитные структуры организации устойчивее за счет мобилизации централизующего начала (см. теорию реструктуризации компаний в 9.3). В нормальных условиях централизм может действовать с отрицательным знаком, так как возможны замедление технического процесса и бюрократизация внутрифирменной среды.

Чем больше равномерность связей, тем больше слитность (устойчивость) комплекса См.: Там же. Т. 1. С. 250.. Сравним конкурентный и монополистический рынки. Конкурентный - устойчивее. Монополистический требует регулирования извне. У монополистического рынка больше соприкосновений с внешней средой? Нет, но больше неравномерность связей (существование двух народнохозяйственных анклавов - монополистического и структурно-больного).

Организационные формы: эгрессия, дегрессия, ингрессия.

  • Эгрессия - вид связи между комплексами, когда она носит централистский характер (пример - солнечная система или любая другая космогоническая система с центром). В экономической системе - это иерархия сверху вниз (например, фирма как вертикальное сочетание элементов).

  • Дегрессия - организационная форма, обеспечивающая защиту и сохранение формы более высокого уровня организации (черепная коробка по отношению к мозгу). В экономической системе - иерархия “наоборот” (вертикальные связи наоборот).

  • Ингрессия - соединение, связывание, комбинирование (см. выше). В фирме - горизонтальные связи между элементами.

Ингрессия собирает организацию. Эгрессия - концентрирует. Дегрессия - фиксирует организацию.

Пример таких организационных форм у А. Богданова - патриарх и община. Налицо эгрессия - централистский тип организации, но имеет место соединение с дегрессией, так как община - условие сохранения организации более высокого уровня - вождя.

Можно рассмотреть и линейно-функциональную, да и дивизиональную структуры фирмы с точки зрения различных уровней управления в компании. Другой пример - фирма как условие сохранения руководства (менеджеров) и собственников.

Следующая проблема - тектологические кризисы. По А. Богданову, они - явления универсальные (вспомним цикл деловой активности, цикл фирмы, цикл жизни товара и др., живая, неживая материя - цикл и кризис). Кризисы представляют собой дезингрессии (“растворители” организации, распад и проч.) или нарушение полных дезингрессий.

Первый тип кризиса - тип Д (капля распадается на две, отпочкование от фирмы самостоятельных юридических и хозяйственных субъектов, реструктуризация фирмы). Второй - тип С - соединение двух капель воды (слияние, поглощение фирм, создание ФПГ).

Простая последовательность фаз кризиса - ДС, сложная - ДССД. Пример первой последовательности - капля воды, второй - рождение ребенка, множественное приспособление к среде, установление определенного равновесия со средой. В экономической системе: жизненный цикл организации - ДССД - возникновение - становление - развитие – умирание или переход в новое качество (подробнее см. 2.6).

Образование новой организационной формы в результате взаимодействия систем (комплексов) происходит в рамках тектологического акта. Фазы образования новой организации: неопределенная - конъюгационная (начальное соединение комплексов), фаза системных дифференциаций (возникновение новых дифференциальных образований), фаза системной консолидации (дифференцированные образования объединяются в единое целое (новое) - заключительная фаза тектологического акта).

Проще фазы тектологического акта (именно такие понятия мы и будем использовать) можно описать следующим образом: 1) постановка задачи (появилось что-то новое, что необходимо осмыслить;2) определение сущности задачи (необходимо что-то организовать или внести изменение в организацию); 3) разрешение задачи (последовательное прохождение этапов решения задачи, консолидация новой системы).

Можно рассмотреть фирму с точки зрения тектологического акта: 1) конъюгация - решение проблем размера и границ организации, 2) системная дифференциация – определение внутрифирменной структуры, 3) консолидация - сложившаяся фирма как единство размеров, границ и структуры.

Структурный прогресс и структурный регресс. В рамках решения данной проблемы А. Богданов рассматривает два вида критериев: 1) виды организованности - количественная, например, рост размеров фирмы, структурная (качественная), например, рационализация внутрифирменной структуры и 2) достижение организованности (сочетание количественных и качественных видов организованности, их соотношение). Пример: рост бизнеса приводит к изменению структуры фирмы и, в свою очередь, изменение структуры фирмы может стать источником роста ее производства. Причина и следствие здесь меняются местами.

Таким образом, все способы изменения структуры организации, которые будут рассмотрены в данном учебном пособии, - реинжениринг корпораций, эволюционные способы перестройки организационной структуры с использованием реинжениринговых технологий, сетизация (8, 8.1, 8.2, 8.3) и основные способы организационного проектирования - построение организаций на основе трансакционных издержек, на основе выделения финансовых подразделений (9, 9.1, 9.1.1, 9.1.2), а также реструктуризация компаний, находящихся в кризисном положении, слияние, поглощение фирм и создание ФПГ (9.3, 9.4, 9.4.1, 9.4.2, 9.4.3) - все это в случае достижения целей, поставленных менеджерами, является проявлением (примерами) тектологического (организационного) прогресса, а в случае недостижения поставленных менеджерами целей становится примерами тектологического (организационного) регресса. Это, по нашему мнению, подтверждает практическую значимость тектологии А. Богданова и возможность использования ее категориального и методологического аппарата для решения конкретных проблем теории организации.

Теперь мы вправе перейти к рассмотрению других вопросов и начать нам необходимо с проблемы соотношения собственности и управления.

1.1. Собственность и управление
1.2. Концентрация и централизация капитала (технологический, организационный, экономический аспекты)


1. Теория организации как наука

1.1. Собственность и управление

1. Теория организации как наука

Собственность и управление. Общественное разделение труда и обособление функций (элементов) промышленного капитала. Раздвоение капитала. Капитал-собственность, капитал-функция, доходы от капитала-собственности и капитала-функции. Разделение прибыли, дивиденды и затраты на развитие производства. Генезис собственности, революция управляющих, противоречия в системе собственность - контроль - управление. Возможность контроля без собственности на контрольный пакет акций. Собственность на крупные пакеты акций, не обеспечивающая контроля. Роль Совета директоров в реализации контроля в акционерных обществах. Специфика малых и средних предприятий: соединение собственности, контроля и управления в одном лице.

История развития человеческого общества - это процесс его организационного прогресса, усложнения самой структуры организации людей. Форма, в которой и осуществляется данное поступательное движение, представляет собой выделение новых видов деятельности и их обособление в результате развития разделения общественного труда, сопровождаемого ростом его (общественного труда) производительной силы.

Все управленческие революции [image] представляют собой примеры такого выделения новых видов деятельности и их обособления. Первая управленческая революция - зарождение письменности в древнем Шумере, в результате которого образовался (выделился) слой жрецов, связанных с торговыми операциями. Вторая управленческая революция - деятельность вавилонского царя Хаммурапи (18 век до н. э.), которая ознаменовалась выделением (обособлением) группы людей, профессионально занимающейся управлением государством (произошло отделение функции управления государством от церковной власти). Следующая управленческая революция связана с именем вавилонского царя Навуходоносора II (6 век до н. э.), когда фактически выделилась группа людей, профессионально занимающаяся управлением в сферах производства и строительства. Четвертая управленческая революция (XVII-XVIII вв.) ознаменовалась отделением управления от собственности. Появляется слой профессиональных управляющих, не связанных непосредственно с собственностью на средства производства. И наконец, пятая управленческая революция (конец XIX -начало в.) была связана с разделением самого управленческого труда и выделением специализированных групп управленцев, за которыми закреплялись уже определенные функции.

Все отмеченные выше революционные скачки, происходившие в результате развития разделения общественного труда, сопровождались ростом его производительной силы. Можно спорить о периодизации в науке управления, но невозможно опровергнуть связь прогресса общественного разделения труда, выделения в качестве профессиональных определенных видов деятельности и роста производительности общественного труда.

Когда процесс развития общественного разделения труда переносится на историю капитала (как экономического явления), мы можем увидеть процессы, аналогичные описанным выше. В результате общественного разделения труда произошло отделение в качестве самостоятельных таких форм капитала, как промышленный, торговый, ссудный.

В дальнейшем процесс обособления переместился в направлении от функциональной составляющей капитала к сущностной. Произошло раздвоение капитала на капитал-собственность и капитал-функцию. Этот процесс фактически совпал с четвертой управленческой революцией и осуществился на уровне ссудного капитала, который и стал противостоять всем другим формам капитала в качестве капитала-собственности.

Особо следует подчеркнуть реальность раздвоения капитала на капитал-собственность и капитал-функцию. Оно имеет место и при “механическом” отделении собственности от управления (функции), и при персонификации такого отделения (собственник - одно лицо, управляющий (высший) - другое), а также при соединении собственности и управления в одном лице.

Содержание раздвоения капитала - это раздвоение источников доходов, которые получают теперь собственники-капиталисты и высшие управляющие, становящиеся в силу этого наемными работниками капитала. И первые, и вторые черпают свой доход из прибавочного труда, т. е. в конечном итоге из бухгалтерской прибыли, которая в результате отмеченного качественного раздвоения количественно разделяется на дивиденды (доходы, получаемые собственниками капитала, например, акционерами) и прибыль, которая тратится на развитие производства и из которой управляющие могут получать определенные приплаты (премии, опционы на покупку акций и проч.). Базовый же источник зарплаты наемных управляющих (оклад), в том числе и высших, - тот же, что и у других наемных работников, - фонд оплаты труда.

Следует заметить, что конкретная практика закрепления отмеченного разделения источников в разных странах неодинаковая. Это связано и со спецификой структуры собственности, и со спецификой менеджмента, и с историческими традициями конкретной страны. Условно можно выделить два подхода к непосредственному решению проблемы оплаты труда высших наемных управляющих.

Первый - англо-американский, где оклад высших наемных управляющих составляет несопоставимо меньшую часть по сравнению с другими их доходами, которые многократно превышают зарплату рядовых сотрудников. Например, в 1996 году в 365 крупнейших американских компаниях высшие менеджеры заработали в среднем 5,8 млн. дол., что в 209 (!?) раз больше, чем оплата труда среднего сотрудника данных корпораций. В первой десятке самых высокооплачиваемых менеджеров доля оклада и премиальных составляла в общем их годовом доходе от 1,2 до 100%, в среднем 22,34%. Если не учитывать “выбивающегося” из этого списка Лоуренса Косса (“Green Tree Financial”) c его 102,449 млн. дол. годового дохода, целиком состоящего из оклада и премиальных, то у оставшихся девяти менеджеров доля базовых источников оплаты труда составляет только 7,72% их годового дохода.

Другой подход к оплате труда высших управляющих сложился в Японии и Западной Европе, где основной ее формой остается оклад вне зависимости от результатов деятельности предприятия. Следует отметить, что разрыв в оплате труда высших управляющих и рядовых работников в этих странах во много раз меньше, чем в США и Великобритании.

Россия в этом вопросе, скорее всего, тяготеет к первому типу организации вознаграждения высших управляющих, сочетающему колоссальный разрыв в оплате труда первых руководителей по сравнению с оплатой рядовых сотрудников и незначительной долей базовой оплаты труда высших менеджеров в общем доходе, который они получают за год.

Именно в связи с проблемой оплаты труда высших менеджеров в США в свое время и стали говорить о революции управляющих. Berle A., Means G. The modern corporation and private property. N. Y., 1932. Авторы этой книги приписали наемным управляющим особую роль в жизни фирмы, которая сводится к тому, что именно к ним в значительной степени переходит контроль за деятельностью корпораций в условиях высокоразвитого рынка капиталов.

Однако следует заметить, что объективной основой постановки вопроса о революции управляющих является развитие отношений собственности (уменьшение размеров контрольного пакета акций, выделение в качестве самостоятельных, помимо непосредственно собственности, отношений контроля, которые стали нетождественны владению самим капиталом). Противоречивая система собственность - функция О противоречиях между собственниками и наемными управляющими (менеджерами) см.: Акулов В. Б. Финансовый менеджмент. Петрозаводск, 1997. С. 46. трансформировалась в “треугольник”: собственность - контроль - функция (управление). Такое развитие, как это ни странно, тоже связано с продолжением процесса общественного разделения труда и выделением, соответственно, группы людей, которые профессионально могут контролировать работу компании, не будучи ее прямыми собственниками. Можно также говорить о разделении управления на непосредственно организацию (остается за наемными управляющими) и контроль за работой компании.

Контроль - сложнейшая проблема для капитала, так как здесь возможны самые причудливые комбинации, например: 1) контроль осуществляют собственники капитала (контрольного пакета акций), 2) контроль осуществляют менеджеры (наемные управляющие), реальные же собственники, в том числе и владельцы крупных пакетов акций, не участвуют в контроле и получают только дивиденды, 3) имеет место своеобразная комбинация контроля со стороны и собственников, и высших наемных управляющих, 4) контроль осуществляют юридические или физические лица, не являющиеся ни собственниками контрольного пакета акций, ни высшими управляющими.

Контроль “материализуется” организационно в Совете директоров компании. Совет директоров - руководящий орган компании. Именно он ответственен за разработку и реализацию стратегии развития компании, именно на его заседаниях принимаются принципиальные решения, которые фактически определяют ее судьбу.

Члены Совета директоров выбираются на собрании акционеров. Сама процедура выборов уже дает возможность получить руководящий орган, не соответствующий по своему составу и структуре реальному распределению собственности.

Причин тому несколько. Во-первых, это и неполная явка акционеров (мелкие акционеры, как правило, не всегда принимают участие в собраниях акционеров и перепоручают право голосования другим субъектам). Во-вторых, существование личной унии (взаимного представительства магнатов финансового капитала в различных компаниях, когда одно и то же лицо является членом Совета директоров многих компаний, во всех представляя одни и те же интересы (интересы одних и тех же групп, кланов)). При этом собственники, владея даже большим пакетом акций, но меньше, чем 50%, не в состоянии осуществлять контроль. Он переходит к какой-то другой структуре, где знакомые уже лица осуществляют функцию контроля. И наконец, причиной непропорционального распределения реальной собственности, не соответствующего распределению мест в составе Совета директоров, является...сам человек, владеющий количеством голосов, пропорциональным количеству акций компании. Он может голосовать иррационально под внешним давлением (угроза, шантаж или иные причины), исходя из корыстных интересов (за “правильное” голосование он получает больше, например, в результате подкупа) или в результате иных причин, не связанных с указанными выше.

Все перечисленное, с нашей точки зрения, дает основания утверждать, что распределение мест в Совете директоров нетождественно распределению самого капитала, т. е. собственности на него (вопрос распределения собственности и, соответственно, контроля в разных странах будет рассмотрен ниже, см. 3.5).

Можно утверждать, что в конечном итоге существуют четыре описанные выше комбинации собственности, контроля и управления (менеджмента). Забегая вперед (о структуре собственности на капитал см. 3.5), можно с известной степенью точности утверждать, что в американских фирмах контроль преимущественно осуществляется в форме 3) (см. с. 46), другие варианты - равновероятны. В японских компаниях преобладает первый тип соотношения собственности, контроля и менеджмента, другие формы - менее вероятны. В российских компаниях преобладающей является вторая форма соотношения собственности, контроля и менеджмента, другие - менее вероятны (см. с. 45).

Все вышесказанное непосредственным образом связано с деятельностью капитала в акционерной форме, которая не является единственной. Наряду с ней существуют и индивидуальные виды собственности на капитал, и товарищества, и партнерства капиталистов (об организационно-правовых формах существования капитала см. подробнее 3.4).

Если делить капитал условно на крупный, средний и мелкий, то сказанное выше в наибольшей степени относится к крупному капиталу, в меньшей степени - к среднему и в самой незначительной степени - к мелкому.

Как правило, проблема пресловутого треугольника: собственность - контроль - управление практически не касается мелких и средних капиталов, так как там очень часто собственник является управляющим и осуществляет контроль за деятельностью предприятия. Исключениями являются те средние и малые компании, которые связаны определенной зависимостью с крупным капиталом (посредством контрактных отношений, отношений субподряда, франчайзинга и проч., подробнее об этих организационных формах см. 2.3). В этом случае контроль за деятельностью предприятий становится внешним, хотя собственность и управление по-прежнему могут быть представлены в одном лице.

С политэкономической точки зрения мы здесь говорим о мелкотоварном производстве, которое не может на устойчивой основе использовать наемный труд. Мелкотоварные производители могут быть самостоятельными, работая на свободный рынок (нет проблемы треугольника, но нет и каких-либо гарантий дальнейшего существования), или попадают в зависимость от крупных капиталов посредством контрактных отношений, отношений субподряда, франчайзинга или каких-то иных организационных форм зависимости (передача контроля внешним экономическим субъектам). При этом малый капитал, жертвуя своей свободой и независимостью, получает известные гарантии своего существования в организационных рамках крупных капиталов.

Следующая проблема, которую необходимо рассмотреть, - это развитие капитала в формах его концентрации и централизации.

1. Теория организации как наука


2. Теория экономической организации

1.2. Концентрация и централизация капитала
(технологический, организационный,
экономический аспекты)

1. Теория организации как наука

Концентрация и централизация капитала (технологический, организационный, экономический аспекты). Определения концентрации и централизации капитала. Совершенствование производительных сил. Развитие техники и трехзвенная система машин (рабочая машина, механический двигатель и передаточное устройство). Роль человека в трехзвенной системе машин. Переход к четырехзвенной системе машин как разрешение противоречия, обусловленного местом человека в системе производства. Исторические формы организации капитала. Простая кооперация и появление комбинированной рабочей силы с более высокой производительностью труда. Разделение труда в мануфактуре и повышение производительной силы труда в результате появления частичного работника. Два пути становления мануфактуры. Фабрика как скачок в производительной силе труда за счет объединения специализированных трехзвенных машин. Капитал, претендующий на среднюю прибыль. Критерий вложения капитала в производство в условиях совершенной конкуренции. Капитал-монополия, объективный характер появления, получение прибыли выше средней на устойчивой основе. Капитал-монополия и возможность замены экономических отношений отношениями юридическими.

Процесс развития капитала обусловлен не только изменениями отношений собственности и связанных с ними отношений контроля и управления, но и возрастанием масштабов капитала. Этот количественный рост размеров капитала неизбежно приводит к новому качеству (капитал-монополия).

Логика рассмотрения вопроса требует от нас не только определения понятий “концентрация” и “централизация” капитала, но и анализа этих явлений с трех сторон - технологической, организационной и экономической. Следует заметить, что данный подход достаточно часто будет встречаться в нашей работе. По мнению авторов он, безусловно, плодотворен, так как дает возможность рассмотреть не только материальную основу какого-то экономического явления (процесса), но и позволяет определиться в способах организационного (структурного) построения какой-то экономической формы. После этого сама экономическая сторона проблемы становится более объемной и емкой, что и дает возможность делать более глубокие и обоснованные выводы.

Под концентрацией капитала мы будем понимать процесс его укрупнения, который происходит в результате действия объективного закона стоимости (производители создают продукт, который выносят на рынок, оценивая в соответствии с индивидуальными издержками, а рынок в продажной цене определяет общественно необходимый уровень этих издержек), что приводит к тому, что часть капиталов прекращает свое существование, другая же часть становится крупнее.

Централизацией же капитала авторы называют процесс сосредоточения все большего капитала в руках немногих собственников. Это происходит в результате превращения индивидуального капитала в акционерный, слияний компаний и фирм, поглощений более крупными компаниями мелких и менее удачливых, создания финансово-промышленных групп и т. д.

У концентрации и централизации капитала есть общая основа, связанная с возрастанием его размеров. Объективной основой этого процесса является прогресс производительных сил, их совершенствование в результате освоения человеком новых научных знаний, которые затем материализуются в процессе производства.

Именно таким образом, вслед за открытием И. Ньютоном законов механики, человечество смогло материализовать новое научное знание в создании трехзвенных машин. До сего момента с технологической точки зрения процесс производства представлял собой ручной труд, когда человек использовал ручные орудия труда, которые приводились в действие или его мускульной энергией, или энергией тягового животного, или естественным действием сил природы.

Машина представляет собой трехзвенную систему - рабочая машина, непосредственно воздействующая на предмет труда, механический двигатель (паровая машина, двигатель внутреннего сгорания, электрический двигатель и др.) и передаточное устройство, которое передает энергию рабочей машине.

Появление трехзвенных машин коренным образом изменило экономическую деятельность. Процесс массового внедрения машин получил название “промышленная революция” и привел к очередной управленческой революции, связанной с отделением управления от собственности и появлением наемных профессиональных управляющих.

Коренным образом изменилось и положение человека (работника) в системе общественного производства. До массового использования машин он непосредственно воздействовал на предмет труда, фактически задавая этим ритм работы. Теперь же сам работник превращается в “живой придаток” машины, так как именно рабочая машина (механизм) задает производственный ритм. Человек вынужден подчинять свой физиологический ритм технологическому (механическому). В очередной раз технология берет верх над социальным началом человека (впервые мы с этим столкнулись во введении, рассматривая эволюцию человека как процесс развития его организации).

Место непосредственного производителя (работника) в процессе производства является важнейшим мерилом общественного прогресса. Противоречие, которое порождает трехзвенная система машин между техническим (технологическим) прогрессом и закреплением работника в качестве “живого придатка машины”, преодолевается только в процессе перехода от трехзвенной системы машин к четырехзвенной. Данный переход составляет сущность научно-технической революции, которая в настоящее время разворачивается у нас на глазах. Появление четвертого элемента в системе машин - контролирующего устройства - превращает непосредственного работника в наблюдателя, стоящего над механической системой.

Организационная сторона процессов концентрации и централизации сводится к последовательной смене организационных форм капитала в связи с технологическим прогрессом. Здесь необходимо рассмотреть следующую триаду: простая капиталистическая кооперация - разделение труда и мануфактура - фабрика и крупное машинное производство. Указанные организационные формы капитала непосредственно связаны и обуславливают скачки в производительной силе труда работников.

Исходным в нашей триаде является простая капиталистическая кооперация. Здесь принципиальное значение имеют именно прилагательные “простая” и “капиталистическая”. “Простая” означает, что мы имеем дело с ручным трудом, а “капиталистическая” оставляет за границей нашего анализа кооперацию труда, которая использовалась при первобытно-общинном, рабовладельческом, азиатском и феодальном способах производства, когда капитала как сложившегося и постоянно воспроизводящегося экономического явления не было.

Итак, под простой капиталистической кооперацией мы понимаем такую организацию производства (капитала), когда много людей планомерно и во взаимодействии с друг другом работают вместе в одном (или связанных между собой) процессе производства под командой одного капиталиста. Планомерная работа предполагает сознательную постановку целей и конкретных задач для их достижения. Наличие капиталиста означает необходимость координирования различных работников в единый процесс.

Простая капиталистическая кооперация представляет собой скачок в производительной силе труда в результате появления комбинированной рабочей силы, производительность труда которой выше, чем механическая сумма производительности труда отдельных работников.

Здесь мы сталкиваемся с организованным комплексом.

Простой пример, доказывающий, что комбинированная рабочая сила более производительна, чем механическая сумма индивидуальных производительностей отдельных рабочих сил, - это перемещение камня несколькими людьми при условии, что камень не под силу поднять и перенести ни одному из них. Только вместе и только по одной команде возможно решить поставленную задачу. Если не будет одной команды, организующей деятельность всех в одном направлении, задача не будет решена. Камень перенесен - это стало возможным только потому, что работники вместе обладают более высокой производительной силой, чем по отдельности.

Рост производительной силы труда в результате появления комбинированной рабочей силы можно доказать и “на языке” издержек. Объединение работников под одной крышей уже означает, что снижаются издержки, связанные с помещением (аренда, затраты на строительство и проч.), и исчезают издержки, которые раньше возникали “на стыках” разделенного трудового процесса (затраты на перемещение продукта труда от одного работника к другому и др.).

Следующим этапом в развитии организационных форм капитала является разделение кооперированного труда. Таким образом, мы сохраняем преимущества комбинированной рабочей силы, добавляя к ней преимущества, которые приносит разделение труда. Дробление трудового процесса на определенные (элементарные) операции и закрепление их за конкретными работниками приводят к тому, что работники специализируются. Производительность их труда при этом растет, исчезают ненужные движения, трудовой процесс принимает в конечном итоге рациональную форму. Однако следует иметь в виду, что сам по себе процесс разделения труда не может дать роста производительной силы труда работников. Это происходит только после соотнесения результата и затрат, связанных с разделением труда. Результат - снижение издержек на каждом рабочем месте. Затраты - издержки, связанные с необходимостью координации разделенных видов труда. Разделение труда только тогда дает конечный эффект, когда результат превышает затраты.

Конкретной формой закрепления разделения труда в условиях ручного производства становится мануфактура.

Следует заметить, что принцип разделения труда в научном плане впервые сформулировал А. Смит и он стал краеугольным камнем и экономической теории, и практики управления. Мы не погрешим против истины, если скажем, что современная концепция менеджмента, которая долгие годы доказывала свою эффективность, базируется именно на разделении труда. Высшей формой материализации этого теоретического подхода с технологической точки зрения стала конвейерная система организации производства (переход к поточно-массовому производству), с организационной и экономической точек зрения - американская система менеджмента (не с проста именно менеджмент числится среди конкурентных преимуществ американского капитализма).

В результате разделения труда появляется частичный работник, особенностью которого является одностороннее развитие. Он - живая часть разделенного технологического процесса. Человечеству понадобились десятилетия (более двух веков), чтобы поставить под сомнение абсолютность и универсальность принципа разделения труда. Это нашло свое отражение в переходе ряда компаний в своем организационном строительстве от технологической единице к экономической (см. выше).

Мануфактура возникла двояким путем: 1) из комбинирования самостоятельных ремесел (производство часов, каретное производство), 2) из кооперации однородных ремесленников (иголочное производство).

Однако, как уже говорилось, мануфактура базируется на ручном труде, а скачок в производительных силах - это переход к трехзвенной системе машин. Капитал стал той общественной силой, которая не только способствовала становлению машинного производства, но и определила конкретную организационную форму существования такого технического базиса. Им стала капиталистическая фабрика.

Фабрика - это кооперация специализированных трехзвенных машин, в которой сохраняются “плюсы” кооперации и разделения труда (кооперация машин и разделение труда между машинами) и добавляется огромное преимущество трехзвенной машины. Налицо скачок в производительной силе труда.

Именно в фабрике капитал приобрел адекватную своей социально-экономической природе организационную форму. Таким образом, капитал окончательно доказал свое превосходство над мелкотоварным производством и натуральным хозяйством. Дальнейшая история человечества и прогресс соответствующих организационных форм связаны отныне именно с капиталом.

Для завершения рассмотрения поставленных проблем нам необходимо технологический и организационный анализ капитала (его концентрации и централизации) дополнить анализом экономических форм капитала, возникающих в связи с его технологическим и организационным прогрессом.

Исторически первой экономической формой капитала стал капитал, претендующий на среднюю прибыль. Господство конкурентного начала на рынке предопределяло преобладание объективной тенденции выравнивания индивидуальных норм прибыли в среднюю общественную. Отметим, что и сама стоимость принимает превращенную форму цены производства. Существование и преобладание отмеченной тенденции отнюдь не означает, что все получают одинаковую среднюю прибыль на авансированный капитал. Фактическое распределение прибыли в национальной экономике соответствует ситуации, когда большая часть экономических субъектов получает прибыль в пределах средней, а меньшее (или незначительное) количество экономических субъектов получает прибыль выше средней, или получает прибыль значительно ниже средней, или не получает никакой прибыли.

Присвоение всеми капиталами одинаковой прибыли (средней) - это, безусловно, абстракция, но абстракция научная. Чем более конкурентным и близким к состоянию совершенной конкуренции будет рынок, тем большая часть капиталов будет получать прибыль в пределах средней, и наоборот.

Но здесь следует специально подчеркнуть, что прибыль выше средней, получаемая отдельными капиталами, в данной ситуации присваивается не на устойчивой основе и носит случайный характер. Такого рода прибыль получают предприятия, у которых издержки оказались ниже общественно необходимых.

На рассмотренном нами этапе развития экономической системы (см. выше) выделяются капиталы (фирмы, предприятия), которые начинают получать прибыль выше средней на устойчивой основе. Для того чтобы стать таким, наш капитал должен обладать некоторыми обязательными чертами, которых у него прежде не было. Это - размер, который позволяет контролировать значительную часть рынка и дает возможность в предсказуемом направлении влиять на продажные и покупные цены, навязывая продавцам сырья и комплектующих монопольно низкие, а покупателям конечной продукции таких капиталов - монопольно высокие цены.

Процесс превращения капитала в капитал-монополию достаточно подробно описан В. Лениным в его работе “Империализм как высшая стадия капитализма”.

Возникновение и воспроизводство на собственной основе капиталов-монополий означает переход в новое качество, приводящее к новым формам экономической организации (см. подробнее 2.1, 2.2, 2.3.). Крупные капиталы-монополии искажают конкурентное начало, придают экономическим отношениям иной характер, монополистический, позволяющий дополнять и в ряде случаев заменять экономические отношения (отношения купли - продажи) юридическими отношениями (соглашениями о разделе рынков, соглашениями о ценах, контрактами различных видов и проч.). Это положение чрезвычайно важно, и мы будем неоднократно возвращаться к нему в дальнейшем анализе.

Основные вопросы, поставленные в первой части, нашли свое разрешение. Теперь настало время специально остановиться на рассмотрении экономической организации, что и станет предметом исследования следующего раздела.

1. Теория организации как наука


2. Теория экономической организации

2.1. Рынок как форма экономической организации, основные положения рыночной модели
2.2. Роль и место контрактных отношений в условиях рынка
2.3. Нерыночная модель экономических отношений (иерархия), внутрифирменная контрактация
2.4. Отношения собственности и многообразие организационных форм фирмы
2.5. Фундаментальная трансформация рыночных отношений во внутрифирменные
2.6. Жизненный цикл организации

Теория экономической организации. Экономическая организация как частный случай организации вообще. Сопоставление результата и затрат как универсальный принцип выделения экономических организаций. Превышение результата над затратами в конечном итоге как основной критерий отнесения организаций к экономическим. Неприбыльные организации (планово-убыточные предприятия).

Как мы уже отмечали, главным предметом анализа в данном учебном пособии являются экономические организации, их сущность, формы и направления развития. Насколько же выводы, сделанные в предыдущем разделе для организации вообще, подходят для экономической организации в частности?

Ответ на поставленный вопрос представляется нам положительным, так как экономическая организация – это частный случай организации вообще. Комплексы в экономике и их упорядочивание (определение их внутренней структуры) неизбежно включают в себя как начала саморегуляции, так и начала регулирования извне не только в результате изменения параметров среды, но и целенаправленного воздействия человека, который не просто реагирует на какие-то изменения, а стремится проектировать сами организации (внутреннюю структуру соотношения элементов комплекса, см. подробнее 8, 9).

Экономические организации, таким образом, становятся продуктом соотношения объективного и субъективного. Такая специфика связана, в первую очередь, с тем, что экономическая деятельность (экономика) - это человеческая деятельность. Экономические организации не могут быть тождественны комплексам в естественной сфере (физическим, химическим, биологическим и прочим), но в плане сознательного начала они могут соответствовать организациям, возникающим в результате человеческой деятельности (политические, экологические, религиозные, профессиональные и др.).

Универсальным принципом выделения экономических организаций из огромного количества других комплексов является сопоставление результата и затрат.

На первый взгляд, может показаться, что мы примитивизируем экономические комплексы (организации), но это обманчивое впечатление. Само определение того, что считать результатом и что считать затратами в экономической деятельности, вероятно, представляет собой один из самых сложных вопросов экономической науки.

Приведем несколько примеров. Является ли деятельность фирмы по производству и сбыту определенного товара экономической? Ответ очевиден, но для нас важно не только знать ответ, но и доказать, что эта деятельность отвечает универсальному принципу выделения экономических организаций. В качестве результата здесь выступает выручка от реализации, в качестве затрат - общие издержки. Производитель, безусловно, стремится соотнести результат и затраты своей деятельности и делает это постоянно.

Усложним пример: является ли деятельность потребителя экономической? Он ничего не созидает, он расходует и осуществляет конечное потребление. Но и в этом случае можно выделить и результат, и затраты и убедиться, что потребитель сопоставляет их в своей деятельности, которая, на первый взгляд, носит сугубо психологический, а не объективно экономический характер.

Результатом становится предельная (дополнительная) полезность, которую получает покупатель, приобретая конкретный товар. Затратами же выступают реальные денежные расходы, связанные с приобретением данного товара. Именно такой подход лежит в основе определения рационального поведения потребителя. В результате исчезают последние сомнения в том, что наш потребитель, при всем разнообразии потребностей, оценок полезностей, все-таки занимается экономической деятельностью. Следовательно, и комплексы (организации) потребителей становятся экономическими.

Вопрос определения результата и затрат должен решаться индивидуально, применительно к каждому виду деятельности, связанному с хозяйственной. Например, специально рассматриваются издержки при принятии управленческих решений, которые количественно не совпадают с бухгалтерскими издержками. Подробнее см.: Акулов В. Б. Финансовый менеджмент. Петрозаводск, 1999. С. 133-140, а также Приложение 1 данной работы. С. 293-298.

Вторая сторона проблемы соотнесения результата и затрат связана с необходимостью превышения первого над вторым. Именно это мы будем рассматривать в качестве критерия отнесения организаций к экономическим.

В производственной деятельности такое превышение принимает форму прибыли, и мы можем утверждать, что производитель стремится к ее получению, что является основным побудительным мотивом его деятельности.

В сфере потребления наш покупатель также стремится получить превышение результата над затратами, так как он приобретает только те товары, которые дают ему предельной полезности, выраженной в деньгах или свободном времени, больше, чем реальные денежные затраты, которые придется нести при совершении покупки (мы сознательно несколько упрощаем ситуацию, так как нам принципиально важно определиться в главном, связанном с отнесением или неотнесением определенных комплексов к экономическим).

Теперь необходимо остановиться на такой проблеме - почему планово-убыточные предприятия (при социализме) и фирмы, не получающие прибыли, не являются экономическими организациями (комплексами). Со вторыми все представляется достаточно ясным - выше речь шла о стремлении получить результат больший, чем затраты. Но мы прекрасно знаем, что не всякое стремление реализуется так, как себе его намечают предприниматели, жизнь которых протекает в достаточно агрессивной среде, где никто не застрахован от получения убытков. При этом их деятельность не перестает быть экономической. Она только приносит отрицательный экономический результат.

С планово-убыточными предприятиями дело обстоит несколько сложнее. Они изначально не отвечают основному критерию отнесения организаций к экономическим, поэтому мы утверждаем, что такие предприятия являются административными комплексами (организациями), существующими в экономике.

Такой подход может считаться правильным, так как мы фактически учитываем двойственность, которую привносит в экономическую деятельность сам человек.

С одной стороны, он предстает в качестве рационального субъекта, поведение которого, в известной степени, может считаться предопределенным (иначе не было бы в макроэкономике теории рациональных ожиданий экономических субъектов, а ее автор Р. Лукас не был бы лауреатом Нобелевской премии в области экономики). С другой стороны, поведение человека может строиться и на эмоциональной основе, когда рациональное начало отступает на второй план (вспомним возможность оппортунизма при определении подхода к теории организации на основе трансакционных издержек).

Человек, будучи многогранным субъектом, сознательно воздействуя на хозяйственную деятельность, фактически создает два типа отношений и организаций (чисто экономические и административные (бюрократические)).

Хотим мы того или нет, но полностью абстрагироваться от административной составляющей в хозяйственной деятельности человека невозможно. Более того, внутрифирменные отношения и внутрифирменные структуры в большей степени связаны именно с административными отношениями. Поэтому экономические организации будут в дальнейшем будут отождествляться нами как с экономическими отношениями и экономическими структурами, так и с административными отношениями и административными структурами.

Теперь мы вправе начать рассмотрение непосредственно экономических организаций, среди которых будет рынок. Он-то и станет предметом исследования следующего подраздела работы.

2.1. Рынок как форма экономической организации, основные положения рыночной модели
2.2. Роль и место контрактных отношений в условиях рынка
2.3. Нерыночная модель экономических отношений (иерархия), внутрифирменная контрактация
2.4. Отношения собственности и многообразие организационных форм фирмы
2.5. Фундаментальная трансформация рыночных отношений во внутрифирменные
2.6. Жизненный цикл организации


2. Теория экономической организации

2.1. Рынок как форма экономической
организации, основные положения
рыночной модели

2. Теория экономической организации

Рынок как форма экономической организации, основные положения рыночной модели. Определение рынка. Рынок как большая информационная система. Рынок как модель. Свобода экономических субъектов. Свобода выбора деятельности. Свободное ценообразование. Совершенная конкуренция как форма существования экономических субъектов. Прибыль - основная цель рыночных субъектов. Основные положения рыночной модели и реальный рынок. Определение цены производителя после процесса производства, за его спиной. Бесплатность рыночных трансакций. Непосредственный характер движения информации и возможность у экономических субъектов беспрепятственного ее получения. Несимметричность информации и принятие решений экономическими субъектами.

Стороннему наблюдателю может показаться, что он, безусловно, знает, что такое рынок, но это представление обманчиво, так как рынок - это сложнейшее социально-экономическое образование. И как и всякое многогранное явление, рынок имеет много определений (например, совокупность отношений между покупателями и продавцами; совокупность отношений между производителями и потребителями, принимающая форму купли-продажи товаров, и так далее).

Нам представляется, что такого рода определения могут применяться в бытовом восприятии рынка, но они не пригодны, в силу своей примитивности, для экономического анализа.

Может быть, более точно отражает суть рынка определение его как большой информационной системы. Действительно, экономические субъекты любую свою деятельность связывают с информационными импульсами. Их субъект получает из внешней среды, перерабатывает, а затем на этой основе принимает решение и начинает действовать, тем самым возвращая переработанную информацию во внешнюю среду, и так далее. И поведение производителя (фирмы), и поведение потребителя строятся именно на этой основе. Однако такой подход не позволяет воспринять рынок как форму экономической организации хозяйствующих субъектов.

Помочь прояснить дело может рассмотрение модели рынка (рыночной модели). Характерными чертами рыночной модели являются: 1) свобода экономических субъектов, 2) свобода выбора деятельности субъектом, 3) свободное ценообразование, 4) совершенная конкуренция как форма существования экономических субъектов, 5) прибыль как основная цель деятельности экономических субъектов.

Следует заметить, что когда речь идет о какой-то модели, то это предполагает рассмотрение чистого (абстрактного) состояния, которому обязательно в качестве абсолютно противоположного противостоит другое чистое (абстрактное) состояние.

Например, возьмем гипотетический отрезок АВ (см. рис. 1). Мы можем точно определить координаты точек А и В. После этого мы можем брать любые точки С, Д, Е, Ж и так далее. Они будут ближе либо к А, либо к В. Если при этом точка А соответствует чистому рыночному состоянию, то тогда точка В должна соответствовать столь же чистому (абстрактному), но нерыночному состоянию (о нерыночной модели подробно см. 2.3). Теперь у нас есть возможность определить координаты любой другой точки (С, Д, Е, Ж) в координатах рыночности – нерыночности (см. рис.1).

Точки, лежащие ближе к А, будут характеризоваться более высокой мерой рыночности, точки же, максимально близко лежащие к

В, будут характеризоваться более высокой мерой нерыночности.

А С Д Е Ж В

Рис. 1. Модель определения типов рыночных состояний

Данный методологический подход достаточно часто используется в научных исследованиях. Он очень иллюстративен и позволяет достаточно доходчиво описывать сложные социально-экономические явления.

Вернемся к рассмотрению характерных черт рыночной модели (в нашем случае точки - А) и остановимся на них подробнее. Попытаемся определить, в какой степени они существуют в реальности.

Начнем со свободы экономических субъектов. Предполагается, что в условиях рынка экономические субъекты суверенны, самостоятельны, независимы в своей деятельности. Объективной основой этой свободы является частная собственность на средства производства, охраняемая законом.

Сколь реальной является полная свобода экономических субъектов? Вопрос, скорее, риторический. Во-первых, имеются капиталы мелкие, средние и капиталы крупные, обладающие монополистической силой, дающей им возможность фактически ограничивать свободу других экономических субъектов. Во-вторых, существуют законодательные ограничения. Ни один экономический субъект не может функционировать вне рамок закона (его ограничений). В-третьих, имеет место треугольник собственность - контроль - управление, в рамках которого существуют самые разные комбинации, далекие от понятия полной свободы экономических субъектов.

Теперь о возможности полной свободы выбора деятельности. Она также представляется сомнительной. Прежде всего, есть виды деятельности, которые либо запрещаются (торговля наркотиками, оружием и проч.), либо законодательно ограничиваются и требуют специального разрешения. Во-вторых, любая деятельность не протекает в правовом вакууме, т. е. для начала любого дела вы либо получаете разрешение на открытие предприятия, либо обязаны его зарегистрировать в соответствующей государственной (местной, муниципальной, общенациональной) структуре. И наконец, ограничение свободы выбора деятельности может происходить либо от монополии в форме прямого монополистического ограничения в отраслях с высокой мерой несовершенства конкуренции (трудно представить, что можно просто так начать и добиться успехов, например, в производстве автомобилей, которые серийно выпускаются крупнейшими монополистическими гигантами), либо в отраслях естественных монополий (подробнее см. 5, 5.1, 5.2), где само производство товара-заменителя выглядит сомнительным, а возможностей конкурировать с естественным монополистом “на его поле” просто нет.

Следующей чертой рыночной модели является свободное ценообразование. При реальном рассмотрении процессов ценообразования в развитых странах становится очевидным, что его “свобода” относительна и чрезвычайно ограничена.

Это касается прежде всего отраслей, производящих основные сельскохозяйственные продукты. Известно, что существует прямое или скрытое их дотирование, причем как в направлении стимулирования производства, так и в направлении побуждения к реальному сокращению аграрного производства продукции в условиях насыщенных рынков. Далеки от свободно-рыночных принципы ценообразования на продукцию государственного потребления, прежде всего оборонного назначения. Следующими примерами ограничения свободного ценообразования являются введение таможенных пошлин, квот, практика скрытых экспортно-импортных картелей, наличие антидемпингового законодательства. Фактором, ограничивающим свободу в ценообразовании, выступает монополистическая сила на рынках (“лидерство” в ценах, неценовые способы конкуренции и проч.). Наконец, не исключается и прямое регулирование или установление, фиксирование на определенный период цен государством (например, прямое регулирование цен на энергоносители в период “нефтяного шока” в самой либерально-рыночной стране мира - США).

Не проявляется в чистом виде и четвертая черта рыночной модели - совершенная конкуренция в качестве формы существования экономических субъектов. Здесь и различные монополистические искажения рынков, и стремление производителей снизить риск и неопределенность из-за того, что цена на рынке устанавливается после процесса производства, за спиной производителя (за счет субподряда, франчайзинга, заключения контрактов и проч.), и широкая практика использования неценовых и неэкономических методов конкурентной борьбы, особенно на международных рынках, и т. д.

Необходимо подвергнуть сомнению и “чистоту” прибыли в качестве основной прибыли экономических субъектов. Согласиться с этим тезисом можно только в одном случае - если не будет существовать никаких иных экономических интересов, кроме интересов самой фирмы (а как же быть с персонифицированными интересами собственников, менеджеров, тех, кто осуществляет контроль, и др.?).

Следует заметить, что и с точки зрения сугубо фирменных интересов прибыль в ряде случаев не выступает в качестве цели экономических субъектов. Это происходит тогда, когда фирма старается закрепиться на данном рыночном сегменте или его расширить.

Выше уже отмечалось, что в условиях рынка цена определяется после процесса производства, фактически за спиной производителя. Это само по себе делает данные систему и форму экономической организации (рыночную) достаточно неопределенными и рискованными для непосредственных участников. Естественно их стремление снизить и риск и неопределенность. Достичь же этого они могут только, подрывая рыночную модель и рынок как таковой, за счет создания систем, дающих возможность определять или, хотя бы, достаточно точно предвидеть продажную цену до начала процесса производства. Такая система и, соответственно, экономическая организация уже не будут рыночными или, по крайней мере, будут не только рыночными, но и нерыночными.

Важный момент, делающий рыночную организацию эффективной и все-таки желаемой для экономических субъектов при определенных условиях, - это бесплатность для них рыночных трансакций (отношений). Получается такая система: с одной стороны, рыночные отношения ничего не стоят субъектам рынка, с другой - они не получают гарантий ценообразования (цена определяется после процесса производства). Данная организация может приносить положительный результат при условии, что ваши издержки производства не выше средних рыночных или общественно необходимых. В противоположном случае через некоторый период вы перестаете быть участником экономических отношений, так как разоряетесь.

Как мы уже говорили, рыночная система - это большая информационная система. Здесь интересными представляются два момента. Первый - непосредственный характер движения информации и возможность у экономических субъектов беспрепятственного ее получению. Чем “чище”, совершеннее реальный рынок и чем он ближе к абстрактной рыночной модели, тем с большей силой проявляется положительный потенциал отмеченных моментов для реальной экономической деятельности и результатов. Не удивительно, что монополия возникает там и тогда, где и когда происходит ограничение свободы движения достоверной информации и ее (информации) искажение.

Второй момент связан с так называемой асимметричностью информации. Суть этого явления сводится к тому, что экономические субъекты принимают решения, не владея полной или достоверной информацией о других субъектах.

Это относится прежде всего к государству как экономическому субъекту при принятии им решений о ставках налогов на юридических и физических лиц. Другой пример - принятие решений фирмой при неполном и неточном знании всех параметров внешней среды, например, потенциала конкурентов. Это дает возможность, например, использовать маркетинговые технологии даже на ненасыщенных рынках с положительным эффектом, если вы владеете большей информацией, чем любой другой участник данного сегмента рынка.

Асимметричность информации, таким образом, должна все-таки учитываться (определяться) как на уровне микроэкономики, так и на уровне макроэкономической политики.

Следующий вопрос, который нашел свое отражение в работе, - это рассмотрение нерыночных форм экономической организации, первая из которых - контрактная система. Ей и будет посвящен следующий раздел данного исследования.

2. Теория экономической организации


2. Теория экономической организации

2.2. Роль и место контрактных отношений
в условиях рынка

2. Теория экономической организации

Роль и место контрактных отношений в условиях рынка. Контракт как форма, отрицающая основные положения рыночной модели. Определение цены до начала процесса производства. Контракт и небесплатность рыночных трансакций. Рыночность и нерыночность контрактных отношений. Карта контрактов по О. Уильямсону. Дилемма - экономия на трансакциях или снижение меры их неопределенности. Специфичность активов и контрактные отношения. Виды специфичности активов. Специфичность активов, регулярность повторения сделок и тип экономической организации, которому отвечает данная трансакция (сделка).

Говоря о контрактной системе, По нашему мнению, читателю будет чрезвычайно полезной фундаментальная монография о контрактной системе Оливера Уильямсона "Экономиче-ские институты капитализма" (Уильямсон О. Экономические институты капитализма: Пер. с англ. СПб, 1996) прежде всего мы должны окончательно определиться в том, что имеем дело с нерыночной формой экономической организации. Можно, вероятно, для этого использовать перечень характерных черт рыночной модели. Нам представляется, что это следует сделать проще. Необходимо сопоставить рыночную систему экономической организации и контрактную систему по двум критериям: когда определяется цена производителем (до или после процесса производства) и являются ли рыночные трансакции (отношения) бесплатными.

В обоих случаях рыночная и контрактная системы противостоят друг другу. В условиях рынка цена определяется после процесса производства. При контрактной системе это происходит в момент заключения контракта, т. е. до начала непосредственного процесса производства. Если рыночные трансакции являются бесплатными для экономических субъектов, то трансакции, защищенные контрактами, требуют дополнительных затрат, связанных с контрактом.

Противопоставление рыночной и контрактной экономических организаций отнюдь не означает, что здесь противостоят рынок и нерынок. Контрактная система образуется в результате возможности при появлении капиталов-монополий заменить экономические отношения (купли-продажи) юридическими (правовыми) отношениями (см. выше). Уже в силу этого контрактная система не является нерыночной системой. Здесь справедливее будет говорить о подрыве рыночных отношений.

Таким образом, контрактная система представляет собой своеобразный симбиоз рыночных и нерыночных начал экономической организации, получающий свое материальное воплощение в юридическом документе (соглашении), который регулирует экономические отношения.

Контрактная система не может быть оторванной от общего уровня развития не только экономической, но и правовой системы той или иной страны. В силу этого вряд ли справедливо говорить об общей теории контрактных отношений, единой для “всех стран и народов” (так как у каждой страны своя специфика контрактной системы). Поэтому в рамках данной работы нас будет интересовать упрощенный общий подход к проблеме, возникающий на стыках рынка - нерынка и экономических и правовых отношений.

Контракт как юридическая форма, в которую облекаются экономические отношения равноправных участников, призван повысить общую эффективность хозяйствования экономических субъектов по сравнению с чисто рыночной формой экономической организации.

Каким образом это достигается?

При определении эффективности в условиях рынка хозяйствующие субъекты непосредственным образом сопоставляют результат (полученную выручку) и затраты (издержки, которые были сделаны в ходе производственного процесса и процесса реализации продукции). Полученная эффективность показывает, на сколько результат превосходит затраты, которые были произведены (в реальных денежных единицах).

Второй стороной проблемы определения эффективности в условиях рынка является сопоставление риска и неопределенности, вызванных тем, что цены устанавливаются после процесса производства без учета затрат на рыночные трансакции. Если риск незначителен, а мера неопределенности среды сопоставима для всех экономических субъектов, то предприниматель делает вывод о достаточно высокой эффективности функционирования экономической организации, в нашем случае - рынка.

В условиях контрактной системы само сопоставление результата и затрат для предпринимателя претерпевает существенные изменения. Во-первых, у него появляется выбор между двумя формами экономической организации (рынком и контрактной системой). Во-вторых, ему теперь недостаточно только непосредственного сопоставления выручки и издержек. Он должен произвести сопоставление и дать единственно верный для себя ответ на вопрос: что (при уже совершенном выше сопоставлении) эффективнее - понести дополнительные затраты, связанные с контрактными отношениями, но при этом снизить риск и добиться меньшей неопределенности, или сохранить бесплатность рыночных трансакций, но иметь повышенный риск и неопределенность, связанные с внешней средой.

Вероятно, что при высоком развитии производительных сил, когда концентрация и централизация капитала доводят дело до появления и собственного воспроизводства капиталов-монополий, наш предприниматель сделает выбор в пользу второй альтернативы, так как даже при выросших издержках (за счет контракта) гарантии получения дохода (ценообразование до начала процесса производства) дают в конечном итоге зримый дополнительный эффект (все, что произведено в рамках контракта, будет реализовано, в отличие от ситуации, когда перед предпринимателем стоит мучительный вопрос: примет или не примет рынок весь произведенный мною товар?). В этом случае общая эффективность возрастет.

Но всегда ли контрактная система эффективнее рынка (ведь было время, когда ее не было)? Ответить на этот вопрос можно при помощи рассмотрения карты контрактов (по О. Уильямсону).

Следует заметить, что О. Уильямсон трактует контракт гораздо шире, чем авторы данной работы. Это связано, в первую очередь, с развитостью контрактных институтов в США. В России же пока, как нам представляется, подход к контракту должен быть уже, ограничиваясь непосредственно контрактными отношениями (закреплением трансакции (сделки) юридическим соглашением сторон).

О. Уильямсон большую часть экономических отношений (фактически все отношения, которые не являются свободно-рыночными) считает контрактными. Можно даже говорить о том, что все сделки, кроме сделок свободно-рыночного обмена, являются у него контрактными. Здесь в доказательство именно такого подхода можно привести слова лауреата Нобелевской премии в области экономики Дж. Бьюкенена: “экономическая теория все больше становится “наукой о контрактах”, а не “наукой о выборе” (рациональный выбор экономических субъектов и рациональное распределение ресурсов, неоклассическая традиция - В. А., М. Р.), вследствие чего в центре ее внимания должен быть не хозяйствующий субъект, максимизирующий прибыль, а третейский судья, “человек со стороны”, пытающийся найти компромиссные решения конфликтов в случае возникновения претензии участников сделки друг к другу”.

Это находит свое выражение в когнитивной карте контрактов, Уильямсон О. Указ. соч. С. 61-70. где автор фактически считает синонимами понятия “теория отраслевой организации” и “теорию контрактов”. Происходит следующее разветвление контрактов (сделок):

  1. Реализация целей монополии:

    1.1. Ограничение на конкурентов:

    - наличие входных барьеров в отрасль,
    - стратегическое поведение субъектов,

    1.2. Ограничение на потребителей:

    - монопольные рычаги воздействия на рынок,
    - политика ценовой дискриминации.
  2. Стремление к росту эффективности:

    2.1. Система стимулов:

    - посредством прав собственности,
    - использование агентских отношений,

    2.2. Минимизация трансакционных издержек:

    - измерение рентабельности трансакций,
    в зависимости от структуры управления контрактами.

По Уильямсону выходит, что участники заменяют обычную рыночную сделку купли-продажи на свободном рынке более сложной формой экономической организации (контрактацией) либо для достижения монополистических целей, либо для повышения эффективности. С этим тезисом в целом можно согласиться.

Выше мы связывали переход к контрактной системе с тем, что она обеспечивает большую эффективность функционирования экономического субъекта. Как нам представляется, такая трактовка фактически включает в себя и цель достижения монополистического положения на рынке, так как рыночная эффективность функционирования в конечном итоге все-таки находит свое выражение в прибыльности деятельности, выяляемой при сопоставлении результата и затрат в широком смысле слова (см. выше).

И все-таки из рассмотренной карты видно, что чисто контрактными являются отношения, связанные с минимизацией трансакционных издержек (прямая связь с ростом эффективности функционирования экономических субъектов).

Именно здесь экономические отношения принимают форму отношений юридических, закрепленных в соответствующем соглашении участников экономической сделки (трансакции).

Авторы считают, что российским стандартам более отвечают простая классификация контрактов (сделок), предложенная Уильямсоном О., Там же. С. 74 -78. а также условия, которые требуют защиты трансакции, т. е. заключения контракта.

Простая классификация контрактов (сделок):

1. Сделки с активами общего назначения.
2. Сделки с активами специфического назначения:
- без предоставления каких-либо гарантий участникам,
- с предоставлением определенных гарантий участникам сделки (контрактных, юридическое закрепление экономических отношений).

Мы видим, что здесь важнейшим условием защиты трансакции юридическим соглашением (контрактом) является специфичность активов сделки. Выделяются следующие виды специфичности активов - специфичность местоположения, специфичность физических активов, специфичность человеческих активов и специфичность целевых активов.

Специфичность активов связана с их монополизацией в любой форме. Она обретает свое значение только при наличии: 1) ограниченной рациональности, 2) оппортунизма экономических субъектов, 3) экономической неопределенности.

Сделки с активами общего назначения лучше доверить рынку (как форме экономической организации). Сделки со специфическими активами в ряде случаев не получают контрактной поддержки. Такие сделки подвержены нестабильности и они либо превращаются в вид сделок с активами общего назначения, либо получают контрактную поддержку (происходит заключение юридического соглашения).

Здесь при окончательном принятии решения как раз и возникает проблема: либо появляются дополнительные издержки (трансакционные, связанные с заключением контракта), либо отсутствуют какие-то гарантии. Реальной становится связь между ценой безубыточности и типом управления сделкой (рынок или контрактная система). Большие гарантии предопределяют меньшую цену безубыточности, но они связаны с дополнительными издержками. Нельзя нести небольшие трансакционные расходы, не предоставляя никаких гарантий.

В заключение данного раздела попытаемся более точно ответить на вопрос: какие типы сделок соответствуют какому типу экономической организации?

Виды сделок:

1. Случайные:

1.1. Покупка стандартного оборудования, неспециализированные активы,
1.2. Покупка оборудования, сделанного на заказ, средняя степень специализации активов,
1.3. Строительство какого-то предприятия, специализированные активы.

2. Регулярно повторяющиеся:

2.1. Покупка стандартных материалов, неспециализированные активы,
2.2. Покупка заказанных материалов, средняя степень специализации активов,
2.3. Перемещение полуфабриката по смежным производственным стадиям, связанным со специфичностью местоположения,
2.4. Покупка комплектующих узлов и деталей для сборочного производства,
2.5. Сборка продукции из комплектующих и узлов.

Можно смело утверждать, что сделки 1.1 и 2.1 будут безоговорочно доверены рынку. Сделки 1.2 и 2.2 в зависимости от степени специализации активов (можно ею пренебречь или нельзя) будут доверены либо рынку, либо контрактной системе. Сделки типа 1.3 и 2.4 будут защищены контрактами (в противном случае завод просто не будет построен в срок и вряд ли станет возможным само сборочное производство). У нас остались два типа сделок - 2.3 и 2.5. Есть обоснованные сомнения в том, что их можно доверить рынку или контрактной системе, но они прекрасно будут “чувствовать себя” в ... рамках внутрифирменной иерархии.

Именно этому типу экономической организации и будет посвящена следующая часть нашей работы.

2. Теория экономической организации


2. Теория экономической организации

2.3. Нерыночная модель экономических отношений
(иерархия), внутрифирменная контрактация

2. Теория экономической организации

Нерыночная модель экономических отношений (иерархия), внутренняя контрактация. Нерыночные отношения в рамках рыночных систем. Отношения субподряда. Франчайзинг. Контрактная система. Внутрифирменные отношения: материнская компания - дочерние компании, филиалы отношения между подразделениями в рамках внутрифирменной иерархии. Нерынок как модель. Отсутствие свободы у экономических субъектов. Отсутствие свободы выбора вида деятельности. Ликвидация рыночной (свободной) цены. Полная монополия, отсутствие конкуренции во внутрифирменных отношениях. Иная (не прибыль) основная цель функционирования подразделения компании. Определение параметров внутренней среды организации до начала деятельности. Внутрифирменная иерархия (нерынок) как информационная система. Опосредованный характер информационных потоков внутри фирмы (внутрифирменная структура). Внутрифирменная контрактация.

Вернемся к рис. 1 (с. 60). Положение А характеризовалось нами как соответствующее состоянию свободного (совершенного) рынка. Положение В противостояло ему в качестве полного антипода рынку. Условно мы назвали его нерынок. Но между А и В имеется огромное количество конкретных экономических организаций, которые отличаются друг от друга мерой рыночности-нерыночности.

Выше мы определили конкретный вид такого “промежуточного” типа экономической организации - им оказалась контрактная система, где основное искажение рыночных реалий свелось к определению цены до начала процесса производства, небесплатности трансакций и возможности замены экономических отношений (купли-продажи) юридическими отношениями на основе заключенного соглашения.

Однако, как нам представляется, примером контрактной системы этот “промежуточный” тип не ограничивается. Необходимо отметить, что даже реальный рынок как экономическая организация несет в себе определенную (известную) меру и нерыночности. Такое положение вещей, вероятно, дает нам основания утверждать, что имеют место не только контрактная система как конкретная форма существования рыночности-нерыночности в системе, но и нерыночные отношения в рамках рыночных систем.

К ним можно отнести отношения субподряда, франчайзинга, другие формы взаимосвязей между крупными и мелкими компаниями, сопровождающиеся установлением отношений зависимости при формальной юридической независимости последних, сложные виды внутрифирменных взаимосвязей между материнскими и дочерними компаниями, головными компаниями и филиалами. Следует заметить, что нас интересуют все эти категории и понятия с экономической, а не юридической точки зрения. Соответственно, и отношения, которые мы будем анализировать в связи с рассмотрением субподряда франчайзинга и т. д., будут экономическими, а не юридическими.

Несколько слов о каждом из видов нерыночных отношений в рамках рыночных систем.

Отношения субподряда. Это тип экономической организации, когда между крупной компанией и мелким капиталом устанавливаются отношения несимметричной взаимозависимости за счет преимущественно долгосрочных договорных отношений. Участники данных отношений, пусть даже и юридических, как правило, неравноправны (у одной из сторон реально отсутствует полный суверенитет над собственной деятельностью). Субподрядчику обычно доверяется производство полупродукта, связанного с одной или несколькими стадиями (не самыми главными) общей технологической цепочки. Именно это и делает данный тип экономической организации самостоятельным, отличным от контрактной системы, где участники соглашения равноправны.

Франчайзинг. Данная форма экономической организации представляет собой соглашение между крупной и мелкой компаниями, предоставляющее право последней заниматься той деятельностью, которая является основной для компании, дающей на это разрешение, или использовать ее торговую марку. Здесь также отсутствует признак равноправности участников соглашения, так как результатом франчайзингового соглашения является потеря части самостоятельности одной из компаний, ведущая к отношениям несимметричной взаимозависимости. В России, пожалуй, наиболее успешно используется франчайзинг компанией “1С”, занимающейся распространением бухгалтерских компьютерных программ.

Возможны и иные виды несимметричных отношений между крупными и мелкими компаниями, сопровождающиеся заключением соглашений или без них (на основе джентльменских соглашений). Например, способы включения мелких и средних компаний в единый технологический процесс крупной компании, не сопровождаемые заключением соглашений субподрядного типа. В этом случае мелкие компании, оставаясь юридически самостоятельными, фактически становятся колесиками единого большого механизма, вне которого они просто не могут существовать. Данные предприятия не производят товар в политэкономическом смысле, так как он не вступает в непосредственные отношения обмена или купли-продажи (их место занимает неэквивалентный обмен деятельностью).

Отношения между материнскими и дочерними компаниями, головными компаниями и филиалами чрезвычайно сложны и многогранны. В их основе не только отношения собственности на средства производства, как может показаться на первый взгляд, но и отношения, базирующиеся на известном “треугольнике силы”: собственность - контроль - управление. Данные отношения также не являются симметричными для их участников. Здесь могут возникнуть различные виды зависимостей и связей, как опосредованных юридическими соглашениями, так и без них, или какие-то другие комбинированные формы (рыночно-нерыночные).

Для всех упомянутых здесь конкретных форм экономической организации общее - несимметричные отношения, или отношения неравноправия между участниками. Именно это и дает возможность более сильной стороне применять нерыночные и вообще внеэкономические формы связей (экономических организаций, отношений).

Перечисленным выше видам “промежуточных” состояний противостоят в качестве нерыночных (неэкономических) отношения между подразделениями компании в рамках внутрифирменной иерархии.

В конце концов, мы вправе утверждать, что существуют, по крайней мере, три чистых типа экономической организации и немалое количество видов нерыночных отношений в рамках рыночных систем, которые могут быть выбраны любым экономическим субъектом добровольно или навязаны более сильным участником сделки (трансакции). Это: 1) рыночные отношения (экономические, купли-продажи), 2) контрактная система (экономические отношения принимают форму равноправных юридических соглашений), 3) нерыночные отношения, внутрифирменная иерархия (фактически это неэкономические (административные) отношения), 4) большое количество неравных, несимметричных отношений между крупными и мелкими компаниями (нерыночные отношения в рамках рыночных систем).

Теперь настало время подробно остановиться на нерыночной модели. Для ее анализа используем тот же подход, который был нами с успехом опробован на рыночной модели экономической организации. Здесь рыночные характеристики принимают форму своей полной противоположности. Их тоже пять: 1) отсутствие свободы у экономических субъектов, 2) отсутствие свободы выбора вида деятельности, 3) ликвидация рыночной (свободной) цены, 4) отсутствие конкуренции (полная монополия), 5) иная (не прибыль) основная цель деятельности экономического субъекта.

Проверим, насколько все эти черты нерынка соответствуют внутрифирменной иерархии, т. е. фирме как таковой.

Отсутствие свободы у экономических субъектов. Если речь идет о фирме - это структурные подразделения, которые, строго говоря, не являются экономическими субъектами. Соответственно, невозможно говорить и о какой-то их свободе.

Отсутствие свободы выбора деятельности. Данное положение столь же легко доказуемо, как и первое. Структурные подразделения не могут иметь такой свободы. В противном случае фирма не сможет существовать как целостный механизм с единством воли и действий в достижении поставленных целей.

Ликвидация свободной (рыночной) цены. В рамках фирмы отсутствует движение товаров в политэкономическом смысле, так как товаром становится только продукт фирмы в целом. Внутрифирменный оборот - это движение деятельности. Перемещение продукта труда по технологической цепочке есть процесс возрастания затрат, но при этом отсутствует видимый результат. Он может быть получен только расчетно, но не непосредственно, как в рыночной системе, когда происходит реализация товара. Даже если перемещение продукта труда в рамках компании сопровождается пересечением национальных границ и прохождением его через таможню, все равно он не превращается в товар. Следовательно, невозможно говорить и о цене товара. Для нужд управления и принятия решений, особенно в финансовой сфере, используются искусственные расчетные цены, получившие название трансфертных.

Полная монополия, отсутствие конкуренции во внутрифирменных отношениях. Наличие иерархии неотделимо от единоначалия и разумного централизма. Это фактически соответствует монополии руководства компании на разработку стратегии и принятие решений. Допустима ли при этом конкуренция между структурными подразделениями? На наш взгляд, в реальной действительности внутри фирмы можно извлекать некоторую выгоду не из конкуренции как таковой (она, скорее всего, непродуктивна для компании), а из соревнования и соперничества между подразделениями. Любая конкуренция предполагает борьбу за собственные интересы (в данном случае - подразделений), что негативно сказывается на деятельности компании в целом и приводит к появлению оппортунизма, преодоление которого связано со значительными дополнительными издержками.

У экономического субъекта нерыночного типа (а структурное подразделение компании именно таким субъектом и является) не может быть цели максимизации прибыли, так как деятельность подразделения не принимает форму товара и, стало быть, не возникает прибыли вообще. Можно говорить о рационализации внутрифирменных финансовых потоков на основе бюджетирования (основная проблема финансового менеджмента), но в этом случае все цифры получаются не непосредственно в результате обмена товаров, а расчетно на основе трансфертных цен.

Таким образом, фирма и ее внутрифирменная иерархия отвечают всем характерным чертам нерыночной экономической модели (нерыночной экономической организации).

Важными дополнительными характеристиками нерыночной системы являются определение параметров внутренней среды организации до начала процесса производства и неэкономический характер внутрифирменных отношений (отсутствует непосредственное сопоставление результата деятельности и затрат).

Оба этих положения не требуют специального доказательства. Они представляются очевидными. Определение и контроль параметров внутренней среды фирмы являются в менеджменте обязанностью управляющих и руководства компании. Столь же определенным считается и второе положение, высказанное выше. Его легко доказать от противного. Все попытки придать внутрифирменным отношениям характер экономических терпели полный провал, так как в фирме отсутствует единая объективная основа сопоставления деятельности и затрат, которыми в рыночной и контрактной системах являются деньги (всеобщий эквивалент, всеобщая форма связи и т. д.). Их замена в фирме трансфертными ценами или нормативами затрат возможна только на субъективной основе, следовательно, и все отношения внутри компании субъективизируются, т. е. становятся неэкономическими (административными).

Необходимо отметить, что фирма (внутрифирменная иерархия) также строится на принципах информационной системы, как и рынок, и контрактная система (последняя неотделима от информации в части исследования рынка, поиска партнера, реализации контракта и проч.).

Отличие информационных потоков в фирме от других форм экономической организации связано с их опосредованностью. До конкретного подразделения внешняя информация доходит от руководства (руководящего центра) фирмы уже в переработанном виде (руководящие импульсы, приказы, распоряжения и др.).

Кроме этого, вся внутрифирменная информация опосредуется, как правило, административными отношениями (начальник - подчиненный), отношениями равных участников одной технологической цепи или занимающихся реализацией одной функции, горизонтальными внутрифирменными отношениями, которые описаны в инструкциях о должностных обязанностях или других аналогичных и обязательных к исполнению документах.

Опосредованность и административная закрепленность внутрифирменных отношений “материализуется” во внутрифирменной структуре, которая излагается в таких важнейших управленческих документах, как “Положение об организационной структуре компании”, “Положение о подразделении”, штатное расписание.

Однако, на наш взгляд, нельзя утверждать однозначно, что отношения внутри фирмы строятся только на административной основе. Этот тип отношений является структуроопределяющим, доминирующим, но не единственным.

Во внутренней среде организации могут иметь место отношения с известной мерой рыночности, особенно когда фирма состоит из сложной комбинации юридически самостоятельных подразделений. Такие отношения не могут считаться чисто рыночными, но они не являются и административными. Здесь появляется возможность более-менее объективно соотнести результат и затраты.

Второй пример неадминистративных отношений во внутрифирменной иерархии - это внутрифирменная контрактация, т. е. отношения контрактного типа, возникающие при найме на работу между администрацией и работником, отношения коллективного договора, возникающие между администрацией и персоналом фирмы, или отношения внутреннего субподряда, возникающие в организациях типа капиталистических с внутренней контрактацией (см. подробнее 2.4). Особо стоят примеры внутренней контрактации, связанные с необходимостью преодоления монополистических тенденций во внутренней среде фирмы о способах снижения потерь от оппортунистического поведения внутри фирмы (подробнее см. 3.3).

Теперь нам необходимо конкретизировать положения, высказанные выше о нерыночном типе организации (внутрифирменной иерархии). Это можно сделать при рассмотрении отношений собственности и многообразия организационных форм фирм. Данная проблема и станет центральной в следующей части работы.

2. Теория экономической организации


2. Теория экономической организации

2.4. Отношения собственности
и многообразие организационных
форм фирмы

2. Теория экономической организации

Отношения собственности и многообразие организационных форм фирм. Предпринимательские способы организации (система выкладывания сырья и контроля за производством, федеративный способ организации). Способы организации на основе отношений коллективной собственности (коммунный способ организации и организация типа “группа равных”). Капиталистические способы организации фирмы (организации типа “внутренняя контрактация”, “отношения административного подчинения”). Реальность и распространенность выделенных способов организации. Степень иерархичности способов организации с точки зрения контрактных отношений и механизма принятия решений. Эффективность способов организации.

Для рассмотрения данного вопроса авторы используют подход уже упоминавшегося выше О. Уильямсона - конкретные способы организации последовательно рассматриваются сквозь призму отношений собственности, а затем сквозь призму контрактных отношений (вспомним, что здесь контрактные отношения фактически являются синонимом сделок, трансакций, см. выше). Уильямсон О. С. Указ. соч. С. 345-371.

Результаты анализа сведены нами в таблицы (см. табл. 2, 3). Однако необходимо сделать некоторые замечания.

Первое - авторы в таблице использовали термины О. Уильямсона, представляющие собой “кальку” с английского языка. Для нужд дальнейшего анализа все эти термины необходимо “перевести” на общепринятый у нас “экономический язык”.

Второе - требуют известного пояснения факторы, взятые за основу сопоставления эффективности способов внутрифирменной организации.

Пояснения к этим замечаниям будут даны после таблиц.

Таблица 2

Способы внутрифирменной организации
(отношения собственности)

Предпринимательские способы организации Коллективная собственность Капиталистические формы организации
  1. Система выкладывания сырья и контроля за производством. Купец-координатор поставляет с ырье, владеет товарно-материальными запаса-ми и заключает кон-тракты с индивидуальными предпринимателями, каждый из которых выполняет одну операцию у себя дома, используя собственное оборудование.
  2. Федеративный способ организации. Рабочие места находятся рядом в од-ном здании. Полуфабрикат передается постадийно с одного рабочего места на другое. Во избежание необходимости надзора за трудом на каждом рабочем месте создаются буферные запасы сырья (данный способ в широких масштабах не использовался).
  1. Коммунный способ организации. Рабочие места находятся в общей собственности, но каждый имеет долю в совокупном объеме производства, отражающую его вклад.
  2. Организация типа “группа равных”. Та же структура отношений собственности, что и под п. 1, оплата же труда пропорционально вкладу каждого, а отражает среднюю производительность участников группы, поэтому требуется координатор.
  1. Организация типа “внутренняя контрактация”:
    Д - Т .... П ...Т’ - Д’
    1 2 3
    На 1-й и 3-й стадиях капиталистическая организация действует под командой одного капиталиста, на 2-й стадии работа выполняется не наемными рабочими, а внутренними подрядчиками, которым и передано производство.
  2. Организация типа “отношения административного подчинения”. Формула движения капитала - классическая, отношения найма являются, по сути, формой неполной контрактации.

Таблица 3

Степень иерархичности способов организации
(в порядке возрастания)

С точки зрения контрактных отношений С точки зрения механизма принятия решений
  • федеративный (п.)
  • коммунный (кол.)
  • группа равный (кол.)
  • федеративный (п.)
  • коммунный (кол.)
  • выкладывания сырья (п.)
  • выкладывание сырья (п.)
  • внутренняя контрактация (кап.)
  • внутренняя контрактация (кап.)
  • административное подчинение (кап.)
  • группа равных (кол.)
  • административное подчинение (кап.)

Примечание: п. - предпринимательские способы организации, кол. - коллективная собственность на средства производства, кап. - капиталистические способы организации.

Критерий иерархичности контрактных отношений - непрерывность или периодичность контрактации. Критерий с точки зрения принятия решений - от коллективности к единоличности.

Последовательность эффективности способов организации (по нарастающей от наименее эффективного к наиболее эффективному):

  • коммунный
  • выкладывания сырья
  • федеративный
  • внутренняя контрактация
  • группа равных
  • административное подчинение

Критерии определения эффективности способов организации:
  1. Особенности продуктового потока (транспортные расходы, буферные запасы, “утечка” продукта на стыках).
  2. Особенности распределения трудовых затрат (рабочее место, лидерство, контрактация).
  3. Особенности побудительных мотивов (интенсивность работы, эксплуатация оборудования, локальная реакция на изменения, локальные нововведения, системная реакция на изменения).

Вернемся к двум замечаниям, которые были сделаны ранее.

Во-первых, определимся со всеми используемыми О. Уильямсоном понятиями. Предпринимательские способы организации - это фактически способы мелкотоварного производства, где отсутствует завершенное отделение капитала-собственности от капитала-функции, собственности от управления. Система выкладывания сырья и контроля за производством в действительности представляет собой организационную форму простой капиталистической кооперации с началами разделения труда и выделением функции координации. Федеративный способ организации - также форма простой капиталистической кооперации с началами разделения труда, где для экономии на координации используются буферные запасы сырья.

Способы организации, основанные на коллективной собственности на средства производства. Коммунный способ организации фактически представляет собой либо кооператив капиталистического типа, где общий капитал складывается из паев, вкладов участников, каждый из которых получает доход пропорционально вложенному капиталу, либо кооператив социалистического типа (колхоз), где в основе получения дохода трудовой вклад каждого. Следующий способ организации - группа равных. Организационный аналог, который здесь напрашивается, - это киббуцы, коммуны доколхозного типа, созданные еврейскими переселенцами в Израиле. Эта форма оказалась действительно достаточно эффективной (молочное животноводство в киббуцах по параметрам эффективности сопоставимо с американскими фермерскими хозяйствами) для людей, которые реализуют свой экономический интерес в совместном труде и совместном удовлетворении определенных потребностей, в отличие от индивидуализации потребления на Западе. О теоретической основе разделения людей по типам экономической психологии см.: Акулов В. Б. Кейнсианская модель макроэкономического регулирования: возможность использования в современной экономике. С. 153-154.

Капиталистические формы организации. Организация типа “внутренняя контрактация” представляет собой капиталистическое предприятие (фабрику) с неоформившейся внутрифирменной иерархией, где наряду с административными отношениями используются и контрактные отношения, такие как контракты по найму работников, связанных с закупкой средств производства и реализацией готовой продукции, и контракты с внутренними субподрядчиками, которым передано производство. Организация типа “отношения административного подчинения” представляет собой сложившуюся внутрифирменную иерархию и может считаться тождественной форме организации крупного капитала, где внутренние связи - административные отношения.

Мы видим, что представленный О. Уильясоном набор понятий не является полным. Нет, например, организационных форм, соответствующих капиталистической мануфактуре (см. 1.2). Тем не менее проделанный американским ученым сравнительный анализ организационных форм капитала в связи с отношениями собственности и контрактными отношениями, безусловно, очень полезен для студентов, овладевающих основами теории организации.

Теперь поговорим о выборе критериев определения эффективности функционирования организационных форм.

На наш взгляд, некоторые из них не могут получить точной количественной оценки, например, лидерство, локальная реакция на изменения, системная реакция на изменения. Это в конечном итоге привносит в определение объективной характеристики - эффективности - субъективное начало. Остается надеяться, что три отмеченных выше критерия эффективности не сказались весьма существенным образом на сопоставлении шести представленных организационных форм.

Следующий вопрос, который мы будем рассматривать, связан с превращением рыночных отношений (рыночной формы экономической организации) во внутрифирменные (экономическую организацию внутрифирменной иерархии). Этот процесс получил в науке название фундаментальной трансформации рыночных отношений во внутрифирменные.

2. Теория экономической организации


2. Теория экономической организации

2.5. Фундаментальная трансформация
рыночных отношений во внутрифирменные

2. Теория экономической организации

2.5.1. Картель - синдикат - трест - концерн, конгломерат, транснациональная корпорация
2.5.2. Горизонтальная интеграция, вертикальная интеграция
2.5.3. Роль технологических, организационных и экономических факторов в фундаментальной трансформации

Фундаментальная трансформация рыночных отношений во внутрифирменные. Концентрация и централизация производства и капитала и процесс укрупнения хозяйственной единицы. Ограниченность ресурсов и действие закона возрастающей затратности и убывающей доходности. Роль инфраструктуры, информации и новых товаров. Увеличение затрат на трансакции в результате увеличения количества экономических субъектов, размеров экономической системы и информационного потока (количества связей в рамках хозяйственной системы). Выбор предпринимателя между рыночными трансакциями, контрактной системой и внутрифирменной иерархией.

Выше нами достаточно подробно были рассмотрены явления концентрации и централизации капитала. Они предстали перед нами в качестве объективных характеристик процесса развития капитала. У концентрации и централизации капитала и производства фактически одна форма их конкретного проявления в экономических процессах - укрупнение хозяйственных единиц.

Этот процесс не только реально идет, но он, к тому же, и подробно количественно описан. Есть несколько корректных, признаваемых большинством исследователей показателей, которые дают возможность “видеть” этот процесс в динамике.

Приведем данные по крупнейшим фирмам (компаниям, предприятиям) мира, занятым в реальном секторе экономике (табл. 4).

Таблица 4

Основные показатели деятельности
крупнейших компаний мира в 1970 - 1997 гг.

Фирма | 1970 г. | 1980 г. | 1997 г.
“Дженерал Моторз”, США
Реализованная продукция (млрд. дол.) | 18,7 | 57,7 | 178,2
Акционерный капитал (млрд. дол.) | 9,8 | 17,8 | 12,8* (1995 г.)
Занятость (тыс. чел.) | 696 | 746 | 692 (1995 г.)
“Экссон”, США
Реализованная продукция (млрд. дол.) | 16,5 | 103,1 | 122,4
Акционерный капитал (млрд. дол.) | 10,9 | 25,4 | 158,0
Занятость (тыс. чел.) | 143 | 177 | 86 (1995 г.)
“Форд Моторз”, США
Реализованная продукция (млрд. дол.) | 15.0 | 37,1 | 153,6
Акционерный капитал (млрд. дол.) | 5,5 | 8,6 | 21,7* (1995 г.)
Занятость (тыс. чел.) | 432 | 427 | 337 (1995 г.)
“Дженерал электрик” , США
Реализованная продукция (млрд. дол.) | 8.8 | 25,0 | 90,8
Акционерный капитал (млрд. дол.) | 1,0 | 2,0 | 222,7
Занятость (тыс. чел.) | 397 | 402 | 221 (1995 г.)
“ИБМ”, США
Реализованная продукция (млрд. дол.) | 2,0 | 10,9 | 78,5
Акционерный капитал (млрд. дол.) | 2,5 | 4,0 | 24,4* (1995 г.)
Занятость (тыс. чел.) | 252 | 341 | 251

* Отсутствуют сопоставимые данные по рыночной капитализации. Вместо них указана величина собственного капитала, которая, как правило, в несколько раз меньше, чем рыночная капитализация.

Источники: Современные транснациональные корпорации. М., 1983. С. 20-38, Виноградов И. Очередные рейтинги крупнейших американских компаний // Коммерсантъ-Daily. 1998. 21 апреля; Баранов Г., Виноградов И. “Газпром” вошел в 100 крупнейших компаний мира // Коммерсантъ-Daily. 1998. 23 января Кобяков А. Капиталистическая гигантомания // Эксперт. 1997. № 34. С. 46-48.

Аналогичные процессы протекают и в других сферах деятельности (финансы, торговля, страховое дело, банковское дело и т. д.).

Концентрация и централизация капитала и производства, укрупнение размеров хозяйствующих единиц - это первые причины, обуславливающее процесс фундаментальной трансформации.

Другими причинами, сокращающими сферу господства рыночной организации, по нашему мнению, являются: 1) действие объективной тенденции возрастания затратности и убывания доходности в результате ограниченности ресурсов, 2) возрастание роли инфраструктуры, 3) информации, 4) новых товаров, 5) увеличение затрат на трансакции в результате роста количества экономических субъектов, размеров экономической системы и информационного потока.

Рассмотрим указанные причины подробнее.

Действие объективной тенденции возрастания затратности и убывания доходности в результате ограниченности ресурсов. Данная тенденция может не требовать в целом более крупных хозяйствующих субъектов, так как только им под силу становится использовать возрастающую массу предметов труда, которые с течением времени обходятся человечеству дороже (переход к более бедным месторождениям и разработка ресурсов, находящихся дальше от мест традиционного использования).

Возрастание роли инфраструктуры. Инфраструктурные объекты - наиболее капиталоемкие, требующие к тому же значительных текущих затрат. Их сооружение не представляется возможным в рамках только рыночной экономической организации без использования контрактной системы и все более крупных фирм. Обслуживание инфраструктурных объектов под силу только сверхкрупным компаниям с развитой внутрифирменной иерархией (большинство из них являются естественными монополиями, так как инфраструктура часто является объектом естественных монополий (трубопроводы,транспортные системы, линии электропередач и проч.)).

Возрастание роли информации. Информационные системы являются частью инфраструктуры, поэтому все, что справедливо применительно к инфраструктуре, справедливо и применительно к ним. Здесь самостоятельным аспектом является именно возрастание роли информации. Поэтому вполне уместно говорить и об информационном обществе, и об информационных технологиях, и т. д.

Роль новых товаров. Разработка, подготовка к производству, массовое производство товаров с принципиально новыми свойствами вряд ли под силу мелкому и среднему капиталу. Это удел крупных и сверхкрупных компаний (есть даже такая монополистическая политика - “быть второй”, т. е. быть за спиной некрупной компании - инноватора и успеть вовремя перехватить у нее производство нового товара). Само же производство новых товаров также требует и контрактных трансакций, и отношений внутрифирменной иерархии.

Увеличение затрат на трансакции в результате роста количества экономических субъектов, размеров экономической системы и информационного потока. Положения, связанные с ростом количества экономических субъектов, размеров экономической системы и информационного потока, как нам представляется, уже нашли свое доказательство на страницах данной работы. Все они в конечном итоге ведут к росту затрат на совершение сделок (трансакций). Мы не можем абстрагироваться от такого рода издержек, и поэтому неправомерно вести разговор о бесплатности рыночных трансакций. В данном случае нельзя говорить только о рыночной экономической организации. Мы должны вести речь о контрактной системе и внутрифирменной иерархии. Все это в результате и подрывает монополию рыночной экономической организации.

Теперь наш предприниматель стоит перед непростым выбором: или рынок с его бесплатностью трансакций, но высокой степенью неопределенности, или контрактная система с незначительной мерой неопределенности и риска невыполнения контракта одной из сторон, но с достаточно высокими затратами на реализацию трансакций, или внутрифирменная иерархия с нерыночным типом организации и господством административных отношений, или какие-то комбинации из представленных форм экономической организации, или нерыночные отношения в рамках рыночных систем.

Фундаментальная трансформация рыночных отношений во внутрифирменные происходит в двух основных формах, которые мы и будем рассматривать в двух последующих частях данного исследования.

2.5.1. Картель - синдикат - трест - концерн,
конгломерат, транснациональная корпорация

Картель - синдикат - трест - концерн, конгломерат, транснациональная корпорация (ТНК). Определения, достоинства, недостатки, противоречия указанных организационных структур. Концерн как современная организационная форма крупного капитала, включающая в себя нерыночные и рыночные начала. Конгломерат как концерн, потерявший свое отраслевое лицо. ТНК как концерн, ведущий свою деятельность во многих странах. Переход от одной организационной формы к другой в рамках данной цепочки как разрешение организационных противоречий. Соотношение централизма в организации и оперативно-хозяйственной самостоятельности подразделений.

Последовательность предложенных организационных форм в действительности соответствует истории (и логике) развития капитала-монополии. Напомним, что именно выделение данного капитала в качестве самостоятельного, воспроизводящегося на собственной основе, привело к качественным изменениям в экономической системе, привнесению в нее начал регулирования, подрыву господства рыночной экономической организации, развитию контрактной системы как самостоятельной формы экономической организации и укрепления внутрифирменной иерархии за счет концентрации производства и капитала.

Исторически первой формой капитала-монополии, сложившейся и самостоятельно воспроизводящейся именно на монополистической основе, является картель (картельное соглашение).

Картель - это соглашение между юридически и коммерчески самостоятельными предприятиями, которые договариваются между собой о ценовой политике и дележе рынка (квот производства и проч.). Здесь фирмы (достаточно крупные) вступают в юридическое соглашение с себе подобными. Это соглашение контрактного типа, так как его участники не теряют своей самостоятельности и являются в момент сделки равноправными.

Следует заметить, что картельная форма монополистического образования оказалась достаточно живучей. В настоящее время существует немало неформальных картелей в экспортно-импортной сфере и ряд легально действующих картелей. К ним относятся ОПЕК (Организация стран - экспортеров нефти, картельное соглашение между государственными нефтяными компаниями), “Семь сестер” (нефтяной картель семи ведущих западных нефтяных компаний). Картельные соглашения сейчас, как правило, попадают под действие антимонополистических законов, поэтому достаточно часто они заключаются на основе джентльменских соглашений. Читателям будет полезно ознакомиться с очерком о картелях и истории сговоров в электротехнике, см.: Экономическая Школа. 1993. Вып. 3. СПб, С. 200-204.

Другой формой, в которой существовал капитал-монополия, был синдикат. Это - объединение юридически самостоятельных предприятий, которые теряют коммерческую самостоятельность, так как сбыт продукции идет через единую сбытовую контору - синдикат. Здесь капитал-монополия представлен соглашением, которое ограничивает самостоятельность и суверенитет всех его участников. Можно утверждать, что это соглашение подпадает под характеристики контрактных, но оно не является только соглашением. Потеря коммерческой самостоятельности - это, возможно, первый реальный шаг к объединению разных капиталов в одну структуру (внутрифирменную).

Необходимо заметить, что крупнейшие российские монополистические капиталы до 1917 года были представлены именно формой синдиката (“Продамет”, “Продуголь”, “Продвагон” и т. д.). Интересный очерк о формах российских монополистических объединений см.: Экономическая Школа. 1993. Вып.3. СПб, С. 219-224.

Следующей организационной формой капитала-монополии стал трест. Это - объединение, участники которого теряют и юридическую, и коммерческую самостоятельность, превращаясь в структурные подразделения одной фирмы. Фундаментальная трансформация рыночных отношений во внутрифирменные совершилась!

Американские крупнейшие фирмы, обеспечившие переход к поточно-массовому производству, - это как раз тресты (“Дженерал Моторз”, “Форд Моторз”, “Стандарт Ойл”, “Дженерал Электрик” и др.).

Несмотря на очевидные плюсы внутрифирменной иерархии, тресты имели, по крайней мере, два существенных недостатка - неповоротливость, ведущую при определенных условиях к невосприятию достижений научно-технического прогресса, и высокую вероятность бюрократизации и полной замены экономических отношений на административные (последнее небезопасно в условиях оппортунизма и стремления реализовать частные интересы бюрократии компании в ущерб общефирменным интересам).

Преодолеть оба указанных недостатка можно было только отказавшись от трестовской формы организации. На месте трестов стали образовываться концерны. Концерн - это объединение предприятий, компаний (как юридически самостоятельных, так и несамостоятельных), связанных в единое целое системой участия, личной унией, [image] финансовыми, кредитными, научно-техническими и прочими связями. Стержень, обеспечивающий организационное единство этого объединения, - контроль.

В концерне выделяется головная компания, у которой находятся все нити зависимостей. Данная организационная форма соединяет в себе и централизованное начало (контроль), и оперативно-хозяйственную самостоятельность подразделений. Жестко централизованы в концерне финансы, капиталовложения (инвестиции) и НИОКР (научные исследования и опытно-конструкторские разработки).

Такая организационная структура в большей степени восприимчива к достижениям научно-технического прогресса и в меньшей мере, по сравнению с трестом, подвержена угрозе “заражения вирусом бюрократизма” [image].

Концерн включает в себя сложные нерыночно-рыночные связи. Критерием выбора той или иной формы трансакции во внутрифирменном обороте концерна является сопоставление издержек, которые несет в себе каждая из трех возможных форм экономической организации, из которых руководство концерном и осуществляет конкретный выбор. Концерн - современная форма организации крупного капитала-монополии.

Конгломерат - это концерн, фактически потерявший свое отраслевое лицо, когда отдельные бизнесы в компании никоим образом не связаны между собой (ни технологически, ни организационно) [image]. Такая форма организации крупного капитала-монополии, по нашему мнению, является гораздо менее устойчивой по сравнению с концерном. Именно поэтому конгломераты недолговечны, преходящи, подвижны.

Грань, отделяющая концерн от конгломерата, на первый взгляд, может показаться условной. Но, как нам представляется, она все-таки реальна. У любого крупного капитала-монополии, существующего в организационной форме концерна, есть “отраслевое лицо”, тот вид бизнеса, который либо дает большую часть реализованной продукции, либо технологически связан с другими видами деятельности.

Конкретно данные проблемы находят свое разрешение в выделении таких организационных форм увеличения размеров капитала, как вертикальная интеграция (“вперед”, “назад”, естественная), горизонтальная интеграция, комбинирование, диверсификация (об этом подробнее см. 2.5.2).

Как мы увидим, все эти организационные формы имеют свою логику, рамки и ни одна из них не представляет собой хаотическое увеличение размеров капитала по принципу “присоединить все, что плохо лежит, а потом уже разбираться по существу”. Но, по мнению авторов, именно этот принцип и лежит в основе выделения конгломератов [image].

Транснациональная корпорация (ТНК) - это международный концерн как по капиталу, сфере действия, так и контролю. Опять принципиальным становится соответствие ТНК родовому понятию концерна [image].

Для нас это концерн в специфической форме, связанной с интернационализацией капитала и производства.

Практически все крупнейшие концерны современности являются международными, т. е. это ТНК. Чаще всего они многонациональны по капиталу (акции продаются и покупаются свободно на фондовом рынке и покупают их как резиденты, так и нерезиденты), однонациональные по контролю (любой крупный концерн имеет свою национальную принадлежность, свою “национальность”, и это не просто место регистрации. Например, после слияния западногерманского концерна “Даймлер - Бенц” и американского “Крайслера” фактический контроль за деятельностью последнего перешел к западногерманскому капиталу. Именно это теперь “общая национальность” данной компании) и многонациональны по сфере деятельности.

Но есть и исключения, когда контроль над концерном принадлежит капиталу нескольких стран. Таких примеров немного. Самым колоритным, безусловно, является англо-голландский нефтяной гигант “Ройял Датч - Шелл”, входящим в тройку крупнейших мировых производителей. Кроме него, это англо-голландский химико-пищевой концерн “Юнилевер”, англо-американо-канадский гигант цветной металлургии “Интернэшнл никл Компани оф Кэнада” и немногие другие.

Для нас принципиальной является организационная форма, а не количество “национальностей” капиталов, которые осуществляют контроль, поэтому приведенные выше примеры мы также относим к ТНК.

Теперь рассмотрим сам механизм перехода от одной организационной формы капитала-монополии к другой. По нашему мнению, данный переход - это разрешение накапливающихся в предыдущих формах организационных противоречий.

Переход к картелю обусловлен невозможностью построения гигантских внутрифирменных иерархий на этом этапе. Иного пути монополизации рынка, как подписать рамочное соглашение с себе подобными, просто нет.

Скачок в организационной форме к синдикату обусловлен сложностями контроля за деятельностью картелей и относительной простотой отхода от достигнутых соглашений (никто в картеле не потерял ни юридической, ни коммерческой самостоятельности). Картель - это организационно неустойчивая форма. В синдикате все участники берут на себя не только одинаковые обязательства, но они еще и теряют при этом коммерческую самостоятельность.

Переход от синдиката к тресту обусловлен увеличением трансакционных затрат и необходимостью более тесной координации в условиях резкого возрастания емкости рынков (автомобилей, нефти и нефтепродуктов, черных металлов и др.). Трестовская форма снимает данное противоречие и дает возможность централизовать грандиозные (по тем временам) ресурсы для удовлетворения очень быстро растущих рынков стандартных товаров. Но, как уже говорилось выше, трестовская форма также не лишена организационных недостатков (слабая восприимчивость к НТП и возможность бюрократизации). Она становится внутренне противоречивой, и разрешить это противоречие можно только в результате появления новой организационной формы капитала-монополии - концерна.

Концерн представляет собой в настоящее время лучшую организационную форму, в которой сочетаются и известная мера централизма, и возможность оперативно-хозяйственной самостоятельности структурных подразделений.

Теперь настало время рассмотреть вторую сторону процесса фундаментальной трансформации рыночных отношений во внутрифирменные - со стороны конкретных способов увеличения внутрифирменных иерархий.

2.5.2. Горизонтальная интеграция,
вертикальная интеграция

Горизонтальная интеграция, вертикальная интеграция (естественная интеграция, интеграция “вперед” со стадией сбыта, комбинирование, интеграция “назад”). Увеличение размеров капитала за счет нерыночных отношений (внутрифирменной иерархии). Определения и характерные черты естественной интеграции, интеграции “вперед” со стадией сбыта, интеграции “назад”, комбинирования, диверсификации. Российская практика. Достоинства и недостатки горизонтальной и вертикальной интеграций.

В данном разделе нас будут интересовать конкретные формы увеличения размеров внутрифирменных иерархий, т. к. на определенном этапе развития фирма может выбрать и выбирает (из трех описанных выше) организационную форму, связанную с ростом размеров предприятия (компании).

Здесь мы впервые вплотную сталкиваемся с решением первого вопроса теории организации - определение размеров и границ организации. Сами внутренние механизмы, которые позволяют в содержательном плане решить поставленный вопрос, будут рассматриваться чуть позже (неоклассический подход, подход на основе учета трансакционных издержек - 3.2, 3.3).

Здесь же речь будет идти о формах, в которых данная проблема может быть разрешенной. Наша фирма уже сделала выбор в пользу увеличения внутрифирменной иерархии. Каким образом этого можно добиться?

Во-первых - за счет включения в фирменную структуру предприятий, которые занимаются тем же самым, чем и наша фирма. Такой способ получил название горизонтальной интеграции. Уже упоминавшееся слияние двух автомобильных гигантов “Даймлер - Бенц” и “Крайслера” - это пример именно горизонтальной интеграции. В результате образуется гигант, который будет в состоянии почти на равных конкурировать с признанными лидерами автомобильного бизнеса - “Дженерал Моторз” и “Форд Моторз”. Или другой аналогичный пример успешной горизонтальной интеграции - слияние двух фармацевтических гигантов “Киба-Гейджи” и “Сандоз”, в результате которого образовался гигант, входящий в десятку мировых компаний по общей капитализации (рыночной стоимости акций), - “Новартис”. Российская практика дает нам, к сожалению, немало примеров неудачной горизонтальной интеграции - несостоявшиеся слияния ЮКОС и “Сибнефти”, Кузнецкого металлургического и Западно-Сибирского металлургического комбинатов.

Во-вторых - за счет включения в собственную структуру предприятий (фирм), которые технологически связаны с нашей и выпускают продукцию либо начальных, либо конечных стадий единой технологической цепи. Например, крупнейшие нефтяные компании разных стран в свое время активно занимались строительством и покупкой нефтеперерабатывающих заводов, строили или покупали супертанкеры, включались в строительство бензоколонок по всему миру. Эта форма получила название вертикальной интеграции.

Различают интеграцию “назад”, когда фирма расширяет свой бизнес за счет, например, стадии производства сырья. Хорошим примером может служить ситуация, возникшая вокруг Лебединского горно-обогатительного комбината. В этой истории самым явным образом просматривается стремление Оскольского электро-металлургического комбината взять под контроль поставщика сырья. Если это произойдет, то налицо реальный пример интеграции “назад” [image]. Другим примером является металлический российский трейдер МИКОМ, который включил в свой бизнес Кузнецкий металлургический комбинат [image].

Следующим видом вертикальной интеграции является интеграция “вперед”. В этом случае фирма стремится расширить свой бизнес за счет последующих стадий производства и сбыта. Российские примеры такого рода интеграции связаны, например, со стремлением нефтяных компаний создать собственные сети бензоколонок, т. е. довести свой бизнес до конечного потребителя. Напомним, что при этом сеть бензоколонок создается не только в России. Самый яркий пример - строительство ЛУКойлом сети бензоколонок в США.

В экономической литературе иногда специально выделяют естественную вертикальную интеграцию, когда речь идет о процессе, охватывающем смежные стадии, объединенные стержневой технологией См.: Уильямсон О. Указ. соч. С. 181-183. Однако, как нам представляется, такое выделение естественной интеграции несколько условно, так как достаточно сложно провести “границу” между стержневой и нестержневой технологиями.. Мы этого специально делать не будем, ограничившись описанными выше видами вертикальной интеграции.

Еще выделяют формы смешанные (фактически включающие в себя и горизонтальную, и вертикальную интеграции одновременно), формы укрупнения масштабов фирм - комбинирование и диверсификацию.

Грань между ними, скорее всего, условна. На это, кстати, обращает внимание и О. Уильямсон Уильямсон О. Там же. С. 195.. Важным же моментом является одновременное использование способов горизонтальной и вертикальной интеграции. При этом фирма может максимально возможно расширить свою деятельность в рамках основной и непосредственно связанной с ней отрасли (комбинирование) или расширить перечень самих основных отраслей своей деятельности (диверсификация).

Условный пример комбинирования - охват нефтяной компанией всех стадий производства и сбыта с одновременным расширением основного бизнеса (вида деятельности).

Условный пример диверсификации - охват нефтяной компанией других видов деятельности, связанных с производством, реализацией иных энергетических ресурсов (газ, уголь, гидроэнергия, уран), или превращение ее в диверсифицированный энергетический концерн за счет, например, производства энергетического оборудования.

Теперь поговорим об эффекте, который может принести фирме использование горизонтальной, вертикальной интеграции (в различных формах), комбинирования и диверсификации.

“Плюсы” кажутся очевидными и лежат на поверхности: либо обретение монополистической силы, дающей возможность регулировать деятельность в той или иной отрасли, либо повышение эффективности бизнеса за счет снижения издержек (экономия на трансакционных издержках, ликвидация “узких мест”, снижение потерь на “стыках” технологической цепи и т. д.).

“Минусы” менее заметны, но они имеются. Прежде всего, фирма может пройти порог оптимального размера бизнеса, за которым следует не рост эффективности, а снижение. Второе - усложнение структуры управления, что может вызвать к жизни “дремлющий вирус” бюрократизации. Третье - потеря динамизма и снижение восприимчивости к НТП. Четвертое - возможность стать объектом антимонополистического преследования со стороны государства (более подробно об этом см. 9.4, 9.4.1, 9.4.2).

Эффективность использования форм укрупнения бизнеса связана и с жизненным циклом отрасли (в учебном пособии специально не рассматривается, акцент будет сделан на жизненный цикл организации, см. следующий раздел 2.6). Западная практика показывает, что вертикальная и горизонтальная интеграции дают наибольший эффект на ранней и поздней стадиях развития отрасли, меньший эффект - на промежуточных стадиях развития той или иной сферы человеческой деятельности.

Таким образом, такие устоявшиеся уже отрасли, как автомобилестроение, самолетостроение, нефтяная и др., дают прекрасную возможность использовать все “плюсы” вертикальной и горизонтальной интеграций. Именно на эти отрасли и приходится большая часть слияний и поглощений в последние годы.

Завершить рассмотрение проблемы фундаментальной трансформации рыночных отношений во внутрифирменные мы должны, проанализировав роль технологических и иных факторов в данном процессе, чему и будет посвящена следующая часть работы.

2.5.3. Роль технологических, организационных и экономических
факторов в фундаментальной трансформации

Роль технологических, организационных и экономических факторов в фундаментальной трансформации рыночных отношений. Размеры компании (фирмы) и требования технологии. Роль высоких технологий. Размеры фирмы и ее управляемость. Многоуровневость иерархии и сложности координации. Баланс “плюсов” и “минусов” при принятии окончательного решения о форме экономической организации, используемой конкретным предпринимателем. Фундаментальная трансформация рыночных отношений во внутрифирменные на “языке” издержек (бухгалтерские, неявные, трансакционные, вмененные и прочие издержки). Затратность внутрифирменной структуры (иерархии).

Один из важнейших факторов, определяющих протекание фундаментальной трансформации, связан с размером бизнеса (компании, фирмы). Крупные компании в большей степени, по сравнению с мелкими, тяготеют к замене экономической организации рынка контрактными отношениями или отношениями внутрифирменной иерархии.

Современный этап развития технологии настоятельно требует большого количества крупных компаний. Это связано со многими средствами производства и потребительскими благами. Пассажирские самолеты, грузовые автомобили, суда, оборудование для электростанций всех типов, машиностроительные комплексы и многое другое под силу только крупным фирмам. Выпуск потребительской техники, легковых автомобилей миллионными сериями возможен только на крупных предприятиях. Собрать и самолет, и автомобиль, и холодильник невозможно, используя только рыночную организацию, иначе невозможна координация деятельности. Следовательно, объективно технический и технологический прогресс подрывает монополию рыночной организации, расширяя сферу применения контрактной системы и увеличивая масштабы фирм (внутрифирменных иерархий).

Роль высоких технологий в фундаментальной трансформации рыночных отношений столь же очевидна. Невозможно производить новейшие средства производства и потребительские товары без защиты координации деятельности при помощи юридических соглашений и рамок внутрифирменных иерархий. Определение цены до начала процесса производства и издержек в рамках фирм позволяет предпринимателям с уверенностью заниматься производством высокотехнологической продукции.

Но кроме очевидных “плюсов” фундаментальная трансформация не может не создавать и дополнительных проблем предпринимателям. Главное, чтобы баланс “плюсов” и “минусов” складывался в пользу первых (соотнесение результата и затрат как основной критерий отнесения деятельности к экономической).

Среди проблем, связанных с фундаментальной трансформацией, следует выделить следующие: увеличение размеров предприятия (фирмы) затрудняет его управляемость, создание многоуровневых иерархий делает все более сложной координацию их деятельности. Вряд ли требуется специально доказывать оба высказанных положения. Их необходимо учитывать при принятии решений об использовании той или иной формы экономической организации или их сложной комбинации в бизнесе.

Описать реальный баланс “плюсов” и “минусов” удобнее всего на “языке” издержек Об определении издержек при принятии управленческих решений (а решение о выборе организационной формы как раз и является одним из важнейших для любого менеджера) см. подробнее: Акулов В. Б. Финансовый менеджмент. Петрозаводск, 1999, С. 133-140, а так же Приложение 1 данной работы. С. 293-298.. В рамках данной работы конкретно будут рассмотрены и условный, и реальный примеры (из российской практики), обосновывающие выбор формы экономической организации (см. 3.3). Следует отметить, что форма экономической организации не абстрактна, она принимает конкретную правовую форму функционирования фирмы (подробнее см. 3.4), поэтому предлагаемые примеры будут учитывать это важнейшее положение.

Правильно утверждение, что внутрифирменная иерархия сама по себе является элементом дополнительных затрат для предпринимателя. Это связано с дополнительными издержками на координацию, управление, дополнительными затратами, возникающими “на стыках” как на горизонтальных уровнях иерархии, так и при переходе с одного “этажа” иерархии на другой, дополнительными затратами на информационные технологии и соответствующую технику и проч.

Эти затраты действительно значительны. Косвенным, но достаточно показательным подтверждением этого может считаться развитие в качестве самостоятельного направления в теории организации сетизации, отказа от вертикальных, высокоиерархизированных структур (подробнее см. 8.3).

Вопросы раздела, описывающего фундаментальную трансформацию рыночных отношений во внутрифирменные, рассмотрены. Следующая проблема, которую мы будем анализировать, - жизненный цикл организации.

2.6. Жизненный цикл организации

Жизненный цикл организации (материальная основа, фазы цикла, средний срок жизни экономической организации, переход организации в новое качество). Методологическая основа цикла - теория обретения равновесия комплекса со средой. Массовое обновление основного капитала - материальная основа экономического цикла и жизненного цикла организации. Возникновение, становление, развитие, отмирание или переход в новое качество как фазы жизненного цикла. Факторы, влияющие на средний срок жизни экономической организации. Слияния, поглощения компаний, образование финансово-монополистических и финансово-промышленных групп. Капитал в качестве основного строительного материала построения больших организаций (общий подход).

Выше уже был сделан вывод о том, что теория обретения равновесия комплекса со средой может служить методологической основой для изучения жизненного цикла организации. Предмет анализа в данном учебном пособии - экономические организации, среда существования которых делится на внутреннюю и внешнюю. Это дает нам основание уточнить основной методологический принцип, лежащий в основе изучения жизненного цикла экономических организаций.

Речь должна идти об обретении экономическим субъектом динамического равновесия как с внешней средой (здесь и тип ведущей экономической организации, обуславливающий конкретную комбинацию рынка, контрактную систему и отношения внутрифирменной иерархии, и прочие неэкономические составляющие внешней среды, в которой функционирует наш экономический субъект), так и с внутренней средой организации (параметры, задаваемые менеджерами: фирменная идеология, структура, фирменная стратегия, корпоративная культура, управление персоналом, внутрифирменный учет и финансовые потоки, издержки и т. д.).

Именно динамический характер равновесия делает такую организационную структуру, как фирма, устойчивой, дает ей возможность существовать во времени и пространстве. Если возникает устойчиво неравновесное состояние, это может означать только одно - процесс разрушения фирмы и ее последующую ликвидацию.

Главный вывод, который мы можем здесь сделать: фирма - это реально существующее, но преходящее и “смертное” образование, которое функционирует не просто во времени, но в определенных временных рамках. Эти временные рамки могут “сжиматься” и “растягиваться” в зависимости от конкретного временного интервала (периода), в котором существует определенная фирма (от дней и месяцев до десятков и даже сотен лет).

При внимательном рассмотрении поведения “долгоживущей” фирмы можно заметить, что процессы, в ней протекающие, развиваются циклически. Собственно говоря, этот вывод не является неожиданным. Если мы приглядимся к формам неживой, живой и общественной материи, то либо обнаружим цикличность в чистом виде, либо увидим, что формы материи развиваются в основном поступательно и это развитие идет по спирали: от простых форм к более сложным, к отрицанию отрицания в конечном итоге. Но что такое эти витки раскручивающейся спирали? - Последовательно сменяющие друг друга циклы.

Экономическая жизнь развивается циклически. Это доказано и эмпирически, и теоретически. Известно, что товарное хозяйство неотделимо от экономического цикла и не может существовать вне его. Выделяют короткие, средние и длинные волны в развитии экономического цикла [image].

По мнению авторов, наиболее обоснованной трактовкой материальной основы экономического цикла (коротких и средних волн) является массовое обновление активных элементов основного капитала.

Почему речь идет о массовом характере такого обновления? Это связано, прежде всего, с невосполнимостью потерь от морального износа второго рода. Напомним, что, наряду с физическим износом активные элементы основного капитала подвержены и моральному износу (потери собственной стоимости вне связи с физическим износом). Выделяют два вида морального износа.

Первый - когда предприниматель несет потери в результате роста производительной силы труда, при создании тех же самых элементов основного капитала. С потерями такого рода фирма вполне может смириться и будет осуществлять эксплуатацию данных средств производства до полного их физического износа.

Моральный износ второго рода связан с потерями, которые возникают в результате появления принципиально новых, более производительных средств производства. В этом случае возможен только один выход - досрочная замена средств производства до их полного физического износа. Но такие средства появляются в определенный момент и все предприниматели (или их активное большинство) реагируют на эту ситуацию, что и придает их действиям массовый характер.

Кроме этого, речь идет об активных элементах основного капитала, а не обо всем основном капитале. Это связано с тем, что многие элементы основного капитала не участвуют непосредственно в процессе производства и срок их эксплуатации в несколько раз превышает срок службы активных элементов (речь идет о производственной инфраструктуре). Таким образом, эти объекты капитала влияют не на короткую и среднюю волны, а на длинную и, следовательно, остаются за чертой нашего анализа.

Нам представляется обоснованным связывать именно с экономическим циклом и жизненный цикл экономической организации (фирмы).

Важным дополнением к сказанному стоит признать связь массового обновления основного капитала (активных элементов), а следовательно, и жизненного цикла экономического субъекта с финансовым циклом фирмы. Напомним, что он начинается с реализации инвестиционного проекта, затем фирма достигает порога рентабельности (нулевой прибыли), далее накапливает запас финансовой прочности и реализует новый инвестиционный проект (если предыдущий инвестиционный проект неудачен, то фирму ждут очень тяжелые времена с высокой вероятностью банкротства, прекращения собственного существования) Акулов В. Б. Финансовый менеджмент. Петрозаводск, 1997. С. 60-61..

Как уже говорилось, фирмы “живут” от нескольких дней до нескольких десятков и даже сотен лет. Но следует заметить, что большая часть фирм имеет короткую продолжительность жизни. В течение, например, последнего десятилетия в США ежегодно возникало до 600 тысяч новых, прежде всего мелких, компаний (в 50-х годах ежегодно регистрировалось в среднем 130 тыс. новых компаний, в 60-х - 220 тыс., в 70-х - 350 тыс.). Однако “смертность” их чрезвычайно высока. Мировая практика свидетельствует, что в рыночной экономике из 100 вновь созданных фирм до 5-летнего возраста доживают не более 20 (половина гибнет в первый год) [image].

Жизненный цикл фирмы, по нашему мнению, состоит из следующих фаз: 1) возникновение, 2) становление, 3) развитие и 4) умирание (или переход в новое качество). Здесь мы специально не рассматриваем каждую из фаз, так как их названия необходимо понимать буквально, без каких-либо условностей и двойного смысла.

Вновь наблюдается высокая корреляция с фазами финансового цикла. Принципиальной представляется и “вилка”, которая возникает на четвертой фазе. Если фирма работает успешно, то происходит переход в новое качество (укрупнение бизнеса различными способами), если деятельность неуспешна - то переход в фазу отмирания. В финансовом цикле успешная деятельность – это реализация нового инвестиционного проекта (укрупнение масштабов бизнеса), неудачная деятельность - прямой путь в направлении банкротства компании.

Фазы жизненного цикла фирмы можно описывать и при помощи динамики объемов производства. Достижение равновесия фирмы - того объема производства, когда прибыль становится максимальной, - прямой путь к переходу в новое качество. Нерешение данной проблемы - движение в направлении умирания экономической организации, коей является фирма.

Даже самые успешные фирмы, “живущие” долго, не могут похвастаться, что после каждого жизненного цикла они становились крупнее, а их бизнес рос. Большие компании наиболее устойчивы по сравнению с мелкими, имеющими меньше ресурсов. Периоды, связанные с получением убытков, не являются исключениями в их “жизни”. Главное для них – получение прибыли в конечном итоге, т. е. за весь период жизненного цикла (сегодняшние убытки могут быть покрыты предыдущими прибылями и накопленным в предыдущих циклах капиталом).

Приведем пример. В 1992 году крупнейшие компании Запада понесли такие убытки: “Дженерал Моторз” - 23, 498 млрд. дол., “Форд Моторз” - 7,385 млрд. дол., “ИБМ” - 4,965 млрд. дол., “ИРИ” (Италия) - 3,811 млрд. дол., “Ниссан” (Япония) - 448 млн. дол. (только в 1999 году данная корпорация после нескольких лет убытков приняла решение продать более трети своих акций, что означает передачу контроля над ее бизнесом другой компании, вероятно, французскому концерну “Рено”), 0 “Дюпон де Немур” - 3,927 млрд. дол., “Филипс” (Нидерланды) - 511 млн. дол. См.: Fortune. 1993. 26 July. P. 39. Но это - элита мирового бизнеса, т. к. перечисленные компании входили в 1992 году в число 30 крупнейших мировых производителей.

Уже в 1994 году данные компании имели следующие прибыли: “Дженерал Моторз” - 4,9 млрд. дол., “Форд Моторз” - 5,3 млрд. дол., “ИБМ” - 3,0 млрд. дол., “Дюпон де Немур” - 2,73 млрд. дол., “Филипс” - 1,168 млрд. дол. Убытки вновь имели “ИРИ” - 1,095 млрд. дол. и “Ниссан” - 1,671 млрд. дол. См.: Fortune. 1995. 7 August. P. F. 1-F. 11.

В настоящий момент все эти компании функционируют, большинство достаточно успешно. Исключение, как уже говорилось, составляет японская автомобилестроительная компания “Ниссан”. Итальянская “ИРИ” по-прежнему опирается на “государственное плечо”.

Еще более содержательный материал - списки крупнейших американских компаний, которые составляют основу для расчета индекса “Доу - Джонса” (30 наиболее успешных на данный момент компаний) за последние 100 лет [image].

В списке 1996 года не было ни одной компании, которая бы присутствовала в нем до этого года в течение ста предыдущих лет. По убыванию срока пребывания (в годах): 1) General Electric - 93, 2) Texas Co. - 79, 3) Westinghouse Electric - 75, 4) General Motors - 72 ... 11) Exxon - 68 ... 16) Du Pont Co. - 62 ... 20) IBM - 24 ... 24) Coca-Cola - 12 ... 26) McDonald’s - 11, 27) Boeing - 9 ... 29) Walt Disney Co. - 5.

Рассмотрим факторы, влияющие на средний срок жизни экономической организации (фирмы). Первый, уже отмеченный нами, - размер фирмы. Далее - отрасль приложения, тип товара, степень комбинирования, диверсификации, горизонтальной и вертикальной интегрированности, технический уровень, общее состояние общенациональной и мировой рыночной конъюнктуры, успешность менеджмента (структура, стратегия, имидж, корпоративная идеология, корпоративная культура, уровень издержек и проч.) и многие другие.

Необходимо сказать, что в жизненном цикле фирмы очень важное место принадлежит четвертой (последней) фазе. Появляющаяся “вилка” или дает фирме возможность развиваться в будущем, или приводит к умиранию экономической организации.

Возможности развития в организационном плане предоставляются самые разнообразные. Это – слияния и поглощения компаний, создание финансово-монополистических и финансово-промышленных групп (подробнее см. 9.4.1, 9.4.2, 9.4.3). В результате появляется новая внутрифирменная структура, отличная от предыдущей. Она может быть как более высокой иерархией (увеличивается количество “этажей” управления и, соответственно, затрат на координацию), так и более плоской (создание финансово-промышленных групп, переход к сетевым структурам и проч.).

Не следует думать, что стадия отмирания организации является необратимой. Выше авторы очень осторожно формулировали траекторию движения фирм, оказавшихся в таком положении. Это связано в первую очередь с тем, что в данной фазе имеется организационный прием (организационная технология), спасающий фирму от банкротства и гибели. Вероятно, это тоже переход в иное качество, но не сопровождаемый увеличением размеров фирмы и ее бизнеса (этот тезис очень важен, когда мы рассматриваем жизненный цикл фирмы в его четвертой фазе, которая связана либо с позитивным развитием фирмы, либо - с негативным).

Речь идет о реструктуризации компаний, оказавшихся в кризисном состоянии (подробнее см. 9.3). В результате сильных и направленных действий фирмы могут пережить кризис и остаться в качестве реальных экономических субъектов, но достигается это большой ценой (уменьшение размеров бизнеса компаний, болезненная структурная перестройка, сокращение персонала, жесткая экономия на управленческих расходах, возможна и частичная потеря самостоятельности и суверенитета и проч.). Если реструктуризация потерпит неудачу, то уже ничто не может спасти фирму. Она прекращает свое существование, по крайней мере, в качестве самостоятельного участника рынка.

В данном разделе нас интересует общая постановка проблемы и общий подход к ее решению. Принципиальным в этой связи представляется, что “основной строительный материал” организаций, переходящих в новое качество (развивающихся), - это капитал.

Необходимое уточнение - собственный капитал, который у современных крупнейших концернов составляет миллиарды долларов, что, безусловно, открывает самые широкие возможности для фирмы.

Например, собственный капитал в середине 90-х годов составил: “Дженерал Моторз” - 12,823 млрд. дол., “Форд М оторз” - 21,659 млрд. дол., “Экссон” - 37,415 млрд. дол., “Ройял Датч-Шелл” - 56.375 млрд. дол., “Тоета” - 49,028 млрд. дол., “Дженерал Электрик” - 26,387 млрд. дол., “ИБМ” - 24,413 млрд. дол См.: Fortune. 1995. № 15. Р. F-1-F-11.. Именно наличие значительного собственного капитала и позволило ряду крупных фирм пережить огромные убытки 1992 года (см. выше).

Возрастание капитала позволяет развиваться фирме, переходить в новое качество, осваивать новые товары, захватывать новые рынки.

Мы рассмотрели основные проблемы данного раздела. Теперь настало время специально заняться исследованием фирмы, проанализировать основные ее концепции, организационно-правовые формы закрепления фирменной (корпоративной) структуры и распределение собственности на капитал в современных компаниях.

2. Теория экономической организации


2. Теория экономической организации

2.6. Жизненный цикл организации

2. Теория экономической организации

Жизненный цикл организации (материальная основа, фазы цикла, средний срок жизни экономической организации, переход организации в новое качество). Методологическая основа цикла - теория обретения равновесия комплекса со средой. Массовое обновление основного капитала - материальная основа экономического цикла и жизненного цикла организации. Возникновение, становление, развитие, отмирание или переход в новое качество как фазы жизненного цикла. Факторы, влияющие на средний срок жизни экономической организации. Слияния, поглощения компаний, образование финансово-монополистических и финансово-промышленных групп. Капитал в качестве основного строительного материала построения больших организаций (общий подход).

Выше уже был сделан вывод о том, что теория обретения равновесия комплекса со средой может служить методологической основой для изучения жизненного цикла организации. Предмет анализа в данном учебном пособии - экономические организации, среда существования которых делится на внутреннюю и внешнюю. Это дает нам основание уточнить основной методологический принцип, лежащий в основе изучения жизненного цикла экономических организаций.

Речь должна идти об обретении экономическим субъектом динамического равновесия как с внешней средой (здесь и тип ведущей экономической организации, обуславливающий конкретную комбинацию рынка, контрактную систему и отношения внутрифирменной иерархии, и прочие неэкономические составляющие внешней среды, в которой функционирует наш экономический субъект), так и с внутренней средой организации (параметры, задаваемые менеджерами: фирменная идеология, структура, фирменная стратегия, корпоративная культура, управление персоналом, внутрифирменный учет и финансовые потоки, издержки и т. д.).

Именно динамический характер равновесия делает такую организационную структуру, как фирма, устойчивой, дает ей возможность существовать во времени и пространстве. Если возникает устойчиво неравновесное состояние, это может означать только одно - процесс разрушения фирмы и ее последующую ликвидацию.

Главный вывод, который мы можем здесь сделать: фирма - это реально существующее, но преходящее и “смертное” образование, которое функционирует не просто во времени, но в определенных временных рамках. Эти временные рамки могут “сжиматься” и “растягиваться” в зависимости от конкретного временного интервала (периода), в котором существует определенная фирма (от дней и месяцев до десятков и даже сотен лет).

При внимательном рассмотрении поведения “долгоживущей” фирмы можно заметить, что процессы, в ней протекающие, развиваются циклически. Собственно говоря, этот вывод не является неожиданным. Если мы приглядимся к формам неживой, живой и общественной материи, то либо обнаружим цикличность в чистом виде, либо увидим, что формы материи развиваются в основном поступательно и это развитие идет по спирали: от простых форм к более сложным, к отрицанию отрицания в конечном итоге. Но что такое эти витки раскручивающейся спирали? - Последовательно сменяющие друг друга циклы.

Экономическая жизнь развивается циклически. Это доказано и эмпирически, и теоретически. Известно, что товарное хозяйство неотделимо от экономического цикла и не может существовать вне его. Выделяют короткие, средние и длинные волны в развитии экономического цикла.

По мнению авторов, наиболее обоснованной трактовкой материальной основы экономического цикла (коротких и средних волн) является массовое обновление активных элементов основного капитала.

Почему речь идет о массовом характере такого обновления? Это связано, прежде всего, с невосполнимостью потерь от морального износа второго рода. Напомним, что, наряду с физическим износом активные элементы основного капитала подвержены и моральному износу (потери собственной стоимости вне связи с физическим износом). Выделяют два вида морального износа.

Первый - когда предприниматель несет потери в результате роста производительной силы труда, при создании тех же самых элементов основного капитала. С потерями такого рода фирма вполне может смириться и будет осуществлять эксплуатацию данных средств производства до полного их физического износа.

Моральный износ второго рода связан с потерями, которые возникают в результате появления принципиально новых, более производительных средств производства. В этом случае возможен только один выход - досрочная замена средств производства до их полного физического износа. Но такие средства появляются в определенный момент и все предприниматели (или их активное большинство) реагируют на эту ситуацию, что и придает их действиям массовый характер.

Кроме этого, речь идет об активных элементах основного капитала, а не обо всем основном капитале. Это связано с тем, что многие элементы основного капитала не участвуют непосредственно в процессе производства и срок их эксплуатации в несколько раз превышает срок службы активных элементов (речь идет о производственной инфраструктуре). Таким образом, эти объекты капитала влияют не на короткую и среднюю волны, а на длинную и, следовательно, остаются за чертой нашего анализа.

Нам представляется обоснованным связывать именно с экономическим циклом и жизненный цикл экономической организации (фирмы).

Важным дополнением к сказанному стоит признать связь массового обновления основного капитала (активных элементов), а следовательно, и жизненного цикла экономического субъекта с финансовым циклом фирмы. Напомним, что он начинается с реализации инвестиционного проекта, затем фирма достигает порога рентабельности (нулевой прибыли), далее накапливает запас финансовой прочности и реализует новый инвестиционный проект (если предыдущий инвестиционный проект неудачен, то фирму ждут очень тяжелые времена с высокой вероятностью банкротства, прекращения собственного существования).

Как уже говорилось, фирмы “живут” от нескольких дней до нескольких десятков и даже сотен лет. Но следует заметить, что большая часть фирм имеет короткую продолжительность жизни. В течение, например, последнего десятилетия в США ежегодно возникало до 600 тысяч новых, прежде всего мелких, компаний (в 50-х годах ежегодно регистрировалось в среднем 130 тыс. новых компаний, в 60-х - 220 тыс., в 70-х - 350 тыс.). Однако “смертность” их чрезвычайно высока. Мировая практика свидетельствует, что в рыночной экономике из 100 вновь созданных фирм до 5-летнего возраста доживают не более 20 (половина гибнет в первый год.

Жизненный цикл фирмы, по нашему мнению, состоит из следующих фаз: 1) возникновение, 2) становление, 3) развитие и 4) умирание (или переход в новое качество). Здесь мы специально не рассматриваем каждую из фаз, так как их названия необходимо понимать буквально, без каких-либо условностей и двойного смысла.

Вновь наблюдается высокая корреляция с фазами финансового цикла. Принципиальной представляется и “вилка”, которая возникает на четвертой фазе. Если фирма работает успешно, то происходит переход в новое качество (укрупнение бизнеса различными способами), если деятельность неуспешна - то переход в фазу отмирания. В финансовом цикле успешная деятельность – это реализация нового инвестиционного проекта (укрупнение масштабов бизнеса), неудачная деятельность - прямой путь в направлении банкротства компании.

Фазы жизненного цикла фирмы можно описывать и при помощи динамики объемов производства. Достижение равновесия фирмы - того объема производства, когда прибыль становится максимальной, - прямой путь к переходу в новое качество. Нерешение данной проблемы - движение в направлении умирания экономической организации, коей является фирма.

Даже самые успешные фирмы, “живущие” долго, не могут похвастаться, что после каждого жизненного цикла они становились крупнее, а их бизнес рос. Большие компании наиболее устойчивы по сравнению с мелкими, имеющими меньше ресурсов. Периоды, связанные с получением убытков, не являются исключениями в их “жизни”. Главное для них – получение прибыли в конечном итоге, т. е. за весь период жизненного цикла (сегодняшние убытки могут быть покрыты предыдущими прибылями и накопленным в предыдущих циклах капиталом).

Приведем пример. В 1992 году крупнейшие компании Запада понесли такие убытки: “Дженерал Моторз” - 23, 498 млрд. дол., “Форд Моторз” - 7,385 млрд. дол., “ИБМ” - 4,965 млрд. дол., “ИРИ” (Италия) - 3,811 млрд. дол., “Ниссан” (Япония) - 448 млн. дол. (только в 1999 году данная корпорация после нескольких лет убытков приняла решение продать более трети своих акций, что означает передачу контроля над ее бизнесом другой компании, вероятно, французскому концерну “Рено”), “Дюпон де Немур” - 3,927 млрд. дол., “Филипс” (Нидерланды) - 511 млн. дол. Но это - элита мирового бизнеса, т. к. перечисленные компании входили в 1992 году в число 30 крупнейших мировых производителей.

Уже в 1994 году данные компании имели следующие прибыли: “Дженерал Моторз” - 4,9 млрд. дол., “Форд Моторз” - 5,3 млрд. дол., “ИБМ” - 3,0 млрд. дол., “Дюпон де Немур” - 2,73 млрд. дол., “Филипс” - 1,168 млрд. дол. Убытки вновь имели “ИРИ” - 1,095 млрд. дол. и “Ниссан” - 1,671 млрд. дол.

В настоящий момент все эти компании функционируют, большинство достаточно успешно. Исключение, как уже говорилось, составляет японская автомобилестроительная компания “Ниссан”. Итальянская “ИРИ” по-прежнему опирается на “государственное плечо”.

Еще более содержательный материал - списки крупнейших американских компаний, которые составляют основу для расчета индекса “Доу - Джонса” (30 наиболее успешных на данный момент компаний) за последние 100 лет.

В списке 1996 года не было ни одной компании, которая бы присутствовала в нем до этого года в течение ста предыдущих лет. По убыванию срока пребывания (в годах): 1) General Electric - 93, 2) Texas Co. - 79, 3) Westinghouse Electric - 75, 4) General Motors - 72 ... 11) Exxon - 68 ... 16) Du Pont Co. - 62 ... 20) IBM - 24 ... 24) Coca-Cola - 12 ... 26) McDonald’s - 11, 27) Boeing - 9 ... 29) Walt Disney Co. - 5.

Рассмотрим факторы, влияющие на средний срок жизни экономической организации (фирмы). Первый, уже отмеченный нами, - размер фирмы. Далее - отрасль приложения, тип товара, степень комбинирования, диверсификации, горизонтальной и вертикальной интегрированности, технический уровень, общее состояние общенациональной и мировой рыночной конъюнктуры, успешность менеджмента (структура, стратегия, имидж, корпоративная идеология, корпоративная культура, уровень издержек и проч.) и многие другие.

Необходимо сказать, что в жизненном цикле фирмы очень важное место принадлежит четвертой (последней) фазе. Появляющаяся “вилка” или дает фирме возможность развиваться в будущем, или приводит к умиранию экономической организации.

Возможности развития в организационном плане предоставляются самые разнообразные. Это – слияния и поглощения компаний, создание финансово-монополистических и финансово-промышленных групп (подробнее см. 9.4.1, 9.4.2, 9.4.3). В результате появляется новая внутрифирменная структура, отличная от предыдущей. Она может быть как более высокой иерархией (увеличивается количество “этажей” управления и, соответственно, затрат на координацию), так и более плоской (создание финансово-промышленных групп, переход к сетевым структурам и проч.).

Не следует думать, что стадия отмирания организации является необратимой. Выше авторы очень осторожно формулировали траекторию движения фирм, оказавшихся в таком положении. Это связано в первую очередь с тем, что в данной фазе имеется организационный прием (организационная технология), спасающий фирму от банкротства и гибели. Вероятно, это тоже переход в иное качество, но не сопровождаемый увеличением размеров фирмы и ее бизнеса (этот тезис очень важен, когда мы рассматриваем жизненный цикл фирмы в его четвертой фазе, которая связана либо с позитивным развитием фирмы, либо - с негативным).

Речь идет о реструктуризации компаний, оказавшихся в кризисном состоянии (подробнее см. 9.3). В результате сильных и направленных действий фирмы могут пережить кризис и остаться в качестве реальных экономических субъектов, но достигается это большой ценой (уменьшение размеров бизнеса компаний, болезненная структурная перестройка, сокращение персонала, жесткая экономия на управленческих расходах, возможна и частичная потеря самостоятельности и суверенитета и проч.). Если реструктуризация потерпит неудачу, то уже ничто не может спасти фирму. Она прекращает свое существование, по крайней мере, в качестве самостоятельного участника рынка.

В данном разделе нас интересует общая постановка проблемы и общий подход к ее решению. Принципиальным в этой связи представляется, что “основной строительный материал” организаций, переходящих в новое качество (развивающихся), - это капитал.

Необходимое уточнение - собственный капитал, который у современных крупнейших концернов составляет миллиарды долларов, что, безусловно, открывает самые широкие возможности для фирмы.

Например, собственный капитал в середине 90-х годов составил: “Дженерал Моторз” - 12,823 млрд. дол., “Форд М оторз” - 21,659 млрд. дол., “Экссон” - 37,415 млрд. дол., “Ройял Датч-Шелл” - 56.375 млрд. дол., “Тоета” - 49,028 млрд. дол., “Дженерал Электрик” - 26,387 млрд. дол., “ИБМ” - 24,413 млрд. дол. Именно наличие значительного собственного капитала и позволило ряду крупных фирм пережить огромные убытки 1992 года (см. выше).

Возрастание капитала позволяет развиваться фирме, переходить в новое качество, осваивать новые товары, захватывать новые рынки.

Мы рассмотрели основные проблемы данного раздела. Теперь настало время специально заняться исследованием фирмы, проанализировать основные ее концепции, организационно-правовые формы закрепления фирменной (корпоративной) структуры и распределение собственности на капитал в современных компаниях.

2. Теория экономической организации


3. Теория фирмы

3.1. Соотношение понятий “капитал” и “фирма” в рыночной экономике
3.2. Неоклассическая теория фирмы (рационалность экономических субъектов, решение проблемы рыночного равновесия)
3.3. Трансакционная теория фирмы (трансакционные издержки, ограниченная рациональность экономических субъектов и возможность оппортунизма)
3.4. Многообразие организационно-правового закрепления отношений собственности (единоличные владения, партнерства и товарищества, общества капитала)
3.5. Структура собственности капитала в развитых рыночных странах и России

Теория фирмы. Фирма - конкретная форма бытия экономического субъекта. Необходимость фирмы для национальной экономики. Конкурентоспособность народного хозяйства и уровень развития фирм. Многообразие форм и видов фирм в рыночной экономике. Единство многообразного в фирме.

В предыдущем разделе предметом нашего анализа была экономическая организация в целом. Мы выделили три вида такой организации, из которых субъект может выбрать любой. Напомним, что это - рынок, контрактная система и внутрифирменная иерархия (или фирма). Наше исследование шло от рынка к нерынку. Таким образом, неизбежно в орбиту нашего интереса попала и контрактная система как некое промежуточное состояние, включающее в себя как элементы рынка, так и элементы нерыночной организации.

В этой части работы мы попытаемся рассмотреть проблему с другой стороны - с точки зрения внутрифирменной иерархии, или фирмы.

Вряд ли вызовет спор тезис о том, что фирма (внутрифирменная иерархия) является конкретной формой бытия экономического субъекта. Но это только на первый взгляд. Можно утверждать точно только то, что фирма (внутрифирменная иерархия) может быть одной из конкретных форм бытия экономической организации. Во-первых, экономический субъект может принять форму индивидуального капитала, лишенного внутренней структуры, работающего на свободный рынок, либо индивидуального капитала, работающего с другими субъектами на условиях контрактной системы. Во-вторых, подрывает неоспоримость тезиса и сетизация, которая ведет к созданию плоских структур, в ряде случаев вообще отрицающих внутрифирменную иерархию (подробнее см. 8.3).

Следовательно, нам необходимо внести некоторые уточнения. Прежде всего, утверждая равнозначность понятий “внутрифирменная иерархия” и “фирма”, мы фактически подтверждаем позицию, что фирма должна иметь иерархическую структуру, т. е. вертикально построенную, состоящую из отношений руководства - подчинения, принимающих форму неэкономических (административных). Если же субъект не имеет внутренней иерархической структуры (примеры см. выше), то он не принимает организационной формы фирмы (на бытовом языке такое предприятие может также называться фирмой, но оно не является таковой в организационном смысле).

Далее в учебном пособии термин “фирма” употребляется только в организационном смысле!

Авторы считают, что именно такой подход позволяет не впасть в одну из крайностей: экономический субъект может принимать только организационную форму фирмы (внутрифирменной иерархии) или не принимать никакой.

Реальность многогранна. Выбор у субъекта не только между тремя формами экономической организации, но еще имеется возможность использования нерыночных отношений в рыночных условиях (см. выше) при отсутствии внутренней вертикальной структуры (иерархии) или сведении ее фактически к плоской структуре.

Необходимость фирмы для национальной экономики обуславливается многими очевидными факторами. Здесь и объективно протекающие процессы концентрации и централизации производства и капитала, и необходимость разделения труда и закрепления трудовых обязанностей за определенными работниками с последующей координацией их деятельности, и требования технологии, которые исходят из единства подхода на каждой стадии производства, и многие другие.

Есть и иное доказательство необходимости фирмы - тип производимого продукта.

Например, стоит задача произвести автомобиль. Вряд ли стоит серьезно рассматривать возможность его производства на чисто рыночной основе (метод “проб и ошибок” здесь просто не даст конечного результата - готового автомобиля).

Рассмотрим второй вариант - контрактная система и предприятие, не имеющее вертикальной структуры. С одной стороны, трансакционные издержки, с другой - известные гарантии, что комплектующие и сборочные узлы будут доставлены в определенное место и определенное время. Но теперь необходима сборка. Этот вид деятельности требует жесткого централизма и максимальных гарантий. Их может дать только фирма, использующая как экономические, так и неэкономические отношения. Предприятие, не имеющее внутренней структуры, не может использовать принципы разделения труда. Это под силу только иерархизированной структуре. Такой структурой и является фирма. Общий вывод - автомобиль может быть произведен и тиражирован только фирмой с вертикальной иерархией, использующей также достоинства контрактной системы экономической организации.

Если у нас такой достаточно простой вид деятельности, как, например, производство технически несложной продукции или предоставление услуг, то мы вполне можем получить конкурентное производство, организованное вне рамок внутрифирменных иерархий.

Существование десятков миллионов мелких, мельчайших, семейных и несемейных предприятий - самое яркое тому подтверждение. В них нет разделения собственности и управления, поэтому не выделяется в качестве самостоятельного контроль. С организационной точки зрения такие предприятия обычно не имеют многоуровневой вертикальной иерархии. Собственник здесь чаще всего не только одновременно и управляющий, но и выполняет обычные трудовые операции наряду с рядовыми работниками. Как правило, отсутствует профессиональный менеджмент.

Этот сегмент национальной экономики с организационной стороны предстает перед нами в виде своеобразного переплетения рыночного и контрактного начал, а также нерыночных отношений в рамках рыночных систем. Здесь внутрифирменная иерархия (фирма), скорее, исключение, чем правило.

Следует отметить, что уровень развития фирм во многом предопределяет и уровень развития национальной экономики, и ее конкурентоспособность Этот тезис подробно доказывается с использованием большого количества эмпирического материала в рекомендуемой нами монографии А. А. Демина и В. Б. Акулова "Фирма: испытание рынком" (СПб, 1994)..

Достаточно внимательно рассмотреть списки 10, 50, 100, 500, 1000 крупнейших фирм мира, а затем сопоставить их (фирм) принадлежность к определенной стране с уровнями конкурентноспособности национальных экономик, чтобы увидеть очевидную связь первого со вторым.

Внутрифирменная иерархия в реальной действительности предстает перед нами в самых разнообразных формах. Причины тому следует искать в многообразии конкретных форм протекания фундаментальной трансформации рыночных отношений во внутрифирменные (см. выше), в существовании нескольких форм организационного закрепления внутрифирменных иерархий (см. подробнее 3.4), в многообразии комбинации собственность - контроль - менеджмент (см. подробнее 1.1, 3.5).

Но, с другой стороны, широкий спектр конкретных форм фирменной организации только подчеркивает внутреннее единство этого явления экономической жизни. Все фирмы в качестве родовых признаков имеют:

  1. многоуровневую вертикальную иерархию (типа пирамиды),
  2. переход внутрифирменных отношений в административные,
  3. отсутствие в рамках внутрифирменных иерархий товарно-денежных отношений,
  4. обмен между подразделениями в виде обмена деятельностью, не опосредованного движением денег,
  5. отсутствие равноправных экономических отношений между субъектами (подразделениями),
  6. отсутствие симметричности информационных потоков для разных уровней иерархии.

Следующая проблема связана с дальнейшей конкретизацией понятия “фирма”.

3.1. Соотношение понятий “капитал” и “фирма” в рыночной экономике
3.2. Неоклассическая теория фирмы (рациональность экономических субъектов, решение проблемы рыночного равновесия)
3.3. Трансакционная теория фирмы (трансакционные издержки, ограниченная рациональность экономических субъектов и возможность оппортунизма)
3.4. Многообразие организационно-правового закрепления отношений собственности (единоличные владения, партнерства и товарищества, общества капитала)
3.5. Структура собственности капитала в развитых рыночных странах и России


2. Теория экономической организации

3.1. Соотношение понятий “капитал” и “фирма”
в рыночной экономике

3. Теория фирмы

Соотношение понятий “капитал” и “фирма” в рыночной экономике. Технический базис, технологический уровень и необходимость разделения капитала и фирмы. Организационная сторона разделения капитала и фирмы, закрепление различий. Треугольник собственность - контроль - управление. Независимость капитала и самостоятельность фирмы. Экономически объективный характер разделения капитала и фирмы. Двухсторонняя причинно-следственная связь капитала и фирмы. Первичность капитала и его роль в формировании фирмы как организационного явления (качества).

Выше нами уже был сделан вывод о том, что капитал является основным материалом для построения больших организаций. Кроме того, в предыдущей части исследования мы “развели” понятия “фирма” и “предприятие” Кстати, помимо предложенного в данном пособии доказательства неидентичности понятий "фирма" и "предприятие" с организационной точки зрения, другой подход, доказывающий то же, изложен в монографии А. А. Демина., В. Б. Акулова (Указ. соч. С. 21-22)..

Теперь настала очередь рассмотреть проблему: как соотносятся между собой понятия “капитал” и “фирма”.

Прежде всего, следует заметить, что данные понятия не являются однопорядковыми. Капитал - это и социально-экономическое качество, и деньги в специфически исторической форме своего бытия, и материализованные средства производства, и многое другое. Фирма же - явление организационное.

С другой стороны, можно с известной долей точности утверждать, что оба этих понятия при определенных условиях могут быть и тождественными. Пример - индивидуальный капитал (единоличное владение) такого размера, когда происходит отделение менеджмента от собственности, когда появляется необходимость построения вертикальной иерархии. В этом случае “капитал” и “фирма” могут выступать в качестве не только однопорядковых, но и тождественных понятий (с организационной точки зрения).

По мере развития производительных сил, процессов концентрации и централизации капитала два понятия все больше и больше расходятся.

Это связано в первую очередь с техническим базисом и технологическим уровнем производства. Индивидуальный капитал не может “угнаться” за техническим прогрессом, темп его накопления меньше, чем темп, с которым развивается научно-технический прогресс. Разрешение данного противоречия возможно только на пути превращения индивидуального капитала в ассоциированный в рамках производственной единицы. Теперь уже: 1) много индивидуальных капиталов представлено в производственной единице, которая к тому времени принимает форму фирмы, 2) индивидуальный капитал становится частью ассоциированного капитала во многих предприятиях (пакеты акций).

Данные отличия получают свое организационное закрепление, выражающееся в том, что индивидуальный капитал предстает перед нами в виде системы участия совокупностью пакетов акций, долей в капиталах многих фирм.

В данном случае фирма, представая перед нами в виде вертикальной иерархии, становится собственностью многих капиталов, что неизбежно: 1) порождает (или ускоряет, делая необратимым) процесс отделения капитала-собственности от капитала-функции, собственности от управления, 2) порождает процесс отделения контроля от собственности, в результате чего появляется треугольник собственность - контроль - управление, который в реальности существует в виде различных комбинаций собственности, контроля и управления (см. выше).

Результатом отмеченных выше процессов становится появление независимых капиталов и самостоятельных фирм.

Независимость капитала связана с отсутствием привязанности к одной фирме. Самостоятельность фирмы определяется множественностью капиталов, которые в ней представлены, и независимостью контроля.

Все сказанное, на наш взгляд, подтверждает объективный характер разделения капитала и фирмы. Теперь можно утверждать, что имеется двухсторонняя (прямая и обратная) связь между капиталом и фирмой. Данная связь выступает в виде причинно-следственной. Справедливости ради мы должны констатировать, что первоначальный импульс в процессах, описываемых здесь, принадлежит именно капиталу. Не было бы капитала как сложного социально-экономического качества, мы бы не рассматривали и фирму в том виде, в котором она реально существует [image]. Именно капиталу принадлежит решающая роль в становлении фирмы как организационного явления.

Дальнейший анализ требует рассмотрения конкретных теорий фирмы как организационного качества. Этому мы и посвятим следующие две части нашей работы.

3. Теория фирмы


2. Теория экономической организации

3.2. Неоклассическая теория фирмы
(рациональность экономических субъектов,
решение проблемы рыночного равновесия)

3. Теория фирмы

Неоклассическая теория фирмы (рациональность экономических субъектов, решение проблемы рыночного равновесия). Фирма - способ рационального распределения и соединения ресурсов на уровне организационно-экономической единицы. Производственная функция и решение проблемы оптимального размера фирмы. Проблема рыночного равновесия производителя и ее решение в рамках неоклассической теории. Условия максимизации прибыли (общий случай и конкретизация в зависимости от типа рынка). Решение основных вопросов теории организации в рамках неоклассической теории. Внутренняя противоречивость и неизбежность перехода к другой теории фирмы - трансакционной.

Авторы в рамках данного пособия, и это уже неоднократно отмечалось, анализируют фирму как организационное качество. Поэтому представляется обоснованным в рамках нашего исследования и при данном ограничении рассматривать конкретные теории фирмы именно как единицы организационного явления, оставляя в стороне все другие ее трактовки [image].

Исторически первой (сложившейся) теорией фирмы как организационного качества является неоклассическая, в рамках которой фирма фактически рассматривается как способ рационального распределения и соединения ресурсов на уровне организационно-экономической единицы.

Основными постулатами такого подхода к фирме являются: 1) ограниченность ресурсов, 2) рациональное поведение экономических субъектов, 3) бесплатность рыночных трансакций для производителя.

Фактически упомянутые постулаты, взятые вместе, предопределяют рассмотрение фирмы на базе технологического подхода, когда она становится некой материализованной формой существования производственной функции О производственной функции см. подробнее: Экономическая Школа. Вып. 3. С. 43-50..

Фирма выступает в виде “черного ящика” с затратами на входе и выпуском продукции на выходе. Все внимание сосредоточено здесь не на том, что происходит внутри этого “черного ящика”, а на том, что происходит на его границе с внешней средой. В рамках такого подхода и основные организационные вопросы (основные вопросы теории организации) также решаются технологически.

Начнем с первого вопроса - определение размеров и границ фирмы (организации). Производственная функция позволяет решить эту проблему как задачу на экстремум, а точнее, как задачу определения оптимального распределения ресурсов, обеспечивающего максимальную прибыль производителю.

Таким образом, решая проблему равновесия производителя, мы определяем тот объем производства, при котором фирма может получить максимум прибыли. Этот объем производства и будет соответствовать оптимальному распределению ресурсов, оптимальному размеру фирмы (чем не решение вопроса об определении размеров и границ организации!).

Из теории мы прекрасно знаем, что такой объем производства, обеспечивающий производителю максимум прибыли, соответствует положению, когда предельные (дополнительные) издержки равны предельному (дополнительному) доходу: MC = MR [image].

Данное условие максимума прибыли сохраняется и при рассмотрении различных типов рынка (совершенная конкуренция, производство дифференцированной продукции, монополистическая конкуренция, олигополия , олигополия II, монополия).

Конкретизация ситуации за счет выделения краткосрочного и долгосрочного периодов не приводит к отрицанию полученного условия равновесия производителя. Оно к тому же конкретизируется за счет решения проблемы определения условий прекращения производства в краткосрочном и долгосрочном периодах.

Таким образом, в рамках неоклассической парадигмы решается первая задача, стоящая перед теорией организации, - определение размеров и границ фирмы. Но мы в принципе не можем решать задачу о способе упорядочивания элементов внутри фирмы (причины см. выше). Нас вообще специально не интересует проблема единицы (“атома”) организации, так как мы не сомневаемся в том, что это технологическая единица (сам неоклассический подход по сути - технологический).

Последний вопрос теории организации - адаптация организации к изменениям - также не может быть позитивно решен в раках данной парадигмы (правда, следует заметить, что и потребности в замене жесткой организационной структуры на гибкую во времена господства неоклассики не существовало).

Можно сделать вывод, что неоклассическая теория фирмы может позитивно решить только первый вопрос теории организации. В дальнейшем мы увидим, что этого вполне достаточно для периода, когда господствовал именно такой подход к фирме (см. подробнее 6.1, 6.1.1 - 6.1.6).

В это время менеджмент еще не вовлек в оборот такой ресурс роста эффективности функционирования организаций, каковым является сама структура. С другой стороны, бесплатность трансакций не позволяла достоверно учитывать издержки при принятии решений. Это не могло не создавать проблем менеджерам. Кроме того, практическая деятельность на каждом шагу подвергала сомнению принцип рациональности поведения экономических субъектов. В рамках организации зримо присутствовали иные, кроме интересов фирмы, интересы, например, менеджеров, руководителей подразделений, работников, акционеров различных типов и др., вызывающие, порой, очень непростые коллизии, требующие от менеджеров огромных усилий и приводящие к росту издержек.

Распутать этот непростой клубок внутренних противоречий можно было, только изменив теоретическую парадигму. Именно поэтому на определенном этапе развития на место неоклассической теории фирмы пришла другая - трансакционная теория фирмы.

3. Теория фирмы


2. Теория экономической организации

3.3. Трансакционная теория фирмы
(трансакционные издержки, ограниченная
рациональность экономических
субъектов и возможность оппортунизма)

3. Теория фирмы

Трансакционная теория фирмы (трансакционные издержки, ограниченная рациональность экономических субъектов и возможность оппортунизма). Взгляды Р. Коуза на фирму. Небесплатность рыночных трансакций. Трансакционные издержки. Учет внешних трансакционных издержек. Обязательность учета также и внутренних трансакционных издержек для окончательного определения размеров фирмы. Выбор между дополнительными затратами на защиту трансакций и снижением меры неопределенности в условиях несовершенства рынка. Конкретные примеры: условный и реальный. Отход от рационального поведения экономического субъекта. Личный интерес и возможность оппортунистического поведения. Преодоление оппортунистических тенденций в фирме. Решение проблемы оптимального размера фирмы при помощи инструментария трансакционных издержек. Решение других основных вопросов (проблем теории организации. Фирма как результат выбора предпринимателя между рыночной организацией, контрактной системой и иерархией.

Первым из ученых, кто обратил внимание на внутреннюю противоречивость неоклассической теории фирмы, был американец Р. Коуз, который в 1937 году опубликовал свою статью [image], которая принесла ему всемирную славу и Нобелевскую премию в области экономики только через 54 года. Почему это произошло? Нам представляется, что “виной” всему простота неоклассической теории и высокая эффективность ее прикладного использования в конкретной деятельности конкретной фирмы.

В течение определенного периода для менеджеров не было очевидным, что можно добиться существенного роста эффективности функционирования организации (фирмы) на основании использования трансакционного подхода (теории), так как не был исчерпан потенциал роста эффективности за счет использования неоклассического подхода.

Менеджер, выбирая между простотой, доступностью неоклассической теории в практическом ее применении для нужд повышения эффективности и некоторыми сложностями и условностями, которые неизбежно несла в себе трансакционная теория с ее пока неочевидными преимуществами в повышении эффективности, отдавал предпочтение первой.

Суммировать взгляды Р. Коуза можно следующими его принципиальными положениями: 1) сохраняется фундаментальный принцип ограниченности ресурсов, который предполагает возможность выбора, 2) имеет место ограниченная рациональность поведения экономических субъектов, допускающая появление оппортунизма, 3) рыночные трансакции не являются бесплатными, появляются трансакционные издержки, которые дают предпринимателю возможность выбора между рыночной трансакцией, трансакцией, защищенной контрактным соглашением, и трансакцией, которая становится частью внутрифирменной иерархии.

Проблема небесплатности рыночных трансакций занимает, безусловно, центральное положение в теории Р. Коуза. Заметим, что причины этого уже рассматривались в рамках данной работы. Здесь же специальному анализу необходимо подвергнуть издержки, которые появляются в связи с провозглашенной (и доказанной) небесплатностью рыночных трансакций, а именно - трансакционные.

Итак, трансакционными являются издержки, которые возникают в процессе налаживания отношений между экономическими субъектами. Они фактически “не пересекаются” со всеми известными до этого видами затрат (на производство, в связи с реализацией продукции и проч.). Трансакционные издержки дополняют все известные виды издержек, если вы не доверяете трансакцию свободному рынку.

Выделяют четыре вида трансакционных издержек: 1) затраты, связанные с поиском информации о потенциальных поставщиках, покупателях, товарах, ценах и т. д., 2) затраты, связанные с заключением контрактов, 3) издержки по контролю за реализацией контрактной сделки, 4) затраты, связанные с юридической защитой контракта (судебные и др).

Все представленные издержки не могут считаться чисто бухгалтерскими, так как их значительная часть носит вероятностный, или ожидаемый, характер. Тем не менее они столь же реальны, как и те издержки, которые подтверждаются бухгалтерскими документами. По крайней мере, вряд ли можно принять адекватное менеджерское решение без их учета (см. Приложение 1).

Специально, вероятно, следует выделить еще один вид издержек, трансакционных по своей природе, - это так называемые внутренние трансакционные издержки (в противовес внешним, которые определялись нами выше).

Они возникают в связи с тем, что предприниматель не только выбирает между рынком и контрактной системой или нерыночными отношениями в рамках рыночных систем, но еще и учитывает возможность сделать данную трансакцию частью внутрифирменной иерархии.

К ним следует отнести издержки, возникающие в связи с созданием, совершенствованием и развитием внутрифирменной структуры (можно говорить о затратах на внутрифирменное управление и координацию деятельности всех структурных подразделений компании в рамках общефирменной стратегии).

Каков же в таком случае будет результат от использования других (нерыночных) форм экономической организации (контрактной системы и внутрифирменной иерархии)? Без ответа на этот вопрос мы не сможем утверждать, что трансакционные издержки (внешние и внутренние) носят объективный характер. Напомним, что при сопоставлении необходимо, чтобы результат превышал затраты. Только тогда мы делаем выбор в пользу данного типа экономической организации.

В таблице 5 сведены воедино все возможные типы экономических организаций, из которых делает выбор предприниматель, с выделением в каждом затрат и результата, соотнесение которых и лежит в основе выбора (менеджерского решения).

Таблица 5

Типы экономических организаций

Рыночная трансакция Контрактная система Внутрифирменная иерархия
Затраты. Равны 0, рыночные трансакции бесплатны.

Затраты. Трансакционные издержки:

  1. издержки по поиску информации,
  2. издержки, связанные с заключением контракта,
  3. издержки по контролю за реализацией контракта,
  4. издержки по юридической защите контракта.
Затраты. Внутренние трансакционные издержки:
  1. дополнительные затраты на внутрифирменное управление,
  2. дополнительные затраты по координации, возникающие в связи с включением данной трансакции во внутрифирменную иерархию.
Результат. Возможен:
  1. положительный (определение цены за спиной производителя, но фирма верно “угадывает” и получает прибыль, результат больше затрат),
  2. отрицательный (фирма ошибается и терпит убытки, результат меньше затрат).
Результат. Растет защищенность трансакции (правовые гарантии цены, количества реализованной продукции). Однако отсутствуют полные гарантии, так каксуществует возможность одностороннего разрыва контракта партнером по трансакции. Результат. Полная гарантия трансакции, которая отныне становится частью внутрифирменной структуры.

Из таблицы видно, что, с одной стороны, растут издержки (на стороне затрат), а с другой - растут гарантии защиты трансакции (на стороне результата). Предприниматель делает конкретный выбор, соотнося затраты и результаты. Альтернатива, которой он отдает предпочтение, обеспечивает ему значительное (по сравнению с другими) превышение результата над затратами. Можно считать это правилом выбора защиты трансакции (правило 1).

Теперь рассмотрим условный пример выбора предпринимателем конкретной формы экономической организации для защиты конкретной трансакции.

Фирма стоит перед выбором: или сбыт собственной продукции поручается специализированному торговому предприятию на основе заключения долгосрочного контракта, или сбыт продукции осуществляет собственное сбытовое подразделение фирмы. Что она предпочитает, какую форму защиты трансакции выберет?

Все необходимые данные представлены в таблице 6.

Таблица 6

Изделие | Объем производства (ед.) | Оптовая цена (денежные ед.) | Розничная цена (денежные ед.)
А | 10000 | 10 | 12
Б | 20000 | 12 | 15
В | 15000 | 15 | 19

Общая выручка в случае заключения контракта составит: 10000 * 10 + 20000 * 12 + 15000 * 15 = 565000.

Общая выручка при создании собственного сбытового подразделения, доводящего продукцию фирмы до конечного потребителя, будет равна: 10000 * 12 + 20000 * 15 + 15000 * 19 = 705000.

Трансакционные издержки, связанные с заключением контракта (все четыре вида трансакционных издержек), - 20000.

Дополнительные затраты на организацию сбыта продукции конечным потребителям (дополнительные средства производства, дополнительная рабочая сила, хранение, транспортировка, упаковка, реклама) - 150000.

Дополнительные затраты на управление фирмой в связи с усложнением ее внутренней структуры (дополнительные общецеховые и общезаводские расходы) - 12000. При условии совмещения работ и использования работников, получающих повременную зарплату, их можно снизить на 2000 (вмененный доход - 2000). В итоге дополнительные затраты на управление составят: 12000 - 2000 = 10000.

Рассчитаем общие доходы Напомним, что и результат, и затраты определяются в одинаковых единицах измерения (либо в единицах дохода, как в нашем примере, либо в единицах издержек). При этом действует принцип: доходы - это издержки со знаком "минус" или издержки - это доходы со знаком "минус". по обоим вариантам:

Контракт со специализированным оптовиком даст доход: 565000 - 20000 = 545000.

Создание собственного сбытового подразделения даст доход: 705000 - 150000 - 10000 = 545000.

Доходы в обоих случаях оказались одинаковыми, следовательно, наш выбор будет обусловлен вариантом, который дает большие гарантии по защите трансакций. Это можно считать правилом 2 выбора формы защиты трансакции.

По нашему мнению, заключение контракта даст большие гарантии, так как вариант создания собственного сбытового подразделения не дает никаких дополнительных гарантий сбыта по сравнению, например, с рыночной формой данной трансакции, хотя она и становится частью внутрифирменной организации.

Отсюда вытекает еще одно правило выбора защиты трансакции (правило 3) помимо высказанных выше. Трансакция, ставшая частью внутрифирменной иерархии, дает максимальные гарантии, если речь идет о производстве. Если же речь идет о сбыте (или закупках), то максимальную защиту трансакции дает заключение долгосрочного контракта с оптовой фирмой.

Возможные варианты усложнения (приближения к реальной действительности) рассматриваемой здесь задачи представлены в Приложении 2.

Уверены, что читателям будет интересно ознакомиться с расчетами не только условной, но и реальной ситуации (выбор организационной формы иностранным капиталом, который принимает решение об инвестициях в экономику России) [image].

Другим важнейшим постулатом трансакционной теории фирмы является вывод об отходе от рационального поведения экономических субъектов, которое может принимать форму оппортунизма Теорию вопроса см.: Уильямсон О. Указ. соч. С. 92-104..

Возможность оппортунистического поведения коренится в природе самого человека и связана в конечном итоге со стремлением реализовать собственные экономические интересы. Если они вступают в противоречие с интересами фирмы, то мы как раз и сталкиваемся с оппортунизмом.

Вряд ли стоит специально доказывать, что все это подрывает принцип рациональности, который был базисным в неоклассической теории фирмы. Такое положение вещей не может не сказаться и на деятельности самой фирмы. Неизбежной становится проблема преодоления (или, по крайней мере, ослабления) оппортунистических тенденций во внутренней среде организации.

Рассмотрим два чрезвычайно распространенных случая проявления оппортунизма в фирме и способы, позволяющие снизить отрицательный эффект от проявления подобных тенденций.

Вспомним всеобщую формулу капитала:

Д - Т (с. п., р. с.) ... П ... Т’ - Д’.

В фирмах обычно действует принцип: одна функция - одно структурное подразделение. Проанализируем ситуации на 1) стадии закупки средств производства и 2) стадии сбыта готовой продукции.

Вполне возможно положение, когда у представителей подразделения, отвечающего за закупку средств производства (например, отдела снабжения), возникает круг “хорошо знакомых поставщиков”. При этом снижаются стимулы к поиску поставщиков, которые могли бы решить проблемы фирмы с меньшими издержками или каким-то другим более эффективным способом. Мы оставляем здесь в стороне способы, близкие к незаконным, но не можем не отметить, что на стадии закупки возникают монополистические тенденции во внутрифирменной среде, которые не приводят к росту общей эффективности функционирования компании, а ведут к обогащению данных представителей фирмы, которые просто-напросто могут “делиться” со своими “постоянными партнерами” при закупке сырья, материалов, комплектующих по несколько завышенным ценам, по сравнению с ценами, сложившимися на рынке.

Этот монополизм (он же - оппортунизм в поведении работников отдела снабжения) преодолевается за счет увязки интересов фирмы с личными интересами данных работников. Самый простой способ - лимиты (денежные) на приобретение сырья, материалов, комплектующих и других средств производства. Если фактически истрачено меньше средств, то на основе внутреннего контракта возникает ситуация, когда сэкономленные для компании средства в определенной пропорции делятся между фирмой и конкретными работниками, обеспечившими этот успех.

Вторая возможность образования монополистических тенденций во внутренней среде фирмы, связанная с закреплением определенной функции за конкретным подразделением, возникает на стадии сбыта готовой продукции.

Опять появляются “хорошо знакомые” (теперь покупатели). Соответствующие работники не имеют явного интереса искать иных покупателей, готовых платить больше за представленную продукцию. Результат тот же, что и в первом случае, - потери для фирмы и проявление оппортунистического поведения. “Лекарство” от данной болезни также уже известно - лимиты (в этом случае предельный уровень цены реализации). Если отделу сбыта удастся продать продукцию дороже, то на основе внутреннего контракта “экономия” будет разделена между фирмой и конкретными людьми, причастными к ее возникновению.

Следует заметить, что форм монополизма, образующихся во внутренней среде фирмы, может быть достаточно много. Помимо специально описанных к таковым можно отнести, например, оппортунизм работников (или работника), обладающих уникальной квалификацией. Он может возникнуть как на уровне фирмы, так и внутри определенных подразделений. Способ преодоления таких тенденций - внутренний контракт, где закрепляются соответствующие отношения между администрацией и работниками.

Фактически это могут быть и не контракты, а документы типа “Положение о подразделении”, “Положение о должностных обязанностях” и др. Их составление требует не только кропотливого труда по описанию соответствующих обязанностей, зон ответственности, способов координации и проч., но и учета интересов компании (фирмы) и работника (группы работников).

Теперь у нас есть все для того, чтобы ответить на вопрос: каким образом трансакционная теория фирмы дает возможность ответить на основные вопросы теории организации?

Первое - определение границ и размеров организации происходит посредством использования сопоставления трансакционных и иных издержек, которые возникают при выборе той или иной формы экономической организации (см. правила 1 - 3) Своеобразно процесс решения данной проблемы предложен в монографии О. Уильямсона (Указ. соч. С. 169-172)..

При помощи инструментария трансакционных издержек (внутренних) можно решать и вопрос о способе упорядочивания элементов внутри фирмы. Однако здесь следует помнить, что таким подходом нельзя злоупотреблять, так как, во-первых, существуют определенные правила, позволяющие выбрать между линейно-функциональной и дивизиональной структурами организации (подробно см. 4.1), во-вторых, предложенный способ достаточно трудоемкий и требует значительных затрат времени (проблематичным представляется его использование в динамично изменяющейся внешней среде фирмы).

Трансакционная теория фирмы фактически является индифферентной по отношению к третьему вопросу теории организации - определению единицы (“атома”) организации. Учитывать трансакционные издержки необходимо как в случае использования технологической единицы для построения организаций, так и в случае использования для этих целей бизнес-процессов.

Сама по себе рассматриваемая теория фирмы не позволяет в позитивном плане разрешить четвертую проблему теории организации. Однако трансакционные издержки необходимо определять и при жесткой структуре организации, и при переходе к гибкой структуре фирмы.

Подводя итог рассмотрения трансакционной теории фирмы, следует сделать общий вывод о том, что фирма в данном случае предстает перед нами в виде некоторого результата конкретного выбора предпринимателя между рыночной формой экономической организации, контрактной системой и внутрифирменной иерархией.

Сопоставляя внешние и внутренние трансакционные издержки, гарантии, которые дает данной трансакции та или иная форма экономической организации, предприниматель решает два первых принципиальных вопроса, что позволяет определить в конце концов не только границы и размеры организации, но и внутреннюю структуру капитала предпринимателя, и ведет к достижению высоких результатов в бизнесе.

Следующий раздел работы будет посвящен рассмотрению организационно-правовых форм закрепления отношений собственности.

3. Теория фирмы


2. Теория экономической организации

3.4. Многообразие организационно-правового
закрепления отношений собственности
(единоличные владения, партнерства
и товарищества, общества капитала)

3. Теория фирмы

Многообразие организационно-правового закрепления отношений собственности (единоличные владения, партнерства и товарищества, общества капитала). Гражданский кодекс Российской Федерации и выбор организационно-правовой формы фирмы. Сравнение единоличного владения, партнерства и товарищества, общества с ограниченной ответственностью и акционерного общества с точки зрения технологических, организационных и экономических факторов. Организационно-правовая структура российских фирм.

Вопрос организационно-правового оформления функционирования фирм в рыночной экономике не является в той степени второстепенным, как понимается иногда в обыденном сознании. Прежде всего обратим внимание, что при этом необходимо обеспечить не только реализацию экономических интересов экономических субъектов, но и признание их деятельности как целесообразной с точки зрения развития общества, ибо только в этом случае оно будет поддерживать ее законодательно, посредством права Многообразие организационно-правовых форм и принципиальные юридические аспекты их функционирования закреплены в Гражданском кодексе Российской Федерации.. Кроме того, в современной экономике, в силу состоявшегося разделения капитала-собственности и капитала-функции и специфичного решения проблемы треугольника собственность-контроль-управление, в организационно-правовых формах экономических организаций своеобразно переплетаются интересы представителей трех субъектов: домашних хозяйств (физические лица), фирм (юридические лица) и государства (властные структуры).

Безусловно, в рыночной экономике нет более мощного и влиятельного экономического субъекта, чем государство, однако решающую роль в развитии экономики и создании общественного продукта играет собственно частный сектор, в организационном оформлении которого физические и юридические лица представлены по-разному.

Прежде всего, укажем, что находящееся в собственности физических лиц имущество в большей степени носит потребительский характер и не может быть непосредственно вовлечено в реальный процесс производства. Исключение составляет лишь капитал, наличие которого позволяет создавать частные предприятия. Кроме того, это делает возможным решение проблемы их ответственности: с общественной точки зрения вряд ли есть необходимость безусловного ее распространения на все имущество физических лиц, в той или иной мере и форме принимающих участие в создании и функционировании различных предприятий.

Логика исторического развития такова, что значимость физических лиц как организаторов и собственников фирм снижается. Неуклонно уменьшается доля индивидуальных активов в собственности на ресурсы, сужается их реальная возможность управлять этой собственностью. Общественное производство все более становится “экономикой юридических лиц”, в распоряжении которых находятся гигантские материальные и финансовые средства. Подобная деперсонификация собственности усиливается фактом относительно самостоятельных процессов смены как наемных работников (в том числе высших управляющих), так и владельцев пакетов акций или долей реально действующих фирм. Ярким примером экономики такого типа выступает современная Япония, где корпорации уже не только определяют экономическую и политическую жизнь общества, но и прямо воздействуют на благосостояние и социальный статус людей. При этом доля физических лиц в капитале составляет не более четверти О корпоративизме как духе современного японского капитализма см.: Окумура Х. Корпоративный капитализм в Японии. М.: Мысль, 1986..

Переходный характер российской экономики обусловил факт начальной персонификации субъектов - организаторов фирм. Создателями и собственниками большинства предприятий стали преимущественно физические лица - члены трудовых коллективов, в том числе руководители, получившие немалую долю собственности. Произошедшее наряду с этим обособление институционального и личностного аспектов поведения руководителей предприятий означало становление как преобладающего индивидуально-группового типа управления и трансформацию советской “экономики государства” в современную “экономику физических лиц” [image].

В следующей части учебного пособия сущность и последствия такой трансформации будут внимательно рассмотрены с позиций реального оборота собственности, контроля над ней и управления ею. Здесь же предстоит ответить лишь на один вопрос - каким образом господство физических лиц обусловливает содержание и динамику организационно-правовых форм функционирования российских предприятий?

С экономической точки зрения организационные формы обычно подразделяют на три типа: единоличные владения (собственность, контроль, управление и ответственность полностью сосредоточены у одного лица), партнерства (некоторая группа лиц объединяет свои ресурсы для ведения совместного дела, разделяя на согласованных принципах прибыли и убытки) и корпорации (это признанная форма юридического существования фирмы, при которой конкретные лица (создатели, владельцы) фактически отделены от ее текущей деятельности).

Множество вариантов сочетания этих экономических форм деятельности фирм получает оформление в виде того или иного организационно-правового статуса фирмы, что может быть представлено в виде схемы (см. схему 1).

Схема 1

Индивидуальное (личное) предприятие предполагает в качестве единственного субъекта хозяйственной деятельности одно физическое лицо. Этот чрезвычайно простой тип организации означает полное сосредоточение собственности, контроля и управления в руках одного человека. Имея материальные, финансовые и другие ресурсы, он использует их для осуществления деятельности по удовлетворению некоторых общественных потребностей. В известном смысле подобные предприятия являются воплощением рыночной свободы и демократии: самостоятельный выбор сферы и масштабов деятельно-сти, независимость в принятии решений, полное присвоение результатов функционирования предприятия. Последнее особенно важно, так как создает сильный материальный стимул эффективного ведения дела. Ощущение и реализация “работы на себя” явились и остаются для многих российских граждан фактором, разбудившим их предприимчивость, активность и творческую инициативу в труде.

Безусловные преимущества данной формы организации экономической деятельности заключаются в ее мобильности, быстрой реакции на изменения конъюнктуры рынка и минимальном времени на принятие управленческих решений (не требуется никаких согласований - только личная заинтересованность).

Поскольку основная сфера распространения единоличных владений - это виды производства товаров и оказания услуг, где наиболее эффективен индивидуальный труд (производство небольших партий изделий, продажа ограниченных объемов товаров, оказание индивидуальных услуг и т. п.), их размеры, как правило, невелики. Недостаточная специализация труда (если она вообще имеется) ограничивает возможности роста его производительности. Да и финансовые ресурсы отдельного предпринимателя часто недостаточны для того, чтобы фирма могла вырасти в крупное предприятие. Ограниченность собственных и трудности привлечения заемных средств (банки весьма неохотно кредитуют “индивидуалов” - риск невозврата кредита чрезвычайно высок) изначально сдерживают возможности экономического роста этих субъектов.

Следует указать также на трудности управления рассматриваемым типом предприятия. Скромные размеры, компактное месторасположение, преимущественное использование труда собственника и минимальная доля наемного труда обусловливают простоту организационных структур: обычно это элементарные (хозяин - руководитель и подчиненный - помогающий член семьи или наемный работник) и линейные построения. При этом часто управленческий труд не отделен от выполнения функций по основной хозяйственной деятельности. Сосредоточение в одних руках всех управленческих функций не позволяет с одинаково высокой эффективностью заниматься технологией и закупками, продажами и рекламой, бухгалтерским учетом и поиском оптимальных финансовых решений. Тем самым выгоды от специализации управленческого труда сводятся на нет, а ошибочные управленческие решения предопределяют незавидные перспективы.

Существенный недостаток индивидуального предпринимательства состоит в специфике его ответственности: единоличный владелец является субъектом неограниченной ответственности, он отвечает по своим обязательствам не только активами предприятия, но и личным имуществом. Если потери бизнеса велики, между кредиторами придется делить не только денежные средства и ликвидные ресурсы фирмы, но и предлагать в качестве компенсации предметы потребления - жилище, транспортные средства, земельный участок и т. п. Граница между производительными и потребительскими благами тем самым стирается. Многим такой риск не по плечу. Стремление его предотвратить оборачивается для большинства ведущих индивидуальный бизнес затратами труда, значительно превышающими законодательно установленные. Однако основной путь предотвращения утраты личного имущества - ограничение масштабов деятельности рамками ликвидных активов фирмы. Это выступает дополнительным фактором, тормозящим экономический рост.

Тем не менее доля единоличных владений в общей массе хозяйствующих субъектов в развитой рыночной экономике довольно стабильна (около 75%), а абсолютная численность имеет некоторую тенденцию к росту. Показательно, что средние доходы на фирму такого типа в американской экономике весьма невелики и составляли в середине 80-х годов 42 тысячи долларов в год См.: Фишер С., Дорнбуш Р., Шмалензи Р. Экономика: Пер. с англ. 2-е изд. М. 1993. С. 122.. Можно предположить, что во многих случаях работа по найму была бы выгоднее для ведущего индивидуальный бизнес. Однако реальное чувство экономической свободы и независимости, самостоятельность в выборе сферы приложения своих способностей к труду и принятии решений, непосредственная связь деятельности и ее результатов, высокий в рыночных условиях социальный статус (“свой бизнес”) и широкие перспективы продолжают оставаться привлекательными для миллионов людей.

Стремление преодолеть ограниченные рамки единоличного ведения бизнеса объективно подталкивает экономических субъектов к поиску партнеров, объединение с которыми создаст предпосылки высоких и устойчивых темпов экономического развития, прежде всего за счет масштаба производства и роста производительности труда на основе его специализации. Возникающие партнерства как организационная форма предпринимательства являются логическим результатом развития индивидуального бизнеса. Партнерство предполагает объединение ресурсов нескольких субъектов для совместного ведения коммерческой деятельности. Капитал партнерства складывается из взносов его участников, размер которых и определяет меру участия каждого в делах (прибылях и убытках). Исторический тип названия партнерств, закрепленный в Гражданском кодексе Российской Федерации, - хозяйственные товарищества, создаваемые в форме полного товарищества или товарищества на вере (коммандитного). По способу и экономической обусловленности образования, характеру отношений между участниками и механизму ответственности подобные организации близки к индивидуальным и поэтому часто объединяются в группу частных предприятий.

В организационно-экономическом отношении отметим прежде всего принципиальную одинаковость характера ответственности партнеров и индивидуальных предпринимателей перед кредиторами (третьими лицами): она распространяется в том числе и на личное имущество. Личным имуществом долги покрываются в том случае, если убытки превышают размер части взноса отдельного компаньона. Понятно также, что за обязательства полного товарищества лично и солидарно ответственны все его компаньоны. В товариществе на вере (коммандитном) участники-вкладчики (коммандитисты) не принимают участия в осуществлении товариществом предпринимательской деятельности и несут ответственность в пределах сумм внесенных ими вкладов. Показательно, что коммандитом становится тот, кто не умеет или не желает вести предпринимательскую деятельность, но в состоянии рисковать капиталом, а не просто размещать его в банке под проценты. Таким образом, отличительной чертой партнерства (товарищества) является лично обусловленное доверие между его участниками, каждый их которых должен быть достаточно подготовлен к выбранному виду профессиональной деятельности. Поэтому сфера распространения таких организаций ограничена - в основном это мелкие и средние предприятия, в том числе семейные.

Достоинства и недостатки товариществ неразделимы. Это касается прежде всего ресурсов организации. С одной стороны, объединение капиталов партнеров значительно расширяет, по сравнению с индивидуальным предприятием, возможности увеличения масштабов и темпов экономического роста, с другой - дальнейшее развитие становится возможным только при условии привлечения новых партнеров, с которыми всех участников связывают доверительные отношения. Конечно, по мере роста фирмы это представляется все более и более затруднительным, хотя потребность в привлечении дополнительных капиталов растет.

Обусловленный организационно-правовой формой характер ответственности показывает, что интересы дела для партнеров выше их личного благополучия. Однако широта ответственности возлагает на каждого риск за неудачные действия любого из участников. С течением времени профессиональная дифференциация партнеров, различия в их реальном вкладе в результаты деятельности товарищества могут подвигнуть их к пересмотру сложившегося принципа ответственности и привести к распаду организации.

Такая перспектива усиливается спецификой управления товариществом. Руководство “по общему согласию всех участников” сдерживает развитие специализации управленческих кадров, тормозит процесс принятия управленческих решений, препятствует быстрым и решительным действиям в условиях дефицита времени, динамичности и неопределенности внешней среды предприятия. Серьезным препятствием является и преодоление возможных разногласий между партнерами. Все это делает вероятным негибкий, длительный и затруднительный характер принятия решений и управления в целом.

Наконец, следует отметить принципиальную организационную окостенелость товариществ. Трудности вхождения новых членов и изменения состава участников, переуступки долей и выход из состава партнеров оговариваются специальными процедурами, зачастую согласием всех участников. Интересы организации безусловно доминируют над интересами отдельных членов, ограничивая их экономическую самостоятельность и свободу выбора. Радикальным способом разрешения этого противоречия является выход участника из товарищества. При ограниченном числе участников подобное развитие событий приводит, как правило, к коренным изменениям или даже распаду организации. Поэтому перспективы товариществ и даже сам факт их существования находятся в сильной зависимости от экономических интересов и поведения отдельных участников. Такая зависимость делает непредсказуемым и неопределенным будущее организации.

Создаваемые в рамках обществ капитала организации сохраняют характерные черты действующих в условиях рыночной экономики фирм - добровольность объединения участников и их экономическую заинтересованность в результатах совместной деятельности. Но отношения участников и характер их ответственности приобретают ярко выраженные экономические, рыночные формы реализации. Исчезает личное доверие между партнерами, производственная деятельность четко отделяется от сферы личного потребления, расширяется самостоятельность участников в выборе форм экономического взаимодействия с организацией. Основой деятельности фирм выступает формируемый участниками уставный капитал. Различия между формами обществ капитала так или иначе связаны со способами его образования и движения.

Наиболее характерными организационно-правовыми формами подобных организаций являются общества с ограниченной ответственностью и акционерные (закрытые и открытые) общества. В трактовке западных ученых-экономистов они объединяются общим названием - корпорации См.: Макконнелл К. Р., Брю С. Л. Экономикс: Принципы, проблемы и политика: Пер с англ.: В 2 т. Т.1. М., 1993. С. 110-113.. Такой подход имеет достаточное экономическое обоснование.

Прежде всего отмечается относительная самостоятельность и независимость организации как таковой от создавших ее субъектов. Это почти в чистом виде юридические (обезличенные, неперсонифицированные) лица, ответственность которых перед кредиторами не совпадает с общей ответственностью учредителей. Владельцы несут ответственность только в пределах своих вкладов в уставный капитал организации. Это является важнейшей предпосылкой и условием свободного и практически неограниченного привлечения капиталов: во-первых, путем увеличения уставного капитала (на основе привлечения новых участников, акционеров), во-вторых, через активное использование заемных средств (банковский кредит, средства органов власти, различных фондов).

Известная обособленность обществ капитала позволяет им сохранять существование независимо от персонального состава учредителей - доли в уставном капитале, или акции могут быть на определенных условиях переданы (проданы) совершенно посторонним лицам и это не обязательно выступит причиной коренных преобразований или ликвидации предприятия. Более того, подобное положение привлекает в состав акционеров наиболее активных и заинтересованных в успешной деятельности организации лиц. Цена же долей уставного капитала, или акций, компании является важнейшим экономическим индикатором эффективности ее функционирования. Поскольку перемена собственников, при сохранении прежних экономических условий деятельности, не имеет трагических последствий для организации и в известном смысле предполагается по определению, можно утверждать, что подобного типа организации будут “жить вечно”, сохраняя свою целостность.

Корпоративная форма организаций снимает преграды масштабам и темпам их экономического развития, позволяет в полном объеме использовать не только эффект от масштаба, но и потенциал разнообразных организационных структур. Обладая значительными финансовыми, материальными и информационными ресурсами, корпорации могут непрерывно совершенствовать и создавать заново технологии и структуры управления, в благоприятном направлении изменять внешнюю среду.

Конечно, эти экономические характеристики корпораций (обществ капитала) по-разному проявляются и реализуются в их различных организационно-правовых формах. Первой и наиболее несовершенной среди них является общество с ограниченной ответственностью. Оно логически вырастает из партнерства и в определенной степени сохраняет его закрытость.

Уставный капитал общества с ограниченной ответственностью разделен на доли, принадлежащие участникам общества. Безусловным шагом вперед в развитии организационных форм бизнеса является разделение ответственности: участники не отвечают по обязательствам общества и несут риск убытков, связанных с его деятельностью, в пределах стоимости внесенных ими вкладов. Это принципиально изменяет характер экономических отношений между учредителями и позволяет подчинить управление организацией их экономическим интересам.

Впервые управление отделяется от собственности, для чего создается подотчетный общему собранию участников коллегиальный или единоличный исполнительный орган текущего руководства организацией. Показательно, что единоличный орган управления может быть избран и не из числа участников общества. Из-под управленческого воздействия при этом выводятся принципиальные параметры функционирования организации, относящиеся к исключительной компетенции общего собрания участников общества. Такой подход, с одной стороны, позволяет сохранить за участниками влияние на решение основополагающих вопросов развития общества, с другой - раскрепощает профессионализм и инициативу управленческих кадров при отсутствии конъюнктурного вмешательства со стороны собственников. Здесь же заметим, что выбор той или иной организационной структуры предприятия также остается за исполнительным органом управления.

Ограничения экономической самостоятельности участников общества проявляются прежде всего в их возможностях распоряжаться своей долей уставного капитала. Конечно, выход из общества с ограниченной ответственностью может быть осуществлен независимо от согласия других участников. Но вот определение стоимости и порядок возврата доли уставного капитала в личную собственность специфичны.

Любой участник общества вправе продать или уступить иным образом свою долю ограниченному кругу лиц, причем в определенной последовательности: сначала другим участникам общества, самому обществу и лишь потом третьим лицам. Как видим, при реализации права собственности имеет место сужение экономических границ выбора, ибо процесс передачи (продажи) подчиняется не принципу максимизации выручки (капитализации собственности), а логике развития организации. Интересы общества в данном случае доминируют над интересами его участников.

Безусловно, высшей формой организационного развития фирмы выступает акционерная. Уставный капитал акционерного общества, разделенный на известное количество акций, не только определяет минимальный размер используемых обществом ресурсов и обеспечивает исходную базу будущей коммерческой деятельности. Его важнейшая характеристика - структура, определяющая долю каждого акционера в капитале, а тем самым в доходах и правах по управлению акционерным обществом. Поэтому структура акционерного капитала выступает фактором эффективности функционирования акционерного общества и управления им.

Законодательство определяет два типа акционерных обществ - закрытое и открытое. По экономическому содержанию эти организационные формы различаются весьма существенно. Закрытое акционерное общество, по существу, более развитый вариант общества с ограниченной ответственностью; уже само название подчеркивает невозможность свободного (экономически обусловленного) движения собственности, контроля и управления. Открытое акционерное общество представляет собой организацию, которая обеспечивает максимально возможную экономическую свободу участников, приоритет их интересов, отсутствие ограничений на распоряжение собственностью, адекватные механизмы контроля и управления.

Закрытое акционерное общество распределяет акции среди определенного круга лиц и не вправе проводить открытую подписку и выставлять их на продажу неограниченному числу покупателей. Структура акционерного капитала таких обществ однообразна и узко ориентированна: достаточно ограниченное число субъектов создают “под себя” хозяйственную организацию, подчиняя ее своим экономическим интересам. Такое организационное оформление не только гарантирует учредителям постоянство характера отношений собственности, контроля и управления организацией, но и сохраняет в значительной степени условия информационной закрытости общества.

Собственность находится под полным контролем учредителей, ее переход в руки “сторонних покупателей” практически исключен: акционеры имеют преимущественное право приобретения акций, продаваемых другими акционерами общества. Тем самым контроль над предприятием и формирование органов управления находятся в руках одних и тех же лиц. В этом отношении представляется интересной возможность участия в акционерном капитале закрытого акционерного общества (это характерно и для обществ с ограниченной ответственностью и акционерных обществ открытого типа) как юридических, так и физических лиц. Это положение существенно трансформирует отношения контроля и управления по сравнению с частными предприятиями.

Препятствия, которыми окружен процесс рыночного изменения собственности в ООО и ЗАО, с известной долей гарантированности способствуют сохранению функции контроля и управления в руках субъектов, реализующих корыстные интересы в ущерб интересам других участников. Информационная закрытость (ЗАО, как правило, не обязано публиковать для всеобщего сведения годовой отчет, баланс, счет прибылей и убытков) позволяет особо не распространяться об управленческих достижениях и результатах хозяйствования. Поэтому рыночная оценка капитала и его составных частей искажается, поскольку рынок как бы “не допускается” в полном объеме в сферу контроля эффективности распоряжения собственностью.

В значительной степени этих недостатков лишено акционерное общество открытого типа. Это наиболее зрелая форма организации совместной экономической деятельности. Участники ОАО могут самостоятельно, без оглядки на других акционеров, отчуждать принадлежащие им акции, а общество вправе проводить открытую подписку и на выпускаемые акции и их свободную продажу среди неограниченного круга лиц. Механизм реализации интересов акционеров и функционирования таких организаций вобрал в себя лучшие рыночные черты предшествующих организационных форм (экономическая самостоятельность участников, их ограниченная ответственность, право участвовать в контроле и управлении). В то же время в нем преодолевается, в известной мере, их обособленность и закрытость. Рыночные принципы свободного перемещения собственности и капитала, оценки выпускаемых акций и других ценных бумаг, управленческих решений и достигнутых результатов господствуют, ежегодная публикация в открытой печати отчета и показателей финансово-экономического положения (удостоверенных профессиональным аудитором) подчеркивает этичность поведения и социальную ответственность открытого акционерного общества.

Выпуск ценных бумаг дает возможность процветающим ОАО привлекать в целях развития финансовые капиталы как домашних хозяйств, так и предприятий. Привлечение мелких инвесторов является мощным средством прямой мобилизации (минуя финансовые институты) средств населения. Это делает стабильным финансирование с ограничением его лишь параметрами эффективности использования привлекаемых средств. Безусловно важно, что такой механизм позволяет инвесторам распределять риск вложений и регулировать их доходность, по своему усмотрению пересматривая структуру портфеля приобретенных ценных бумаг (выше риск - ниже доходность).

Поскольку открытые акционерные общества объединяют, как правило, значительное число акционеров, это обязывает их создавать, кроме собрания акционеров как высшего органа управления и исполнительных органов власти, промежуточный орган управления - Совет директоров (наблюдательный совет). Не вмешиваясь в оперативное руководство предприятием, члены Совета директоров могут своевременно принимать стратегические решения в интересах акционеров.

Вместе с тем необходимо подчеркнуть двойственность сложившегося механизма реализации интересов акционеров. Акционеры с незначительными пакетами акций, как правило, мало заинтересованы в управлении компанией, они ориентированы в большинстве случаев на получение доходов. Осуществить контроль за менеджментом и оказать влияние на него через участие в работе собраний и заседаний Совета директоров могут лишь собственники крупных пакетов акций. У мелкого акционера в условиях нормального финансового рынка остается лишь возможность продать свои акции, что создает массовый сброс акций с соответствующими последствиями для компании и менеджмента. Поскольку влияние мелких акционеров на принятие решений минимально, менеджмент и владельцы крупных пакетов акций для усиления своего контроля широко используют “разводнение” акционерного капитала, ограничивая количество акций и тем самым максимальное количество голосов, принадлежащих одному акционеру. Таким образом, организационные аспекты функционирования открытого акционерного общества усиливают отделение контроля и управления от собственности.

Подводя итог рассмотрению логики экономического развития организационно-правовых форм осуществления бизнеса, выделим следующие закономерности этого процесса.

Решающим фактором выбора организационно-правовой формы предприятия является объем средств, необходимых для осуществления процесса производства или оказания услуг в конкретной (отраслевой, региональной) сфере экономики. Их должно быть достаточно, как минимум, для выведения предприятия в точку безубыточности. При этом в краткосрочном периоде фирма может “согласиться” с компенсацией из выручки переменных издержек, в долгосрочном обязательно равенство получаемого дохода и совокупных затрат. Именно эти условия объективно определяют отраслевые границы распространения, например, индивидуальных предприятий и партнерств: трудно представить существование в таких организационных формах нефте- и газодобывающих предприятий, металлургических и машиностроительных заводов, банков, страховых и финансовых компаний. Поэтому чем больше требуется средств для ведения бизнеса, тем более развитой должна быть его организационно-правовая форма.

Далее следует отметить детерминированность изменения выбранной организационно-правовой формы темпами экономического роста организации и обусловленную этим потребность в финансировании. Дополнительные источники средств, обеспечивающие развитие организации, могут быть найдены либо за счет вовлечения в бизнес новых субъектов (собственников), либо за счет нахождения источников заемных ресурсов. Расширение круга собственников - учредителей, участников организации - почти всегда требует экономически более зрелой организационно-правовой формы (например, число участников обществ с ограниченной ответственностью и закрытых акционерных обществ не может превышать установленного законом предела). Только открытое акционерное общество располагает неограниченными возможностями привлечения новых акционеров. Важное значение имеет и механизм ограниченной ответственности участия в бизнесе, который позволяет минимизировать и распределить риск потери финансовых вложений.

Широкое использование заемных средств, прежде всего - кредитов банков, также зависит от формы ведения бизнеса: фирмы с большим и растущим объемом собственных средств более предпочтительны для кредиторов, зачастую имеют с финансовыми структурами прочные экономические связи. Это облегчает им условия получения займов и расширяет возможности экономического роста. Таким образом, факторы экономической динамики предприятия объективно обусловливают совершенствование его организационно-правовой формы, переход по мере развития к более зрелым экономическим отношениям между участниками.

Безусловно, важнейшей экономической закономерностью, обусловливающей выбор и развитие форм осуществления деятельности предприятий, выступает реализация интересов собственников и менеджмента. В условиях любой организационно-правовой формы интересы собственника являются ведущими и определяющими, но механизм их реализации существенно различается. По мере исторического развития экономики, укрупнения субъектов хозяйствования и повышения зрелости форм предпринимательской деятельности, разделения капитала-собственности и капитала-функции и профессионализации управления владелец средств приобретает расширяющиеся возможности получения доходов от собственности с ограниченной ответственностью (в пределах вклада в предприятие) и минимальным риском. Совершенные организационные формы современных фирм, во-первых, позволяют собственникам получать доходы в разнообразных формах, дифференцируя их по уровню риска, во-вторых, оставляют для них возможность принимать участие в управлении предприятием и принятии решений на всех уровнях управления, в-третьих, позволяют переложить трудности оперативного управления и текущего ведения бизнеса на профессионалов-управленцев. С другой стороны, профессиональные менеджеры, осуществляя распорядительные функции и опираясь на специфику организационно-правовых форм предприятий, в состоянии принудить собственника “делиться” доходами от собственности. Практически полностью отсутствуя в частных предприятиях (индивидуальных владениях и товариществах), такое разделение доводится до высшей степени зрелости в открытых акционерных обществах.

Естественно-исторический процесс экономического развития большинства государств обеспечил постепенность совершенствования организационных форм предпринимательской деятельности. Индивидуальные владения и партнерства превращались в корпорации с огромным числом акционеров и высокопрофессиональным самостоятельным менеджментом в течение длительного времени. При этом происходило изменение экономического сознания людей, росло понимание ими потребностей развития экономики, усиливались взаимопонимание и гармонизация экономических интересов.

Российские фирмы познавали богатство организационного оформления бизнеса в короткие сроки на основе теоретического знания и практического опыта зарубежных партнеров. Это сказалось на характеристиках собственников и менеджеров, специфике структуры организационно-правовых форм как создаваемых, так и реформируемых предприятий.

Отметим прежде всего быстрое понимание российским бизнесом пагубных последствий неограниченной ответственности. Это предопределило, в частности, почти полное отсутствие в экономике партнерств (товариществ), а доля малых и средних фирм, для которых, как правило, характерно совпадение собственности, контроля и управления, ничтожно мала в сравнении с развитыми странами. В России в таких фирмах трудится всего 9,6% от общей численности занятых, ими создается 10-11% ВВП, а в расчете на тысячу жителей в стране имеется всего 5,65 предприятия такого типа. Для развитых стран эти показатели составляют соответственно 49-78% и 50-67%. На каждую тысячу населения приходится до 74,2 фирмы [image]. Усилия государства, даже незначительные, по развитию и поддержке малого предпринимательства, пока не приносят ощутимых результатов. Российские бизнесмены, организуя предприятия, сразу ориентируются на ограничение риска убытков, предпочитая переложить основную ответственность на создаваемое юридическое лицо. Поэтому в огромных размерах привлекаются средства мелких вкладчиков, банки предоставляют, а предприятия получают значительные кредиты: собственники и высший менеджмент рискуют только своим вкладом, зачастую не очень заботясь об эффективности использования “чужих” средств.

Ускоренный процесс создания новых экономических структур и быстрая широкомасштабная приватизация вылились в шаблонные организационно-правовые формы предприятий. Созданные по инициативе заинтересованных учредителей фирмы, как правило, начинали и продолжают длительное время функционировать в закрытых экономически и организационно формах - обществах (товариществах) с ограниченной ответственностью или закрытых акционерных. Даже крупные банковские структуры (МЕНАТЕП, “Мост-банк”, в Карелии - “Нордвестбанк”, Банк “Онего”) не избежали данного соблазна. Обоснование такого выбора организационно-правовых форм достаточно очевидно.

Что касается приватизированных предприятий, то их организационные формы определялись зачастую принудительно, нормативными актами государства. При этом решающей была проблема контроля: сохранение его в руках государства, передача трудовым коллективам или сторонним (частным инвесторам). Для решения этой задачи наиболее подходила организационно-правовая форма открытого акционерного общества, ее достоинством в условиях экономического кризиса была внутренне присущая возможность легального и быстрого передела приватизированной собственности.

Существенно различаются организационно-правовые формы предприятий в зависимости от отраслевой принадлежности: в реальном секторе экономики наиболее распространены открытые акционерные общества (за исключением отдельных отраслей - строительство, пищевая промышленность, производственная инфраструктура), сфера финансовых, страховых, торговых услуг характеризуется закрытостью для потенциальных и заинтересованных инвесторов, отсутствием информации, непредсказуемостью и неожиданностью результатов функционирования (ООО, ЗАО).

Специфика организационно-правовых форм предприятий России, их структурная неадекватность потребностям возрождения российской экономики вносят свою долю в деформацию отношений собственности и препятствуют широкому вовлечению в воспроизводственный процесс имеющихся у населения и фирм финансовых ресурсов.

3. Теория фирмы


2. Теория экономической организации

3.5. Структура собственности
капитала в развитых рыночных странах и России

3. Теория фирмы

Структура собственности капитала в развитых рыночных странах и России. Основные субъекты собственности в рыночной экономике. Их характеристика. Роль государства. Структура собственности на акционерный капитал в США, Японии, России. Специфика отношений собственности - контроля - управления в России. Тенденции изменения отношений собственности и контроля. Особенности российского менеджмента, вытекающие из комбинации собственности и контроля.

Теория организации не может в анализе взаимосвязи собственности и эффективности экономической деятельности ограничиться классическим тезисом либеральной экономической теории о неограниченном потенциале развития, содержащемся в частной собственности. Необходимо изучение структуры собственников, механизмов их взаимодействия и способов обеспечения единства действий в рамках тех или иных организационно-правовых форм. Определяющая роль частной собственности должна проявиться в результатах функционирования предприятий и экономическом прогрессе общества.

Совокупность субъектов собственности, представленных в рыночной экономике, можно разделить на три группы: домашние хозяйства (семьи, индивиды, физические лица); представители негосударственного сектора экономики (индивидуальные предприятия, партнерства и корпорации); организации, представляющие интересы государства В данном понимании мы абстрагируемся от того факта, что юридически муниципальная собственность не есть государственная.. В рамках теории организации этих субъектов следует рассматривать и анализировать в качестве структурных компонентов (владельцев) и источников развития общественного капитала.

Домашние хозяйства, в основном ориентированные на конечное потребление материальных благ, представляют определенный интерес как источники финансовых ресурсов и потенциальные участники корпоративного капитала. Возможность вовлечения в организованный экономический оборот и использования на инвестиционные цели ресурсов населения рассматривается зачастую как условие и показатель грядущего оздоровления российской экономики. При этом упор делается, в частности, на значительные объемы сбережений населения в иностранной наличной валюте. По данным Центрального Банка РФ, объем свободно конвертируемой валюты, имеющейся на руках у населения, составлял на начало 1998 года около 30 млрд. дол., по экспертным оценкам эта величина составляла 60-70 млрд. дол. Но долларовые сбережения населения вряд ли можно рассматривать как инвестиционный ресурс экономики: на фоне недоверия к рублю и финансовым институтам долларовая наличность поддерживает ликвидность семейных ресурсов и обеспечивает их сохранность. Маловероятно, что при таких условиях домохозяйства будут активно вкладывать имеющиеся средства в реальный сектор экономики.

Кроме того, следует иметь в виду, что отрицательная динамика уровня жизни в 90-е годы обусловила постоянное снижение доли организованных сбережений населения в ВВП: в предыдущее десятилетие она составляла не менее 25%, в 1997 году сократилась до 6,8%. Если в целом объем валовых сбережений в экономике оценивается в 26-30% ВВП, то домашние хозяйства сберегают только 9-10%, а 15-18% - предприятия. Однако расчет структуры распределения располагаемого дохода в ценах 1990 года показывает, что доля его сберегаемой части уменьшилась с 31 до 5,6%. Отмеченная тенденция сопровождается концентрацией сбережений в руках ограниченного круга домохозяйств - 5% богатого населения России обладают тремя четвертями общего объема сбережений и владеют 80% всей наличной валюты [image]. Понятно поэтому, что домашние хозяйства, с одной стороны, активно участвуют в “проедании” потенциальных национальных инвестиций, с другой - сконцентрированные в руках немногих физических лиц сбереженные финансовые ресурсы играют определенную роль в распределении и перераспределении собственности.

Вряд ли функционирование современной рыночной экономики возможно без государства как экономического субъекта. Представляется, что отрицание целесообразности его адекватного вмешательства в экономику ушло в прошлое как в теории, так и на практике. Возрастание роли государства в экономике можно оценить, в частности, по изменению доли государственных расходов в ВВП - за последние сто лет произошло ее многократное увеличение и она достигла 35-60%. Причем это обусловливается усилением позиций государства в регулировании макроэкономического и социального развития общества [image].

Безусловно, такое положение экономически обеспечивается ролью государства как крупнейшего собственника. Всеобщее огосударствление экономики, характерное для советского периода развития России, преодолено и осталось в истории. Однако государство как непосредственно хозяйствующий субъект не лишено экономической базы. Под непосредственным управлением его органов находятся государственные и муниципальные унитарные предприятия. В результате приватизаций предприятий в распоряжении государства осталась значительная доля акционерной собственности.

В стартовой структуре российского акционерного капитала, сложившегося в 1994 году, доля государства составила 17%. При этом, согласно позиции Мингосимущества РФ, процесс приватизации может и должен быть продолжен и в настоящее время, так как государство может эффективно управлять, в частности, не более чем 1 тыс. федеральных пакетов акций, в то время как в его собственности находится около 3 тыс. таких пакетов. Понятно, что мелкие пакеты акций (5-10% акционерного капитала) не дают возможности государству влиять на управление и не приносят приемлемого дохода - их реализация диктуется не только фискальными, но и чисто управленческими мотивами. Вместе с тем высокий удельный вес государственной собственности в структуре капитала крупнейших акционерных обществ обостряет проблему ее эффективного использования [image].

С функциональной точки зрения интересы государства как собственника реально действующих предприятий состоят в следующем:

  • сохранение и увеличение принадлежащего государству богатства в виде имущества и активов организации;
  • осуществление контроля за оперативной деятельностью компании;
  • влияние на разработку и реализацию корпоративной стратегии.

В современных условиях институтом, реализующим эти функции, выступает представитель государства в руководящих органах общества. Практика доказала неэффективность такой схемы отстаивания интересов государства, но другого механизма, к сожалению, пока не найдено. В результате оно не только не получает адекватных размерам собственности доходов, но и вынуждено затрачивать огромные суммы на поддержание жизнедеятельности расточительных экономических структур.

Отсутствие механизма реализации контрольной функции государства наиболее наглядно проявляется в его взаимодействии с крупнейшими корпорациями - естественными монополистами (МПС, Газпром, ЕЭС России). Государственное регулирование цен на их товары и услуги воплощается, зачастую, в незначительную корректировку представляемых АО расчетов, а либерализация условий внешнеэкономической деятельности позволяет игнорировать интересы потребителей реального сектора экономики. Значительная разница между внутренними и экспортными ценами позволяет монополистам не только забывать российских потребителей, но и представлять цены российского рынка как заниженные. Между тем, по расчетам Межведомственной балансовой комиссии, на конец 1997 года цена на газ на внутреннем рынке могла быть снижена в 10 раз, на электроэнергию - более чем в три раза.

Можно предположить, что трудности реализации интересов государства как собственника обусловливаются не только неэффективностью института государственных представителей. Проблема заключена еще и в структуре акционерного капитала и специфике отношений собственности - контроля - управления, сложившихся к настоящему времени в российской экономике.

Отметим, что в данном контексте акционерный капитал понимается не в юридическом, а экономическом значении - как капитал, составленный из взносов его участников. Правомерность такого подхода доказывается, например, ограничениями прав акционеров по распоряжению своими акциями, предусмотренными в уставах ОАО, что организационно сближает их с обществами с ограниченной ответственностью. Так, владелец акций Газпрома может продать их сторонним покупателям лишь после того, как само общество откажется от их приобретения.

Обратим внимание, что среди участников обществ капитала вполне законно присутствуют собственники различного типа:

а) физические лица, в том числе члены трудового коллектива, руководители фирмы (высший менеджмент) и сторонние граждане, ориентированные на получение дивидендов или спекулятивных доходов;

б) юридические лица, представленные как организациями реального сектора экономики, так и финансовыми структурами;

в) государство.

Понятно, что интересы этих собственников различны, разнонаправленны и противоречивы, но в итоге они должны сочетаться.

Одной их основных причин неэффективного управления собственностью является недостаточно четкое понимание иерархической структуры прав, обязанностей и интересов различных групп людей, так или иначе воздействующих на процесс производительного потребления собственности и находящихся по отношению к нему в разных положениях. Осознание роли и места этих групп людей является первым необходимым шагом на пути к эффективному управлению собственностью.

В принципиальном плане существуют две основные группы субъектов, которые в состоянии влиять на использование собственности. Владельцы собственности - первая из этих групп - могут быть индивидуальными или коллективными, физическими или юридическими лицами. Их главная задача - принятие решений, имеющих долгосрочные, стратегические последствия. Главные среди них: способ использования собственности (капитала), варианты дальнейшего использования средств и контроль за динамикой собственности. Кроме того, собственник должен принципиально определиться: управлять собственностью самому или передать в управление менеджерам. Здесь следует иметь в виду, что историческое развитие экономики уже давно подвело собственников к необходимости использовать в управлении профессионалов и создавать механизмы их высокопроизводительного труда. Профессионализация управления - предпосылка и условие существования менеджмента как разновидности общественного труда.

Вместе с тем в соответствии с решением последнего вопроса собственников можно разделить на две группы - тех, кто не имеет желания текущего распоряжения собственностью и хотел бы просто получать приносимые ею доходы, их можно назвать пассивными. Другая группа предпочитала бы не просто вкладывать капиталы и получать прибыль, но и активно участвовать в бизнесе. Конечно, с точки зрения владения собственностью это деление достаточно условно, ибо сам факт обладания частью акционерного капитала чаще всего дает право участвовать в управлении организацией и принятии решений.

Вторая группа лиц, которая в состоянии изменить результаты функционирования собственности, - менеджеры, наемные управляющие, те, кому собственники доверяют права управления своей собственностью от своего имени и в своих интересах. Однако независимо от того, кто управляет собственностью, цели и правила работы управляющих устанавливает собственник, он же определяет их права и обязанности, а также критерии, по которым будет оцениваться менеджер. Таким образом, собственник решает проблему контроля собственности с позиций ее сохранности и эффективности использования: менеджеры добиваются поставленных целей, принимая текущие и оперативные решения и реализуя их, обеспечивая тем самым эффективное управление собственностью.

Подобное “раздвоение” управления организацией означает своеобразное разделение властей. Собственники создают органы, реализующие законотворческую власть (собрание акционеров, Совет директоров, правление) и определяющие направления развития, цели и правила работы в организации, а менеджмент получает все распорядительные полномочия для достижения сформулированных ориентиров.

Однако разделение собственников и менеджмента не может быть и не является абсолютным. Близость менеджеров к собственникам (ведь они реализуют их замыслы) находит выражение и в структуре акционерного капитала. Как правило, менеджмент организации выступает активным собственником, получая в свое владение (как условие осуществления управленческих функций, в качестве вознаграждения за труд) определенную часть акционерного капитала. С одной стороны, это отчасти деформирует отношения собственников и менеджмента, с другой - способствует переплетению их экономических интересов.

Оптимальное сочетание различных типов собственников акционерного капитала есть результат длительного экономического развития. Принципиальных тенденций здесь две. Первая выражается в изменении соотношения физических и юридических лиц среди собственников. Неуклонное снижение доли первых обусловливается тем, что в большинстве своем они ориентированы на получение текущих доходов в ущерб достижению стратегических целей организации, а фирмы-собственники более заинтересованы в устойчивых темпах развития как условии существования бизнеса в целом, всей системы предприятий-участников и предпочитают не присвоение, а реинвестирование прибыли. Поэтому юридические лица стремятся перераспределить акционерную собственность (естественно, рыночными способами) в свою пользу. Эту тенденцию красноречиво демонстрирует акционерный капитал Японии: если в начале 50-х годов 69% акционерного капитала находилось в руках физических лиц, то к началу 90-х их доля составила всего 24%, а 67% акционерного капитала сосредоточили в своих руках юридические лица - финансовые институты (42%) и предприятия реального сектора (25%) [image].

Вторая тенденция изменения структуры акционерного капитала основывается на перераспределении собственности в пользу внешних инвесторов. Пакеты акций, принадлежащие акционерам -работникам фирмы и менеджменту, измеряются несколькими процентами. Это объясняется недостаточным значением мелких пакетов акций для развития хозяйской мотивации работников и безусловным преобладанием в совокупных доходах граждан оплаты труда. Раздвоение капитала на реальный и фиктивный обусловливает некоторую противоречивость интересов собственников и менеджеров. Собственники не в последнюю очередь ориентированы на накопление фиктивного (рост дивидендов и курсов акций) капитала, менеджеры, напротив, тяготеют к тому, чтобы реальный и фиктивный капитал, по возможности, не отрывались друг от друга.

Значительная доля в акционерном капитале внешних инвесторов позволяет реализовать концепцию распыленной структуры, что характерно, например, для акционерной собственности США. Индивидуальные вкладчики являются держателями 48% акций. Показательно, что во многих американских корпорациях трудно найти крупных доминирующих инвесторов: доля частных и паевых пенсионных фондов составляет менее 25%, государства (в лице государственных пенсионных фондов) - около 10 % Там же.. Привлечение мелких акционеров не только выступает средством мобилизации свободных финансовых ресурсов населения, но и уменьшает роль акционеров в управлении компанией (индивидуальные владельцы акций далеко не всегда имеют желание и возможность участвовать в работе органов управления), что позволяет менеджменту целенаправленно реализовывать интересы собственно акционерного общества как экономического субъекта.

С учетом сказанного рассмотрим структуру акционерного капитала России (табл. 7) По данным Госкомиущества РФ Панорама приватизации. 1996. № 4. С. 33..

Таблица 7

Доля в капитале АО основных инвесторов

Отрасль | Трудовой коллектив | Менеджмент | Крупные внешние инвесторы | Мелкие внешние инвесторы | Государство
Промышленность | 52,0 | 14,2 | 11,5 | 8,2 | 14,1
Машиностроение | 51,9 | 14,8 | 12,6 | 7,7 | 13,0
Химическая | 54,5 | 8,3 | 9,3 | 11,0 | 17,0
Пищевая | 51,3 | 13,4 | 10,8 | 9,4 | 15,2
Легкая | 56,1 | 13,1 | 7,3 | 6,4 | 17,1

Прежде всего, обратим внимание, что преобладание среди собственников членов трудового коллектива не означает факта их консолидированного голосования при принятии стратегических решений. Чаще всего они выступают как мелкие акционеры, интересы которых шире, чем получение дивидендов. Они заинтересованы в сохранении предприятия как потребителя рабочей силы и источника заработной платы. Однако получение в ходе приватизации трудовыми коллективами контрольного пакета акций не привело к перестройке и повышению эффективности управления, улучшению финансово-экономического положения предприятий. В некотором смысле администрация и внешние инвесторы могут рассматривать владение этими акциями как формальное, а их собственников - как потенциальных продавцов.

Безусловно, решающее значение для управления российскими предприятиями имеет высокая концентрация акционерного капитала в руках менеджмента. Доля капитала, принадлежащего менеджменту, практически не отличается по отраслям промышленности (за исключением химической), существенно (на 2,7 процентного пункта) превышает вклад крупных инвесторов и сравнима лишь с собственностью государства. При этом нередки случаи, когда высшему руководителю дается доверенность на управление государственным пакетом акций. В качестве альтернативы укажем на результаты западного исследования, авторы которого утверждают: если в руках высшего управляющего сосредотачивается более 5% (всего!) акций компании, у него возникает стимул жить за счет других и его положение на руководящем посту становится незыблемым [image].

Поскольку внешние инвесторы пока еще не приобрели должного положения, сложившаяся структура акционерного капитала привела к трансформации отношений собственности. Сосредоточив в своих руках текущее управление организацией и контроль над ней, менеджмент узурпировал экономическую власть на предприятиях и получил широкие возможности для реализации своих специфических интересов. Он стал выше собственника, который в значительной мере утратил контроль над менеджментом. Конечно, не следует забывать, что это перераспределение экономических полномочий достигнуто на основе присвоения менеджерами части собственности и адекватного участия их в акционерном капитале.

Способствует этому и специфика образования и функционирования руководящих органов акционерных обществ. Для участия в собрании акционеров - высшем органе управления - зачастую необходимо определенное, подчас значительное, количество голосующих акций. Этого лишено большинство мелких акционеров. По такому принципу формируется и Совет директоров (наблюдательный совет), в работе которого принимают участие представители собственников крупных пакетов акций. Образование исполнительных органов акционерного общества может находиться в компетенции как собрания акционеров, так и Совета директоров. Ответственность за назначение стимулирует хорошее отношение директората к высшим менеджерам. В том и другом случае в составе наблюдательного и исполнительного органов власти общества происходит персонификация акционерного капитала: создаются условия, при которых интересы организации подменяются интересами крупных собственников, в том числе и в первую очередь - менеджеров. В известном смысле это противоречит общеэкономической тенденции деперсонификации собственности и возрастанию роли юридических лиц, однако вполне объяснимо быстротой и стартовой спецификой формирования акционерного капитала в России.

Зачастую в научной и публицистической литературе проводится четкая разграничительная линия между старым административным персоналом и новыми менеджерами. Представляется, это противопоставление недостаточно правомерно. Во-первых, за годы реформ сменилась всего пятая часть директорского корпуса Торкановский Е. Указ. соч. С. 65.. Во-вторых, руководители нового поколения, как правило, выступают и в роли учредителей, собственников создаваемых предприятий, поддерживая тем самым сформировавшуюся традицию. В-третьих, пока нет весомых оснований для вывода о существенном превосходстве новых руководителей в достижении высоких и стабильных результатов развития возглавляемых ими предприятий. Скорее, наоборот, новые менеджеры, сосредоточив свои усилия в сфере обращения (фонды и биржи, банки и финансовые компании, торговые и посреднические предприятия), быстро доказали краткосрочность своих управленческих устремлений. Немногим из них удалось удержать в своих руках рычаги управления фирмой, сохранив ее в трудные годы экономического кризиса и обеспечив развитие.

Для оценки последствий трансформации структуры собственности капитала с позиций контроля и управления необходимо проанализировать также интересы и влияние крупных инвесторов, доля которых в промышленном акционерном капитале России составляет 11,5%.

Конечно, существуют инвесторы, преследующие предпринимательские цели - восстановление и развитие производства. Совпадение интересов организации и инвестора здесь налицо. Портфельные инвесторы (зачастую в этой роли выступают финансовые и банковские структуры) чаще осуществляют вложение средств с целью дальнейшей перепродажи акций предприятия. Такой собственник привносит в деятельность фирмы неопределенность и ожидание смены “хозяина” и, уловив благоприятную конъюнктуру рынка, расстается с ней. Возможен также вариант “оживления” предприятия инвестором с целью его выгодной продажи. Однако он не только труден, но и предполагает уверенность в нахождении в будущем стратегического инвестора первого типа.

Российская экономика, безусловно, нуждается в стратегических инвесторах. Но продолжающийся экономический кризис и социально-политическая нестабильность создают в большинстве регионов неблагоприятный инвестиционный климат. Можно предположить, что сохранение этих условий не позволит принципиально изменить структуру акционерного капитала в пользу крупных инвесторов, заинтересованных в техническом развитии и экономическом прогрессе предприятий.

Становление проанализированной структуры акционерного капитала явилось логическим окончанием длительного процесса изменения отношений собственности и контроля. Их деформация обеспечила условия превращения государственной экономики в “экономику физических лиц” См. глубокое научное исследование этого экономического феномена, осуществленное Г. Клейнером. (Клейнер Г. Указ. соч. С. 81-95).. Этот процесс не выглядит случайным, он разворачивался на протяжении более полувека и характеризовался последовательным уменьшением масштабов основных экономических субъектов, изменением типа управления и снижением уровня принятия важнейших управленческих решений.

Возможная историко-логическая периодизация развития советской и российской экономики с позиций выделения основных самостоятельных экономических субъектов, определяющих “лицо” национальной экономики, приводится в таблице 8 Клейнер Г. Указ. соч., С. 89..

Таблица 8

Историко-логическая периодизация развития советской и российской экономики

Периоды | Ключевое событие периода | Преобладающий тип управления | Основные экономические субъекты | Условное наименование фазы
Начало 40 - конец 50-х гг. | Реформа управления 1940-1941 гг. | Централизованное | Государство | Экономика государства
Конец 50 - сер. 60-х гг. | Хозяйственная реформа 1957 г. | Региональное | Экономические районы, совнархозы | Экономика регионов
Сер. 60 - сер. 70-х гг. | Экономическая реформа 1965 г. | Отраслевое | Отраслевые министерства | Экономика отраслей
Сер. 70 - сер. 80-х гг. | Реформа управления промышленностью 1973 г. | Подотраслевое | Главные управления министерств, всесоюзные производственные объединения | Экономика подотраслей
Сер. 80 - 1992 год | Перестройка 1985 г. | Заводское | Крупные предприятия, объединения | Экономика крупных предприятий
1992-1993 гг. | Приватизация 1991 г. | Цеховое | Предприятия, МП, выделившиеся из крупных | Экономика малых предприятий
1993-1995 гг. | Чековая, послечековая приватизация | Индивидуально-групповое | Руководители предприятий, подразделений, физические лица | Экономика физических лиц

Основными чертами управления предприятиями, сложившимися в современных российских условиях комбинации собственности, контроля и управления, могут быть названы:

  • расхождение институционального и личностного аспектов поведения менеджеров, при доминировании личных интересов физических лиц;
  • обусловленный неопределенностью и нестабильностью внешней среды сдвиг интересов экономических субъектов в сторону краткосрочных;
  • ограничение свободной рыночной конкуренции и создание отраслевых, региональных и поведенческих барьеров рыночных перемещений;
  • неэффективность использования большинства ресурсов с институциональной и общесистемной точки зрения.

Решающим фактором при формировании современных российских менеджеров, является то, что в условиях экономического кризиса и размытости отношений собственности вознаграждение за труд и удовлетворение личных потребностей высших руководителей отнюдь не обязательно обусловливаются эффективностью работы предприятия. В данном случае речь идет не об использовании служебных полномочий в личных целях - зачастую контрактные условия найма руководителя гарантируют такое положение независимо от финансовых результатов функционирования организации Условия заключения таких контрактов позволили О. И. Уильямсону назвать их "золотыми парашютами" менеджеров (Уильямсон О. И. Указ. соч. С. 498).. В собственно экономическом смысле это означает получение непроизводственных доходов физическими лицами за счет перераспределения общественного продукта на основе концентрации ими функций управления и контроля.

Неэффективность “экономики физических лиц” не вызывает сомнения, ее развитие противоречит потребностям научно-технического и экономического прогресса. Простое перекачивание ресурсов из производственной сферы в область личного потребления не может продолжаться бесконечно. Экономические ресурсы общества и предприятий должны не трансформироваться, а создавать растущее благосостояние людей [image]. Поэтому нетрудно предугадать потребность и его направление. Господство эффективных собственников и адекватная роль менеджмента должны быть его отправными пунктами. В дальнейшем должна обязательно произойти группировка экономических субъектов, варианты которой в принципе определены См.: Клейнер Г. Указ соч. С. 91-95.. Позитивный вариант развития событий предполагает усиление законодательного регулирования функционирования акционерного капитала и сближение интересов менеджмента, предприятий и общества.

Таким образом, частная собственность и капитал, получив необходимое организационно-правовое оформление, в своем развитии оказываются также под влиянием характера складывающейся триады собственность - контроль - управление. Та или иная структура собственности капитала может обеспечить отдельным группам собственников доминирование их экономических интересов, подчинение общественных и институциональных целей краткосрочным ориентирам заинтересованных лиц.

3. Теория фирмы


4. Современная корпорация и внутрифирменное управление

4. Современная корпорация
и внутрифирменное управление. Способ
упорядочивания элементов организации

4.1. Линейно-функциональная, дивизиональная и матричная структуры организации (достоинства, недостатки и области применения)
4.2. Унитарная, холдинговая и малтидивизиональная структуры современных корпораций

Современная корпорация и внутрифирменное управление. Способ упорядочивания элементов в организации. Иерархизированные структуры современных фирм и необходимость внутрифирменной координации и упорядочивания элементов. Соотношение понятий “упорядочивание”, “координация”, “регулирование”, “управление” применительно к внутренней среде экономической организации.

Рассматривая в предыдущих главах проблемы экономической сущности и организационно-правовой формы организации, авторы лишь предполагали наличие совокупности внутриорганизационных процессов, закономерно обеспечивающих развитие предприятия как системы: выделение элементов определенного качества, их строгая функциональная роль в организации, взаимоотношения этих элементов. Системный подход требует, кроме того, рассмотрения любой организации как компонента внешней среды (описывающей системы). Безусловная открытость экономических организаций предъявляет особые требования к их структурно-процессуальным характеристикам.

Само создание любой экономической организации доказывает лишь то, что она помогает создавшим ее людям совместно достичь целей, не достижимых ими в одиночку. Поэтому организацию можно рассматривать и как средство достижения определенных целей. Но способ соединения заинтересованных лиц должен обеспечить их взаимодействие, сделать их труд совместным. Установление и выполнение определенных правил и процедур позволят членам организации не просто, но согласованно взаимодействовать. Факт институционального оформления этого взаимодействия должен найти выражение, с одной стороны, в структуре, с другой – во внутриорганизационных процессах, обеспечивающих функционирование предприятия во времени и в пространстве. Важнейшими из этих процессов являются те, которые позволяют организации достигать поставленных целей и адекватно реагировать на изменения среды, а именно: упорядочивание, координация и регулирование.

В структурном отношении любая организация представляет собой множество связанных между собой и особым образом упорядоченных компонентов, которые обладают целостностью и единством во взаимодействии с внешней средой.

Упорядочивание элементов организации можно представить как процесс “расстановки” элементов организации в определенном отношении друг к другу. Основой упорядочивания выступает разделение труда: горизонтальное, если речь идет об обособлении этапов последовательно выполняемых работ (закупка сырья, производство товара, его реализация), и вертикальное, подразумевающее распределение работ в организации по уровням иерархии.

Горизонтальное разделение труда – наиболее очевидная черта организации. Разделение единого организационного процесса работ на составляющие и закрепление за ними конкретных работников присутствует даже в самых маленьких организациях. Иерархия же предполагает особое расположение составных частей (элементов) организации – от высшего к низшему. Тем самым один элемент как бы ставится над другим.

Горизонтальное разделение труда реализуется по преимуществу в процессах координации, соотносительного развития элементов организации в процессе их взаимодействия. Координация создает эффект согласованного функционирования частей организации, деятельность и совершенствование отдельного элемента имеют место и значение там и тогда, где и когда остальные элементы пропорционально изменяются. Иерархия предполагает не только координацию, но и субординацию во взаимоотношениях элементов – систему подчинения нижестоящих уровней вышестоящим.

Координация и субординация характеризуют организацию как совокупность устойчивых связей ее структурных подразделений и уровней управления. Горизонтальные связи обеспечивают их эффективное взаимодействие в осуществляемой последовательности производственной деятельности, это связи между примерно равными в иерархическом отношении элементами. Их специфика заключается, как правило, в организационной неоформленности. Способом формализации горизонтальных связей может быть выделение специального персонала или подразделения, которые осуществляют организацию взаимодействия равностатусных элементов. В линейно-штабных структурах эту роль выполняет штаб организации.

Вертикальные связи – атрибут иерархизированных организаций, они соединяют различные их уровни и образуют “вертикаль власти”.

В любой организации существует обратная связь между количеством элементов и возможностями их координации: чем больше число относительно самостоятельных подразделений, тем труднее идут процессы координации их деятельности. Разрешить это противоречие можно группировкой, организационным обособлением схожих работ и их исполнителей. Этот процесс в теории менеджмента получил название “департаментизация” Подробнее о департаментизации см.: Виханский О. С., Наумов А. И. Менеджмент: Учебник. М., 1998. С. 299-308.. Выделяют ее четыре основных типа, которые реализуются в тех или иных организационных структурах организаций.

Линейная департаментизация характеризуется простотой построения и практическим отсутствием горизонтальных связей. Она строга и формальна, используется для разделения однотипных работ. Ее принципиальная схема выглядит следующим образом:

Рис. 1. Линейная неорганизационная структура

Функциональная департаментизация предполагает группировку работ и работников вокруг, как правило, однотипных ресурсов. Разновидности – по процессу (типу производства) или технологии (типу оборудования). При этом подразделение выполняет свои функции в масштабах всей организации и не имеет в непосредственном подчинении линейных подразделений. В чистом виде функциональные построения встречаются редко, чаще всего они сочетаются с линейными. Условно это выглядит так:

Рис. 2. Функциональная организационная структура

Дивизиональная департаментизация является вариантом сложной производной от линейной и функциональной. Ее суть предполагает, во-первых, значительные по масштабам линейные подразделения, самостоятельность и автономность функционирования которых значительны, во-вторых, создание в линейных подразделениях (для обеспечения эффективной реализации прав) функциональных служб. Такой тип департаментизации вызывается диверсификацией производственной деятельности, расширением территориальных границ или структурированием потребителя фирм. В результате в рамках одной компании могут выделяться (на уровне оперативного управления), например, предприятия по выпуску то или иного продукта, географически отдаленные подразделения (филиалы) или подразделения, ориентированные на конкретного потребителя.

Самым сложным типом департаментизации является матричная. По сути, она представляет собой комбинацию ранее рассмотренных, сбалансированный механизм компромисса между дифференциацией и группировкой работ вокруг ресурсов или результата деятельности. Ее условное изображение может быть следующим:

Рис. 3. Матричная организационная структура

Отличительная черта матричного подхода – двойное подчинение подразделений и персонала. С одной стороны, они находятся в рамках нормального линейного или функционального подчинения, с другой – подотчетны “горизонтальным”, проектным или продуктовым руководителям. Собственно производственную сторону дела (качество выполняемых работ) обеспечивают линейные руководители, административную (что сделано) – программные.

Независимо от выбранного принципа структурирования организации менеджмент обязан предусмотреть возможность оперативного (в течение времени выполнения работ) воздействия на персонал и подразделения. Важнейшими целями такого воздействия будут как достижение намеченных результатов деятельности организации, так и сохранение и развитие самой организации как целостной системы.

Регулирование как функция менеджмента - это действия по устранению отклонений от объективно обусловленных режимов функционирования организации, обеспечение естественных возможностей проявления объективных процессов и тенденций См.: Коротков Э. М. Концепция менеджмента. М., 1997 С. 25.. Для рыночных экономических условий важное значение имеет понимание того, что регулированию поддаются не все параметры деятельности организации. Это касается как внешней, так и внутренней среды предприятия. Стремление воздействовать на все без исключения элементы среды подрывает объективные основы менеджмента.

Таким образом, управление как воздействие субъекта управления на управляемую систему предполагает упорядочивание ее элементов, координацию их функционирования и регулирование деятельности.

4.1. Линейно-функциональная, дивизиональная и матричная структуры организации (достоинства, недостатки и области применения)
4.2. Унитарная, холдинговая и малтидивизиональная структуры современных корпораций


4. Современная корпорация и внутрифирменное управление

4.1. Линейно-функциональная, дивизиональная
и матричная структуры организации (достоинства, недостатки и области применения)

4. Современная корпорация и внутрифирменное управление. Способ упорядочивания элементов организации

Линейно-функциональная, дивизиональная и матричная структуры организации (достоинства, недостатки и области применения). Описание различных структур организации в зависимости от стадии движения капитала. Функциональные и производственные подразделения компаний (фирм). Правила выбора структуры в зависимости от состояния внутренней среды, типы рынка, продукта, размеров предприятия, затрат на формирование внутрифирменной структуры (с учетом всех издержек). Российская специфика.

Организационная структура является ключевым параметром внутренней среды организации. Ее привлекательность для менеджмента состоит в значительной подконтрольности управлению: организационные структуры создают и изменяют, рассматривают как предпосылку достижения высоких результатов и причину состоявшихся неудач. Представляя собой важнейшую внутреннюю ситуационную переменную, организационная структура выполняет роль несущей конструкции предприятия.

Организационная структура конкретного предприятия - это комбинация различных типов департаментизации. Простота и ясность функционирования должны обеспечить ее понимание средой, минимизировать затраты и ориентировать членов организации на результаты деятельности, а не на затрачиваемые усилия. Оптимальная организационная структура создает благоприятные условия для процесса принятия управленческих решений, ее стабильность делает организацию устойчивой и в то же время позволяет успешно реагировать на изменения внутренней и внешней среды.

Обусловленная теми или иными управленческими решениями организационная структура предприятия является одной из динамичных ситуационных переменных - изменения в составе собственников и высших менеджеров, перемены во властных структурах и совершенствование законодательства сопровождаются, как правило, трансформацией структуры организации. Динамичные и неопределенные условия развития российских фирм делают этот процесс перманентным, а его решающим фактором - смену команды управленцев.

По нашему мнению, - это несколько поверхностный взгляд. Структурные трансформации российских предприятий и органов власти зачастую формальны, с экономической точки зрения мало что изменяют и не затрагивают сущности организационных процессов. Перестройка организационной структуры происходит в рамках устоявшихся форм и отражает процессы интеграции и/или дифференциации деятельности, в необходимых случаях - дополнение новых ее видов.

Логика развития и основное содержание типичных организационных структур, их российская специфика выглядят следующим образом.

Индивидуальные и семейные частные предприятия чаще всего имеют элементарную или линейную организационную структуру. Это обусловливается однотипностью и стандартностью их деятельности, ограниченным количеством различающихся видов труда, небольшими размерами. Персонала в таких предприятиях немного, разделение и специализация труда минимальны. Двухуровневая управленческая структура предполагает руководителя (верхний уровень) и исполнителя (нижний уровень). Характерны непосредственность управленческих воздействий, четко выраженная ответственность. Линейный тип структурирования может быть также присущ низовым звеньям более зрелых организационных форм.

В элементарно-линейных структурах упрощен процесс принятия решений - он персонифицирован, обоснование решений не занимает много времени, ответственность за последствия ясна и конкретна. Это позволяет не только быстро реагировать на изменения рыночной конъюнктуры, но и обеспечивать неформальный подход к мотивации, стимулированию и контролю персонала.

Однако такая архитектура организаций открывает широкий простор субъективизму руководителя, непосредственно отражает противоречивое сочетание институциональных и личностных интересов менеджмента. Кроме того, отсутствие разделения управленческого труда концентрирует внимание руководства на вопросах текущей деятельности организации, оставляя в стороне стратегические перспективы фирмы. Будущее в таких фирмах представляется в самых общих чертах, а стратегия, по существу, означает бесконечную цепь реакций на внешние факторы и приспособление организации к состояниям внешней среды. В некотором смысле это напоминает плавание по “рыночному морю” в крепкой, но мало управляемой лодке: вероятность потерпеть крушение весьма велика.

Как вариант преодоления указанного недостатка формируются линейно-штабные организационные структуры. В роли штаба выступают специальные подразделения или специалисты при линейных руководителях. В их задачу входит анализ ситуации и подготовка возможных решений. Характерный пример штабного подразделения - институт помощников руководителя (юрист, экономист, хозяйственник). Штабные подразделения позволяют осуществить более глубокую подготовку решений и тем самым избавить линейного руководителя от рутинной работы. Серьезный недостаток такого подхода - тенденция к излишней централизации и преувеличение роли штаба.

Количество предприятий, функционирующих в рамках таких элементарных и линейных структур, достаточно велико, разнообразна и их отраслевая характеристика - торговля, бытовые и транспортные услуги, строительство и образование, разного рода посредничество, консалтинг и аудит. Однако все они базируются на одном основании: выбранная сфера деятельности допускает незначительные ее масштабы и предполагает индивидуального потребителя.

Преодоление недостатков рассмотренных организационных структур и расширение перспектив их существования и экономического горизонта развития возможно с увеличением масштабов деятельности организации, развитием разделения труда, специализации менеджмента. Это воплощается в структуризации предприятий на основе линейной и функциональной департаментизации.

Линейно-фукциональные организационные структуры являются наиболее распространенными в настоящее время. Они удачно сочетают линейные (производственные) подразделения, выполняющие весь объем основной производственной деятельности, с отделами и службами, реализующими конкретные функции управления в масштабах всей организации (планирование, финансы, бухгалтерия, маркетинг, кадры).

Оформленные по линейно-функцональному принципу организации, сохранив жесткость и простоту линейных структур, приобрели высокопроизводительный, специализированный управленческий потенциал. Освобождение линейных подразделений от решения общеорганизационных управленческих задач позволило резко увеличить масштабы их деятельности и реализовать тем самым полученный от этого положительный эффект Это сыграло огромную роль в формировании конкурентной стратегии, создании конкурентных преимуществ и выборе методов борьбы с конкурентами.. Выполнение управленческих функций на базе их разграничения и специализации менеджмента обеспечило рост качества управления всей организацией, повышение эффективности контроля за линейными подразделениями и достижение общеорганизационных ориентиров.

Передача текущего управления руководителям линейных подразделений и функциональное разделение управленческой деятельности организации в целом позволяют высшему руководству сосредоточиться на решении стратегических проблем развития предприятия, обеспечить его наиболее рациональное взаимодействие с внешней средой. Впервые организационная структура приобретает некоторый стратегический потенциал, а менеджмент - условия его реализации В обобщенном виде стратегические достоинства и уязвимые места различных организационных структур см.: Забелин П. В., Моисеева И.К Основы стратегического управления. М., 1998. - С. 110-119..

Безусловным достоинством рассматриваемых организационных структур является их гибкость. Линейно-функциональная организация обеспечивает достаточные возможности реструктуризации линейных подразделений по мере роста организации, изменения технологии, отделения родственных производств. С развитием предприятия изменяется и “набор” функциональных отделов, а также содержание выполняемых ими задач. Так, в недавнем прошлом отделы кадров сравнительно слабо взаимодействовали с отделами организации труда и заработной платы, в настоящее время эти отделы все чаще объединяют в рамках единой службы управления персоналом фирмы. Заметим здесь же, что само выделение функциональных подразделений придает особую значимость выполняемым ими операциям и ведет к повышению роли и значения управленцев в организации.

Подтверждением действенности линейно-функциональной архитектуры организации служит ее широкое распространение - она применяется практически во всех отраслях экономики, на предприятиях всех форм собственности и организационно-правового статуса, используются принципы ее построения и в органах государственной власти.

Однако было бы неверным не замечать очевидных организационных недостатков линейно-функциональных структур, а именно:

  • проблемы межфункциональной координации. Это порождает определенную конфликтность между службами, стремление возвыситься в ряду равных;
  • узкая специализация работников, которая сужает горизонт их профессионального видения, принижает общеорганизационные цели и задачи до функциональных;
  • ограничение возможности профессионального развития функциональных и особенно линейных руководителей (последние освобождаются от специализированных управленческих функций, сосредотачивая свое внимание на проблемах собственно производства);
  • как правило, недостаточность полномочий у функциональных и линейных руководителей, которые “выталкивают” принятие решения на уровень вышестоящего руководителя, тем самым перегружая его текущими проблемами.

Историческое и логическое значение линейно-функциональных структур трудно переоценить. Развитие организации в таких формах считается обязательным и объективно необходимым См.: Виханский О. С., Наумов А. И. Указ. соч. С .341.. Именно в этом случае предприятие испытывает свои возможности в налаживании массового производства, а отношения “начальник - подчиненный” выводятся на адекватный требованиям внешней среды уровень.

Американская корпорация “Дженерал Моторс” была одной из первых организаций, которой удалось преодолеть ограниченность линейно-функциональной структуры См.: Мескон М. Х., Альберт М., Хедоури Ф. Основы менеджмента: Пер. с англ. М., 1996. С. 159-160.. В условиях диверсифицированного производства было решено значительно расширить самостоятельность крупных подразделений и, предоставив им право самим реагировать на конъюнктуру рынка, превратить их в “центры прибыли”. Это смелое управленческое решение было предложено и реализовано президентом компании А. Слоуном, назвавшим новую структуру “скоординированной децентрализацией”. В дальнейшем такая организационная структура получила название дивизиональной.

Основная идея состоит в выделении относительно обособленных структурных подразделений и наделении их широкими правами административно-хозяйственной деятельности. Хотя дивизиональная департаментизация может осуществляться по различным основаниям, ее суть остается неизменной - новое сочетание централизации и децентрализации, при котором все основные проблемы подразделение решает самостоятельно, а незначительный (относительно) центральный аппарат обеспечивает стратегию развития компании в целом, контролируя прибыльность подчиненных подразделений.

Дивизиональные структуры широко используются в практике управления диверсифицированными (многопродуктовыми) компаниями и при значительной территориальной разобщенности подразделений. Их применяют, например, крупные машиностроительные предприятия (автомобилестроительные) и коммерческие банки с развитой филиальной сетью.

Безусловными достоинствами дивизиональной структуры являются:

  • расширение прав подразделений, которое повышает быстроту реакции на изменение состояний внешней среды, что увеличивает гибкость и адаптивность организации в целом;
  • выделение подразделений как “центров прибыли”, что позволяет не только определить ответственность линейных руководителей за получение доходов, но и уделить больше внимания отдельным рынкам, продуктам или потребителям:
  • руководители самостоятельных структур получают опыт координации и регулирования деятельности как производственных, так и функциональных подразделений. Это создает благоприятные условия для формирования руководящих кадров компании;
  • широкая децентрализация и делегирование полномочий практически полностью освобождают высшее руководство от текущих проблем развития фирмы и позволяет сосредоточиться на решении стратегических задач.

Вместе с тем функционирование дивизиональных организационных структур ставит перед руководством компании ряд новых проблем. Прежде всего возникают трудности с распределением общеорганизационных расходов и перераспределением ресурсов. Предоставив дивизионам право зарабатывать прибыль, высшее руководство должно обеспечить себе право ее инвестирования исходя из стратегических интересов и необходимости реструктуризации предприятия. Здесь могут возникнуть противоречия между головным офисом и подразделениями.

Существенной преградой на пути стратегического развития организации встает обособление интересов подразделений (продуктовых или территориальных) и противопоставление их интересов и целей корпоративным. Тенденция принижения стратегических ориентиров ведет к “размыванию” корпоративной стратегии, попыткам свести ее к простому обобщению и согласованию направлений развития подразделений. Кроме того, чрезмерное развитие функциональной иерархии (ведь эти службы и отделы имеются в каждом подразделении) ведет к некоторому дублированию выполняемых работ и росту общеорганизационных и накладных расходов.

Поскольку линейно-функциональные и дивизиональные организационные структуры наиболее распространены в современной экономике, в том числе и российской, сравним их некоторые экономические характеристики, что позволит не только уточнить сильные стороны и уязвимые места этих структур, но и конкретизирует их общую оценку и понимание роли и значения для отдельных отраслей (см. табл. 9).

Таким образом, широкое распространение линейно-функционального и дивизионального построений организаций вполне обоснованно. Эти структуры достаточно адаптивны, в меру жесткие и устойчивые, позволяют использовать разнообразные по качествам управленческие кадры и создавать им условия профессионального роста.

Таблица 9

Параметры сравнения | Линейно-функциональная структура | Дивизиональная структура
Характеристика состояния внешней среды | Стабильная и предсказуемая | Динамичная и прогнозируемая
Принцип функционирования | Безусловная специализация управленческих кадров | Междисциплинарный подход
Специфика управленческих решений | Последовательный экономичный процесс | Оперативность в принятии решений

Важно, что такие организации имманентно предполагают возможность реструктуризации как при условии изменений во внешней среде, так и в случае смены управленческой команды.

Как правило, диверсифицированное производство организационно оформляется в виде дивизиональной продуктовой структуры и поэтому возникает определенная потребность в одновременной реализации (в целях экономии ресурсов и устранения стратегических противоречий) лучших качеств функционального подхода. Это проявилось в распространении матричных структур.

Матричные структуры представляют собой сложные организационные построения, ориентированные на нововведения и предъявляющие особые требования к персоналу (в частности - линейным руководителям) и уровню координации различных работ в организации. Такой подход особенно эффективен и требуется в условиях динамичного изменения сложной внешней среды.

Поэтому матричные структуры получили широкое распространение в высокотехнологичных и быстро развивающихся отраслях - химическая и фармацевтическая промышленность, электроника, медицина.

Однако серьезный недостаток матричной организации деятельности - ее сложность - порождает множество управленческих проблем. Накопленный опыт позволяет определить эти проблемы и сформулировать направления их решения (табл. 10 См.: Виханский О. С., Наумов А. И. Указ. соч. С. 348.).

Таблица 10

Проблемы матричных организаций | Причины и пути устранения проблем
Тенденция к анархии | Нечетко распределены права и ответственность между двумя линиями структуры. Необходима ясность, четкость в этом вопросе
Борьба за власть | Нечеткое определение полномочий. Необходимо установить баланс отношений проектных и функциональных руководителей
Развитие групповщины | Становится нормой принятие всех решений группой. Необходимо стимулирование индивидуальных усилий
Крах в период экономического кризиса | Матричные ячейки нерешительны в период общего ухудшения обстановки. Необходимо вмешательство высшего руководства в планирование и контроль выполнения работ
Высокие накладные расходы | Увеличение числа руководителей требует увеличения расходов. Сократить “множественность” ролей руководителей
Разрыв между управленческими уровнями | В матрице работают по-новому нижние звенья, высшие - не пользуются матрицей. Необходимо вовлечь высшее руководство, уменьшив размер ячеек матрицы.
Отсутствие контроля по уровням управления | Ячейки существуют на каждом уровне и усложняют систему. Необходимо создавать матричные ячейки только вокруг критических проблем развития организации
“Самолюбование организации” | Организация замыкается сама в себе. Высшее руководство должно постоянно держать в центре внимания цели организации
Трудности в принятии решений | Решения не принимаются вовремя. Необходимо делегирование права принятия решений на уровень их реализации

Представляется, что ограниченность использования матричных структур в российской экономике вполне понятна. Низкие темпы научно-технического прогресса и отсутствие условий обновления производства не заинтересовывают в создании таких организаций. Экономический кризис и деградация целых отраслей резко ухудшают внутриорганизационную, отраслевую и региональную координацию деятельности, порождают тенденции автономизации и организационного обособления.

Анализ сущности, преимуществ и слабых мест той или иной организационной структуры дает серьезные основания для обоснования выбора ее конкретного типа для реально функционирующего или создающегося предприятия. Однако этим фактором нельзя ограничиться при принятии адекватных управленческих решений. Необходимо также учитывать следующее.

Прежде всего, на выбор организационной структуры влияет размер предприятия - размер капитала, основных средств, количество занятого персонала. С ростом масштабов организации увеличивается число уровней управления и количество выделяемых линейных подразделений. Тем самым создаются условия для специализации управленческого труда и выделения функциональных подразделений. С определенного этапа развития фирмы усложняющаяся структура начинает тормозить принятие решений и снижает эффективность управленческого воздействия - начинается передача полномочий вниз, расширение самостоятельности подразделений и переход к дивизиональным структурам (продуктовым или потребительским).

Весьма жестким детерминирующим условием организационного строения предприятия выступает используемая им технология. Во-первых, как отраслевая характеристика она устанавливает минимальный эффективный размер предприятия и тем самым его композицию. Во-вторых, технология принудительно определяет количество и взаимосоотношение линейных подразделений и их взаимное расположение. Кроме того, организационная структура должна обеспечивать возможность обновления технологии по мере развития и совершенствования производства.

Территориальные размеры рынка, обслуживаемого одной компанией, также предопределяют особенности ее организационного построения. Значительная удаленность и изолированность отдельных подразделений обусловливают появление региональных отделений (филиалов, представительств) с делегированием им более широких определенных прав и самостоятельности. Расширение масштабов деятельности таких подразделений и/или возможное их объединение приводят к появлению организационной структуры дивизионального типа.

Важнейшим фактором структурной динамики предприятия выступает характер внешней среды - степень ее неопределенности, предсказуемости и скорость изменений. Практика российских фирм показывает, что основные изменения, произошедшие в их структуре по сравнению с доперестроечным периодом, касаются в том числе и расширения сфер влияния функциональных служб. Созданные на большинстве предприятий отделы маркетинга и управления персоналом, коммерческие службы и содержательно новые финансовые подразделения обеспечивают тесное взаимодействие компаний с внешним окружением, позволяют оперативно реагировать на рыночную конъюнктуру.

Наконец, одним из оснований выбора типа структурного построения организации являются личностные характеристики и опыт руководителей, в том числе и прежде всего - высшего менеджмента. Исторически сложившееся преобладание линейно-функциональных и дивизиональных структур в российской экономике сформировало и специфических руководителей: достаточно авторитарных и в меру демократичных, умело использующих специалистов функциональных служб и непосредственно руководящих основными подразделениями. Как правило, большинство российских менеджеров замыкают на себя решение большинства принципиальных вопросов, предоставляя подчиненным возможность проявить инициативу в строго очерченных рамках. Было бы неверным утверждать, что такое поведение и такие структуры недостаточно современны. В условиях высокой неопределенности, политической и экономической нестабильности они зарекомендовали себя вполне жесткими и устойчивыми, способными к выживанию в экстремальных условиях переходного периода.

В заключение и с позиций перехода к следующему разделу пособия отметим, что все рассмотренные организационные построения в известном смысле одинаковы, представляют собой один тип экономического субъекта. В организационно-правовом и внутриорганизационном отношении все они - единый экономический субъект, одно юридическое лицо. Причем в некотором понимании это единство принудительно, так как элементы структуры административно подчинены организации в целом и не могут реализовывать экономические интересы самостоятельно. Логика развития обостряет противоречие часть - целое, заставляя искать пути более рационального взаимодействия подразделений между собой и с организацией в целом.

4. Современная корпорация и внутрифирменное управление. Способ упорядочивания элементов организации


4. Современная корпорация и внутрифирменное управление

4.2. Унитарная, холдинговая
и малтидивизиональная структуры
современных корпораций

4. Современная корпорация и внутрифирменное управление. Способ упорядочивания элементов организации

Унитарная (У), холдинговая (Х) и малтидивизиональная (М) структуры современных корпораций (решение проблемы упорядочивания элементов внутри организации с учетом треугольника собственность - контроль - управление). У-структура и централизованная технология обработки информации (достоинства и недостатки). Причины отказа от У-структуры. Х-структура организации. Децентрализованная технология обработки информации. Дублирование в Совете директоров структуры собственности на капитал. Политизация Совета директоров как основной недостаток холдинговой структуры. Разрешение противоречия в М-структуре за счет разделения функций координации и выработки стратегии. Закрепление последней за Советом директоров и передача функции координации на уровень подразделений. Примеры фирм с М-структурой.

Ранее (3.4 – 4.1) организационная архитектура компаний была проанализирована с позиций: а) правового закрепления отношений собственности, б) реализации в рамках права отношений собственности – контроля – управления, в) развития внутриорганизационных процессов упорядочивания элементов организации. При этом любой аспект анализа обнаруживал некоторые внутренние противоречия, которые не позволяли сделать однозначный вывод об эффективности тех или иных форм организации бизнеса. Подчеркнем, что такое положение практически господствовало в теории в течение длительного времени – по крайней мере, до тех пор, пока ученые не обратили внимания на различия в результатах деятельности крупных корпораций, обусловленные построением и спецификой внутриорганизационных отношений и процессов. Первые практические шаги менеджмента в этом направлении были сделаны еще в 20-х годах, но теоретическое осмысление и обоснование произошло значительно позже – конец 50-начало 60-х годов.

Здесь следует обратить внимание на то, что такая постановка вопроса имеет право на существование лишь в развитой рыночной экономике, где фирмами логически последовательно пройдены все этапы становления как реализации отношений собственности и контроля, так и развития организационных форм. В прикладном значении это означает, что высшие организационные формы внутрифирменных отношений могут доказать свою эффективность лишь применительно к крупным многопрофильным фирмам и не дадут эффекта в небольших компаниях с несложной производственной программой.

Таким образом, основная задача предстоящего анализа состоит в выяснении возможности разрешения противоречия треугольника отношений собственность – контроль – управление с помощью перехода к организационным структурам, созданным на иных принципиальных основах, а также определении некоторых характеристик внутриорганизационных отношений, однозначно детерминирующих институциональную эффективность корпораций.

Методологическая и теоретическая основа излагаемого материала – современный институционализм, обративший особое внимание на проблемы функционирования организаций, и прежде всего оцениваемая как наиболее перспективная для развития теории фирмы концепция трансакционных издержек О. И. Уильямсона См.: Уильямсон О. И. Указ. соч.. Этим обусловливается правомерность рассмотрения в рамках трансформации организационных структур влияющих аспектов контрактных отношений, особенностей движения информации и целеполагания менеджмента.

Подобный подход позволяет разделить все имеющиеся организационные структуры на три группы: унитарные (У-структуры), или неразделенные, холдинговые (Х-структуры) Под традиционным холдингом авторы понимают такую организационную структуру, которая представляет собой соединение различных титулов собственности с адекватным ее отражением в руководящих органах. и малтидивизиональные (М-структуры).

У-структуры воплощают в себе неоклассический вариант определения оптимальных размеров предприятия, основой которого выступает производственная функция. Понятно, что при этом игнорируются издержки контрактных отношений, определяемые внутриорганизационными отношениями пределы развития компании, предполагается смешение целей организации и менеджмента, информационная жесткость процессов управления.

Такие структуры характеризуются неспецифическими активами, то есть технологией общего назначения, и для них устойчивость спроса определяется экономическими условиями в целом, покупателями, которые свободно “перебирают” продавцов в рамках классической рыночной контрактации. Считается, что дополнительные обеспечивающие факторы не требуются – в конкурентных условиях активы общего назначения обеспечат существование и развитие организации. Следовательно, и организационное построение У-структур может быть достаточно жестким, относительно свободным от тех или иных катаклизмов внешней среды (как правило, это линейные или линейно-функциональные (линейно-штабные) построения).

Кроме того, У-структуры являются централизованными не только по критерию отсутствия достаточной самостоятельности общего (не линейного и не функционального) характера. Унитарность и централизм их организационного построения опираются на специфичность движения и обработки управленческой информации.

Основные принципы работы менеджмента с информацией в данном случае – преимущественное движение информации внутри организации, причем, как правило, сверху вниз и наоборот, а не по горизонтали, а также неразделенность информации оперативной (текущей, обслуживающей непосредственные интересы производства и реализации продукции) и стратегической (ориентированной на взаимодействие с внешней средой и долговременные интересы развития организации).

Кроме того, информация является основой принятия управленческих решений, которые в значительной мере централизованы в руках высшего менеджмента, руководители линейных и функциональных подразделений вынуждены “выталкивать” их на более высокий иерархический уровень. Поэтому у последних практически не может возникнуть непосредственной и оперативной реакцию последних на изменения внешней среды. У-структуры, как правило, характеризуются монополией власти высших руководителей на отношения с внешней средой. Отрицательный потенциал такого положения достаточно очевиден.

Собственно организационный момент функционирования унитарных компаний заключается, наряду с вышесказанным, в возможном развитии оппортунизма в организации См. Уильямсон О. И. Указ соч. С. 97-101.. В широком плане под ним понимается ориентированное на личные интересы поведение субъектов собственности и менеджмента с использованием коварства; это отклонение от жестко фиксированных корпоративных правил. В процессуальном отношении это проявляется, в частности, в неадекватном расширении и обострении противоречий между структурными подразделениями предприятия. В таких условиях высший менеджмент обязан приложить все свои усилия по рационализации их отношений и координации деятельности в интересах организации в целом.

Не следует делать вывод о категорической стратегической бесперспективности форм организации бизнеса в рамках разнообразных видов У-структур. До тех пор, пока руководство компании в состоянии контролировать объемы информации и реальные действия подчиненных, слабая, по определению, процессуальная форма рациональности в состоянии успешно существовать и развиваться. Однако всему есть предел: возможность решения трех важнейших корпоративных проблем (координация, мониторинг экономических результатов подразделений и реализация стратегии фирмы) одновременно и параллельно с осуществлением текущей административной деятельности становится маловероятной, что сопровождается и усилением “отрыва” линейного и функционального уровней управления от корпоративного. “Говоря языком теории трансакционных издержек, возникновение перегрузок в обмене информацией в рамках У-структуры означало появление ограничений на рациональность менеджеров, в то время как преследование функциональными отделами (продаж, инженерным, производственным) подцелей было в некоторой степени проявлением оппортунизма” Уильямсон О. И. Указ. соч. С. 447..

Известной противоположностью У-структурам, преодолевающей их недостатки и выступающей логически последовательным этапом развития организации, стали децентрализованные структуры. В рамках традиционной департаментизации они характеризуются выделением достаточно самостоятельных в оперативном отношении подразделений. Институционализм и теория трансакционных издержек обращают главное внимание на: а) особенности решения в рамках данных организаций решения проблем собственности-контроля-управления, и б) преодоление оппортунизма и реализацию стратегических интересов организации как субъекта. При такой постановке вопроса не выглядит парадоксальной возможность функционирования дивизионально построенной корпорации в двух вариантах - как Х- и М-структур [image]. Их принципиальное различие состоит не столько в степени самостоятельности структурных элементов, сколько в понимании и реальном функционировании экономической организации как информационной системы и трансформации рыночных отношений во внутрифирменные.

Организационный механизм холдинговой компании в рамках теории трансакционных издержек характеризуется следующим. Как правило, диверсификация ее деятельности предполагает разнородные активы, в том числе специализированные относительно конкретных потребностей участников сделки. В известном смысле можно утверждать, что именно это выступает условием и предпосылкой децентрализации управления и информационных потоков.

С одной стороны, холдинг подразумевает широкую передачу прав и ответственности в структурные подразделения, самостоятельное решение ими большинства оперативных хозяйственных проблем. С другой стороны, компания, построенная по типу холдинговой структуры, далеко не всегда в состоянии предложить и реализовать серьезную стратегию собственного развития. Каковы причины такой двойственности?

Во-первых, информационные потоки холдинга носят достаточно выраженный децентрализованный характер. Это позволяет структурным подразделениям самостоятельно и оперативно реагировать на изменения внешней среды и рыночной конъюнктуры. Однако возможности такой реакции ограничены – как стратегическими полномочиями руководителей, так и, это главное, обладанием стратегическими ресурсами. Последние концентрируются в руках собственно холдинга и по замыслу должны обеспечить стратегическое развитие и гибкость корпорации в целом.

Во-вторых, менеджеры холдинга, осуществляя стратегическое руководство компанией, стремятся сохранить в своих руках контроль за подчиненными организациями. Эффективность такого контроля сохраняет организационную обусловленность и поэтому стратегически ограничена.

В-третьих, и это самое главное, руководящие органы холдинга воспроизводят структуру собственности капитала компании и поэтому превращаются в организацию парламентского типа. На уровне стратегических решений (собрание акционеров, наблюдательный совет, правление) это неизбежно предполагает для участников “единство и борьбу” интересов представляемой ими доли общего капитала и обязательных для организации в целом как единого организма решений.

При таком принципе формирования руководящие органы холдинга неизбежно превращаются из органов выработки и принятия стратегических решений в политический дискуссионный клуб, где лидерство получает та или иная группа людей, представляющих определенный капитал одного или нескольких подразделений компании.

Результатом взаимодействия (борьбы) долей капитала будутрешения, преследующие корыстные интересы части, но не целого, и поэтому не оптимальные, не способствующие развитию единой организации: обратное возможно лишь в случае полного совпадения интересов корпорации и ее отдельных подразделений [image].

Как мы видим, холдинговая структура, являясь более зрелой процессуально и экономически, в институциональном отношении, с одной стороны, создает условия для более гибкого взаимодействия подразделений и фирмы в целом с внешней средой, с другой - качественно усиливает элементы оппортунизма (он становится экономически обоснованным) и тем самым подрывает стратегическую ориентацию компании в целом. Стратегическая недостаточность ограниченно рациональных решений менеджмента усилилась политическим характером мнений собственников.

В данном случае уже нельзя ограничится выводом о пределах развития холдинговых компаний. Следует обратить внимание на рост уровня противоречий, обнаруживаемых в механизмах функционирования унитарных и холдинговых организаций.

Централизм построения и информационных потоков предполагал определенные трудности в У-структурах уже на уровне текущей, оперативно-хозяйственной деятельности. Когда они превысили возможности их преодоления менеджментом, был осуществлен переход к Х-структурам.

Децентрализация прав, обязанностей и информации позволила руководству холдинговых компаний “сбросить” на нижестоящий уровень повседневные проблемы производственной деятельности. Но трудности стратегического руководства стали более очевидны. Оппортунизм в Х-структурах стал проявляться в нежелании подведомственных организаций “делиться” доходами в стратегических интересах холдинга, заинтересованности их в росте издержек (в том числе - управленческих) и невозможности эффективного рыночного контроля со стороны корпорации.

Совершенствование холдинговых структур возможно в двух направлениях: формирование руководящих стратегических органов не на основе пропорционального представительства различных групп капитала (это весьма трудно реализовать) или создание самостоятельной высшей управляющей структуры, в известной мере оторванной от титулов собственности, и их комбинации. Примеры второго варианта есть и в России – таким путем пошла группа “Онэксим”.

Таким образом, можно представить следующую классификацию организационных структур на основе теории трансакционных издержек См.: Уильямсон О. И. Указ. Соч. с. 453-455..

1. Централизованные организации (K=0) – У-структуры.
2. Децентрализованные организации (K>0):

2.1. Организации, не обеспечивающие гарантий сделок участникам (S=0), - У-структуры.
2.2. Организации, предоставляющие гарантии сделок участникам (S>0), - М-структуры.

Методологической основой данной классификации выступает базовая карта контрактов (см. 2.2), при этом K означает не только степень неперемещаемости активов фирмы, но и технологии обработки информации (централизованная и децентрализованная), а S – гарантии отношений партнеров (юридическая защита, контракт). Организационным аналогом отказа от гарантий в случае опасности сделки для специфических активов фирмы (S=0) является Х-структура, стремления обеспечивать “защитное” управление (гарантии покупателя продавцу, S>0) – М-структура.

По существу, представленная классификация устанавливает, во-первых, принципиальное различие между У-структурой и Х- и М-структурами, во-вторых, различие Х- и М-структур по степени зрелости информационных потоков и адекватности стратегических интересов фирмы. Х-структурированные фирмы относительно близки к М-структурам, но значительно удалены от унитарных организаций.

Что представляют собой М-структуры и в какой степени удается им преодолеть оппортунизм холдинговых построений? Развернутую характеристику М-структуры см. в 11-й главе работы О. И. Уильямсона. Указ. соч. С. 436-472.

Внешнее сходство М-структуры с дивизиональной не может скрыть основного принципа ее построения – расчет и минимизация внешних и внутренних трансакционных издержек. Это позволяет достаточно точно ответить на вопрос о границах организации и уменьшении потерь фирмы от “общения” с непредсказуемой и неопределенной внешней средой, а также с институтом контрактной системы. М-структура появляется как ответ менеджмента на необходимость либо сократить размеры предприятий, либо разработать набор внутренних контрактных соглашений.

Определяющее организационное преимущество М-структур - выделение как самостоятельного стратегического уровня управления, раздельное принятие стратегических и оперативных решений. Реализация этого требует наличия особого высшего менеджмента. Во-первых, он должен быть наделен достаточными полномочиями для выработки и принятия адекватных интересам корпорации в целом стратегических решений. Для этого не только требуются высококвалифицированные специалисты и “генеральный штаб” компании (эксперты, консультанты, помощники-экономисты, финансисты, юристы), высшее руководство должно располагать стратегическими ресурсами. Единственным их источником остается текущая хозяйственная деятельность входящих в М-структуру организаций. Поэтому, во-вторых, высшее руководство должно иметь возможность постоянного контроля эффективности деятельности структурных элементов компании. Понятно, что такой контроль должен иметь рыночный характер и оказывает стимулирующее воздействие на функционирование структурных подразделений.

Если же посмотреть на рассматриваемый процесс “снизу”, то следует признать не только факт глубокой декомпозиции компании и предоставления составляющим организации широкой оперативной самостоятельности. Происходит отождествление выделенных подразделений (хозяйственных операций) внутри фирмы. Это позволяет создать оригинальные полуавтономные системы, играющие специфические роли в корпоративном “спектакле” - центры прибыли, ответственности, инноваций и др.

С функциональной точки зрения вышесказанное означает преодоление смешения процессов координации и реализации стратегии, характерного для унитарных, а, зачастую и холдинговых организаций. В М-структуре координационные аспекты менеджмента передаются исключительно подразделениям и закрепляются за ними, стратегия становится прерогативой и уделом высшего руководства компании.

Конечно, стратегия в таких условиях выступает как специфическая деятельность, в известном смысле “поднятая над” подразделениями. Но реализация стратегии невозможна без ее “расписывания” между подчиненными структурами. Стратегический аспект взаимодействия высшего менеджмента и руководства подразделений предполагает, прежде всего, решение проблем внутрифирменного распределения инвестиционных ресурсов. Рациональное размещение инвестиций позволяет преодолеть одно из проявлений оппортунизма холдингов - реинвестирование прибыли генерирующими ее подразделениями. В М-структуре стратегические ресурсы становятся объектом инвестиционной конкуренции подразделений. Тем самым М-структура организационно предстает в качестве микрорынка капитала, одновременно создавая экономически обоснованные условия для распределения ресурсов и осуществления мониторинга деятельности подразделений. Концентрация финансовых средств диверсифицированных подразделений высшим руководством дополняется рыночным характером их вложений в экономически эффективные стратегические проекты.

Таким образом, организации, построенные по типу М-структуры, сохраняют положительные качества дивизиональной департаментизации и дополняют их эффективно действующими механизмами внутрифирменного контроля и распределения ресурсов, выработки и реализации адекватной корпоративной стратегии.

Классическим примером корпорации, организованной по типу М-структуры одной из первых (конец 20-х годов), является одна из крупнейших в мире индустриальных транснациональных корпораций - компания Дюпон (Du Pont). Основанная в 1802 году, она занимает в современном мире лидирующее положение на рынке высокотехнологичной продукции: среди стратегических направлений деятельности нефть и химикаты, полимеры и волокна, агрохимия и фармацевтика. Сегодня в компании занято более 100 тысяч человек, годовые доходы составляют 44 млрд. долларов. Она обладает огромным инновационным потенциалом изобретений, производства и внедрения прогрессивных технологий и материалов. Ежегодные инвестиции в научные разработки превышают 1 млрд. долларов. Отличительными чертами менеджмента являются умение работать в команде и корпоративный дух. Никто не указывает менеджерам, как и что делать для достижения намеченной цели, - они действуют так, как считают нужным в силу своего профессионализма, опыта и теоретических знаний [image].

Анализ потенциала М-структуры, в конечном счете, должен завершиться ответом на вопрос: удалось ли данной организационной форме ликвидировать оппортунизм прежних типов структур? Безусловно, организационное реформирование сняло остроту проблемы. Менеджмент стал достаточно свободен в решении стратегических вопросов. Понятное корыстное тяготение собственников к финансовым и иным решениям, ведущим к росту текущей прибыльности и повышению рыночной цены акций, в известном смысле уступает стратегической ориентации менеджмента, нацеленной на общеорганизационные интересы. Кроме того, отделение функций координации и оперативно-хозяйственного распоряжения от стратегического менеджмента ограничивает возможности высших руководителей по лоббированию интересов структурных подразделений.

Сказанное, к сожалению, не означает и не гарантирует преодоления оппортунизма вообще. Контрактное оформление отношений акционеров и менеджмента не исключает преследования личных интересов управляющими вместо того, чтобы быть ответственными агентами собственников. Роль высших управляющих в осуществлении корпоративного управления может быть более заметной, чем это предусматривается контрактами. Реальный руководитель предприятия всегда обладает большей информацией о действительном состоянии организации, чем собственник, осуществляющий контроль за ним. Небрежное выполнение своих обязанностей, преследование отличных от общекорпоративных целей, заключение сделок с заинтересованными субъектами - все это проявления дискреционного (самостоятельного) поведения управляющих крупными фирмами Исследование дискреционного управления и адекватного поведения менеджеров О. И. Уильямсоном признано как заметный вклад в теорию фирмы. Представление о сути данного явления можно получить из книги О. И. Уильямсона (Уильямсон О. И. Указ. соч. С. 473-516)..

М-структура означает ограничение дискреционного управления, ибо из-под влияния высшего руководства выводятся вопросы текущей оперативно-хозяйственной деятельности и прибыльности структурных подразделений. Однако этот факт можно рассматривать и как “раздвоение” оппортунизма менеджмента. Внутренний рынок капиталов М-структуры также оказывает влияние на свободу принятия менеджерами решений, предотвращая заинтересованное размещение ими капиталовложений.

Однако в принципе организационная форма М-структуры не позволяет ликвидировать основы оппортунизма: предпочтения собственников и менеджеров не достигают полной гармонии и остаются источником противоречий. Единственная гарантия от оппортунизма - профессионализм менеджеров, их умение работать с акционерами.

Рассмотренная классификация организационных форм бизнеса (У-, Х- и М-структуры) - это еще не точка в их научном исследовании. Оба варианта (неоклассический и на основе теории трансакционных издержек) в некоторой степени едины – они реализуют вертикальное построение организации. В настоящее время распространенным способом упорядочивания элементов организации выступает отказ от вертикальных и переход к плоским структурам, сетизация - это явление будет рассмотрено нами в дальнейшем (см. 8.3).

4. Современная корпорация и внутрифирменное управление. Способ упорядочивания элементов организации


5. Естественные монополии и их регулирование

5. Естественные монополии
и их регулирование (организационный аспект)

5.1. Естественная монополия - экономическая организация или форма общественного (государственного) регулирования?

Естественные монополии и их регулирование (организационный аспект). Несовершенство рынков и монополия. Естественная монополия как объективное явление. Сферы действия. Входные барьеры в отрасль и количество эффективных предприятий в отрасли. Польза и вред от естественной монополии. Неспособность рынка решить проблему естественных монополий.

В предыдущих разделах достаточно полно и многогранно были рассмотрены три типа экономической организации, из которых делает свой выбор любой предприниматель. Теперь попытаемся проанализировать рыночный тип экономической организации еще в одной конкретной форме.

Для начала вспомним, что существует огромное количество различных рыночных состояний (см. 2.1). Они могут быть охарактеризованы сквозь призму конкурентного и монополистического начал.

Все это позволяет нам говорить о несовершенстве рынков и рассматривать монополистическую составляющую в качестве причины этого несовершенства.

Необходимо напомнить, что иные, кроме рыночной, формы экономической организации уже возникли и развились, но мы их специально изучали не из-за несовершенства рынка в результате действия монополии. На то были другие причины (неопределенность внешней среды, требование больших гарантий, стремление повысить эффективность функционирования организации и проч.). Теперь настало время исследовать рыночную форму организации именно в связи с существованием монополистической силы.

Анализ “обычной” монополии (капитал-монополия) вряд ли сможет добавить что-то принципиально новое к нашему исследованию. Чаще всего капитал-монополия “выбирает” либо собственно форму внутрифирменной иерархии, либо контрактную систему для гарантий и защиты собственных трансакций. Мы достаточно подробно ответили на данные вопросы в разделах, посвященных теории фирм, контрактной системе и проч. Капиталы-монополии своим существованием подрывают рыночную форму организации и не стремятся часто выбирать ее для защиты собственных трансакций.

Однако, наряду с капиталами-монополиями (фирмами), существует очень несовершенная рыночная форма, которая позволяет добавить несколько новых моментов в уже проделанный нами анализ. Это - естественная монополия [image].

В ряде отраслей народного хозяйства объективно экономия, обусловленная ростом масштаба производства, особенно резко выражена, а конкуренция фактически просто неосуществима или максимально затруднена. Такие отрасли и являются отраслями естественных монополий (или в них существует естественная монополия как объективное явление). Это отличает данную монополию от капитала-монополии. “Единицей” измерения первой выступает, как правило, отрасль, где фактически действует один экономический субъект, “единицей” измерения второй является часть отраслевого рынка (или рынков), на котором (которых) крупные капиталы оказывают серьезное влияние на продажные и покупные цены.

К отраслям естественной монополии во многих странах относят большинство видов деятельности, продукция которых является “предметом общественного пользования”, - коммуникации, линии электропередач, нефте- и газопроводы, железнодорожный транспорт, кабельное телевидение, системы связи, водоснабжение и канализация и др [image].

Еще одной особенностью естественных монополий является существование очень высоких входных барьеров в отрасль. Наличие единственного производителя, у которого эффект от масштаба производства слишком велик, определяет тот размер капитала, который нужен для вхождения в отрасль. Общество чаще всего просто не может выдержать второго такого производителя (значительны постоянные затраты). Для данных видов деятельности размер эффективного предприятия, как правило, равен или максимально близок к 100% от объема внутреннего потребления данных благ, что соответствует как раз одному эффективному производителю в отрасли [image].

Рассмотрим теперь баланс “плюсов” и “минусов” в связи с существованием сфер деятельности, где количество эффективных предприятий равно единице (отрасль естественной монополии).

“Плюсы”:

  1. возможность максимально использовать эффект от масштаба производства, что приводит к снижению издержек на производство единицы продукции,
  2. возможность мобилизации значительных финансовых ресурсов для поддержания средств производства на должном уровне,
  3. возможность использования достижений научно-технического прогресса,
  4. возможность следования единым стандартам на производимую продукцию и предоставляемые услуги,
  5. возможность замены рыночного механизма, т. е. рыночной экономической организации, внутрифирменной иерархией и системой контрактных отношений, что позволит сократить потери, связанные с риском и неопределенностью.
“Минусы”:
  1. возможность определять уровень продажной цены, создавать искушение переложить издержки в значительной мере на конечного потребителя, который не в состоянии оказывать обратного влияния на производителя,
  2. возможность блокировать технический прогресс,
  3. возможность “экономить” за счет снижения качества производимой продукции и предоставляемых услуг,
  4. возможность принимать форму административного диктата, подменяющего экономический механизм.

Видно, что у естественной монополии достоинства становятся недостатками и наоборот. Эта форма экономической организации глубоко противоречива. Мы не можем однозначно определить, что перевешивает - “плюсы” или “минусы”.

Однако общество не может жить в условиях такой неопределенности, зависимости от естественных монополистов. Рыночная форма экономической организации не в состоянии преодолеть или даже ослабить действия негативных факторов естественной монополии. Рыночный механизм распределения ресурсов в данном случае не работает.

Разрешить существующие противоречия общество может только одним способом - регулированием естественной монополии.

Таким образом, появляется вопрос: что же в конце концов такое естественная монополия - форма экономической организации или форма общественного (государственного) регулирования?

Ответ на этот вопрос и будет предметом рассмотрения следующей части данного исследования.

5.1. Естественная монополия - экономическая организация или форма общественного (государственного) регулирования?


5. Естественные монополии и их регулирование

5.1. Естественная монополия - экономическая организация или
форма общественного (государственного) регулирования?

5. Естественные монополии и их регулирование (организационный аспект)

Естественная монополия - экономическая организация или форма общественного (государственного) регулирования? Способы регулирования естественной монополии:

  • прямое государственное регулирование (возможности и границы),
  • торги за франшизу (возможность использования и эффективность в различных условиях),
  • ценовая дискриминация (организационный и экономический аспекты)

Ответить на поставленный выше вопрос мы можем, только, рассмотрев как способы регулирования естественной монополии со стороны государства, так и формы экономической организации в рамках которых возможно решение ее (естественной монополии) проблем [image].

Начать следует с прямого государственного регулирования естественной монополии. Чаще всего механизм и границы такого регулирования определяются национальными законодательными актами. В частности, в Российской Федерации действует уже упоминавшийся Федеральный Закон “О естественных монополиях” от 17 августа 1995 года, который определяет и отрасли, относящиеся к естественной монополии, и способы прямого ее государственного регулирования Закон РФ "О естественных монополиях" от 17 августа 1995 года.

Считается, что прямое государственное регулирование посредством определения тарифов или решающего влияния на них естественных монополистов достаточно простой и понятный способ, позволяющий снизить роль негативных факторов, существующих в их деятельности. В частности, в российском законодательстве данному способу уделяется первостепенное внимание.

При реализации данного подхода возникают сразу же несколько проблем: 1) необходимость создания органа государственного контроля за деятельностью естественного монополиста или придания таковых функций уже действующей антимонополистической структуре, 2) сложность точного определения реальных издержек производителя услуг - естественной монополии.

Рассмотрим их по порядку.

Создание любого государственного органа несет в себе угрозу подмены общественных интересов интересами правящих групп, не говоря уже о соответствующих затратах на содержание госчиновников. Если вспомнить, что в крупнейших российских предприятиях - естественных монополистах государству принадлежит либо контрольный пакет акций, либо близкий к нему по размерам, то становится очевидным, что ожидать высокой общественной эффективности от такого органа не приходится.

Можно с достаточно большой долей уверенности утверждать, что вторая проблема также не разрешена в Российской Федерации. Нетрудно убедиться, что именно предприятия - естественные монополисты ростом тарифов на собственную продукцию вызывают инфляцию издержек в народном хозяйстве.

С другой стороны, хорошо известны “расточительные нравы” таких предприятий. Рядовой гражданин (потребитель) в конечном итоге и оплачивает это чрезмерное потребление предприятий - естественных монополистов. Автор уже однажды отмечал См.: Акулов В. Б. Финансовый менеджмент. Петрозаводск, 1997. С. 38. пример одного карельского предприятия - естественного монополиста, которое при снижении объема производства за последние годы увеличило штат примерно на половину, сохранив при этом условия оплаты персоналу. Заработная плата работников на данном предприятии является элементом постоянных затрат, т. е. не зависит от объема выпускаемой продукции (!?).

Подводя итог, мы должны признать, что при очевидной простоте прямое государственное регулирование в нашей стране не дает возможности регулирования естественных монополий в интересах общества [image]. Скорее, это происходит в интересах правящих элит.

Другой способ регулирования естественной монополии связан с использованием механизма экономической организации. Это - торги за франшизу (право на ведение такой деятельности).

Выше, при рассмотрении регулирования естественной монополии, мы пришли к выводу об ограниченности решения данного вопроса, как рынком, так и государством, в рамках государственной иерархии независимо от формы: либо непосредственная деятельность, либо прямое государственное регулирование.

В первом случае - частная нерегулируемая монополия с установлением монопольно-высокой цены, которую приходится оплачивать обществу в целом (имеем дело с прямым общественным вредом монополии).

Во втором случае - проявляются все недостатки административной, а не экономической системы, где происходят процессы политизации решения проблемы естественной монополии (в интересах государства и правящих элит, но не в интересах общества в целом).

Легко сделать вывод, что, говоря о торгах за франшизу, мы будем иметь дело с контрактной системой как формой экономической организации. Контракт заключается с тем производителем (экономическим субъектом), который предлагает лучшие условия (меньшая цена, больший набор услуг и т. д.).

Стоит ли ожидать, что контрактная система позволит раз и навсегда решить проблему естественной монополии? Конечно, нет. Мы уже в данной работе сделали принципиальный вывод о выборе в конкретном случае любой из трех форм экономической организации: рынка, контрактной системы и иерархии.

Феномен естественной монополии не является исключением, поэтому торги за франшизу в деле регулирования естественных монополий выступают в качестве одного из равновероятных вариантов действий.

Авторы в целом согласны с выводами О. Уильямсона См.: Уильямсон О. И. Указ. соч. С. 554-556., сделанными на основании изучения американского опыта использования торгов за франшизу (для России это, скорее всего, - “экзотика”).

Торги за франшизу позволили в США решить проблемы с некоторыми естественными монополиями, причем лучшим способом по сравнению с другими способами их регулирования. Это относится к дерегулированию грузовых автоперевозок, к организации работы местных авиалиний, почтовой службы, к работе кабельных телевизионных сетей, в ряде случаев - к работе коммунальных служб, к проблеме дерегулирования железных дорог.

Почему это могло произойти?

В каждом из отмеченных случаев победитель торгов мог быть заменен без серьезных проблем в оценке активов при передаче их новому франчайзиату, так как основные производственные сооружения находятся в собственности государства, а другие активы могут быть сравнительно легко проданы (куплены) на рынке подержанного имущества.

Именно эти положения и заставляют нас внимательно отнестись к торгам за франшизу как возможной форме решения проблем некоторых видов естественных монополий в России, прежде всего локального, местного уровня.

Например, решается проблема энергоснабжения определенной территории. Есть несколько генерирующих станций, они производят электроэнергию с разными издержками. Почему не попытаться решить проблему минимизации тарифов или проблему предоставления за ту же цену дополнительных услуг, например, теплоснабжения, на основе торгов за франшизу, при условии, что ее оплачивают местные власти?

Проблемы будут решаться лучше при использовании всех имеющихся возможностей, всех форм экономической организации.

Говоря об естественных монополиях, нельзя обойти вниманием еще один способ их регулирования - ценовые дискриминации.

Нам представляется, что возможность использования ценовых дискриминаций имеется как у естественной монополии для увеличения чистого дохода, так и у регулирующих субъектов для снижения общего негативного эффекта от деятельности данного предприятия естественного монополиста.

Что такое ценовые дискриминации? Экономическая теория дает на этот вопрос следующий ответ - практика установления разных цен на один и тот же товар при условии, что различия в ценах не связаны с затратами Подробнее см.: Экономическая Школа. Вып. 3. С. 156-165..

Предпосылки возникновения ценовых дискриминаций следует искать в противоречиях рыночного механизма. С одной стороны, рынок - великий усреднитель. За спиной производителей, после процесса производства, он определяет продажную цену товара. С другой стороны, каждый экономический субъект (в нашем случае - потребитель) - уникален (различны потребности, оценки полезностей, доходы и проч.). Таким образом, при единой рыночной цене всегда есть покупатели, которые готовы заплатить за данный товар больше, чем установившаяся рыночная цена.

Кроме того, нельзя сбрасывать со счетов и обособленность определенных рынков (институциональную, географическую и др.). Это также создает возможность использования различных цен на данных рынках при продаже одного и того же товара.

Естественные монополии достаточно часто прибегают к практике ценовых дискриминаций для максимизации своего чистого дохода. Для этого они сегментируют рынок. Примером такого подхода может быть практика установления более высоких тарифов на электроэнергию, газ, услуги связи, коммунальные услуги для предприятий и организаций и, соответственно, пониженных тарифов - для граждан.

Возможно также применение множественных тарифов в зависимости от времени предоставления услуг (связь, электроэнергия, железнодорожные и авиационные билеты и проч.).

Однако этот же механизм может быть задействован не только естественным монополистом, но и обществом, которое стремится облегчить бремя, связанное с монополией. Оно может устанавливать понижающиеся тарифы для социально незащищенных групп населения (пенсионеров, инвалидов и др.). Например, широко применяемая практика льготных тарифов на различные виды услуг, предоставляемых естественными монополистами.

Здесь важным является источник покрытия этих льгот. Очень часто в России он или не определяется, или без соответствующих расчетов, безосновательно, перекладывается на производителя. Самый распространенный пример - льготы за коммунальные услуги. Количество “льготников” уже сопоставимо с количеством людей, льгот не имеющих. Это не способствует ни стабилизации социальной обстановки, ни нормальному воспроизводству капитала предприятия естественного монополиста.

Практика использования ценовой дискриминации может быть применена обществом не только в случае прямого государственного регулирования естественной монополии, но и в случае торгов за франшизу.

Таким образом, ценовая дискриминация становится “обоюдоострым орудием”, которое с успехом может быть использовано и естественной монополией, и обществом для достижения своих целей. В результате возникает определенный “баланс интересов” и острота проблемы со стороны естественной монополии смягчается (сглаживается, снимается).

Итак, мы рассмотрели основные вопросы, связанные с феноменом естественной монополии.

У нас вновь появился выбор, причем между теми же тремя формами экономической организации. Это примечательно, так как речь здесь фактически шла не о фирме в прямом смысле слова, а об отрасли как народнохозяйственной единице, представленной одной фирмой.

Отсутствие единственного ответа на поставленный вначале данной части вопрос - тоже представляется важным, так как говорит о возможности практического использования выводов теории. Только конкретный анализ конкретной естественной монополии может дать точный ответ на вопрос: какую форму регулирования будет использовать общество для того, чтобы свести к минимуму вред от монополии.

Теперь мы вправе непосредственно перейти к рассмотрению проблемы развития организаций как процесса достижения .наибольшей эффективности их функционирования, чему и будет посвящен следующий раздел работы.

5. Естественные монополии и их регулирование (организационный аспект)


6. Развитие организаций

6. Развитие организаций как процесс
достижения наиболее эффективного их функционирования

6.1. Развитие менеджмента как процесс достижения наибольшей эффективности функционирования организаций

Развитие организаций как процесс достижения наиболее эффективного их функционирования. Развитие организаций с точки зрения соотнесения результата функционирования и затрат (экономический аспект). Источники возрастания результата и источники снижения затрат, связанных с деятельностью организаций. Достижение наибольшей эффективности функционирования как материальная основа поступательного развития организаций. Менеджмент как источник дополнительных затрат в организации. Роль управления (менеджмента) в процессе достижения максимальной эффективности функционирования организаций.

Во втором разделе данной работы был доказан важный тезис о соотношении (сопоставлении) результата и затрат в качестве универсального принципа выделения экономических организаций. Сам факт отнесения организаций к экономическим представляется важным, но не единственным условием анализа рынка, контрактной системы и внутрифирменной иерархии (фирмы). Необходима конкретизация основных тезисов и положений в связи с развитием организаций. Иначе наш анализ будет только статическим, но в действительности организации находятся в непрерывном движении, переходах в новое состояние, взаимоотношениях друг с другом и т. д.

Логично предположить, что и развитие организаций тоже может быть описано “на языке” сопоставления результата и затрат (только в динамике, одновременно и за определенный период, и на определенную дату).

Проще всего подтверждается данное предположение на примере внутрифирменной иерархии (фирмы). Мы вправе делать определенные выводы, связанные с организацией, только проводя сопоставления потоков доходов (результатов) и затрат (издержек), которые подлежат обязательному дисконтированию. Таким образом мы получаем корректные и сопоставимые данные.

Второй аспект связан с правильным определением временного интервала (периода) для такого сопоставления. Лучше всего оперировать данными за экономический цикл, финансовый цикл, период, связанный с реализацией инвестиционного проекта, краткосрочный период в деятельности фирмы.

Месяц, квартал и даже год могут быть непредставительными временными интервалами для анализа таких категорий организации, как размер (границы), структура (способ упорядочивания элементов организации), определения единицы построения организации или способа адаптации к изменениям.

Специально, после ответа на два первых вопроса, необходимо выявить источники возрастания результата и снижения затрат. Именно этот прием будет положен в основу нашего подхода к анализу развития организаций в данном разделе работы (6.1, 6.1.1 - 6.1.6).

Как нам представляется, это верный путь к достижению наибольшей эффективности функционирования организаций. И, наконец, полученные таким образом результаты дают основания утверждать, что наша организация (фирма) в состоянии поступательно развиваться, т. е. подвержена организационному прогрессу (вспомним высказывание А. Богданова). В свою очередь, достижение наибольшей эффективности функционирования фирмы становится материальной основой поступательного развития организации.

Все становится на свои места и логически увязывается в единый подход к функционированию и развитию экономических организаций, коими и являются фирмы.

В этой связи особо следует сказать о роли менеджмента. По нашему мнению, грамотное его использование может повысить эффективность функционирования экономической организации и обеспечить организационный прогресс фирме в целом.

Однако не следует забывать, что менеджмент сам по себе является таким же ресурсом, как и другие, использование которых происходит в рамках (границах) соотнесения результата и затрат. Поэтому наша проблема в практической плоскости предстает в следующем виде: необходимо определиться с результатом от использования менеджмента и затратами, которые с ним связаны, и произвести их сопоставление.

Следовательно, менеджмент выступает, с одной стороны, как источник получения дополнительного результата в деятельности организации, а с другой – с ним связаны и дополнительные затраты.

Отсюда вытекают принципиальные выводы: 1) менеджмент сам по себе не гарантирует повышения эффективности функционирования организации, 2) далеко не всегда и не везде необходимо использовать менеджмент в качестве способа упорядочивания работы организации.

Если затраты на менеджмент превышают позитивный результат от его использования, то, вероятно, стоит подумать об ином способе упорядочивания работы организации, отказавшись либо от каких-то менеджерских технологий (ресурсов), либо от менеджмента в целом. Последнее особенно важно для мелких предприятий, которые не обладают полным суверенитетом и пытаются поэтому “встроиться” в технологический процесс крупной или сверхкрупной компании.

По мнению авторов, такой подход гарантирует от эйфории использования менеджмента, который в случае получения отрицательного результата становится первопричиной всех неудач и просто отбрасывается (россиянам всегда было свойственно впадать из одной крайности в другую). Использование менеджмента должно быть очень избирательным, почему и необходимо вести разговор о профессиональном подходе к менеджменту.

Следующая часть нашей работы специально будет посвящена доказательствам высказанных выше предположений. По мнению авторов, удобнее всего это сделать посредством рассмотрения истории развития менеджмента как способа упорядочивания экономических организаций.

6.1. Развитие менеджмента как процесс достижения наибольшей эффективности функционирования организаций


6. Развитие организаций

6.1. Развитие менеджмента как процесс
достижения наибольшей эффективности
функционирования организаций

6. Развитие организаций как процесс достижения наиболее эффективного их функционирования

Развитие менеджмента как процесс достижения наибольшей эффективности функционирования организаций на основе мобилизации:
  • нормирования, рационирования,
  • потенциала бюрократической организации,
  • мотивации,
  • стратегии,
  • маркетинга,
  • управления финансами,
  • собственно структуры (отход от жесткой структуры, переход к гибким структурам).

Достижение прироста эффективности функционирования организаций за счет увеличения затрат на менеджмент, которые, в свою очередь, способствуют более быстрому росту результата функционирования организаций. Мобилизация последующего фактора по мере исчерпания позитивного потенциала предыдущего. Ответственность менеджмента. Границы использования факторов менеджмента на предприятиях в зависимости от их размера и параметров внешней среды. Специфика современной России.

Строго говоря, история менеджмента насчитывает чуть больше одного века. Правда, ведя разговор о менеджерских (управленческих) революциях, мы отмечали, что в период промышленной революции стали происходить процессы отделения управления от собственности и формирования слоя наемных управляющих (см. выше), однако он принял необратимую форму только к концу XIX века, когда появилась научная школа менеджмента (работы Ф. Тейлора прежде всего).

Что нового было внесено в существовавший и до этого процесс управления организациями (вспомним проблему концентрации и централизации капитала, которая протекала и в технологической, и в организационной, и в экономической формах (см. выше))? Какой новый ресурс был мобилизован для упорядочивания работы организаций? Это - нормирование деятельности, которое позволило рационировать все трудовые операции, свести к минимуму потери рабочего времени как в процессе непосредственного производства, так и на “стыках” между операциями и процессами.

В результате всего этого был достигнут зримый рост производительной силы труда, что не могло было не сказаться на общем уровне эффективности функционирования фирмы. Дополнительные затраты на осуществление процесса нормирования были существенно ниже дополнительного эффекта (результата), который был получен в результате использования данного менеджерского ресурса (можно говорить и о менеджерской технологии).

Здесь очевидно, что дополнительные затраты на менеджмент окупились сполна. Менеджеры не могли были не уверовать в собственные силы и в возможность непосредственного их влияния на производительную силу труда и эффективность функционирования фирмы.

Однако постепенно эйфория улеглась и кое-где даже сменилась унынием. Достигнув рационального способа упорядочивания трудовых движений работника и рационального распределения операций и обязанностей между сотрудниками, фирма фактически столкнулась с резким замедлением темпов прироста производительной силы труда, что не могло было не сказаться на общей эффективности функционирования фирмы.

Выход был найден в рамках административной школы в менеджменте (работы А. Файоля), позволившей вовлечь в “менеджерский оборот” новый ресурс - бюрократическую организацию, дающую возможность рационировать работу не производительных работников, а самих управленцев разных уровней иерархии, за которыми закреплялись различные функции.

Расходы на создание бюрократических структур (многоуровневых административных иерархий) достаточно быстро окупались за счет улучшения уровня слаженности действий всех подразделений компании и сокращения потерь “на стыках” всего процесса движения капитала, что приводило к ускорению оборота капитала и росту эффективности функционирования фирмы в целом.

Более подробно “плюсы” бюрократической структуры выглядят следующим образом: 1) иерархическая цепочка команд, которая привносит простой и масштабный порядок в организацию, 2) специализация и организация на основе должностных обязанностей, дающие возможность добиться эффективности за счет разделения труда и сосредоточения интеллекта в центре организации, 3) единые правила для всех, создающие ощущение справедливости, 4) стандартные процедуры, обеспечивающие жесткую организационную связь, позволяющие преодолеть устаревшие методы работы, 5) карьера в результате продвижения по служебной лестнице, обеспечивающая преемственность управленцев и профессионалов, 6) безличностные отношения, снижающие роль семейственности в организации и позволяющие ввести твердую дисциплину, 7) координация сверху, дающая возможность регулирования неквалифицированной рабочей силы, снижающая текучесть кадров [image].

Реализация достоинств бюрократической организации дает возможность увеличить производительную силу труда в фирме. Однако данный ресурс тоже исчерпаем и не является безграничным. В координатах доход - затраты бюрократическая организация утрачивает свой позитивный потенциал, повышающий общую эффективность функционирования организации. Это проявляется, например, в формулировании известных законов Паркинсона Подробнее см.: Паркинсон С. Законы Паркинсона. М., 1998., не оставляющих сомнения в том, что достоинства бюрократической организации ограничены и даже при определенных условиях сомнительны.

Какой следующий ресурс, позволяющий дать новый толчок росту эффективности функционирования организаций по мере исчерпания позитивного потенциала бюрократической структуры, был вовлечен менеджерами в фирменный оборот? Это - мотивация работников.

Система “человеческих отношений” и развитие поведенческих наук (работы М. Фоллет, Э. Мэйо, Д. МакГрегора, Ф. Герцберга и др.) дали возможность научным способом мобилизовать потенциал работников для повышения производительной силы труда.

Хорошо мотивированный работник является более производительным, а немотивированный или мотивированный отрицательно создает проблемы для менеджеров. Положительная мотивация в 20-е, 30-е годы нашего века фактически позволила добиться прорыва в росте производительности труда. Такое положение способствовало созданию психологически комфортной ситуации в фирме и мобилизации творческого потенциала личности для достижения общих целей компании (предприятия). Использование данного специфического менеджерского ресурса позволило повысить эффективность функционирования организаций.

Управление персоналом, конечно же, - элемент дополнительных издержек, но, с другой стороны, и важный резерв увеличения результата функционирования организации.

Пока соотношение складывается в пользу положительного эффекта от мотивации работников, менеджеры стремятся воспользоваться именно этим менеджерским ресурсом. Однако, как известно, возможности человеческого организма все-таки ограничены и неизбежно наступает момент, когда положительный баланс “плюсов” и “минусов”, получаемых от мотивации, меняет знак на противоположный.

Объективно возникает потребность в мобилизации какого-то другого ресурса, который позволил бы добиваться роста эффективности функционирования организации. Таким специфическим менеджерским ресурсом становится стратегия фирмы (о возникновении стратегии и стратегического менеджмента в результате разрешения организационных противоречий в этой работе уже говорилось).

Не секрет, что выработка стратегии - чрезвычайно дорогостоящее дело, требующее колоссальных дополнительных затрат, связанных с изучением рынка, внешней среды, перспектив технологического прогресса, потребностей и т. д. Однако и “плюсы” использования стратегии более чем очевидны.

Правильно поставленная стратегическая цель и выбранные средства ее достижения позволяют: 1) в целом в длительном периоде времени снижать издержки, 2) рационировать производство, 3) добиваться высокой производительности труда, 4) делать понятной и осознанной деятельность персонала, мотивируя ее в долгосрочном периоде времени, 5) мобилизовать достоинства бюрократической структуры организации, 6) эффективно использовать основной капитал, 7) грамотно применять новейшие достижения научно-технического прогресса, “плюсы” от использования которых возрастают в более протяженном периоде времени и др.

Общеизвестно, что стратегия “под силу” только крупным капиталам. Она требует значительных затрат на выработку и реализацию. “Плюсы” же стратегии в полной мере могут проявиться только при значительном объеме производства компании, которая может сама оказывать определенное влияние на рынок своего товара.

Первыми в истории, как уже говорилось выше, воспользовались достоинствами стратегии крупнейшие американские гиганты бизнеса “Дженерал Моторз” и “Дюпон де Немур”. Это позволило им, помимо собственно реализации достоинств стратегии, решить и проблему треугольника собственность - контроль - управление, преодолеть недостатки Х-структуры компании. Переход к стратегии связан со структурной перестройкой компании и переходом к М-структуре.

Ниже мы увидим, рассматривая матрицу реструктуризации (подробнее 9.3), что соответствие определенных подразделений компании стратегии фирмы является основным условием при решении вопроса о дальнейшей судьбе таких подразделений (они сохраняются в иерархии реструктурированной компании).

Нетрудно заметить, что такой менеджерский ресурс, как стратегия, является ограниченным в своем использовании. Дав фирме первоначальный толчок в развитии (росте эффективности функционирования организации), он в дальнейшем уже не может постоянно (регулярно) давать возможность получения дополнительных доходов компании. Следовательно, менеджеры должны искать иные специфические ресурсы, которые бы позволили фирме повышать эффективность функционирования организации.

Такими ресурсами становятся маркетинг и финансовый менеджмент. Достаточно активно они стали использоваться на Западе с 60-х годов нашего века.

Маркетинг, как известно из теории, вполне эффективен (позволяет увеличить сбыт продукции, расширить собственный рыночный сегмент и проч.) в условиях насыщенных рынков. Хотя маркетинг возник на несколько десятилетий раньше (в 30-годы), но только после трансформации на рынках основных товаров, когда изменилось само соотношение между спросом и предложением в пользу первого, он стал специфическим менеджерским ресурсом, использование которого позволило при сопоставлении результатов и затрат получать превышение первого над вторым (т. е. положительный эффект в конечном итоге).

Не стоит специально доказывать, что маркетинг - очень недешевое удовольствие для фирмы (исследование рынка, изучение товара, поставщиков, конкурентов, поведения потребителя, его вкусов и предпочтений и т. д. связан с реальными дополнительными затратами как явными (дополнительные бухгалтерские издержки), так и неявными (вмененные, трансакционные и проч. издержки)). Источником дополнительных затрат становится и такая специфическая форма маркетинга, как стратегический маркетинг.

Маркетинг как менеджерский ресурс, повышающий эффективность функционирования организации, не исчерпал себя. Справедливости ради стоит сказать о том, что в настоящий момент одновременно используются несколько таких специфических ресурсов.

Вообще стоит отметить, что, рассматривая общую логику и историю менеджмента под углом зрения применения специфических менеджерских ресурсов, авторы прекрасно осознают, что в реальной действительности менеджеры могут использовать не один, и даже не два из анализируемых ресурсов одновременно, а почти все или все. Для нас важно, что существует некая логическая, подтверждаемая ходом исторического процесса последовательность вовлечения менеджерских ресурсов в конкретный фирменный оборот.

Теоретической основой здесь могут служить несколько, одновременно существующих, менеджерских концепций, например, школы количественного подхода, системного анализа, ситуационного подхода. В рамках именно этих теоретических подходов и стоит анализировать такие конкретные менеджерские ресурсы, как стратегия, маркетинг, финансовый менеджмент и собственно структура компании (управление структурой).

Теперь настало время остановиться на таком специфическом менеджерском ресурсе, как финансовый менеджмент.

Вряд ли стоит специально описывать важность финансов для любой фирмы. “Денежный язык” - универсальный язык всех экономических субъектов. Все они прекрасно его понимают, для них это один из основных каналов получения информации (вспомним, что рынок, контрактная система, да и внутрифирменная иерархия характеризовались нами с точки зрения движения информации и определялись как большие информационные системы).

Но нас интересуют здесь не финансы сами по себе, а возможность управления ими для повышения эффективности функционирования фирм.

Активное использование данного ресурса также приходится на 60-е годы нашего века. Именно в этот период отношение к финансовому менеджменту изменилось и он выдвинулся на одно из первых мест в технологическом арсенале менеджеров.

Сам по себе финансовый менеджмент является источником дополнительных затрат (явных и неявных). Однако его правильное использование позволяет сократить величину оборотных средств, которые необходимы компании для успешного функционирования. Умелое управление финансами может приносить и чистый, явный дополнительный доход за счет минимизации рисков, грамотного распределения инвестиционного портфеля, получения большей прибыли от умелого оперирования на рынках различных финансовых активов и т. д. Технологические приемы, которые использует финансовый менеджмент, достаточно хорошо известны и описаны. К ним следует отнести эффект финансового рычага, эффект операционного рычага, комплексное управление текущими активами и текущими пассивами, выбор инвестиционного проекта и выработку финансовой стратегии.

Алгоритм соотнесения результата от использования ресурса с затратами на него действует и в отношении финансового менеджмента.

Стоит специально отметить, что возможности эффективного использования данного ресурса далеко не исчерпаны. Экономическая наука продолжает открывать новые способы упорядочивания финансов, распределения активов в инвестиционном портфеле компании и т. д. Достаточно вспомнить о Нобелевских премиях в области экономики. За 90-е годы, по крайней мере, дважды эти самые престижные премии присваивались за работы в области финансов (управления финансами).

Список специфических менеджерских ресурсов завершает сама структура фирмы, которая в последнее время становится объектом постоянного управления. Причину этого следует искать в переходе от жестких структур организации к гибким. Здесь напрямую можно утверждать, что ресурс “потенциал бюрократической организации” во многом исчерпан и уже не обеспечивает прироста эффективности функционирования фирмы.

Гибкая структура организации, переход к новой единице построения организаций мы будем специально рассматривать в дальнейшем (подробнее см. 7, 9.2). Сейчас нас интересует вопрос: насколько все-таки управление структурой компании является ресурсом, обеспечивающим рост эффективности функционирования организации? Для ответа на него мы должны выявить: где в этом случае появляются дополнительные доходы (результат), а где источники дополнительных издержек.

Начнем с первого.

Рационализация структуры позволяет снижать общие затраты, связанные с деятельностью фирмы, т. е. получать дополнительные доходы. Здесь и экономия на трансакционных издержках, как внешних, так и внутренних, и сокращение численности персонала, и уменьшение количества уровней управления и проч. Кроме того, рациональная структура позволяет быстрее осваивать производство новых товаров, приводит к росту производительности труда в сфере непосредственного производства, к повышению мотивированности персонала, мобилизации творческого потенциала работников и т. д.

На стороне затрат от использования собственно структуры как объекта управления следует отметить дополнительные издержки, связанные с гибкостью структуры и ее постоянной “поднастройкой” к изменяющимся внутренним и внешним условиям хозяйствования.

Такие затраты фирма может нести только с уверенностью покрытия их доходами от управления структурой и только в том случае, если имеется достоверная информация о внутренней среде и адекватная - о внешней среде организации. В свою очередь, получение информации - также элемент дополнительных, причем значительных, издержек.

Следовательно, управление структурой организации может быть эффективным, если в результате будут покрыты все перечисленные дополнительные затраты. Их величина значительна, поэтому и эффект от применения гибких структур организации, и переход к иной единице их построения должны быть соответствующими.

Ниже мы увидим, что в ряде случаев это становится реальностью. При рассмотрении реинжениринга (подробнее см. 8.1), использования реинжениринговых технологий для эволюционной перестройки внутрифирменной структуры (подробнее см. 8.2) и сетизации (подробнее см. 8.3) речь будет идти о вероятности достижения значительного чистого эффекта от управления структурой организации.

Такая вероятность, конечно, будет меньше единицы, но она и не будет близкой к нулю. Следовательно, данный менеджерский ресурс становится реальностью современного менеджмента и может привести к росту общей эффективности функционирования организаций.

Еще одна важная сторона рассматриваемой проблемы - ответственность менеджмента (менеджеров) за функционирование организации. Истоков такой ответственности можно выделить, по крайней мере, два.

Первый - профессиональная этика менеджеров. Критерий профессионализма - эффективное функционирование фирмы. Следовательно, ответственность становится важной профессиональной характеристикой любого менеджера.

Второй - необходимость сочетания интересов всех экономических субъектов, связанных с фирмой. В этом случае появляется возможность свести к минимуму потери от оппортунистического поведения в рамках организации и тем самым также способствовать росту эффективности функционирования фирмы.

Пожалуй, ответственность менеджмента - это единственный менеджерский ресурс, который не может быть отнесен к исчерпываемым, а кроме того, он может стать еще и реальным средством, повышающим эффективность функционирования фирмы.

Можно ли сформулировать некие правила, которые дают возможность с положительным эффектом для организации пользоваться специфическими менеджерскими ресурсами?

Вероятно, да, если мы сможем определить те факторы (причины, условия), которые влияют на данную ситуацию.

Прежде всего - это размер фирмы (величина основного капитала, количество занятых, объем производства, доля рынка, величина рыночного сегмента, занимаемого в настоящее время, и проч.). В конечном итоге - это возможности, которыми располагает фирма. Чем они больше, тем больше и возможности эффективно использовать специфические менеджерские ресурсы (и наоборот). Это - правило № 1.

Во-вторых, - это состояние внешней среды (мера неопределенности, степень риска для экономических субъектов), которое самым непосредственным образом влияет на соотношение результат - затраты применительно к специфическим менеджерским ресурсам. Чем неопределеннее внешняя среда и чем больше риск для экономических субъектов, который она порождает, тем ниже эффективность использования специфических менеджерских ресурсов (и наоборот). Это - правило № 2.

Третье обстоятельство, которое необходимо учитывать в данном случае, - это мера независимости экономического субъекта в принятии решений (степень его суверенитета на рынке). Поэтому правило № 3 будет звучать следующим образом: чем самостоятельнее экономический субъект в своих действиях на рынке (при принятии решений), тем с большим положительным эффектом он может использовать специфические менеджерские ресурсы (и наоборот).

Еще один очень важный момент связан с самими специфическими менеджерскими ресурсами. Заметим, что нормирование, рационирование, использование потенциала бюрократической организации, мотивация и, наконец, управление собственно структурой - это ресурсы, связанные преимущественно с состоянием внутренней среды фирмы, параметры которой во многом определяются менеджерами компании, а стратегия, маркетинг, управление финансами - с состоянием внешней среды фирмы, параметры которой менеджеры, в лучшем случае, могут только учитывать.

Отсюда можно вывести еще одно правило. Фирма в состоянии использовать с высокой вероятностью получения конечного эффекта такие специфические менеджерские ресурсы, как нормирование, рационирование, бюрократическая организация, мотивация, управление собственно структурой фирмы. Применение же стратегии, маркетинга, управления финансами дает конечный эффект с меньшей вероятностью. Это - правило № 4.

Заданные этими правилами “рамки” дают возможность фирме принимать конкретное решение об использовании того или иного специфического менеджерского ресурса или их совокупности.

Очевидно, что максимальный эффект может быть получен капиталами-монополиями, которые “вписываются” во все рассматриваемые ограничения.

С другой стороны, мелкие предприятия, субподрядчики, работающие на основе франчайзинговых и иных отношений, имеют меньше возможностей для использования специфических менеджерских ресурсов.

Что касается тех специфических менеджерских ресурсов, которые связаны с внутренней средой организации, то, вероятно, принципиальных различий в их использовании между крупными независимыми и мелкими зависимыми компаниями (фирмами) не так уж и много (возможно, ими даже можно пренебречь).

Для нас наиболее интересным являются два из описанных специфических ресурса - потенциал бюрократической организации и управление собственно структурой компании (фирмы). Несмотря на известные возможности крупных капиталов-монополий по сравнению с небольшими фирмами, и те и другие в одинаковой степени могут с положительным конечным эффектом использовать преимущества упорядоченности элементов организации потому, что они являются элементами внутренней среды организации (подробнее об этом см. 8, 9.1, 9.2, 9.3, 9.4).

В заключение данного раздела несколько слов о специфике российских фирм в использовании упомянутых менеджерских ресурсов. Здесь нам могут помочь сформулированные выше правила.

Прежде всего, для российских компаний актуально использование таких специфических менеджерских ресурсов, которые фактически “лежат на поверхности” - нормирование и рационирование (организация элементарного учета). Наведение надлежащего порядка на производстве и в фирме в целом сулит большой эффект и даст значительный прирост производительности труда. Здесь можно привести любопытный пример из реальной российской действительности.

Один зарубежный консультант столкнулся на одном российском предприятии со специфическим поведением персонала на складе. Люди что-то куда-то передвигали, при этом постоянно смотря вверх. Выяснилось, что причина этому - дырка в потолке. На вопрос: почему бы ее не заделать? - последовал ответ об отсутствии на это средств. Западный консультант нашел “гениальное” решение. Он посоветовал навести элементарный порядок на складе. После этого нашлись не только средства на ремонт крыши, но еще и осталось на разрешение других, столь же “неподъемных” до этого, проблем [image].

Резервы роста производительности труда, снижения издержек на российских предприятиях огромны. Мобилизация специфического менеджерского ресурса - нормирования и рационирования - позволила бы зримо повысить эффективность функционирования фирмы.

Столь же легко используемым, причем в связке с указанным выше источником, на российских предприятиях является другой менеджерский ресурс - мотивация.

Можно считать доказанным тезис о том, что современным российским компаниям не хватает идеологии (мотивация персонала - одна из важнейших ее составляющих) [image].

Сложнее обстоит дело с мобилизацией такого ресурса, как структура, причем и в виде бюрократической организации, и в виде управления собственно структурой. Тем не менее и он может быть задействован с позитивным для российской фирмы эффектом (подробнее см. 7, 8, 9).

Практически сложно использовать те менеджерские ресурсы, которые в большей степени зависят от состояния внешней среды, которое в нашей стране и рискованно и неопределенно. Это - маркетинг, стратегия и управление финансами.

В целом, как нам представляется, российские фирмы должны суметь мобилизовать те менеджерские ресурсы, которые “лежат на поверхности” и могут дать заметный прирост эффективности функционирования предприятия.

Вопросы, поставленные в данной части, нашли свое разрешение.

Следующий раздел работы будет посвящен рассмотрению третьей проблемы теории организации - определению единицы (“атома”) экономической организации (фирмы).

6. Развитие организаций как процесс достижения наиболее эффективного их функционирования


7. Элементарная единица (“атом”) организации

7.1. Технологическая единица на основе разделения труда
7.2. Экономическая единица (бизнес-процесс)

Элементарная единица (“атом”) организации. Часть и целое, их диалектическое соотношение. Организация как совокупность элементов. Организация и ее структура. Элементарная единица структуры организации. Объективный и субъективный характер структурной единицы. Подвижность (величина и границы) “атома” организации в зависимости от размера (фирма, финансово-промышленная группа), типа рынка, состояния внутренней и внешней среды. Переход к иным структурным единицам в результате развития организаций.

Организация отличается от некой простой совокупности наличием внутренней структуры, соподчиненностью и связью элементов в единое целое. При этом структурные элементы организации становятся просто частями целого.

Именно это и делает возможным рассмотрение соотношения части и целого как некой аналогии соотношения элементов (частей) и всей организации в целом.

Следует заметить, что эти вопросы, правда под углом зрения тектологии А. Богданова, уже анализировались (см. 1). Только там речь шла об элементах и комплексах (совокупности элементов). Сделанные нами выводы можно перенести и на экономические комплексы, коими являются фирмы.

Таким образом, мы вправе использовать диалектику части и целого в анализе внутрифирменных иерархий. Для нас, пожалуй, принципиальным здесь будет вывод о том, что то, что справедливо для части, не всегда справедливо для целого, и наоборот. То есть мы имеем дело с ситуацией, когда организация в целом развивается по иным законам, чем элемент (структурная единица).

Само определение организации, данное во введении, предполагает в качестве обязательного условия ее существования наличие внутренней структуры.

Следует заметить, что в российской научной литературе понятия “организация” и “структура” иногда “разводятся” [image]. Распространению именно такого представления способствовала подборка статей в журнале “Эксперт” под общим названием “Семь нот менеджмента”, впоследствии изданная отдельной книгой.

У авторов данной подборки и монографии “Семь нот менеджмента” структура - это “организационная структура”, что соответствует высказанному выше авторами данного пособия представлению, а организация - это “логистика, искусство организации некоего конвейера, упорядочивающего (выделено нами. - В. А.., М. Р.) всю работу компании”.

Эта проблема, строго говоря, выходит за рамки нашего исследования. Мы не будем специально рассматривать “организацию” как упорядочивание работы фирмы, или логистику. Для авторов - это структура организации, взаимосвязь и соподчинение элементов в рамках комплексов.

Самостоятельное значение, как уже неоднократно отмечалось, имеет проблема определения единицы (“атома”) организации.

Авторы считают, что в основе выделения такой единицы лежат не только объективные факторы (технология, размер предприятия, тип рынка, вид продукта и проч.), но и субъективные (пристрастия самих менеджеров, тип их психологии - склонность к риску или стремление к решениям с минимальной долей риска, стремление менеджеров к достижению краткосрочных целей или долгосрочных и т. д.)

Одинаковые (очень похожие, однопорядковые) организации (фирмы) имеют разную меру (степень) разделения труда, а следовательно, и разную элементарную единицу построения организации.

Безусловно, роль объективных факторов очень велика, но в конкретном анализе конкретной ситуации при определении элементарной единицы организации ни в коем случае нельзя абстрагироваться от субъективной составляющей деятельности фирмы.

Такой подход обуславливает подвижность “атома” организации. Причиной такого положения являются все перечисленные выше факторы и объективного, и субъективного порядка.

Самый простой пример - размер фирмы. Если перед нами капитал-монополия, представленный в виде концерна, то в качестве единицы у нас может быть подразделение, выполняющее какую-либо элементарную функцию (технологическую или какую-то иную). Если же речь идет о капитале-монополии, представленном в виде финансово-промышленной группы, то такая единица будет более крупной, например целое структурное подразделение, входящее в данную группу.

Субъективизм в определении элементарной единицы проявляется в том, насколько высший менеджмент тяготеет к “детализации” в этом вопросе. Любое структурное дробление связано с дополнительными (и немалыми) издержками, прежде всего на разделение функций или операций с последующей их координацией.

Здесь фактически можно сформулировать еще одну менеджерскую дилемму: или большая детализация структуры со стремлением к нахождению именно элементарной (простой) структурной единицы с возрастанием в геометрической прогрессии связей, которые необходимо упорядочивать и координировать, или упрощенная структура с такой единицей, которая сознательно дальше не структурируется (не “атомизируется”) и позволяет уменьшить расходы (затраты) на координацию элементов в фирме.

Здесь допустима, по нашему мнению, такая аналогия. Можно проводить анализ материи на уровне атомов или их элементарных частиц (электронов, протонов, нейтронов), а можно проводить анализ материи на более элементарном уровне. Известно, что во втором случае степень условности значительно возрастает.

Именно высшему менеджеру и принадлежит последнее слово в определении единицы (“атома”) организации. При этом в расчет идут как объективные факторы, так и субъективные пристрастия того, кто принимает решение.

Следует заметить, что на динамичных рынках конкретизация структуры вряд ли оправданна, а на стабильных - может принести известный дополнительный эффект.

Подвижность элементарной единицы предполагает, что развитие фирм (компаний) может быть связано и с изменением в единице организационной структуры и, в свою очередь, приводить к таким изменениям.

Теперь настало время подробнее остановиться на типах элементарных единиц (“атомов”) организации. Рассмотрению этой проблемы и будут посвящены следующие две части данной работы.

7.1. Технологическая единица на основе разделения труда
7.2. Экономическая единица (бизнес-процесс)


7. Элементарная единица (“атом”) организации

7.1. Технологическая единица
на основе разделения труда

7. Элементарная единица (“атом”) организации

Технологическая единица на основе разделения труда. Деятельность фирмы как технологический процесс. Технологический процесс и необходимость его дробления на более мелкие составляющие. Пределы дробления. Координация разделенных элементов. Соотношение выгод от разделения труда и затрат на координацию. Функциональная структура фирмы и выделение элементарных единиц организации, за которыми закрепляется определенная функция (или часть функции). Принцип: одна функция - одно структурное подразделение.

Выше было доказано, что фирма - это экономическая организация, которая сопоставляет результат своей деятельности с понесенными для этого затратами, стремясь, чтобы результат был больше затрат. Однако фирма - это еще и технологическая организация, которой соответствует определенный технологический процесс (технологическая цепочка), результатом которого становится конкретная потребительная стоимость, принимающая экономическую форму товара в процессе купли - продажи.

Сам технологический процесс не может не быть разделен на более элементарные составляющие, единицы (технологические операции). Причина этого состоит в том, что кооперация и разделение труда являются важнейшими условиями роста производительной силы труда (данные положения подробно рассматривались выше).

Однако необходимо заметить, что разделение труда (дробление на технологические “единички”) не может быть безграничным. Выход из положения следует искать при помощи прекрасно зарекомендовавшего себя в решении многих теоретических и практических проблем тезиса о соотношении результата деятельности и затрат, ею обусловленных.

Итогом дробления единого технологического процесса становится рост производительной силы труда в результате объединения усилий комбинированной рабочей силы и частичного работника (см. 1.2). Это выражается в росте производства продукта в единицу времени в рамках всего технологического процесса.

Затраты, которые в данном случае несет предприниматель, связаны с дополнительными издержками на координацию деятельности разделенных работников.

Легко заметить, что чем выше мера разделения труда, тем с меньшей скоростью прирастает выпуск продукции в единицу времени (действие объективной тенденции убывающей производительности фактора производства) и тем быстрее нарастают издержки, связанные с координацией разделенной деятельности.

Неизбежно поток доходов (результата) сравнивается с потоком затрат (дополнительных издержек). После этого дальнейшее разделение труда не только не ведет к росту производительной силы труда, а наоборот, приводит к его снижению, при этом уменьшается и общая эффективность функционирования организации (фирмы).

Таким образом, тезис об ограниченности разделения труда можно считать доказанным. Это означает, что существует предел выделения технологической единицы в рамках единого технологического прогресса. В идеале данная мера разделения труда фактически позволяет нам получить единицу построения организации на базе разделения труда.

В реальной действительности достичь такого состояния практически невозможно. Менеджеры могут приблизиться к данному положению дел. Однако здесь возникают очевидные экономические сложности. Прежде всего это связано с точностью определения результата от дальнейшего разделения труда и дополнительных затрат на координацию еще более разделенного труда.

Вспомним хотя бы дилемму оперативность - точность. Стремление “сосчитать все до последнего знака после запятой” неизбежно приведет к ошибочным управленческим решениям, так как потерянным становится время, когда принимаемое решение дает максимальный эффект.

Можно подвести некоторые итоги. Если мы рассматриваем основное производство или процесс производства в общем движении капитала (вспомним всеобщую формулу капитала), то существуют определенные ограничения в разделении труда. Фактически менеджеры не достигают идеального состояния в этом вопросе, так как сталкиваются с непреодолимыми экономическими трудностями в координатах пространство - время, хотя саму идею выделения технологической единицы и ее тождественности с единицей организации можно считать достаточно плодотворной для построения структур основного производства и всей стадии производства в общем движении капитала.

Вряд ли читатель согласится, что такой единицей в реальности будет элементарная технологическая операция. Нет, речь об этом не идет. Однако если вспомнить понятие нормы управляемости О норме управляемости подробнее см.: Виханский О. С., Наумов А. И. Указ. соч. С. 315-320., то вполне можно получить границы реальной технологической единицы, например, в виде бригады (или участка), как некой совокупности элементарных технологических операций.

Получается, что организация, занимающаяся производством, строится на основе объединения технологических операций в структурную единицу (“атом”) организации. Основой такого объединения являются именно технологические, а не экономические (или какие-то другие) факторы.

Однако фирма не является только производственной организацией. Вспомним всеобщую формулу капитала:

Д - Т (с. п., р. с.) ... П ... Т’ - Д’.

Нами фактически проанализирована только производственная фаза движения капитала, и выделение единицы организации осуществлено только для нее. Здесь естественным образом разделение труда, его кооперация, организационное устройство совпали с разделением технологического процесса на технологические составляющие. Но как быть, например, с другими фазами движения капитала: фазой приобретения средств производства и найма рабочей силы, фазой сбыта готовой продукции?

В данном случае действует функциональный принцип, то есть деятельность разбивается на отдельные функции. Например, фаза Д - Т (с. п., р. с.) может быть разделена, по крайней мере, на две функции - закупку средств производства и найм рабочей силы. В свою очередь, закупка средств производства может быть разделена на приобретение сырья и приобретение элементов основного капитала и т. д. В этих случаях также действуют и кооперация деятельности, и разделение труда как факторы роста его производительной силы.

Следовательно, мы можем, используя технологический подход, строить организации, которые занимаются не только производственной деятельностью. Теперь у нас происходит дробление функций. Они становятся технологическими единицами, определяющими и организационные единицы.

Мера дробления функций (она же - мера разделения труда для непроизводственных видов деятельности фирмы) определяется соотношением результата, получаемого фирмой от разделения функций, и затрат, которые необходимо дополнительно понести на координацию разделенных функций.

После таких манипуляций мы получаем некую организационную единицу (например, отдел, группу, сектор и т. д.), тождественную части какой-то функции предприятия. Опять у нас, с одной стороны, есть возможность дальнейшего дробления функции на еще более элементарные составляющие, а с другой стороны, мы этого не делаем, так как дополнительные затраты на координацию становятся столь значительными, что превышают дополнительный доход от дальнейшего разделения функции.

Принцип, который действует в ходе такого определения элементарной единицы (“атома”) организации, сводится к тому, чтобы за структурной единицей была закреплена одна функция (или какая-то ее дробная часть).

Если такого закрепления не будет, то невозможно будет говорить об ответственности за выполнение определенной работы. Это обязательно скажется на качестве работы и на уровне общей эффективности функционирования организации (фирмы).

Вот почему придается такое повышенное внимание определению компетенции бригады, участка, цеха, отдела, группы, сектора и т. д. Это находит свое выражение в таком важном менеджерском документе, как “Положение о структурном подразделении”, в котором все определяется до уровня конкретного работника подразделения, что и находит свое отражение в “Положении о должностных обязанностях”.

Переоценить значение указанных документов нельзя. Их грамотное составление - это не только отсутствие дублирования, сбоев на “стыках” и т. д., но и сведение к минимуму источников конфликтов между людьми в организации.

Фактически рассмотрение такого рода элементарной структурной единицы (технологической) мы свели к построению бюрократических организаций, четко иерархизированных, хорошо административно управляемых, способных эффективно решать масштабные задачи, которые могут стоять перед фирмой.

Ранее нами уже анализировалась бюрократическая организация и как специфический менеджерский ресурс (см. 6.1.2). Были отмечены достоинства и недостатки, “плюсы” и “минусы” структуры такого рода. Повторимся в силу их важности и значимости.

“Плюсы”: 1) иерархическая цепочка команд, 2) специализация, дающая возможность построения организаций на основе должностных обязанностей, 3) существование единых правил для всех, 4) наличие стандартных процедур, ведущих к снижению издержек, 5) карьера в результате продвижения по служебной лестнице, 6) господство безличностных отношений и 7) координация сверху.

Возможные “минусы”: 1) нормативная база в виде служебных взаимоотношений, не обеспечивающая гибкости и стабильности одновременно, 2) отсутствие эффективных возможностей использования глобальных средств связи, 3) административная модель решения конфликтов, не позволяющая использовать взаимодоговоренность, дающую более высокий результат, 4) низкая степень гибкости организации, 5) формально-бюрократическая атмосфера, препятствующая проявлению открытости и взаимовыгодности, 6) подчиненность участников организации [image].

Теперь настало время специально остановиться на принципиально ином подходе к определению элементарной структурной единицы организации (фирмы).

7. Элементарная единица (“атом”) организации


7. Элементарная единица (“атом”) организации

7.2. Экономическая единица (бизнес-процесс)

7. Элементарная единица (“атом”) организации

7.2.1. Способ перехода от структур организации на основе технологических единиц к структурам организации на основе бизнес-процессов

Экономическая единица (бизнес-процесс). Деятельность фирмы как экономический процесс. Дробление хозяйственной деятельности на экономические единицы, за каждой из которых стоит конкретный потребитель. Определение бизнес-процесса. Требования к бизнес-процессам. Границы бизнес-процессов. Координация бизнес-процессов в фирме. Примеры бизнес-процессов.

Фирма - это не только технологическая реальность и технологический процесс, но и, как уже отмечалось, экономическая реальность, экономический субъект, исповедующий принцип соотнесения результата и затрат при стремлении к превышению первого над вторым.

Если фирма рассматривается именно как экономическая структура, то представляется очевидным предположение, что всю ее деятельность можно разделить не только на технологические части, единицы (см. 7.1), но также и на экономические части, единицы.

В таком случае нам необходимо выяснить: что считать такой экономической единицей, на основании которой можно по-иному, чем сказано выше (см. 7.1), строить структуру фирмы как экономической организации.

Вспомним, что любое экономическое отношение предполагает, по крайней мере, наличие двух субъектов - покупателя и продавца (производителя и потребителя) без которых экономические отношения не становятся именно экономическими, а продукт труда не принимает экономическую форму товара.

Таким образом, продукт, услуга должны иметь своего потребителя. Все это представляется очевидным, когда мы рассматриваем отношения между самостоятельными, независимыми, суверенными экономическими субъектами. А если перенести этот подход на внутреннюю среду организации (на внутрифирменную иерархию)?

В таком случае фирма становится организацией, в которой существуют и производители, и потребители продуктов труда, услуг. Причем это распространяется на всю деятельность фирмы, на весь оборот капитала. В этой связи становится непринципиальным вопрос: принимает или нет экономическую форму товара такая деятельность. Говоря о внутрифирменной иерархии, мы оставляем в стороне иную форму экономической организации, коей является рынок.

Если же фирма “перемещает” продукт труда или услугу за границу организации, то у нас появляются “нормальные” производители и потребители (продавцы и покупатели), которые могут действовать как в рамках рыночной экономической организации, так и в рамках контрактной системы (они имеют дело с товарами как экономической формой продукта труда, услуги).

Подводя итог сказанному, мы вправе утверждать, что имеется возможность дробления хозяйственной деятельности фирмы на экономические единицы, за каждой из которой стоит конкретный потребитель как внутри фирмы, так и за ее пределами.

Именно такой подход и дает возможность определить новую для нашего анализа категорию, которой является бизнес-процесс.

Итак, бизнес-процесс - это набор операций, которые, вместе взятые, образуют результат, имеющий ценность для потребителя См.: Хаммер М., Чампи Дж. Реинжениринг корпораций: Манифест революции в бизнесе: Пер. с англ. СПб, 1997. С. 21.. Кстати, самый простой пример бизнес-процесса, который приводят М. Хаммер и Дж. Чампи в своей работе, это разработка нового продукта.

Здесь, как мы видим, нет внешних по отношению к фирме потребителей данной деятельности. Потребитель разработки нового продукта - это производственное подразделение компании, которое будет его создавать, маркетинговое подразделение фирмы, которое будет доводить до конечного потребителя этот новый продукт, сам менеджмент компании, который, разрабатывая стратегию, не может не принимать в расчет создание новых продуктов и т. д.

Таким образом, все конечные потребители этой деятельности являются частями внутрифирменной иерархии (фирмы). На данной методологической базе может быть построена и другая (принципиально иная) структура фирмы.

В этом случае компания предстанет перед нами не в виде бюрократической организации, построенной на основах технологических единиц, как в производительной, так и в функциональной сферах деятельности фирмы, а в виде совокупности бизнес-процессов, соотношение между которыми внутри компании не подчиняется принципам бюрократической внутрифирменной иерархии.

Уточним теперь определение бизнес-процесса. Это - совокупность различных видов деятельности, в рамках которой “на входе” используется один вид ресурса или более, а “на выходе” в результате этой деятельности создается продукт, представляющий ценность для потребителя См.: Хаммер М., Чампи Дж. Указ. соч. С. 63.. То есть бизнес-процесс сам по себе уже предполагает необходимость соотнесения результата и затрат, становясь в силу этого именно экономической единицей организации.

Выделение в рамках фирмы бизнес-процессов базируется на определенных требованиях к таким экономическим единицам организации: 1) их можно идентифицировать и провести соответствующие границы: что относится к бизнес-процессу, а что не относится, 2) у этой деятельности (совокупности операций) должен быть конечный потребитель либо внутри компании, либо за ее пределами, 3) границы бизнес-процесса не определяются технологическими или функциональными принципами, в их основе запрос потребителя-клиента, 4) важнейшими фигурами в определении границ бизнес-процессов являются не инженеры и технологи, а менеджеры и экономисты.

Структура фирмы, построенной на принципах выделения бизнес-процессов, не является вертикальной иерархией. Это, скорее всего, либо более горизонтальная структура, либо сетевая структура. Поэтому процесс увязывания различных бизнес-процессов в единую организацию - это процесс координации, согласования взаимных интересов, а не административного подчинения.

Следует заметить, что вопросы, связанные с бизнес-процессами (определение границ, принципы выделения, требования к бизнес-процессам, их координация и др.) специально и подробно будут рассмотрены в связи с реинженирингом бизнес-процессов (см. 8.1, 8.1.3, 8.1.4).

Здесь же мы позволим себе привести лишь примеры бизнес- процессов.

Выше нами уже в качестве такового был представлен процесс разработки нового продукта. Дополним возможный перечень бизнес-процессов. Ими могут быть и разработка стратегии, и, например, оплата счетов компании, и выдача кредита, и изучение рынка, и материально-техническое снабжение, и планирование, и поддержка клиентов, и выполнение заказов, и многое другое.

Вряд ли стоит утверждать, что имеются “типовые” виды бизнес-процессов. Все это, на самом деле, индивидуализировано для каждой компании. На выделение бизнес-процессов в конкретной компании (фирме) оказывают влияние и объективные факторы (производственные мощности, производимые продукты, освоенный рыночный сегмент, утвержденная стратегия и прочие факторы внутренней и внешней среды организации), и субъективные (пристрастия менеджеров к рискованным или малорискованным решениям, представления менеджеров о деятельности фирмы, ее стратегии, идеологии и т. д.).

Конструирование (выделение) бизнес-процессов становится новым и самостоятельным видом менеджерской деятельности, где правила, если они и действуют, касаются наиболее общих моментов и подходов. Эта деятельность выводит менеджерскую работу за узкие рамки рационального (по сути, инженерного) подхода, создавая широчайший простор творческой инициативе и выработке нестандартных управленческих решений.

Следующая часть работы будет посвящена рассмотрению способа перехода от структур организаций на основе технологических единиц к структурам на основе бизнес-процессов.

7.2.1. Способ перехода от структур
организации на основе технологических единиц
к структурам организации на основе бизнес-процессов

Способ перехода от структур организаций на основе технологических единиц к структурам организации на основе бизнес-процессов. Построение функционально-структурной модели компании (достоинства и недостатки, границы применения). Построение процессно-ролевой модели компании (достоинства и недостатки, границы применения). Переход от функционально-структурной модели фирмы к процессно-ролевой.

В этой части работы фактически нас будут интересовать следующие проблемы: бюрократическая организация с точки зрения ее структуры, организация, построенная на базе бизнес-процессов с точки зрения ее структуры и переход от первой ко второй.

Итак, бюрократическая организация. С точки зрения структуры она представляет собой так называемую функционально-структурную модель, которая строится на основе наложения функциональной модели компании (в основе - движение капитала, последовательно проходящего фазу приобретения средств производства и найма рабочей силы, фазу непосредственного производства и фазу сбыта готовой продукции) на структурную модель компании (базирующейся на универсальном принципе разделения труда с последующим закреплением разделенных функций (операций) за структурными подразделениями - цехами, участками, бригадами, отделами, службами и т. д.).

Функциональная структура компании позволяет ответить на чрезвычайно важный для менеджеров вопрос - что необходимо делать: Приобретать средства производства (какие, в каком количестве, по какой цене)? Нанимать рабочую силу (кого, в каком количестве, с какой заработной платой)? Заниматься производством (что, сколько, с какими издержками)? Налаживать сбыт (что, в каком количестве, по какой цене)?

Отвечать на эти вопросы необходимо, причем для всех производимых фирмой групп товаров. Чем их больше, тем сделать это труднее.

Например, наша фирма производит мебель: гарнитуры для кухни, гостиной, отдельно столы, стулья, диваны и кресла. Получается шесть номенклатурных позиций и по каждой необходимо ответить на поставленные выше вопросы [image].

Структурная модель фирмы позволяет ответить на другой чрезвычайно важный для фирмы вопрос: кто это будет делать? Ответив на него, мы получаем структуру (фактически бюрократическую организацию, внутрифирменную, вертикальную иерархию).

В нашем примере мы должны ответить на поставленный вопрос для всех производимых фирмой товаров. В результате у нас получается либо линейно-функциональная, либо дивизиональная, либо матричная структура фирмы (см. выше).

Теперь мы вправе совместить обе модели. В результате получается именно функционально-структурная модель компании, которая одновременно отвечает на вопросы: что необходимо делать и кто это будет делать?

Фактически эта модель основывается на трех уже упоминавшихся документах: “Положение об организационной структуре компании”, “Положение о подразделении” и “Положение о должностных обязанностях” [image].

Полученная модель имеет и достоинства, и недостатки. Собственно здесь можно вновь говорить о “плюсах” и “минусах” бюрократической организации (см. выше).

Однако, пожалуй, главные проблемы такой организации сводятся к невысокой мере гибкости и высокой мере иерархичности, что сказывается на затратах на координацию деятельности.

Отмеченные недостатки, в конечном итоге, и определяют границы эффективного применения этой модели. Это - стабильная внешняя среда, стабильные рынки, стандартный продукт, имеющий большой недифференцированный спрос со стороны потребителей, невысокий темп научно-технического прогресса и т. д.

Для организаций, базирующихся на экономических единицах бизнес-процессах, рассмотренная выше модель не подходит. Необходим иной подход. Он получил в науке название процессно-ролевой модели.

Фактически данную модель можно либо строить с нуля, если фирма - вновь создаваемое образование, либо получить из функционально-структурной модели компании. Для этого необходимо сделать следующее: 1) функциональную модель фирмы трансформировать в процессную модель, 2) структурную модель компании трансформировать в ролевую модель, 3) произвести наложение двух моделей, указанных выше.

Рассмотрим подробнее все эти шаги.

Превратить функциональную модель в процессную можно на основе замены совокупности функций деятельности на совокупность бизнес-процессов. То есть необходимо весь бизнес компании представить в виде некоего количества бизнес-процессов (техника таких операций, а также возможная схема координации бизнес-процессов будут представлены в 8.1.3 на примере американской корпорации Texas Instruments).

Такая замена позволит расширить перечень вопросов, на которые менеджер может получить адекватные ответы. Это - не только что необходимо делать?, но и кому поручить? и когда осуществить? Следовательно, наш менеджер из пространственной сферы переходит в сферу пространственно-временную, т. е. его деятельность из статической превращается в динамическую.

Качественные изменения претерпевает и структурная модель фирмы, превращаясь в ролевую. Такой переход также расширяет представления менеджера об управляемом объекте. Помимо ответа на вопрос - кто будет делать? - менеджер имеет возможность получить и ответы на другие вопросы: кому поручить? и когда осуществить? Таким образом, обе модели компании отвечают практически на одни и те же вопросы.

Это делает возможным построение более совершенных организаций, лишенных недостатков функционально-структурной и бюрократической моделей, с новыми свойствами и качествами, позволяющими заметно поднять общую эффективность функционирования фирмы [image].

Описанный выше процесс перехода от функционально-структурной модели компании к процессно-ролевой на основе выделения бизнесс-процессов может быть представлен и графически в виде схемы (схема 2).

Схема 2

Переход от функциональной модели к процессно-ролевой

Приведено по: Бочкарев А. Отрицание бизнесс-плана // Эксперт. 1998. № 23. С. 28

Вопросы, связанные с определением структурной единицы организации и переходом от одного вида таких структур к другим, в целом рассмотрены. Поэтому можно утверждать, что и третий вопрос теории организации тоже решен позитивно.

Теперь настало время сконцентрироваться на последнем, четвертом, вопросе теории организации - способах адаптации организации к изменениям. В рамках данной проблемы нами будут исследованы способы изменения структур организации. Это и станет предметом рассмотрения следующего раздела.

7. Элементарная единица (“атом”) организации


8. Способы изменения структуры организации компании (фирмы)

8. Способы изменения структуры
организации компании (фирмы)

8.1. Реинжениринг корпорации и революционная перестройка ее организационной структуры
8.2. Эволюционные способы перестройки организационной структуры фирмы с использованием реинжениринговых технологий
8.3. Сетизация, отказ от вертикальных структур организации, виды сетевых структур

Способы изменения структуры организации компании (фирмы). Соотношение революционных и эволюционных форм изменения структуры. Причины, ведущие к коренной ломке (радикальному изменению существующей структуры фирмы). Условия, при которых возможно эффективное использование эволюционных форм структурных преобразований (изменений).

Ни одна фирма не может существовать неизменной долгое время. Точнее, даже необходимо говорить о постоянных изменениях, с которыми она сталкивается регулярно. Эти изменения прежде всего имеют вид информационных импульсов, которые посылают внешняя среда организации и рынок.

Однако имеется еще и внутренняя среда организации, параметры которой поддаются контролю со стороны менеджеров. Может быть, она остается стабильной сколь угодно долго?

Ответить на данный вопрос положительно не представляется возможным, так как сама внутренняя среда фирмы несвободна от влияния внешней среды, от изменений в ней. Другое дело, что сами возможные изменения во внутренней среде, возникающие в силу изменений во внешней среде, могут носить предсказуемый характер, т. е. сознательно направляться менеджерами.

Это прежде всего может быть отнесено к изменениям структуры компании [image].

Известно, что существуют два возможных типа изменений: революционные (кардинальные), в результате которых мы приходим к новому качеству путем быстрой и коренной ломки существующих представлений, норм действий, сложившихся связей, взаимоотношений и т. д., и эволюционные, когда переход к новому качеству если и происходит (возможно и просто количественное улучшение существующего положения дел), то медленно, за счет накопления небольших последовательных изменений [image].

Не секрет, что любая коренная перестройка организационной структуры и на базе бюрократической организации, и при переходе от нее к структуре организации, построенной на основе бизнес-процессов, по своей экономической сути ничем принципиально не отличается от реализации инвестиционного проекта фирмой и приравнивается к нему. То есть в этом случае мы имеем дело со значительными дополнительными единовременными и текущими затратами.

Следовательно, фирма только тогда решается на такое действие, когда уверена, что затраты будут компенсированы приростом результата и приведут к общему возрастанию эффективности функционирования фирмы.

Мы же теперь ведем речь не только о единовременных организационных перестройках, но и о постоянном изменении структуры компании. Это еще больше повышает ответственность менеджеров за принимаемые ими решения.

Теперь о причинах, которые вынуждают выбрать именно радикальное изменение существующей структуры фирмы.

Прежде всего - это низкий уровень эффективности функционирования компании. Естественным является устремление менеджеров переломить эту негативную тенденцию и сделать фирму динамично развивающейся и эффективной.

Для уже эффективно функционирующих фирм также значимым является указанный выше мотив. Только они ставят цель - повысить эффективности деятельности фирмы. Такие стремления в конечном итоге обусловлены рыночной внешней средой с ее конкурентным началом и “встроенным” механизмом ограничения издержек сверху.

Все другие причины: захват новых рынков, освоение новых продуктов, технологий и т. д. в своем основании имеют то же стремление к росту эффективности.

Как уже отмечалось, помимо революционных преобразований существуют и эволюционные. Интересно рассмотреть вопрос: кто, когда и почему тяготеет именно к таким способам структурной перестройки?

Это - либо нормально работающие компании, в целом успешно реализующие собственную стратегию, занимающие устойчивое положение на рынках, выпускающие пользующуюся спросом продукцию, либо компании, менеджеры которых стремятся к малорискованным проектам и видам деятельности.

Чаще всего к эволюционным формам структурной перестройки прибегают тогда, когда появляется возможность увеличить собственный рыночный сегмент, наладить выпуск нового продукта без излишних дополнительных затрат. В этом случае текущая эффективность для менеджеров становится важнее, чем ожидаемая в будущем. Особенно это можно считать оправданным в условиях высокой меры неопределенности внешней среды и ее быстрых и непредсказуемых изменений в будущем.

Вопрос о причинах, толкающих менеджеров к эволюционным способам перестройки организационной структуры компании, может по существу, быть сведенным к двум положениям. Первое - фирма не имеет достаточных ресурсов для реализации революционного варианта действий (заметим, очень затратоемкого). Второе - менеджеры исповедуют осторожный стиль руководства, позволяющий, в конечном итоге, минимизировать убытки, но не максимизировать получаемую прибыль. При этом компания все-таки остается достаточно устойчивой и конкурентоспособной.

Дальнейший анализ революционных и эволюционных способов перестройки структуры компании позволит нам детализировать не только механизм данных процессов, но и причины, обуславливающие конкретный выбор конкретной фирмы.

Начнем с революционных форм перестройки структуры компании. Предметом исследования в следующей части становится реинжениринг корпорации.

8.1. Реинжениринг корпорации и революционная перестройка ее организационной структуры
8.2. Эволюционные способы перестройки организационной структуры фирмы с использованием реинжениринговых технологий
8.3. Сетизация, отказ от вертикальных структур организации, виды сетевых структур


8. Способы изменения структуры организации компании (фирмы)

8.1. Реинжениринг корпорации
и революционная перестройка ее
организационной структуры

8. Способы изменения структуры организации компании (фирмы)

8.1.1. Объекты реинжениринга
8.1.2. Субъекты реинжениринга
8.1.3. Бизнес-процессы в корпорации и ее организационная структура

Реинжениринг корпорации и революционная перестройка ее организационной структуры. Определение реинжениринга корпорации. Чем реинжениринг не является. Технологический, организационный и экономический аспекты реинжениринга. Новое и хорошо известное в понятии реинжениринга фирмы.

Общепринятым ныне революционным способом организационной перестройки считается реинжениринг бизнес-процессов или реинжениринг корпорации на основе бизнес-процессов [image].

Утверждается, что переход от функционально-структурной к процессно-ролевой модели наиболее эффективен именно в виде реинжениринга.

Что такое реинжениринг? Сошлемся на уже цитировавшихся М. Хаммера и Дж. Чампи: “Реинжениринг есть фундаментальное переосмысление и радикальное перепроектирование бизнес-процессов для достижения существенных улучшений в таких ключевых для современного бизнеса показателях результативности, как затраты, качество, уровень обслуживания и оперативность. В этом определении содержатся четыре ключевых слова: фундаментальный,...радикальный,...существенный,... и ....процессы” Хаммер М., Чампи Дж. Указ. соч. С. 59-63..

Представляется, что предложенное определение достаточно точно отражает существо данного явления. Налицо объединение перехода от функционально-структурной модели к процессно-ролевой и революционности его протекания во времени [image].

Однако, вероятно, можно в арсенале менеджерских технологий найти и иные способы, позволяющие радикально изменить (обновить) структуру компании. Следовательно, появляется необходимость задать более точные рамки реинженирингу как процессу, протекающему во времени - пространстве, в результате которого мы получим качественно иную структуру фирмы.

Реинжениринг нельзя путать и отождествлять с автоматизацией производства, реструктуризацией и уменьшением размеров фирмы, с реорганизацией, в результате которой уменьшается число уровней управления или осуществляется переход к горизонтальной структуре, с улучшением качества продукции или комплексным управлением качеством Подробнее см.: Хаммер М., Чампи Дж. Указ. соч. С. 80-82..

Эти ограничения, по нашему мнению, чрезвычайно важны, так как позволяют в конечном итоге определить реинжениринг как способ перестройки организационной структуры компании, который протекает стремительно во времени с кардинальными качественными изменениями в пространстве, т. е. в жизни конкретной фирмы.

Жесткость формулировки может быть и оправдана, однако, по мнению авторов, реинжениринговые технологии можно с успехом использовать и при эволюционных изменениях в структуре компании, если это касается таких блоков (видов деятельности, бизнеса, функций), которые могут быть механически исключены из состава бюрократической организации.

Этот подход получит свое развитие в разделе 8.2.

Теперь стоит остановиться на технологических, организационных и экономических аспектах реинжениринга.

С точки зрения технологии данный процесс означает: 1) более эффективное использование имеющихся у фирмы материально-вещественных ресурсов, 2) возможность применения более совершенных средств производства. Однако мы видим, что здесь речь не идет о революционном изменении в производительных силах, хотя реинжениринг может сопровождаться и такими изменениями. Следовательно, весь революционный потенциал реинжениринга следует связывать не с технологической стороной рассматриваемой проблемы.

Вероятно, все дело в организации, упорядочивании элементов и изменении самой структурной единицы фирмы. Здесь речь идет о переходе от технологических структурных единиц к экономическим на основе бизнес-процессов. Трансформация самой единицы ведет к изменению и способа их (единиц) упорядочивания, а именно: осуществляется переход от иерархизированной бюрократической организации к плоским, горизонтальным, сетевым и иным таким структурам, в которых заложены и другие принципы согласования и связывания частей (элементов) в целое (комплексы).

Именно такие революционные изменения и предопределяют кардинальный, радикальный характер изменений в компании и скачок в общей эффективности функционирования (здесь мы пока оставляем в стороне вопрос о том, что реинжениринговые перестройки дают положительный зримый эффект только в трети случаев их использования, ниже будут рассмотрены типичные ошибки в проведении реинжениринга, недопущение которых позволит повысить вероятность достижения ожидаемого результата от реинжениринговых мероприятий) См.: Хаммер М., Чампи Дж. Указ. соч. С. 284, 305-306..

Экономический аспект реинжениринга состоит в том, что в результате такого рода мероприятий появляются эффективные компании, имеющие конкурентные преимущества не в силу эффектов от масштаба и разнообразия деятельности.

Следовательно, происходит подрыв монополистической силы (власти) на рынках и они могут стать в конечном итоге более конкурентными, а распределение общественных ресурсов - более эффективным.

Имеется определенная статистическая информация, подтверждающая этот тезис. Среди компаний, наиболее преуспевших в реинжениринге, мы не находим известных названий фирм, которые имеют эффект от масштаба и разнообразия деятельности в качестве конкурентных преимуществ, обеспечивающих им “комфортное” положение на рынке (монополистическая власть, олигополия и проч.).

Перечень отраслей, фирмы которых наиболее преуспели в подобного рода перестройках, также полностью не пересекается со списком упомянутых выше компаний (капиталов-монополий). Это - страховое дело, телекоммуникации и электроэнергетика. Отстающие отрасли в этом процессе - розничная торговля, банки [image].

Следует заметить, что реинжениринг - своеобразный феномен, впитавший в себя как принципиально новые положения и подходы, так и хорошо знакомые, старые. О новых моментах данного явления было уже достаточно сказано. Теперь поговорим о хорошо знакомом в реинжениринге. Это - уже не раз упоминавшиеся в данной работе кооперация (объединение) деятельности и ее разделение, раздробление (выше анализировалась конкретная форма этого процесса - разделение труда).

Говоря о реинжениринге, мы, с одной стороны, разделяем единую деятельность фирмы как экономического субъекта на определенные части (бизнес-процессы), а затем их соединяем в новое целое, которое и обеспечивает кардинальное, коренное улучшение ситуации.

Теперь нам необходимо специально рассмотреть реинжениринг корпораций на основе бизнес-процессов. Этому будут посвящены следующие четыре части данной работы. Начнем с определения объектов реинжениринга.

8.1.1. Объекты реинжениринга

Объекты реинжениринга. Бизнес-процессы в фирме. Выбор процессов для реинжениринга. Дисфункциональность процессов. Значимость процессов. Осуществимость реинжениринга. Способы изучения (знакомства) с процессами. Изменения, происшедшие в процессах, подвергшихся реинженирингу.

Коротко можно отметить, что объектом реинжениринга являются: 1) фирмы (корпорации), 2) бизнес-процессы после их выделения из функционально-структурной организации компании.

При ближайшем рассмотрении выясняется, что оба объекта реинжениринга имеют одинаковую основу, собственно бизнес-процессы. Поэтому нам необходимо теперь говорить о таких процессах в двояком смысле. С одной стороны - это бизнес-процессы, выделенные в рамках традиционных бюрократических структур организации (до кардинальной перестройки), с другой - это бизнес-процессы, прошедшие реинжениринг (после кардинальной перестройки).

Стоит напомнить, что, говоря о реинжениринге, мы ведем речь не только об ином подходе к выделению структурной единицы (от технологического подхода к экономическому), но и о другом (принципиально) способе упорядочивания этих единиц в целое (переход от вертикальных иерархий к горизонтальным, плоским, сетевым структурам).

Само выделение бизнес-процессов в фирме еще не может считаться достаточным условием для проведения реинжениринга. Таким действиям подвергаются только процессы, отвечающие определенным условиям.

По мнению М. Хаммера и Дж. Чампи, к таким условиям следует отнести: 1) дисфункциональность бизнес-процессов, 2) их значимость с точки зрения влияния на клиента и 3) осуществимость (возможность и высокая вероятность успешного реинжениринга) Хаммер М., Чампи Дж. Указ. соч. 178-193..

Под дисфункциональностью следует понимать: 1) произвольную фрагментацию естественного процесса, что ведет к излишкам данных у субъектов, 2) неспособность системы справляться с неопределенностью, что выражается чаще всего в наличии значительных буферных запасов и возникновении проблем “на стыках”, 3) фрагментарность как таковую, что существенно увеличивает долю контрольно-измерительных операций по сравнению с созидательными, 4) неадекватность обратной связи по цепочке трудовых заданий, что требует частой переделки и повторения работы, 5) усложнение простой основы процессов, что приводит к запутанности, выделению особых обстоятельств, частому отходу от общих правил.

Значимость бизнес-процессов для клиентов не может быть получена непосредственным образом. Здесь речь должна идти о косвенных, но принципиальных параметрах, важных для клиентов фирмы. К таковым, вероятно, стоит отнести: себестоимость, поставки в срок и в заданной номенклатуре, технические особенности и потребительские качества производимых товаров и услуг, доставку до потребителя, наличие послепродажного сервиса, весомые гарантии клиентам и т. д.

Эти проблемы (клиентские) соотносятся с выделенными бизнес-процессами, и на этой основе определяется известная очередность бизнес-процессов для конкретных клиентов, что может сказаться и на очередности применения реинжениринга к данным процессам.

Осуществимость процессов, как уже говорилось, связана с возможностью с высокой вероятностью получить положительный результат от их реинжениринга.

Чем сложнее процесс, тем больших затрат он требует для перепроектирования и тем, конечно, больше риск неполучения ожидаемого результата. И наоборот.

Риск возрастает здесь не прямо пропорционально, а фактически, в геометрической прогрессии (в большей степени), так как с увеличением “размеров” процесса, подвергающегося реинженирингу, значительно большим становится и количество факторов противодействия по сравнению с “небольшими” (компактными) процессами. Например, в сложных процессах резко возрастает вероятность противодействия со стороны персонала в связи с резким увеличением расходов на обслуживание информационных потоков и проч.

По мнению авторов, именно этот критерий выделения бизнес-процессов для реинжениринга (осуществимость) позволяет утверждать, что существует также возможность использования и реинжениринговых технологий для эволюционной перестройки организационной структуры фирм (подробнее см. 8.2).

Выделив процессы для проведения реинжениринга, далее мы займемся их пристальным изучением.

Рассматриваются обычно следующие способы такого изучения: наблюдение, анализ, бенчмаркинг Бенчмаркинг - способ изучения процессов на основе опыта лучших компаний для последующего использования в собственной фирме..

Какие же изменения происходят в процессах, которые подвергаются реинжениринговой перестройке?

  • несколько работ объединяются в одну,
  • решения принимают сами работники,
  • этапы процесса выполняются в естественном порядке,
  • процессы могут иметь множество вариантов,
  • работа выполняется там, где ее можно сделать наиболее эффективно,
  • сокращается объем проверок и контроля,
  • минимизируется необходимость согласований,
  • ситуационный менеджер осуществляет единственный контакт с внешней средой,
  • преобладают смешанные централизованные/деценрализованные операции Хаммер М., Чампи Дж. Указ. Соч. С. 84-102..

Все перечисленные изменения приводят к принципиальным перестройкам в работе фирмы, так как фактически здесь речь идет об отказе от самой сути концепции менеджмента, которая позволяла успешно функционировать компаниям многие десятилетия. Отрицаются принцип разделения труда и бюрократическая организация с ее вертикальной иерархией и функционально-структурной моделью компании.

Теперь у нас имеются все основания корректно ответить на вопрос о том, что необходимо подвергнуть реинженирингу. В дальнейшем, при изучении субъектов реинжениринга, мы получим ответ и на вопрос: кто будет производить реинжениринговую перестройку компании в целом или ее отдельных процессов?

8.1.2. Субъекты реинжениринга

Субъекты реинжениринга. Лидер ренжениринга. Хозяин реинженирингового процесса. Реинжениринговая (процессная) команда. Руководящий комитет реинжениринга. “Царь” реинжениринга. Вероятность достижения целей реинжениринга. Препятствия в реализации реинжениринговой перестройки в фирме (объективный и субъективный факторы).

Выше нами уже делался вывод о том, что фирма или процессы, прошедшие реинжениринг, имеют иную логику упорядочивания элементов в организации, а именно: функциональные, бюрократические структуры в виде отделов, служб и т. д. заменяются бизнес-процессами и их скоординированными совокупностями. Это означает, что субъектами реинжениринга не могут быть упомянутые уже функциональные, бюрократические структурные подразделения.

Ими становятся прежде всего процессные команды, а также конкретные лица или группы лиц в компании, которые по долгу службы могут быть связанными со структурными перестройками в фирме. В силу этого выделяют, помимо собственно процессной команды, лидера реинжениринга, хозяина реинженирингового процесса, руководящий комитет реинжениринга и “царя” реинжениринга [image].

Лидер реинжениринга - один из высших руководителей компании, мотивирующий в целом реинжениринговое мероприятие и санкционирующий его.

Хозяин процесса - менеджер, несущий ответственность за текущий процесс и мероприятия по его реинженирингу.

Реинжениринговая команда (процессная команда) - группа лиц, ответственных за реинжениринг конкретного процесса, которая диагностирует существующий процесс и контролирует его перепроектирование и освоение заново.

Руководящий комитет - группа старших менеджеров, вырабатывающая политику, разрабатывающая общеорганизационную стратегию реинжениринга и отслеживающая ее реализацию.

“Царь” реинжениринга - лицо, ответственное за разработку методов и инструментов реинжениринга внутри компании и за обеспечение синергизма ее различных реинжениринговых проектов.

М. Хаммер и Дж. Чампи сформулировали не только то, что из себя представляют субъекты реинжениринга, но и определили формы взаимоотношений между ними, конечно, в идеальной ситуации.

Лидер назначает хозяина процесса, который создает реинжениринговую команду для проведения реинжениринга при поддержке со стороны “царя” и под покровительством руководящего комитета.

Возникает правомерный вопрос: зачем нужна такая сложная и многослойная структура субъекта реинжениринга?

Ответ выглядит вполне очевидным: реинжениринг затрагивает коренные интересы очень многих сотрудников фирмы, которые могут потерять и “теплые” места, и доходы в результате проводимых мероприятий, поэтому с их стороны будет безусловное и серьезное сопротивление предлагаемым изменениям. Для того, чтобы свести к минимуму негативные последствия такого сопротивления, и необходима такая серьезная и многоплановая защита реинжениринговой команды со стороны высших менеджеров.

Защищенная со всех сторон реинжениринговая команда - одно из важнейших условий успешного протекания реинжениринга как отдельного процесса, так и фирмы в целом.

Правда, кроме собственно работоспособной процессной команды имеются еще немало обстоятельств, которые должны учитываться и способствовать успеху реинжениринга, невыполнение же их обрекает данные мероприятия на провал.

Вновь сошлемся на М. Хаммера и Дж. Чампи. Ими отмечаются следующие обстоятельства (объективные и субъективные), которые препятствуют успеху в проведении реинжениринга (их можно назвать типичными ошибками):

  • попытки “отладить” процесс вместо того, чтобы его изменить,
  • недостаточное внимание к бизнес-процессам,
  • занятие только перепроектированием процессов и игнорирование необходимости других, обусловленных им, изменений,
  • пренебрежение ценностями и убеждениями людей,
  • удовлетворение незначительными изменениями,
  • прекращение изменений как можно быстрее,
  • сужение проблем и ограничение масштабов реинжениринговых мероприятий,
  • ситуация, когда существующая корпоративная культура и стиль руководства мешают проведению реинжениринга,
  • попытка осуществления реинжениринга “снизу вверх”,
  • неправомерное назначение руководителем реинжениринга того, кто не понимает самой его сути,
  • неоправданное сокращение ресурсов, выделяемых на реинжениринг,
  • точка зрения, что реинжениринг не является приоритетной целью фирмы,
  • рассредоточение энергии по многочисленным реинжениринговым проектам,
  • проведение реинжениринга за два года до выхода на пенсию высшего менеджера,
  • мнение, что реинжениринг - одна из программ по усовершенствованию бизнеса фирмы,
  • попытка осуществления реинжениринга безболезненно для всех,
  • прекращение реинжениринговых мероприятий, когда люди начинают сопротивляться изменениям, порождаемым реинженирингом,
  • растягивание реинжениринговых мероприятий Подробнее см.: Хаммер М., Чампи Дж. Указ. соч. С. 284-302..

Таким образом, если удастся избежать описанных выше ошибок, то вероятность достижения целей реинжениринговых мероприятий резко возрастает.

Фактически “от противного” здесь сформулированы правила, повышающие вероятность достижения положительного результата реинжениринга компании (фирмы).

Вопросы, поставленные в данной части работы, рассмотрены. Теперь мы специально должны остановиться на увязывании бизнес-процессов в целое в рамках фирмы.

8.1.3. Бизнес-процессы в корпорации
и ее организационная структура

Бизнес-процессы в корпорации и ее организационная структура. Учет рынка, контрактной системы и собственно внутрифирменной иерархии в структуре компаний, построенных на основе бизнес-процессов. Выделение бизнес-процессов и их координация в Texas Instruments. Противопоставление организаций, прошедших реинжениринг, и виртуальных организаций. М. Хаммер и Дж. Чампи об опыте проведения реинжениринга в различных компаниях.

Реинжениринг приводит к новой структуре компании, которая представляется в виде определенной координации бизнес-процессов. Изменение в единице структуры фирмы не может не сказаться на выборе, который делает предприниматель из трех возможных форм экономической организации [image], которым можно поручить ту или иную сделку (трансакцию).

Напомним, что речь идет о рыночной экономической организации, контрактной системе и внутрифирменной иерархии. Последняя - это фактически иерархизированная бюрократическая организация.

При построении организации на основе бизнес-процессов предприниматель, как правило, отказывается и от вертикальной иерархии. Означает ли это, что теперь выбор предпринимателем формы экономической организации осуществляется из двух возможных форм?

Ответ, скорее всего, не будет положительным. Внутрифирменная иерархия как бюрократическая организация исчезает или кардинальным образом трансформируется, но не исчезает нерыночная форма экономической организации.

Бюрократическая форма нерыночной организации в виде вертикальной иерархии уступает место координации бизнес-процессов, которая может осуществляться в формах горизонтальных, сетевых и иных подобных внутрифирменных структур.

В экономической литературе более-менее существует единство мнений по вопросу о трансформации бюрократической организации в новое качество. Однако когда речь заходит о том, во что трансформируется бюрократическая организация, - взаимопонимание ученых исчезает. Это может служить подтверждением того, что процесс отхода от бюрократических организаций не осуществляется по одному сценарию.

Безусловно привлекательной представляется изложенная выше концепция реинжениринга корпораций на основе бизнес-процессов, но она все-таки не отвечает на вопрос: какую конкретно структуру принимают фирмы, прошедшие реинжениринг? Совокупность бизнес-процессов и их координация - этого все-таки недостаточно для точных формулировок в описании новых организационных структур.

В целом результаты научных дискуссий о новых организационных структурах и подходах к организациям могут быть сведены к нескольким тезисам:

  1. Современные организации не просто становятся гибкими, они превращаются в “виртуальные” системы сетей, в “сумму контрактов” между поставщиками, специалистами, потребителями и обществом в целом.

  2. Организации становятся все более “невидимыми” и “неосязаемыми”, коренным образом меняются структуры управления. Не структуры, а отношения становятся источниками власти.

  3. Все более значимыми становятся способности и уровень квалификации работников, возрастает роль нематериальных активов, снижается роль традиционных материально-вещественных активов фирмы. Создается новый “социальный контракт”, определяющий взаимные обязательства работников, менеджеров и собственников.

  4. Современные организации - это совокупности работников и их взаимоотношений. Отсутствуют вертикальные иерархические структуры [image].

Общий вывод, который может быть сделан на основании новых подходов к современной организации: с одной стороны, вертикальные иерархические структуры заменяются горизонтальными, сетевыми, с другой - резко возрастает роль контрактной экономической организации.

Теперь мы вправе определить “рамки” процесса перехода к новым организациям. Здесь фактически проявляются две крайности. Первая - современная фирма представляет собой совокупность скоординированных бизнес-процессов, прошедших реинжениринговую перестройку. Вторая - современная корпорация есть не что иное, как совокупность контрактных отношений, малосовместимая с таким “анахронизмом” как вертикальная внутрифирменная иерархия (такая организация получила название виртуальной) [image].

Рассмотрим подробнее оба подхода к современным компаниям. Начнем с совокупности скоординированных бизнес-процессов, прошедших реинжениринговую перестройку.

В качестве примера возьмем структуру (схему процессов) американской компании, занимающейся производством полупроводников, Texas Instruments (см. схему 3).

Схема 3

Приведено по: Хаммер М., Чампи Дж. Указ. соч. С. 175.

Схема отражает шесть бизнес-процессов. Это - упрощенный (укрупненный) вариант структуры компании. Мы видим, что в ней отсутствуют вертикальные связи. Все связи фактически горизонтальные.

Очень важным представляется, что рынок включен в структуру компании. Самостоятельную структурную функцию выполняют и клиенты, которые, находясь вне рынка (это видно на схеме), могут строить свои отношения с Texas Instruments только на основе заключения контрактов.

Схема отражает очевидный факт, что клиенты также являются фирмами со своими бизнес-процессами. Следовательно, наша компания понимает, как протекает бизнес ее клиентов и какой вклад она может внести в этот бизнес и составляющие его процессы См.: Хаммер М., Чампи Дж. Указ. соч. С. 176-177..

Напрашивается любопытный вывод: схема компании Texas Instruments (ее структура) включает в себя все три известные формы экономической организации и возможные типы нерыночных отношений в рамках рыночных систем (если, например, у фирмы имеются субподрядчики). Такого явления мы еще не рассматривали.

Обычно мы говорили о выборе из трех возможных форм экономической организации и при этом в качестве самостоятельной описывали внутрифирменную структуру фирмы в виде бюрократической организации и вертикальной иерархии (линейно-функциональная структура, дивизиональная, матричная, У-, Х-, и М-структуры, см. выше).

Все это, по нашему мнению, достаточно убедительно говорит о новом качестве структуры фирм, использующих бизнес-процессы в виде элементарных единиц (“атомов”) организации.

Теперь о виртуальной организации.

Она возникает как способ разрешения внутренних противоречий бюрократической организации (об этих противоречиях мы говорили).

Отличительными чертами виртуальной организации являются:

  • непостоянный характер функционирования элементов,
  • осуществление связей и управленческих действий на базе интегрированных и локальных систем и телекоммуникаций,
  • взаимоотношения со всеми партнерами и другими заинтересованными организациями на основе серии соглашений, договоров и взаимного владения собственностью,
  • образование временных альянсов организаций в смежных областях деятельности,
  • частичная интеграция в материнскую компанию и сохранение отношений собственности до тех пор, пока это считается выгодным,
  • договорные отношения работников с администрацией во всех звеньях См.: Мильнер Б. Уроки бюрократической системы управления. С. 86..

Нетрудно заметить, что описанная структура отличается качественно от бюрократической организации с ее вертикальной иерархией. Здесь речь идет о горизонтальных связях, о сетях, но не идет об иной форме элементарной единицы (“атома”) организации, о бизнес-процессах.

Таким образом, виртуальная организация фактически противостоит организации на основе бизнес-процессов, прошедших реинжениринг. Стоит заметить, что такого рода организации могут быть очень близки сетевым структурам, о которых речь пойдет в данной работе позже (см. 8.3).

На наш взгляд, это противопоставление двух видов описанных организаций только подчеркивает именно революционный характер реинжениринговой перестройки компании или отдельного бизнес-процесса.

Об опыте проведения реинжениринга в различных компаниях достаточно подробно и интересно написано в уже неоднократно упоминавшейся монографии американских ученых М. Хаммера и Дж. Чампи “Реинжениринг корпорации: Манифест революции в бизнесе”.

Подборка фирм чрезвычайно любопытна. Здесь и компания, занятая в сфере услуг, в которой работают 22 тысячи человек, успешно функционирующая на рынке, и дочерняя фирма одной из крупнейших американских корпораций, производящая прохладительные напитки, чьи дела в момент начала реинжениринговвых мероприятий шли неважно, и фирма, занимающаяся телекоммуникациями, с годовым оборотом в 12 млрд. дол. и другие американские компании.

Читателям будет небезынтересно самим ознакомиться с приведенными примерами Хаммер М., Чампи Дж. Указ. соч. С. 229-283. и проверить, насколько реально проведенные реинжениринговые перестройки соответствовали теории вопроса и основным выработанным нами выше правилам и принципам.

Теперь перейдем к рассмотрению эволюционные способы перестройки организационной структуры с использованием реинжениринговых технологий. Этому и будет посвящена следующая часть работы.

8. Способы изменения структуры организации компании (фирмы)


8. Способы изменения структуры организации компании (фирмы)

8.2. Эволюционные способы перестройки организационной структуры фирмы с использованием
реинжениринговых технологий

8. Способы изменения структуры организации компании (фирмы)

8.2.1. Алмазная модель системы внутрифирменного управления

Эволюционные способы перестройки организационной структуры фирмы с использованием реинжениринговых технологий. Успешно работающие компании и риск провала реинжениринговых мероприятий. Возможность использования реинжениринговых технологий для перестройки вспомогательного производства, обслуживающих подразделений компании. Ограниченность применения реинжениринговых технологий в основном производстве. Использование реинжениринговых технологий осторожными менеджерами, не склонными к излишнему риску.

Выше уже отмечалось, что успех от реинжениринга достигается только в 30-50% случаев его проведения. Это говорит о достаточно высокой рискованности этих мероприятий. Риск провала реинжениринга достаточно велик. По нашему мнению, это является одним из ограничений в его использовании для успешно работающих компаний. Мотивы действий таких компаний могут быть связаны с сохранением завоеванных позиций и значительно большим возможным сопротивлением персонала.

Решиться на реинжениринг успешной компании труднее, чем той, у которой дела идут плохо. Основной мотив, который может подвигнуть менеджеров на реинжениринговую перестройку, - это стремление обезопасить свой бизнес в будущем. Однако необходимо сразу же отметить, что в таких фирмах реинжениринг требует большей подготовки и работы с персоналом, настроить который на изменения бывает не так-то просто.

Успешный опыт реинжениринга корпорации такого рода все-таки имеется. Это американская компания “Холмарк” (Hallmark Cards Inc.). Следует заметить, что данная фирма занимает на рынке (поздравительных открыток) устойчивое положение, имеет более 11 тыс. специализированных точек розничной торговли и в ней трудится порядка 22 тыс. человек.

В работе уже отмечалось, что переход к бизнес-процессам кардинально меняет и подход к структуре организации. Однако авторы все-таки склонны считать, что реинжениринговая технология может использоваться с определенным эффектом и для эволюционных перестроек структуры фирмы.

Заметим, что и авторы теории реинжениринга не отвергают полностью такой возможности. На вопрос: стоит ли начинать реинжениринг с одного процесса, с двух или со всей компании? – М. Хаммер и Дж. Чампи отвечают, что фактически возможен любой вариант действий См.: Хаммер М., Чампи Дж. Указ. соч. С. 315.. Описание конкретных примеров только укрепляет такое представление.

Они, в частности, приводят случаи использования реинжениринга для перестройки не всей компании, а только определенных процессов в ней. Самыми любопытными среди них являются “Форд Моторз” и “Кодак” Там же. С. 69-78.. Обе эти компании не подвергались реинженирингу целиком, но использовали реинжениринговые технологии.

Как нам кажется, наиболее подходящими для реинжениринга являются вспомогательные процессы в компании или обслуживающие подразделения фирмы, которые должны быть представлены в виде процессов или подпроцессов [image].

В этом случае при успешном протекании реинжениринга можно достичь сразу же двух целей. Первое - начать реинжениринговые мероприятия и получить заметное изменение эффективности на каком-то конкретном участке деятельности фирмы. Второе - показать сомневающимся, что использование реинжениринговых технологий может быть успешным. В результате происходит увеличение числа сторонников использования этих технологий.

Примером может стать такой бизнес-процесс, как оплата счетов поставщиков (см. пример с “Форд Моторз”). В обычных компаниях этот процесс закреплен за несколькими функциональными службами: отделом снабжения, складом, финансовым отделом.

Одна из крупнейших американских компаний смогла решить данную проблему на новой основе: вычленила данный процесс из бюрократической структуры фирмы, создала успешно действующую процессную команду, сохранив при этом для других видов деятельности бюрократическую организацию, и получила в конечном итоге значительную экономию средств и времени (количество людей, занимающихся, например, выполнением заказов, сократилось более чем в 4 раза при резком ускорении срока их выполнения).

Не стоит забывать, говоря о возможностях использования реинжениринговых технологий, что здесь возникает дополнительная трудность (по сравнению с реинженирингом всей корпорации). Она обусловлена противоречием между процессами и функциональной (бюрократической) структурой фирмы.

Реинженирингу подвергаются процессы, а не функциональные подразделения. Поэтому дополнительная сложность связана с вычленением процесса из бюрократической структуры организации. В результате реинжениринга процесса (использования реинжениринговых технологий), а не всей фирмы, мы получаем очень любопытную структуру - бюрократическую (пока) организацию, в которой существуют и новые структурные единицы - процессные команды.

Как нам представляется, если вспомогательное производство и обслуживающие подразделения фирмы могут быть успешными объектами для использования реинжениринговых технологий в компаниях, совершающих эволюционную перестройку собственной организационной структуры, то этого нельзя говорить применительно к основному производству.

Реинжениринг в основном производстве - это отход от технологической единицы (операции), разделения труда и конвейерной его организации. Какие-то “вкрапления” реинжениринговых технологий в традиционно организованный технологический процесс основного производства приведут к обратному результату: нарушится технологическое единство и вместе с тем возрастут издержки “на стыках” (переходах) от традиционных операций к чуждым (в данном случае) бизнес-процессам, и наоборот (если реинжениринговые технологии применяются на промежуточных стадиях технологического процесса). Это - попытка совместить несовместимые вещи.

Нам представляется, что для подтверждения сделанного вывода уместной будет следующая аналогия.

Выше в работе сравнивались американская и японская системы внутрифирменного управления. Если внимательно к ним приглядеться, то можно увидеть, что многие принципы организации основного производства в традиционной японской фирме полностью соответствуют требованиям, предъявляемым к процессным командам в данном разделе.

Очень трудно себе представить, что в одном технологическом процессе основного производства можно объединить: специализацию, дифференциацию трудовых обязанностей (как в американской фирме) и непостоянное и расплывчатое разграничение трудовых обязанностей с весьма условным определением их содержания (как в японской фирме); жесткое разграничение обязанностей персонала (как в американской фирме) и способность групп работников самостоятельно решать локальную проблему (как в японской фирме); поощрение индивидуализма работников (как в американской фирме) и бригадную форму организации труда и ответственности за проделанную работу (как в японской фирме) и т.д.

Использование реинжениринговых технологий может также с удовлетворением восприниматься менеджерами, склонными к осторожным, малорискованным решениям. В этом случае у них остается определенная свобода маневра. Это, с одной стороны, позволяет снизить риск получения отрицательных результатов при реализации реинжениринговых мероприятий, а с другой - дает возможность на практике получить позитивный результат в случае эффективного использования данных технологий.

Представляется, что рассмотренные мотивы поведения менеджеров вполне могут стать реальностью в определенных фирмах, а использование собственно реинжениринговых технологий может занять достойное место среди приемов, которыми пользуются управленцы для повышения общей эффективности функционирования компании.

Реинжениринг бизнес-процессов трансформирует не только организационную структуру корпорации, но и систему внутрифирменного управления. Это находит свое отражение в появлении алмазной модели системы внутрифирменного управления.

Рассмотрим ее подробнее.

8.2.1. Алмазная модель системы
внутрифирменного управления

Алмазная модель системы внутрифирменного управления. Односторонняя связь бизнес-процессов, трудовых заданий и организационных структур, системы управления и оценки результатов, ценностей и убеждений.

В компаниях, которые прошли реинжениринг, изменяется практически все: структурная единица построения организации, способ упорядочивания элементов, система ценностей, идеология и т. д. В этой части работы нас будет интересовать конкретный аспект, связанный с изменениями, происшедшими во внутрифирменном управлении.

Сложившаяся на базе бизнес-процессов система внутрифирменного управления нами будет называться алмазной моделью См.: Хаммер М., Чампи Дж. Указ. соч. С. 124-126..

Она представлена на схеме 4. Рассмотрим ее.

Схема 4

Приведено по: Хаммер М., Чампи Дж. Указ. Соч. С. 125.

Прежде всего стоит отметить, что фундаментальной основой предложенной схемы внутрифирменного управления являются бизнес-процессы (т. е. переход от традиционной технологической структурной единицы к экономической, за которой стоит конечный потребитель результата процесса).

Выделение бизнес-процессов и их координация (новая структура организации) коренным образом сказываются на характере трудовых заданий. Если в рамках традиционных бюрократических организаций в основу определения трудовых заданий положен принцип разделения труда, то в организациях, построенных в виде совокупности скоординированных бизнес-процессов, этот принцип уже “не работает”.

Нам следует от него отказаться и заменить жесткое разграничение обязанностей, описанное в соответствующих внутрифирменных инструкциях, на объединение различных видов работ, на стирание граней между профессиональными (должностными) обязанностями конкретных работников.

Фактически единицей определения трудовых обязанностей становится не отдельный человек, а группа людей, для которых совокупность их производственных обязанностей, необходимых к исполнению, совпадает с экономической единицей организации - бизнес-процессом или подпроцессом.

Следовательно, такой единицей становится процессная (или подпроцессная) команда. В данном субъекте происходит переплетение, соединение всех функций, заложенных в определенном бизнес-процессе. Пожалуй, наиболее показательным примером здесь может стать обязательный отход от конвейерной системы организации производства (требующей, кстати, фактически такой же “конвейерной”, функционально разделенной системы внутрифирменного управления).

Вряд ли стоит специально доказывать, что изменение самого принципа определения трудовых заданий требует кардинального изменения системы управления и оценки результатов работы. Если раньше такой системой управления была бюрократическая организация, основанная на приказах и распоряжениях, обязательных к исполнению, а система оценки результатов работы во многом сводилась к точности и своевременности выполнения данных приказов и распоряжений, то теперь реальную оценку проделанной работы делает конечный потребитель продукции (продукта) бизнес-процесса.

При этом сам “институт” приказов и распоряжений внутри группы (процессной команды) фактически отменяется, на смену ему приходит общественное мнение группы, по-новому мотивирующее работников.

Если прежде мотивация к труду в компании во многом была связана с точностью выполнения приказов и распоряжений, а целью работника становилась карьера (место во внутрифирменной вертикальной иерархии), то теперь само место в процессной команде, решающей важные проблемы фирмы, предопределяет трудовую мотивацию работника.

Минимизируются и затраты, связанные с контролем деятельности. Прежде эту функцию выполняла бюрократическая организация в виде иерархии. Теперь сама процессная команда и формирующееся в ней общественное мнение в состоянии “заставить” работника трудиться эффективно. Такое изменение мотивации к деятельности дает дополнительный прирост производительной силы труда (вспомним описание, данное в 6.1.3).

Заметим, что мотивация вновь становится определенным менеджерским ресурсом, способствующим росту эффективности функционирования организации (фирмы), однако будем иметь в виду, что мобилизация мотивации как менеджерского ресурса происходит вследствие управления собственно структурой фирмы (см. 6.1.7).

Коренное изменение системы управления и оценки результатов не может не трансформировать убеждения и ценности, исповедуемые фирмой. Это - четвертый элемент алмазной модели системы внутрифирменного управления.

Напомним, что происходят такие изменения через мотивацию к труду. Добавим, что здесь речь идет о трансформации самой идеологии фирмы. Практически идеология, нацеленная на конкретные рынки и товары, трансформируется в идеологию, нацеленную на определенных клиентов (потребителей). Это формирует иные убеждения и представления о ценностях у сотрудников компании Авторы согласны, что ценности и убеждения - это проблемы и заботы, которые люди, работающие в данной организации, считают важными и которым уделяют значительное внимание (Хаммер М., Чампи Дж. Указ. соч. С. 126)..

И наконец, новые ценности и убеждения поддерживают существующие в фирме бизнес-процессы. Таким образом, мы вновь вернулись к ним как основе деятельности компании.

Как нам представляется, движение в алмазной модели системы внутрифирменного управления возможно только в одном направлении. Обратные связи в данной схеме лишены какого-либо смысла. Нельзя сначала изменить характер трудовых обязанностей, а потом заниматься заменой внутрифирменной иерархии координацией бизнес-процессов, которые, кстати, до этого должны быть уже выделены в фирме. Также не представляется возможным сначала изменить систему оценки результатов труда работников, а затем менять характер трудовых обязанностей.

Вряд ли стоит специально останавливаться на оценке эффективности рассматриваемой модели внутрифирменного управления. Безусловно, она позволяет мобилизовать весь потенциал, заложенный в бизнес-процессах. Все примеры перехода к таким организациям, которые можно найти в печати, подтверждают, что в случае успешного проведения реинжениринга производительность труда в фирме возрастает во много раз.

Пожалуй, только один тезис, связанный с алмазной моделью внутрифирменного управления, требует специального пояснения. М. Хапммер и Дж. Чампи уверены, что “каждая компания, даже представляющая собой традиционную организацию, имеет алмазную модель системы внутрифирменного управления” Хаммер М., Чампи Дж. Указ. соч. С. 126..

Нам представляется, что это утверждение может быть справедливым только в одном случае - речь должна идти о том, что каждая компания, независимо от ее внутрифирменной структуры, потенциально несет в себе алмазную модель системы внутрифирменного управления, которая становится реальностью после перехода от традиционных технологических структурных единиц к бизнес-процессам в качестве основы построения ее организации.

В этом выводе - основание для оптимизма тех компаний, которые по-прежнему функционируют в режиме бюрократической организации.

Любая фирма может перейти к алмазной модели системы внутрифирменного управления, перестроив свою структуру на базе бизнес-процессов и получив в конечном итоге зримый рост эффективности функционирования организации.

8. Способы изменения структуры организации компании (фирмы)


8. Способы изменения структуры организации компании (фирмы)

8.3. Сетизация, отказ от вертикальных
структур организации, виды сетевых структур

8. Способы изменения структуры организации компании (фирмы)

Сетизация, отказ от вертикальных структур организации, виды сетевых структур. Определение и основные принципы сетизации. Сетевые структуры и контрактная система. Фундаментальная трансформация и сетизация. Виды сетевых структур. Достоинства, недостатки, вероятность успешного функционирования сетевых структур.

Предметом изучения данной части работы станут сетевые структуры. Их появление естественным образом связано с реинженирингом бизнес-процессов, использованием реинжениринговых технологий для эволюционных перестроек структур фирм и появлением виртуальных организаций, которые ранее были нами противопоставлены тем фирмам, которые предпочитают изменение самой структурной единицы организации и осуществляют переход от технологических единиц построения организаций к экономическим (бизнес-процессам).

Напомним, что сетизация рассматривалась нами в качестве одного из способов упорядочивания элементов организации (см. табл. 1).

В экономической литературе имеются различные определения сетевых структур и сетизации.

Например, Р. Патюрель считает, что “сетизация - это метод стратегического менеджмента, заключающийся в формировании сети с ее узлами и связями для достижения целей соответствия с потребностями и ожиданиями партнеров и деловой конъюнктуры” [image]. Фактически, употребляя данный термин, автор говорит о создании сетевых организационных структур.

Уже упоминавшийся нами Б. Мильнер утверждает, что сетевая организация (корпорация) является виртуальной См.: Мильнер Б. Уроки бюрократической системы управления. С. 86.. Восстановим ее характерные черты:

  • непостоянный характер функционирования элементов,
  • осуществление связей и управленческих действий на базе интегрированных и локальных систем и телекоммуникаций,
  • взаимоотношения со всеми партнерами и другими заинтересованными организациями на основе серии соглашений, договоров и взаимного владения собственностью,
  • образование временных альянсов организаций в смежных областях деятельности,
  • частичная интеграция в материнскую компанию и сохранение отношений собственности до тех пор, пока это считается выгодным,
  • договорные отношения работников с администрацией во всех звеньях Там же..

Интересно, что оба упомянутых выше исследователя практически едины в описании основных черт сетизации (создания сетевых структур) и сетевых (виртуальных) организаций (см. 8.1.3).

Стоит согласиться, по нашему мнению, с основными характеристиками подобных структур, на основании которых можно провести сравнение сетевых структур с бюрократическими (табл. 11).

Воспользуемся выводами ученых по этому вопросу Там же. С. 87..

Сетизация (создание сетевых структур) представляет собой, по сути, отказ от вертикальной иерархии бюрократической организации, создание вместо функциональных структур независимых рабочих групп, переход к горизонтальным структурам организации и замену в значительной степени административных отношений контрактными (договорными).

Таблица 11

Характеристики бюрократической и сетевой структур организации

Ключевые факторы | Бюрократическая структура | Сетевая структура
Нормативная база | Служебные взаимоотношения | Обеспечивает гибкость и стабильность
Средства связи | Стандартные | Глобальные
Модель решения конфликтов | Административные приказы | Нормы взаимности
Степень гибкости | Низкая | Высокая
Атмосфера, или климат | Формальная, бюрократическая | Открытая, взаимовыгодная
Обязательства сторон | Средний уровень | Высокий уровень
Преференция, или выбор участников | Подчиненность | Взаимозависимость, сотрудничество

Чрезвычайно любопытным представляется и то, что фактически в создании сетевых структур находит свое развитие процесс фундаментальной трансформации.

До этого момента мы вели речь о фундаментальной трансформации рыночных отношений во внутрифирменные (см. 2.5). Теперь стоит говорить о развитии этого процесса дальше, в направлении создания сетевых структур, в которых внутрифирменная иерархия, внутрифирменные отношения административного типа заменяются системой договорных отношений (внутрифирменными контрактами).

Обычно выделяют два вида сетевых структур:

  1. Сетевая структура крупной компании, которая собирает вокруг себя фирмы меньшего размера,

  2. Сеть (совокупность) фирм, близких по размерам, юридически самостоятельных и поддерживающих устойчивость друг друга.

Рассмотрим их внимательнее.

Первый вид сетевой структуры нами уже изучался, правда, в другом аспекте, когда речь шла о системе субподряда, франчайзинга и иных видах нерыночных отношений в рамках рыночных систем. Напомним, что эти нерыночные отношения имеют, как правило, форму юридических соглашений, носящих, однако, неравноправный характер (см. 2.3).

Эти виды сетевых структур достаточно распространены. Но, строго говоря, они могут быть отнесены к сетям только при условии, что мы не рассматриваем специально саму крупную компанию, вокруг которой формируется сеть. Она, как правило, представляет собой внутрифирменную иерархию. Можно утверждать, что структуры подобного типа – это соединение внутрифирменной иерархии с контрактной системой, сложившейся между большой компанией и ее партнерами.

Второй тип сетевых структур представляет собой сеть в полном смысле этого слова. Участники ее связаны равноправными юридическими соглашениями (контрактами). Подобного рода структуры, действующие чаще всего либо в пределах определенного региона, либо в рамках одного вида деятельности, позволяют повышать общую эффективность функционирования данных фирм (растет конкурентоспособность товаров, появляются возможности использования инноваций, происходит снижение управленческих расходов и т. д.).

Эти структуры, помимо отмеченных “плюсов”, имеют еще ряд достоинств: 1) в них заложен элитарный принцип формирования компетенций, 2) сети исключают дублирование компетенций рабочей силы и производственных мощностей, 3) они не обременены политическими организационными единицами [image].

“Минусы” сетевых структур столь же очевидны, как и “плюсы”.

К ним следует отнести: 1) отсутствие регулирующей функции структуры организации, 2) сложность обеспечения в условиях существования асимметрии информации равной информацией всех участников сети, 3) чрезмерная зависимость от кадрового состава, 4) чрезмерное усложнение отношений, вытекающее из разнородности членов сети, 5) высокая зависимость как от рынка, так и от ресурсов.

Фактически сетевая структура представляет собой некий компромисс между растущими затратами на построение организации и стремлением к их минимизации за счет отказа от организационных структур как таковых Организации без структуры на Западе называют "постоянно размороженными системами". См.: Райсс М. Указ. соч. С. 92-97..

Появляются как бы два полюса: на одном - организационная структура требует все больших затрат, на другом - организационная структура отсутствует. Оба положения - крайности, которых лучше не достигать. Именно в этом плане и следует понимать компромиссный характер сетевых структур.

Вопросы, поставленные в данном разделе нашли свое разрешение. Теперь необходимо перейти к следующей проблеме. Ею станет анализ основных способов построения организации, организационного проектирования фирм.

8. Способы изменения структуры организации компании (фирмы)


9. Основные способы организационного проектирования

9.1. Организационное проектирование на основе учета трансакционных издержек
9.2. Организационное проектирование на основе выделения финансовых подразделений

Основные способы организационного проектирования. Жизненный цикл организации и его фазы, тип рынка, вид продукта, состояние внутренней и внешней среды фирмы как факторы, определяющие конкретный способ организационной перестройки предприятия (корпорации). Организационное проектирование - конкретный способ организационной перестройки фирмы (определение, рамки использования).

Проблема, которая будет здесь анализироваться, по-прежнему связана с последним, четвертым, основным вопросом теории организации - способом адаптации организаций к изменениям.

Выше при предварительном рассмотрении (см. табл. 1) нами было выделено два типа структур организации - жесткая, в которой при изменении параметров среды обитания происходят изменения функций и зон ответственности подразделений (специальная организационная перестройка происходит редко, и по своему экономическому смыслу она сравнима с реализацией инвестиционного проекта), и гибкая, когда при изменении параметров среды обитания происходят изменения в самой внутренней структуре фирмы (организационная перестройка становится фактически постоянно протекающим процессом, и с экономической точки зрения она представляет собой элемент текущих затрат компании).

В 2.6 уже рассматривался жизненный цикл организации и его фазы. Следует заметить, что сам по себе жизненный цикл фирмы (компании, корпорации) является одним из факторов, определяющих способ возможной организационной перестройки компании. Кроме этого, принципиальное значение имеют также тип рынка, вид продукта, состояние внутренней и внешней среды фирмы.

Неоднократно нами уже формулировался и принцип соотнесения результата и затрат в качестве важнейшего при принятии управленческих решений об организационной структуре. Ему отводится соответствующая роль и при принятии решений об организационной перестройке компании (изменении ее организационной структуры).

Любая фирма в процессе своего функционирования неизбежно подходит к такому рубежу, за которым наступает необходимость изменения сложившейся структуры компании.

Эти изменения могут происходить в революционной форме реинжениринга (см. 8.1), в эволюционной форме с использованием реинжениринговых технологий (см. 8.2) и на основе сетизации (см. 8.3).

В данной же части работы проблема адаптации компаний к изменениям в среде их обитания нами будет рассматриваться с иной точки зрения.

Поэтому мы специально остановимся на организационном проектировании (построении) структур компаний (фирм, корпораций) при помощи: 1) использования инструментария трансакционных издержек, их учета при принятии решений такого уровня, 2) использования метода выделения финансовых подразделений.

Начнем с построения организаций (организационного проектирования) на основе учета трансакционных издержек.

9.1. Организационное проектирование на основе учета трансакционных издержек
9.2. Организационное проектирование на основе выделения финансовых подразделений


9. Основные способы организационного проектирования

9.1. Организационное проектирование на основе
учета трансакционных издержек

9. Основные способы организационного проектирования

Организационное проектирование на основе учета трансакционных издержек. Общий алгоритм построения организаций на основе учета трансакционных издержек. Всеобщая формула капитала, предельные границы фирмы. Выбор между рыночными трансакциями, контрактной системой и внутрифирменной иерархией (общий случай). Конкретные расчеты при решении проблемы о включении (исключении) во внутрифирменную иерархию функционального подразделения (функции капитала). Издержки, которые берутся в расчет при принятии таких решений. Расчеты при выборе организационно-правовой формы фирмы (выбор между рынком, контрактной системой и внутрифирменной иерархией в конкретной правовой форме).

В 3.3 достаточно подробно были рассмотрены трансакционные издержки (внешние и внутренние). В данной части работы имеет смысл восстановить основные положения, тем более, что нам теперь они нужны для рассмотрения другой проблемы - организационного проектирования фирмы.

Следует заметить, что решение проблемы организационного проектирования - это решение одновременно и первой, и второй задач теории организации (определение размеров и границ фирмы и определение способа внутрифирменного упорядочивания элементов).

Подчеркнем, что решение проблемы организационного проектирования в том виде, в котором она будет анализироваться в данной части, соответствует решениям для организаций бюрократического типа.

Если же говорить об организациях, основанных на бизнес-процессах, то формой организационного проектирования для них становятся реинжениринг корпорации и использование реинжениринговых технологий для эволюционной перестройки структуры организации со временем из бюрократической в скоординированную совокупность бизнес-процессов.

Если рассматривать виртуальные организации, то такой формой организационного проектирования для них фактически становится переход к сетевым структурам.

Итак, трансакционными являются издержки, которые возникают в процессе налаживания отношений между экономическими субъектами. На самом деле они “не пересекаются” со всеми известными до этого видами затрат (на производство, в связи с реализацией продукции и проч.). Трансакционные издержки дополняют все известные виды издержек, если вы не доверяете трансакцию свободному рынку.

Выделяют четыре вида трансакционных издержек:

  1. затраты, связанные с поиском информации о потенциальных поставщиках, покупателях, товарах, ценах и т. д.,
  2. затраты, связанные с заключением контрактов,
  3. издержки по контролю за реализацией контрактной сделки,
  4. затраты, связанные с юридической защитой контракта (судебные и прочие).

Все представленные издержки не могут считаться чисто бухгалтерскими, так как значительная их часть носит вероятностный, или ожидаемый, характер. Тем не менее они столь же реальны, как и те издержки, которые подтверждаются бухгалтерскими документами. По крайней мере, вряд ли можно принять адекватное менеджерское решение без их учета (см. Приложение 1).

Специально следует выделить еще один вид издержек, трансакционных по своей природе, - это так называемые внутренние трансакционные издержки (в противовес внешним, которые определялись нами выше).

Они возникают в связи с тем, что предприниматель не только выбирает между рынком и контрактной системой, а еще и учитывает возможность сделать данную трансакцию частью внутрифирменной иерархии.

К ним следует отнести издержки, возникающие в связи с созданием, совершенствованием и развитием внутрифирменной структуры (можно говорить о затратах на внутрифирменное управление и координацию деятельности всех структурных подразделений компании в рамках общефирменной стратегии).

Сопоставляя внешние и внутренние трансакционные издержки, гарантии защиты, которые дает данной трансакции та или иная форма экономической организации, предприниматель решает оба принципиальных вопроса, позволяющих получить в конце концов не только границы и размеры фирмы, но и внутреннюю структуру организации капитала предпринимателя.

Предприниматель делает конкретный выбор формы защиты трансакции, соотнося затраты и результаты. Альтернатива, которой он отдает предпочтение обеспечивает ему значительное (по сравнению с другими) превышение результата над затратами. Можно считать это правилом 1 выбора формы защиты трансакции.

Когда доходы, после соотнесения результата и затрат, в обоих сравниваемых случаях оказываются одинаковыми, выбор будет обусловлен (вариантом), который дает большие гарантии по защите трансакций. Это - правило 2 выбора формы защиты трансакции.

Правило 3 выбора формы защиты трансакции - трансакция, ставшая частью внутрифирменной иерархии, дает максимальные гарантии, если речь идет о производстве. Если речь идет о сбыте - максимальную защиту трансакции дает заключение долгосрочного контракта с оптовой фирмой.

Рассмотрим, каким образом осуществляется организационное проектирование на основе трансакционных издержек.

Прежде всего решается проблема рациональных границ фирмы Термин введен в научный оборот У. Оучи. См.: Уильямсон О. Указ. соч. С. 169-172.. В связи с этим сформулируем ряд правил:

  1. Нет необходимости в сравнительных оценках для стержневых стадий производства (для данных трансакций характерны специфичность местоположения и, следовательно, огромные затраты на замену фактически основного производства фирмы).

  2. Существует второй набор трансакций, для которых организация собственного производства явно экономически не оправдана, следовательно, возникает необходимость во внешних закупках (это утверждение справедливо относительно многих видов сырья, слишком дорого обойдется фирме налаживание такого производства).

  3. Существует третий вид деятельности, для которого альтернативные решения о производстве или закупках могут быть сделаны только после оценки производственных и трансакционных издержек, связанных с использованием альтернативных способов организации.

Рациональные границы фирмы охватывают только те стержневые и дополнительные производственные стадии, для которых можно доказать эффективность внутрифирменной организации соответствующих операций.

Дальше на основании соотношения издержек (включая трансакционные) и гарантий, которые дает конкретной трансакции та или иная форма экономической организации, делается выбор между тремя формами экономической организации: рынком, контрактной системой и внутрифирменной иерархией.

Алгоритм использования внутренних трансакционных издержек для определения структуры упорядочивания элементов организации может быть представлен следующими правилами Подробнее см.: Мескон М., Альберт М., Хедоури Ф. Указ. соч. С. 332.:

  1. Необходимо осуществить деление организации по горизонтали на широкие блоки, соответствующие важнейшим направлениям деятельности по реализации стратегии (соотносятся издержки на координацию большего количества единиц структуры управления и издержки, связанные с распределением деятельности (обязанностей) в меньшем количестве более крупных структурных подразделений). В результате этого принимаются решения о закреплении определенных функций за линейными или штабными подразделениями.

  2. Устанавливается соотношение полномочий различных должностей (соотносятся издержки на специализацию большего количества мелких подразделений и издержки на их координацию в рамках фирмы).

  3. Определяются должностные обязанности (соотношение на уровне определенного рабочего места издержек на специализацию и издержек на координацию).

Конкретные расчеты, полученные при решении задач, связанных с организационным проектированием на основе трансакционных издержек, приведены в 3.3 при ответите на вопрос: включать или не включать в структуру фирмы сбыт продукции (розничную торговлю) или работать с оптовым торговцем на основе долгосрочного контракта.

Решение аналогичных задач: 1) выбор между закупкой на рынке или собственным производством, 2) выбор при заключении контракта специализированным предприятием - приводятся в упоминавшемся уже учебнике одного из авторов данного пособия Акулов В. Б. Финансовый менеджмент. Петрозаводск, 1999. С. 134, 138 - 140, а также Приложение 3 данной работы..

Следующим способом организационного проектирования является учет финансовых потоков внутри компании на базе выделения соответствующих финансовых подразделений.

9. Основные способы организационного проектирования


9. Основные способы организационного проектирования

9.2. Организационное проектирование на основе
выделения финансовых подразделений

9. Основные способы организационного проектирования

Организационное проектирование на основе выделения финансовых подразделений (ЦФУ, ЦФО, центров прибыли, затрат и инноваций). Выделение ЦФУ, ЦФО, центров прибыли, затрат и инноваций. Финансовая и организационная структура фирмы. Способ внутрифирменного упорядочивания элементов на основе внутрифирменных финансовых потоков. Роль трансфертных цен. Издержки, которые берутся в расчет при принятии решений в данном случае (общий подход и конкретный расчет).

Обычно для решения задачи организационного проектирования выделяют следующие виды финансовых структурных подразделений - центры финансового учета (ЦФУ), центры финансовой ответственности (ЦФО), центры прибыли, центры затрат, центры инноваций Подробнее см.: Краснова В., Привалов А. Новое - это хорошо структурированное старое. С. 48..

ЦФУ - это структурные подразделения, осуществляющие определенный набор хозяйственных операций и способные оказывать непосредственное воздействие на прибыльность данной деятельности.

ЦФО - структурные подразделения, осуществляющие операции, конечная цель которых - максимизация прибыли, способные оказывать непосредственное воздействие на прибыльность, а также отвечать перед вышестоящим руководством за реализацию установленных перед ними целей и соблюдение уровней расходов в пределах установленных лимитов.

Центры прибыли - структурные подразделения, деятельность которых непосредственно связана с реализацией одного или нескольких бизнес-проектов фирмы, обеспечивающих получение прибыли Каждая из 1000 крупнейших американских компаний реального сектора в среднем имеет более 25 центров прибыли (см.: Бригхем Ю., Гапенски Л. Финансовый менеджмент. Полный курс: Пер. с англ.: В 2 т. СПб, 1997. Т. 2. С. 192)..

Центры затрат - структурные подразделения, которые, как правило, обеспечивают поддержку и обслуживание функционирования центров прибыли или центров инноваций, но непосредственно не приносят прибыли.

Центры инноваций - структурные подразделения, которые непосредственно связаны с организацией новых бизнес-проектов, прибыль от которых ожидается в будущем.

Для теории организации и организационного проектирования непосредственный интерес представляют два вида финансовых структурных подразделений - ЦФУ и ЦФО.

Финансовая структура компании предстает перед нами в виде совокупности ЦФУ и ЦФО. Другие же финансовые структурные подразделения в основном связаны с решением проблем управления финансами в фирме, постановки бюджетирования и т. д., хотя информация, которая получается менеджерами при их выделении, может быть принципиальной при принятии и структурных решений.

Очевидным (из самого определения) представляется то, что у нас границы финансовых структурных подразделений в виде ЦФУ и ЦФО совпадают с границами структурных подразделений. Имеет место лишь определенное агрегирование структурных единиц в финансовые структурные единицы.

В чем же тогда смысл такого выделения и такой группировки для организационного проектирования (построения организационной структуры фирмы)?

Как нам кажется, это связано с возможностью на основе использования данной технологии изменить организационную структуру компании, сделать ее более рациональной.

Сама перегруппировка, осуществляемая при помощи ЦФУ, позволяет, например, укрупнить некоторые подразделения за счет ликвидации более мелких (это должно дать экономию на управленческих расходах и на координации в рамках всей фирмы, хотя, с другой стороны, должны несколько возрасти затраты, связанные с координацией в рамках данного укрупненного подразделения).

ЦФУ могут быть выделены не только на стадии непосредственного производства. Также оправданным представляется выделение данного структурного подразделения и на уровне руководства компании и соответствующих функциональных служб, например, учета, финансов, экономики, персонала, разработки бизнес - плана и маркетинга [image].

Заметим здесь же, что перечисленные функциональные подразделения не случайно объединяются в один ЦФУ с руководством компании. Это связано, прежде всего, с тем, что все они являются элементами внутренней среды организации [image].

Выделение же ЦФО, например, позволяет решить в компании проблему недопущения монополистических тенденций во внутренней среде организации. Напомним, что такие тенденции могут возникать на уровне структурных подразделений, выполняющих функции, находящиеся на границе между фирмой и внешней средой (закупка сырья и средств труда, сбыт готовой продукции).

Выше уже говорилось, что для преодоления негативного развития событий необходимо устанавливать таким подразделениям определенные лимиты расходов, по которым они должны нести ответственность перед руководством компании.

Таким образом, укрупненная функциональная структура компании с учетом выделения финансовых структурных подразделений принимает следующий вид (схема 5):

Схема 5

Подведем итог: структура, учитывающая финансовые подразделения, действительно позволяет рационализировать упорядочивание элементов внутри фирмы:

  1. за счет ликвидации одних подразделений и укрупнения других,

  2. за счет преодоления монополистических тенденций на стадиях закупки сырья и средств труда и сбыта готовой продукции.

Однако у финансовой структуры компании есть еще одна возможность, позволяющая сделать более эффективной саму структуру фирмы. Она связана с рационированием финансовых потоков внутри компании.

Можно представить структуру фирмы как систему сообщающихся сосудов, где в качестве таковых выступают либо структурные подразделения фирмы, либо ЦФУ и ЦФО (в зависимости от этапа организационного проектирования).

При приведении в порядок существующей структуры компании стоит рассматривать с точки зрения финансовых потоков именно существующие функциональные и технологические подразделения (цехи, отделы, службы, участки и проч.).

При решении задачи улучшения существующей структуры фирмы следует анализировать финансовые потоки между ЦФУ и ЦФО. Это позволит выработать адекватное решение о совершенствовании организационной структуры компании.

Очевидным представляется и возникающее в связи с рассмотрением внутренних финансовых потоков препятствие: каким образом определить величину такого потока (таких потоков), когда во внутрифирменном обороте продукты труда не принимают форму товаров и отсутствуют товарно-денежные отношения?

Преодолеть данное препятствие можно только расчетным путем. Помочь нам должны трансфертные цены. Строго говоря, ценами они если и являются, то условно, так как во внутрифирменном обороте отсутствует купля-продажа.

Чаще всего трансфертные цены представляют собой сумму норматива текущих издержек и фирменного норматива прибыли. Издержки на каждом этапе и в связи с деятельностью каждого подразделения и каждой функцией компании могут быть определены достаточно точно, с минимальными погрешностями.

В финансовом менеджменте рассматриваются и соответствующие способы разнесения общезаводских затрат, и опробированные методики консолидации издержек, и общепризнанные модели внутрифирменного хозрасчета, и методы постановки бюджетирования, и виды бюджетов, существующих в фирме Эти вопросы специально не рассматриваются в данной работе..

Трансфертные цены, помимо чисто учетной функции, выполняют и управленческую. Манипулирование ими позволяет менеджерам добиваться концентрации финансовых ресурсов в фирме на самом необходимом направлении. Эти проблемы напрямую, конечно, не связаны с вопросами, которые рассматриваются в данном разделе, однако об этом необходимо также помнить при наложении организационной структуры фирмы на ее финансовую структуру.

Общий алгоритм расчета издержек при использовании данного способа организационного проектирования включает в себя учет (в зависимости от конкретной ситуации) практически всех издержек, которые в этом случае могут считаться релевантными. Подробнее об этом см. в Приложении 1.

Типовая организационная задача, которая может быть предложена читателям в связи с рассмотрением данного способа организационного проектирования, представлена в Приложении 4.

Теперь подойдем к анализу способов организационного проектирования в зависимости от состояния параметров конкретной фирмы.

9. Основные способы организационного проектирования


10. Способы организационного проектирования

10. Способы организационного проектирования в зависимости
от состояния параметров фирмы

10.1. Необходимость повышения эффективности функционирования
нормально работающих фирм

10.2. Реструктуризация компаний, находящихся в кризисном положении
10.3. Изменение масштабов и направлений бизнеса за счет слияний, поглощений компаний, создания финансово-промышленных групп

Необходимость повышения эффективности функционирования нормально работающих фирм (функционально-структурная и процессно-ролевая модели). Минимизация управленческих расходов и рационализация внутрифирменной структуры на стадии совмещения функциональной и структурной моделей компании. Возможность дальнейшего снижения издержек, связанных с внутрифирменной структурой, при переходе от функционально-структурной модели фирмы к процессно-ролевой. Общий алгоритм перехода от функционально-структурной к процессно-ролевой модели фирмы. Трансформация элементарной единицы (“атома”) организации при переходе от функциональной к процессной модели и от структурной к ролевой. Структура компании как совокупность бизнес-процессов. Роль стратегии фирмы в достижении положительных результатов для компании в зависимости от изменений ее внутренней структуры.

Ранее мы несколько раз отмечали, что повышение эффективности функционирования фирмы является основной целью менеджмента. Нормально работающие компании, осуществляя структурные перестройки с использованием определенных технологий организационного проектирования (см. 8.1, 8.2, 8.3, 9.1, 9.2), чаще всего в качестве основного мотива своих действий имеют намерение упредить действия конкурентов и расширить собственный рыночный сегмент.

В данном разделе мы попытаемся систематизировать наши представления по этому вопросу. Это обуславливает и общую логику анализа возникающих в связи с этим проблем. Фактически мы подведем некий итог, выявим некий итоговый алгоритм, который позволит нормально работающим фирмам повысить общую эффективность функционирования организации.

Прежде всего у нормально работающих фирм, структура которых представляет собой бюрократическую организацию с внутрифирменной иерархией, имеется возможность повышения эффективности за счет минимизации управленческих расходов и рационализации внутрифирменной структуры с использованием функционально-структурной модели организации.

Основные приемы, которые могут привести к успеху и которые необходимо отметить, это - использование методов организационного проектирования на основе учета трансакционных издержек и на базе выделения ЦФУ и ЦФО (см. 9.1 и 9.2).

Важным фактором повышения эффективности нормально функционирующих компаний является переход от функционально-структурной модели компании к процессно-ролевой (см. 7.2.1). Можно констатировать, что такой переход представляет собой естественный шаг, который готовит фирму к изменению самой структурной единицы организации.

Изменение модели компании позволяет снизить общие затраты на управление, так как при таком подходе начинается переход от бюрократической организации, исповедующей принципы вертикальной иерархии, к организации виртуального типа или сетевой структуре.

Выше уже отмечалось, что подобного рода изменения приводят к резкому сокращению уровней иерархии, замене строго бюрократических структур горизонтально организованными (“плоскими”) или к созданию сетей, где затраты на структуру минимальны.

Во многих фирмах трансформации на этом могут и завершиться, но часть компаний не останавливается на достигнутом. Они начинают изменение структурной единицы фирмы (“атома” организации) либо эволюционным путем, используя реинжениринговые технологии для кардинального изменения некоторых процессов и периферийных (неосновных) видов деятельности (см. 8.2), либо революционным путем при помощи реинжениринга компании.

Результатом эволюционной перестройки является дальнейшее повышение эффективности функционирования фирмы. Реинжениринг же, в случае его успешного осуществления, приводит к принципиально новой структуре компании как совокупности скоординированных бизнес-процессов.

Предложенный здесь порядок показывает определенную последовательность организационных преобразований внутри фирмы, которые в конечном итоге дают возможность получить наиболее эффективную организационную структуру бизнеса компании.

Таким образом, можно последовательно, шаг за шагом, перейти от бюрократической организации с многоуравневой иерархией к совокупности скоординированных бизнес-процессов.

В использовании данного алгоритма могут быть заинтересованы не только те менеджеры, которые склонны к смелым и рискованным действиям, но и их более осторожные коллеги. Причем стоит напомнить, что мы вели разговор об успешно функционирующих фирмах, которые хотели бы упредить конкурентов и усилить свои позиции на рынке.

Для того чтобы вероятность достижения на этом пути положительного результата была достаточно большой, стоит вспомнить очень важный вывод известного американского ученого Альфреда Чандлера, который был им сделан на основании изучения изменений организационной структуры таких крупнейших американских фирм, как “Дженерал Моторз”, “Стандарт Ойл оф Нью-Джерси” и “Сирс”, - “стратегия определяет структуру” См.: Мескон М. и др. Указ. соч. С. 331, а также: Chandler A. History of The American Industrial Enterprise. Cambridge. Mass. 1962..

Следовательно, только тогда, когда стратегия компании нацелена на принципиальные изменения внутрифирменной структуры, такие изменения не только теоретически возможны, но и чрезвычайно плодотворны и практически достижимы.

Теперь обратимся к компаниям, которые находятся в кризисном положении. Какие в этом случае организационные изменения позволят улучшить ситуацию и выйти из кризиса? Это и станет предметом изучения следующего подраздела работы.

10.2. Реструктуризация компаний, находящихся в кризисном положении
10.3. Изменение масштабов и направлений бизнеса за счет слияний, поглощений компаний, создания финансово-промышленных групп


10. Способы организационного проектирования

10.2. Реструктуризация компаний,
находящихся в кризисном положении

10. Способы организационного проектирования в зависимости от состояния параметров фирмы

Реструктуризация компаний, находящихся в кризисном положении (матрица реструктуризации, ее использование для успешного проведения реструктуризации). Понятие реструктуризации. Причины, приводящие к реструктуризации. Матрица реструктуризации. Переходы из одного квадранта матрицы в другой. Что важнее: уровень производства или соответствие стратегии фирмы? Российская практика реструктуризации. Примеры успешных и неудачных реструктуризаций компаний.

Ранее нами были рассмотрены способы совершенствования (улучшения) организационной структуры нормально работающих фирм. Однако далеко не все компании и далеко не всегда подпадают под это определение.

Причины могут быть как объективные - жизненный цикл организации и его фазы (см. подробнее 2.6), так и иные, связанные с ошибками и просчетами в бизнесе, менеджменте, кардинальными изменениями внешней среды, на которые фирма не всегда в состоянии адекватно и своевременно отреагировать.

В результате достаточно часто фирма попадает в непростое положение (прежде всего финансово-экономическое). Возможных сценариев развития событий может быть два.

Первый - фирма движется в направлении ликвидации, теряет экономическую самостоятельность, происходит смена собственника и субъекта (субъектов), осуществляющих контроль, в результате слияний, поглощений компаний, вхождения в структуру более крупных образований (финансово-промышленных групп) и т. д. (см. подробнее 10.3).

Второй - фирма преодолевает кризис за счет существенной трансформации собственной структуры - реструктуризации Авторы определяют реструктуризацию именно таким образом. Специальная дискуссия по данному термину выходит за рамки вопросов, исследуемых в предлагаемом учебном пособии.. Рассмотрению именно этого варианта развития событий в жизни фирмы и будет посвящена данная часть работы.

Принципиальным представляется, что выход из кризиса фирмы мы связываем с изменением структуры организации. Следовательно, структурная перестройка в данном случае становится важнейшим фактором повышения эффективности функционирования фирмы. Компания должна мобилизовать именно этот специфический менеджерский ресурс (управление собственно структурой) для возвращения фирмы на нормальную траекторию развития.

По мнению российских специалистов [image], реструктуризация базируется на трех основных принципах: 1) освоение технологий менеджмента (если до этого они не использовались или использовались неэффективно) и вовлечение всех внутренних резервов (прежде всего - за счет санации затрат и сокращения издержек), 2) постановка стратегического маркетинга (поиск соответствующего продукта, соответствующего рынка и необходимой для этого технологии), 3) активное использование инноваций, пригодных для их практического применения в условиях кризисного положения дел в фирме.

Другим принципиальным вопросом является определение временного интервала, в рамках которого будут производиться качественные изменения в структуре фирмы. Здесь, как известно, возможны два подхода: или кардинальное изменение структуры (революционная ломка старой и быстрое построение новой), или эволюционная перестройка существующей структуры в направлении ее качественного изменения (о соотношении революционных и эволюционных форм изменения структуры компании см. подробнее 8).

Западные специалисты сходятся во мнении, что реструктуризацию можно проводить только эволюционным путем (поэтапно), доказывая этот тезис тем, что в таком случае риск потери управляемости предприятия значительно меньше, чем в случае революционной перестройки структуры компании.

Практический же опыт России (подробнее об этом далее) показывает, что успеха в реструктуризации можно достичь и при перескакивании в этом процессе через определенные этапы, причем желаемые результаты могут быть достигнуты значительно быстрее, чем при первом подходе, хотя это и будет требовать воистину героических усилий.

Да, в этом случае риск потери управляемости существенно выше. Но заметим, что немалая часть российских предприятий сама по себе неуправляема, и поэтому потеря управляемости им может и не грозить.

Хорошим практическим инструментом при проведении реструктуризации является так называемая матрица реструктуризации (схема 6).

Схема 6.

Матрица реструктуризации

Квадрант 1 Высокий уровень производства Не соответствует стратегии фирмы | Квадрант 2 Высокий уровень производства Соответствует стратегии фирмы
Квадрант 4 Низкий уровень производства Не соответствует стратегии фирмы | Квадрант 3 Низкий уровень производства Соответствует стратегии фирмы

Приведено по: Краснова В. Хроника пикирующего комбината // Эксперт. 1998. № 4. С. 34.

Все структурные подразделения компании, виды бизнеса, функции фирмы “размещают” в координатах уровень производства - соответствие стратегии компании.

После этого происходит оценка каждого подразделения, вида бизнеса, функции в предложенной системе координат и делается вывод об их дальнейшей судьбе - или они остаются в структуре компании, подвергшейся реструктуризации, или трансформируются, или ликвидируются, или становятся самостоятельными фирмами, или включаются в структуру компании на определенных условиях ассоциации (контрактное соглашение, субподряд и т. д.).

В этой связи совершенно правомерным представляется вопрос: что важнее в матрице реструктуризации - уровень производства или соответствие стратегии фирмы?

Рассмотрим последовательно все четыре квадранта и возможные рекомендации, которым необходимо следовать для достижения успеха реструктуризации.

Квадрант 1. Здесь мы имеем дело с подразделением, занимающимся видом бизнеса, не соответствующим стратегическим установкам фирмы. Очевидная рекомендация - включить его в стратегические цели компании. Не стоит жертвовать видом деятельности, технический и технологический уровень которого достаточно высок. Если этого все-таки не удастся сделать, то данное подразделение должно, став самостоятельным экономическим субъектом, остаться в отношениях высокого уровня ассоциации с компанией, из которой оно появилось (долгосрочное контрактное соглашение, отношения субподряда).

Квадрант 2. Виды деятельности, оказавшиеся в такой ситуации, должны составить “костяк” компании, выходящей из кризисного состояния. Заметим, что из квадранта 1 мы стремились перевести подразделение или вид бизнеса именно в квадрант 2, как наиболее соответствующий новой структуре фирмы после завершения реструктуризационных мероприятий.

Квадрант 3. Значительным “плюсом” для подразделений и видов деятельности, оказавшихся в данном положении, является их стратегическая ценность для фирмы. Поэтому наиболее приемлемой рекомендацией здесь будет проведение модернизации или иных мероприятий, позволяющих поднять уровень производства, т. е. также перевести их в квадрант 2.

Квадрант 4. Здесь у нас представлены подразделения и виды деятельности, которые не соответствуют ни стратегии фирмы, ни принятому в компании, прошедшей реструктуризацию, уровню производства. Обычные рекомендации в данном случае - либо ликвидация, либо отделение в самостоятельное юридическое лицо (новый экономический субъект), с которым у фирмы, успешно осуществившей реструктуризацию, не будет серьезных экономических отношений (они здесь не обязательны, а в ряде случаев просто и нежелательны). Хотя если все-таки удастся для такого подразделения или вида деятельности найти заинтересованного инвестора, тогда имеет смысл сохранить определенные отношения посредством превращения данного нерентабельного для вас подразделения в долю в уставном капитале этого инвестора (потери при этом в оценке этого бизнеса, конечно, неизбежны, но, возможно, они станут “меньшим злом”, чем его ликвидация).

Таким образом, необходимо все-таки признать, что соответствие стратегии важнее, чем существующий уровень производства подразделения или вида деятельности. Представляется, что данный вывод - это логичное развитие известного тезиса американского ученого А. Чандлера “стратегия определяет структуру” (см. выше).

Российская практика реструктуризации компаний была описана в уже упоминавшихся статьях из журнала “Эксперт”.

Авторы, не останавливаясь специально на изложенном там, считают необходимым подчеркнуть некоторые принципиальные положения, которые могут приводить к успешным реструктуризациям в российских условиях.

  1. Реструктуризация в российских компаниях сводится к реализации классических управленческих задач. Это обусловлено низким уровнем технологии и невысокой менеджерской культурой (у старых управленческих кадров в сознании по-прежнему господствуют советские способы упорядочивания в организациях).

  2. В России успех реструктуризационных мероприятий в компаниях может быть обеспечен не только эволюционным, но и революционным путем (перескакиванием через определенные этапы).

  3. Реструктуризация в нашей стране может дать шанс реализовать “модель социально мягкого реформирования”. Это принципиально для градообразующих предприятий, отягощенных социальной сферой [image].

  4. Санация затрат позволяет, как правило, опровергнуть тезис о нехватке денег на многих российских предприятиях. Управление затратами - это первый и необходимый шаг к постановке организации (логистике) См. подробнее: Краснова В., Хорошавина Н. Организация конвейера по системе Станиславского С. 33-41..

  5. Реструктуризация в России - это “реструктурирование в головах людей”. Именно поэтому принципиально важное (большее, чем даже на Западе) значение должно придаваться выработке идеологии компании [image].

  6. Важной проблемой, которую необходимо решить для успешного проведения реструктуризации, становится недопущение (ослабление) центробежных тенденций, возникающих в ходе проведения мероприятий подобного рода. Российские менеджеры пока не в полной мере осознают реальность трансакционных издержек и легко идут на разукрупнение предприятий и создание огромного количества мелких экономических субъектов (юридических лиц), причем чаще всего это не обосновано ни технологически, ни экономически.

Основные вопросы, поставленные в данной части работы, разрешены. Теперь мы вправе специально остановиться на способах организационного проектирования (построения организаций) в связи с изменением масштабов и направлений деятельности фирм.

10. Способы организационного проектирования в зависимости от состояния параметров фирмы


10. Способы организационного проектирования

10.3. Изменение масштабов и направлений бизнеса за счет
слияний, поглощений компаний, создания
финансово-промышленных групп

10. Способы организационного проектирования в зависимости от состояния параметров фирмы

Изменение масштабов и направлений бизнеса за счет слияний, поглощений компаний, создания финансово-промышленных групп. Определение основных понятий. Важнейшие вопросы, которые необходимо решить при проведении слияний, при проведении поглощений компаний и при создании финансово-промышленных групп. Российская практика слияний и поглощений фирм (распространение, вероятность достижения положительного результата, конкретные примеры). Создание финансово-промышленных групп в России. “Портрет” российской финансово-промышленной группы (масштабы, структура собственности, виды деятельности, организационная структура, предлагаемая стратегия).

В данной части работы, в отличие от двух предыдущих, мы не связываем специально изменение организационной структуры фирмы с состоянием ее текущих дел (нормально работающая компания или находящаяся в кризисе). Нас будут интересовать построения организационных структур в связи с изменением масштабов и направлений бизнеса, причем со стороны фирм, которые выступают в качестве активной стороны действия. Таковыми будут: 1) слияния компаний, 2) поглощения, 3) создание финансово-промышленных групп Поэтому в работе специально не анализируются явления, противоположные перечисленным выше: дробления компаний, поглощения со стороны объекта, производящего эти действия, распад финансово-промышленной группы..

Начнем со слияний. Прежде всего дадим определение данного явления. Под слиянием чаще всего понимается любое объединение компаний, в результате которого образуется единая экономическая единица из двух или более ранее существовавших структур См.: Бригхем Ю., Гапенски Л. Финансовый менеджмент. Т. 2. С. 403..

Основные причины слияний следующие:

  • Синергический эффект от слияния (нами это определялось выше как организованный комплекс, когда новое целое больше суммы частей), выражающийся в том, что стоимость активов новой организации больше механической суммы активов составивших ее частей.

  • Налоговая экономия. В результате слияния сокращаются налоговые выплаты, так как большая часть налогов платится только один раз - с итогового результата деятельности (реализованной продукции), а не с результата деятельности на каждой стадии, соответствующей частям, составившим новое целое.

  • Возможность экономии на издержках. Рыночные и контрактные трансакции в этом случае заменяются внутрифирменным оборотом, что может дать определенную экономию затрат и, кроме того, повысит степень защиты трансакции. Это особенно актуально в России в условиях неденежных форм расчетов, которые становятся источником дополнительных издержек, не говоря уже об угрозе криминализации таких отношений (неденежных).

  • Покупка активов по цене ниже стоимости. Вновь актуальный для России мотив в условиях существенной недооценки акций российских компаний рынком. Например, капитализация “Газпрома” (стоимость всех обыкновенных акций) составила в 1998 году 1,0478 млрд. дол., что в 150 раз меньше капитализации “Ройял Датч-Шелл” и в 30 раз меньше капитализации того же “Газпрома” в 1997 году [image].

  • Диверсификация деятельности. В результате такого слияния компания становится более устойчивой к изменяющейся внешней среде.

  • Личные мотивы управляющих, стремящихся к усилению своей роли не только в компании, но и на рынке. Несостоявшееся слияние российских ЮКОСа и “Сибнефти” во многом “подогревалось” стремлением олигархов М. Ходорковского и Б. Березовского к усилению своей роли не только на нефтяном рынке, но и в российской экономике в целом. Этим, на наш взгляд, можно объяснить ту легкость, с которой сначала было принято, а затем аннулировано данное решение.

Экономисты чаще всего говорят о следующих типах слияний: 1) горизонтальные, 2) вертикальные, 3) родовые, 4) конгломератные Бригхем Ю., Гапенски Л. Указ. соч. Т. 2. С. 408.. Данные типы слияний, за исключением родовых, не требуют специального объяснения, так как соответствуют категориальному аппарату, уже использованному в нашей работе, когда речь шла о горизонтальной интеграции, вертикальной интеграции и конгломератах (см. подробнее 2.5.2, 2.5.1).

Родовое слияние охватывает либо связанные предприятия, но не производящие одинакового продукта (принимает форму горизонтального слияния), либо предприятия, находящиеся в отношениях производитель - поставщик (принимает форму вертикального слияния). Данный вид слияния, по нашему мнению, самостоятельного значения не имеет и может быть сведен к уже известным и вполне апробированным понятиям.

Следующим явлением, связанным с изменением масштабов и направлений бизнеса, является поглощение. Лучше всего его рассматривать в качестве конкретной формы протекания слияния, в результате которого одна компания включает другую компанию в собственную структуру на правах либо подразделения, либо определенной функции.

Поглощение - частный случай слияния, более узкое понятие, так как слияние предполагает также и объединение равноправных фирм в новое целое. Все это дает нам возможность утверждать, что рассмотренные выше мотивы слияний, конкретные формы их протекания применимы и к поглощениям.

Теперь о финансово-промышленных группах (ФПГ) [image].

Финансово-промышленные группы - это неформальное объединение юридически самостоятельных экономических субъектов (крупных компаний реального сектора, банков, других финансовых структур и проч.), связанных между собой системой участия, личной унией и прочими отношениями, позволяющее идентифицировать и реализовывать общий экономический интерес всех участников ФПГ в рамках общей стратегии.

Говоря о структуре ФПГ, стоит специально выделить ядро (центр) и периферию группы. Заметим, что само понятие структуры по отношению к финансово-промышленной группе - это известная условность, так как отношения между участниками группы, как правило, не принимают формы юридических и тем более административных отношений. Это прежде всего отношения капитала (собственности и контроля).

Данное образование внешне напоминает структуру концерна (см. выше). Однако они нетождественны. Во-первых, концерн - это фирма, а ФПГ - их неформальное объединение. Во-вторых, концерн имеет собственную внутреннюю структуру, закрепленную юридическими и административными отношениями (внутрифирменная иерархия), а ФПГ таковой, как правило, не имеет. В-третьих, концерн может быть участником ФПГ, а ФПГ частью концерна - нет.

Теперь о проблемах, которые возникают при проведении слияний, поглощений фирм и создании ФПГ (наша страна не является здесь исключением).

Сначала коснемся слияний и поглощений [image].

Трудности, возникающие в этой связи:

  1. Невысокая, даже на Западе, вероятность достижения поставленных целей при проведении слияний и поглощений (по мнению западных аналитиков, обследовавших 300 слияний, прошедших за десять последних лет, 57% объединившихся компаний отстают в своем развитии от других субъектов данного рынка и вновь разделяются на самостоятельные корпоративные единицы) См.: Там же. С. 21.. Вспомним также, что большинство так называемых многонациональных корпораций (МНК), активно возникавших в 70-х годах, в настоящее время вновь разделились, не достигнув поставленных целей.

  2. Финансирование слияний и поглощений. Кардинальное изменение организационной структуры в процессе слияния или поглощения представляет собой действие, тождественное реализации инвестиционного проекта фирмой, что сопряжено с резким возрастанием постоянных затрат. Принципиальным становится вопрос об источниках такого финансирования.

  3. Вероятность недружественного слияния (вопреки желанию объекта слияния или поглощения), приводящего к кардинальным (нежелательным) изменениям в треугольнике собственность - контроль - управление. Здесь могут возникнуть судебные иски и появляется источник дополнительных, причем значительных по величине, затрат.

  4. Сложности в менеджменте объединенной компании в виде: нестыковки команд управления бывших фирм, неопределенности с вопросом о том, “кто главный” (даже в случае поглощения), разной корпоративной культуры, системы ценностей, миссий и проч.

  5. Различные внутрифирменные стандарты выпускаемой продукции, различия в технологии.

  6. Общественное мнение, которое может заподозрить инициаторов слияния или поглощения в стремлении установить монополию на рынке с неизбежными потерями для потребителей.

  7. Необходимость подтверждения правомерности сделки по слиянию или поглощению в государственном антимонополистическом органе (комитете, комиссии и т.д.).

При создании ФПГ возникают следующие проблемы [image]:

  1. Слабость финансовых институтов (банков, страховых или финансовых компаний), становящихся центрами ФПГ.

  2. Рыхлость структуры и просчеты в менеджменте.

  3. Отсутствие единой стратегии и сложности с ее формулированием.

  4. Амбиции участников таких неформальных объединений.

Теперь о практике слияний, поглощений компаний, создания ФПГ.

Прежде всего необходимо отметить, что слияния и поглощения в нормальной рыночной экономике - вещь обычная. Например, в 1997 году на Западе общий размер сделок по слиянию превысил 1600 млрд. дол., а в первой половине 1998 года уже составил 1200 млрд. долл. См.: Бочкарев А., Краснова В. Корпоративный эгоизм С. 21. Если в 70-е годы в США в банковской сфере произошло 1399 слияний и поглощений, то в следующем десятилетии - уже 3555, а за первую половину 90-х годов - 2035 [image].

Резко выросли и размеры индивидуальных слияний. Например, в 80-х годах сделка с величиной активов более 10 млрд. дол. рассматривалась как уникальная. В реальном секторе США было всего 4 таких слияния Бригхем Ю., Гапенски Л. Указ. соч. Т. 2. С. 410..

Теперь данные слияния не входят даже в первую “двадцатку” крупнейших. Для того, чтобы попасть в этот почетный список, сейчас необходимо, чтобы размер активов, участвующих в сделке, был больше 17 млрд. дол. Заметим, что из 20 крупнейших слияний (крупнейшее - размер активов, участвующих в сделке, - 83 млрд. дол.) 17 произошли после 1995 года, а 9 - в 1998 году [image].

В России этот процесс находится еще в стадии становления. Строго говоря, можно вести речь только о двух успешных слияниях в нашей стране в 1998 году [image]. Это – компания “Белый ветер - ДВМ”, действующая в сфере новых информационных технологий и “Интурист - Бегемот” - в туристском бизнесе.

В первом случае реализована схема без образования единого юридического лица с общей стратегией и объединением деятельности. Во втором случае сработал “эффект большого партнера”, подкрепленный обменом акций: 25% “Интуриста” на 100% акций “Бегемота” с последующим объединением и диверсификацией бизнеса.

Все другие слияния и поглощения 1998 года оказались неудачными и не принесли ожидаемого результата участникам данных мероприятий. Это, прежде всего, широко разрекламированные объединение “Уралмаша” с “Ижорскими заводами” и объединение “Галлактики” с “Парусом”.

Теперь о российских финансово-промышленных группах.

До 17 августа 1998 года складывалось впечатление, что в России уже сложились, хотя и в небольшом количестве, зрелые, самостоятельные финансово-промышленные, финансово-монополистические группы и соответствующий им слой финансовой олигархии.

Например, в 1996 году группа “Менатеп” имела банковские активы в сумме 9199 млрд. руб., а “Онэксим” - 26 452 млрд. руб., объем продукции, услуг предприятий этих групп составлял соответственно 447 млрд. руб. и 40 000 млрд. руб. Эти цифры соответствовали по “Менатепу” 1,8 млрд. дол. по банковской составляющей и 4,9 млрд. дол. по промышленной, а для “Онэксим” - 4,8 млрд. дол. по банковской составляющей и 7,2 млрд. дол. - по промышленной [image].

Однако события конца 1998 года доказали, к сожалению, обратное.

Тем не менее необходимо отметить, что группа “Онэксим” больше всех преуспела в “организационном строительстве”, так как к августовскому кризису в основном оказалась сформированной структура холдинга, включающая в себя финансовый блок (группа управления активами, региональные банки, группа страховых компаний, ОНЭКСИМбанк, группа “МФК - Ренессанс” и другие финансовые организации), промышленный блок (“Норильский никель”, СИДАНКО, “Связьинвест”, “Пермские моторы”, Новолипецкий металлургический комбинат, предприятия ВПК и прочие промышленные активы) и медиа-холдинг (“Комсомольская правда”, “Известия”, журналы “Эксперт”, “Русский телеграф”, региональные телерадиокомпании).

Данная структура может быть признана достаточно устойчивой, сбалансированной в основных видах своей деятельности. Налицо многопрофильность и попытка формирования положительного имиджа у различных социальных групп в обществе.

Кроме этого, структура оказалась подкрепленной отношениями собственности и контроля, позволяющими “персонифицировать” ядро финансово-промышленной группы (25% + 1 акция холдинга оказались в руках В. Потанина и М. Прохорова, 20% акций + 1 - у ОНЭКСИМбанка, 25% + 1 акция остались у ФПГ “Интеррос” и, наконец, оставшиеся акции (30% + 1) распределены между инвесторами, включая и менеджеров) [image].

Интересной также представляется и деятельность в рамках данной группы по формированию общей стратегии и согласованию интересов и действий участников финансово-промышленной группы.

Дальнейшее развитие событий, конечно, принесет много новых фактов о российском опыте слияний, поглощений и создания финансово-промышленных групп. Можно ожидать роста такого рода сделок (слияний, поглощений), с одной стороны, и сокращения числа финансово-промышленных групп при их очевидном укрупнении и централизации капитала - с другой стороны.

Итак, мы рассмотрели основные вопросы, поставленные в данной части работы и можем сделать общие выводы по проведенному исследованию.

10. Способы организационного проектирования в зависимости от состояния параметров фирмы


11. История теории организации
и современная концепция менеджмента
(вместо заключения)

11.1. Неоклассическая теория организации (основные постулаты)
11.2. Теория организации на основе трансакционных издержек (принципиальные положения)
11.3. Современная теория организации (основные подходы)
11.4. Современная концепция менеджмента (новая парадигма)

История теории организации и современная концепция менеджмента (вместо заключения). Теория организации и менеджмент. Роль теории организации в современном менеджменте. История теории организации и история менеджмента.

Заканчивая рассмотрение основных проблем теории организации, мы должны констатировать, что в данной работе получены ответы на четыре принципиальных вопроса, поставленных в начале исследования (см. 1, табл. 1):

  1. Как определяются границы и размеры организации (фирмы), позволяющие ей добиваться наибольшего чистого эффекта при сопоставлении результата и соответствующих затрат?

  2. Каким образом происходит упорядочивание элементов внутри организации (фирмы), дающее возможность сократить общие затраты на внутрифирменное управление и повысить общий положительный эффект от деятельности экономического субъекта?

  3. Что представляет собой элементарная структурная единица (“атом”) организации, позволяющая увеличить общую эффективность функционирования экономического субъекта?

  4. Каким образом фирма адаптирует собственную структуру к изменениям внешней среды, добиваясь при этом дополнительного положительного эффекта от управления собственно структурой (этим специфическим менеджерским ресурсом)?

Выводы, полученные в работе, имеют не только методологическое значение для науки теории организации, но и практическое - для менеджмента. Заметим, что в результате изменений, происшедших в последнее время, все больше и больше пересекаются между собой “чистые” вопросы теории организации и практические вопросы менеджмента. В этом смысле теория организации фактически напрямую начинает давать ответы на конкретные запросы фирм, помогая им осуществлять эффективное управление.

Для того чтобы подкрепить высказанное выше принципиальное положение, необходимо рассмотреть в целом историю теории организации в связи с развитием менеджмента.

Исторически первой сложившейся самостоятельной концепцией можно считать неоклассическую теорию организации.

11.1. Неоклассическая теория организации (основные постулаты)
11.2. Теория организации на основе трансакционных издержек (принципиальные положения)
11.3. Современная теория организации (основные подходы)
11.4. Современная концепция менеджмента (новая парадигма)


11. История теории организации

11.1. Неоклассическая теория
организации (основные постулаты)

11. История теории организации и современная концепция менеджмента (вместо заключения)

Основными постулатами неоклассической теории организации являются следующие:

  1. Границы и размер организации (фирмы) определяются на основе оптимального соотношения ограниченных факторов производства, обеспечивающих получение максимального чистого дохода. Это предполагает рациональное поведение экономических субъектов и бесплатность рыночных трансакций.

  2. Рынок, по существу, является доминирующей формой экономической организации. Фирмы при этом выбирают оптимальный вариант своих действий в условиях риска и неопределенности, когда основные результирующие параметры деятельности определяются за спиной экономического субъекта после процесса непосредственного производства.

  3. Способ внутрифирменного упорядочивания элементов, позволяющий в этих условиях добиваться максимального эффекта, - внутрифирменная иерархия в виде бюрократической организации, закрепляющей организационную структуру фирмы в виде функциональной, строящейся по принципу: одна функция - одно структурное подразделение.

  4. Элементарной структурной единицей (“атомом”) организации становится технологическая, или функциональная, операция, полученная на основе использования принципа разделения труда с последующей координацией разделенных частей в единое целое. Бюрократическая организация в результате этого фактически получает адекватную своей природе основу, позволяющую в полной мере мобилизовать ее созидательный потенциал.

  5. Реакция фирмы на изменения во внешней среде не отражается на ее структуре. Она остается жесткой. Некоторая гибкость присуща лишь определению должностных обязанностей ряда работников или каких-то структурных подразделений.

Данная теория организации, как нам представляется, вполне соответствовала теории и практике менеджмента в рамках “научной”, “классической” школ и школы “человеческих отношений”.

Теоретические выводы, полученные при решении четырех основных вопросов теории организации, способствовали достижению эффективного функционирования компаний. Противоречие между структурой организации и менеджментом успешно разрешалось, не нанося существенного урона капиталистическим фирмам.

Однако по мере развития производительных сил, создания новых технологий, новых товаров, освоения новых рынков все заметнее становилась коллизия между структурой организации и менеджментом. Рынок не обеспечивал соответствующей защиты трансакций (сделок), риск неполучения прибыли нарастал. Подвергался сомнению и принцип рационального поведения экономических субъектов. Линейно-функциональная структура организации не могла уже обеспечить эффективного функционирования многоотраслевых компаний. Хозяйственная практика сталкивалась с ограничениями в теории. Переход к новой теории организации был неизбежен.

Наука ответила на вызов времени теорией организации, построенной на основе трансакционых издержек.

11. История теории организации и современная концепция менеджмента (вместо заключения)


11. История теории организации

11.2. Теория организации на основе
трансакционных издержек (принципиальные положения)

11. История теории организации и современная концепция менеджмента (вместо заключения)

Основные положения теории организации, построенной на основе трансакционных издержек, могут быть сформулированы следующим образом:

  1. Экономический субъект осуществляет выбор формы защиты трансакции (сделки) из таких возможных типов экономической организации, как рынок, контрактная система, внутрифирменная иерархия, нерыночные отношения в рамках рыночных систем.

  2. Границы и размер организации (фирмы) определяются на основе учета трансакционных издержек, что предполагает ограниченную рациональность поведения экономических субъектов и небесплатность рыночных трансакций. Кроме этого, учитывается и форма защиты трансакции (гарантии, обеспечиваемые определенной формой экономической организации).

  3. Способ упорядочивания элементов внутри компании, позволяющий в этих условиях добиваться максимального эффекта, - также внутрифирменная иерархия в виде бюрократической организации. Однако функциональная структура компании уже не позволяет эффективно упорядочивать элементы во многоотраслевых фирмах. Более эффективными формами такого упорядочивания становятся дивизиональная структура и М-структура организации.

  4. В решение вопроса о структурной единице организации данная теория не привносит ничего принципиально нового. Элементарной структурной единицей (“атомом”) организации остается технологическая, или функциональная, операция, полученная на основе использования принципа разделения труда с последующей координацией разделенных частей в единое целое. Это фактически доводит бюрократическую организацию до совершенства, обнажая при этом и все ее недостатки.

  5. Последнее положение не претерпевает изменения по сравнению с неоклассической теорией - реакция фирмы на изменения во внешней среде не отражается на ее структуре. Она остается жесткой. Некоторая гибкость присуща лишь определению должностных обязанностей ряда работников или каких-то структурных подразделений.

  6. В рамках данной теории предпринимаются попытки разрешить накопившиеся противоречия за счет уменьшения уровней иерархии бюрократической организации. Появляются сетевые и виртуальные организации, снимающие очевидные противоречия бюрократической организации, но остающихся при этом в рамках описываемой теории.

Трансакционная теория организации ликвидирует противоречия, накопившиеся в “недрах” неоклассической парадигмы. Она соответствует менеджменту в рамках школы “поведенческих наук”, количественного, системного и ситуационного подходов.

Однако нельзя не заметить, что хозяйственная практика ставит перед теорией такие вопросы, на которые невозможно позитивно ответить, оставаясь на перечисленных выше позициях. Теория организации, построенная на основе трансакционных издержек, сталкивается с неразрешимыми внутренними противоречиями, снять которые можно только, изменив сам подход к теории.

Эту задачу и решает современная теория организации.

11. История теории организации и современная концепция менеджмента (вместо заключения)


11. История теории организации

11.3. Современная теория организации
(основные подходы)

11. История теории организации и современная концепция менеджмента (вместо заключения)

Основные положения современной теории организации следующие:

  1. Экономический субъект осуществляет выбор формы защиты трансакции (сделки) из таких возможных типов экономической организации, как рынок, контрактная система, внутрифирменная иерархия, а также нерыночне отношения в рамках рыночных систем.

  2. Границы и размер организации (фирмы) определяются на основе учета трансакционных издержек, что предполагает ограниченную рациональность поведения экономических субъектов и небесплатность рыночных трансакций. Кроме этого, учитывается и форма защиты трансакции (гарантии, обеспечиваемые определенной формой экономической организации).

  3. Принципиальные изменения происходят при определении элементарной единицы организации. Технологическая и функциональная единицы построения организации заменяются экономической - бизнес-процессом, имеющим своего конечного потребителя, находящегося как вовне, так и внутри фирмы.

  4. Иной “атом” организации предполагает и иной ответ на вопрос о способе упорядочивание ее элементов, им становится координация совокупности бизнес-процессов, отрицающая бюрократическую организацию и внутрифирменную иерархию как таковые.

  5. Реакция фирмы на изменения во внешней среде принципиально отличается от рассмотренных выше. Компания, построенная на основе координации совокупности бизнес-процессов, становится гибкой, ее структура находится в постоянном движении. Изменение структуры фирмы (управление структурой фирмы) становится одним из важнейших специфических менеджерских ресурсов, позволяющих повышать эффективность функционирования компании.

Развитие теории организации, как нам представляется, приводит к изменению самой концепции менеджмента. Сейчас справедливо говорить (во второй половине 90-х годов) о современной концепции менеджмента в противовес всем существовавшим до этого школам и подходам (научному менеджменту, “классической” школе менеджмента, школам “человеческих отношений” и “поведенческих наук”, количественному, системному и ситуационному подходам).

Сразу же оговоримся, авторы не предлагают отбросить все, что было наработано в науке и хозяйственной практике до настоящего времени, и встать на позиции “единственно правильного учения”. Речь идет о становлении новой парадигмы менеджмента, которая закрепляет все позитивное и ценное, что было сделано учеными и практиками-менеджерами, и разрешает накопившиеся в системе менеджмента противоречия, создавая и мобилизуя новые стимулы и источники повышения эффективности функционирования фирм.

Попытаемся теперь сформулировать основные положения этой концепции.

11. История теории организации и современная концепция менеджмента (вместо заключения)


11. История теории организации

11.4. Современная концепция
менеджмента (новая парадигма)

11. История теории организации и современная концепция менеджмента (вместо заключения)

Современная концепция менеджмента (новая парадигма). Роль трансакционных издержек, фундаментальной трансформации рыночных отношений во внутрифирменную иерархию. Значение бизнес-процессов для построения современных организаций. Важность институционального подхода. Роль теории организации в формулировании новой парадигмы менеджмента.

Концепция менеджмента, которая в настоящее время все больше и больше находит сторонников в среде не только ученых-теоретиков, но и менеджеров-практиков, основывается на следующих базовых постулатах:

  1. Обязательный учет трансакционных издержек и гарантий, которые дают трансакции (сделке) различные формы экономической организации: рынок, контрактная система, внутрифирменная иерархия и нерыночные отношения в рамках рыночных систем.

  2. Развитие форм экономической организации принимает вид фундаментальной трансформации рыночных отношений во внутрифирменные, что непосредственным образом сказывается на организационных формах фирм. Фактически рыночные отношения (экономические по своей природе) заменяются юридическими и административными или их смешанными формами.

  3. Происходит отказ от одного из фундаментальных положений менеджмента всех школ и направлений - принципа разделения труда и координации разделенного процесса в новое целое, обеспечивающее более высокую производительную силу труда и эффективность функционирования фирмы. Элементарной единицей организации становится не технологическая, или функциональная, единица, а бизнес-процесс, имеющий своего конечного потребителя как вовне компании, так и внутри ее.

  4. Принципиальное значение приобретает институциональный подход к экономическим реальностям. Возрастает роль “встроенных институтов” и общественных организаций. Фирма все больше и больше воспринимается не как определенный иерархически построенный экономический субъект, а как некая “сумма контрактов” (неэкономических по форме отношений, выражающих отношения экономические) между поставщиками, специалистами, потребителями и обществом в целом.

Легко заметить, что эти принципиальные положения новой концепции менеджмента в значительной степени отражают изменения, происшедшие в последнее время в теории организации. Теория менеджмента все более и более сливается (объединяется) с теорией организации, образуя как раз новую менеджерскую парадигму.

В практическом плане это теоретическое осмысление незыблемых доселе основ, отказ от некоторых из них означает, по сути, мобилизацию новых специфических менеджерских ресурсов, использование которых способствует повышению общей эффективности функционирования фирм.

По мнению авторов, которое нашло развернутое изложение в данном исследовании, таким ресурсом становится управление собственно структурой организации. Представляется, что в наступающем веке именно он будет востребован менеджерами и в конечном итоге позволит придать новый импульс экономическому развитию и сможет обеспечить нашему Отечеству достойное место среди развитых стран мира.

11. История теории организации и современная концепция менеджмента (вместо заключения)


Приложения

Приложение 1

Порядок определения издержек при принятии
финансовых решений

Приложение 2
Приложение 3
Приложение 4

Общая концепция издержек в финансовом менеджменте: фирма должна компенсировать ВСЕ свои издержки, связанные с деятельностью всех экономических субъектов, оказывающих воздействие на нее в ходе ее воспроизводства. Следовательно, фирма должна компенсировать не только затраты, связанные с ведением хозяйственной (экономической) деятельности, но и нормальную прибыль. Все элементы прибыли (балансовой) можно представить в виде издержек: выплаты налогов (издержки, налагаемые на фирму государством), дивиденды (издержки с точки зрения менеджеров), затраты на развитие производства (издержки с точки зрения собственников). Центральное понятие финансового менеджмента - нетто-результат эксплуатации инвестиций (НРЭИ) строится на данной основе при необходимости соотнесения результата и затрат при превышении в конечном итоге первого над вторым.

Существует следующая классификация издержек:

  1. Явные и неявные. Первые - затраты, связанные с приобретением ресурсов на стороне, прямое расходование денежных средств фирмы (тождественны бухгалтерским издержкам), вторые - связаны с использованием фирмой собственных ресурсов (собственник - работник, собственник - арендатор земли, собственник - заемщик капитала). Их иногда в России не совсем справедливо называют вмененными. С одной стороны, их как бы и нет, но при определении издержек мы обязаны все это включать в издержки (упущенная зарплата, упущенная рента, упущенные проценты по капиталу, неявные элементы затрат).
  2. Постоянные и переменные. Первые - затраты, не зависящие от объема выпускаемой продукции (амортизация, выплаты процентов по кредитам, арендная плата, оплата коммунальных услуг, заработная плата руководителей), вторые - зависят от объема выпускаемой продукции (прямая зависимость в широком смысле слова, например, с учетом скидок в ценах при закупке больших партий материалов). Сюда следует отнести затраты на основные материалы, сырье, заработную плату основных производственных рабочих. Имеются также промежуточные (переходные) виды издержек - полупеременные, полупостоянные или смешанные. Пример таких издержек - затраты на ремонт и обслуживание оборудования. Чаще всего их самостоятельно не определяют, присоединяя пропорционально к постоянным и переменным.
  3. Имеются издержки, которые нельзя получить из существующей системы бухгалтерского учета. Они рассчитываются. Их необходимо учитывать при ограниченности ресурсов (см. пример ниже). Данные издержки получили в России название вмененных.
  4. Учитываемые или не учитываемые при принятии управленческих решений (релевантные или иррелевантные). Будет рассматриваться практическая ситуация (см. ниже). В зависимости от выбора варианта будут учитывать те или иные издержки. Здесь также стоит специально выделить безвозвратные издержки. Их нельзя изменить ни при каком решении в будущем. Пример. Определить релевантные издержки:
    основные материалы - | 100
    зарплата основных рабочих - | 50
    прочие переменные издержки - | 100
    постоянные издержки
    (общецеховые, общезаводские) -     		120
    Итого: 370
    Определить релевантные издержки по каждому из вариантов: 1) производить самому или 2) купить товар по цене 280?

    При собственном производстве релевантные издержки равны: 100 + 100 + 50 = 250 (не включаем постоянные издержки). Релевантные издержки при покупке товара равны 280 (т. е. затратам на его приобретение).

  5. В связи с выделением центров финансовой ответственности и центров финансового учета (этот класс задач непосредственно связан с основными вопросами теории организации и построением организационных структур) следует различать регулируемые и нерегулируемые издержки. Они отражают возможность и невозможность менеджера влиять на издержки в рамках данных ЦФО и ЦФУ.

  6. Следует заметить, что некоторые виды издержек (в том числе и некоторые из отмеченных выше) не могут быть получены из бухгалтерских документов. Такими являются:

    • неявные издержки (см. выше),
    • вмененные издержки (см. выше),
    • трансакционные издержки, которые возникают в случае изменения организационной структуры фирмы (создание холдингов, выделение дочерних фирм и т.д.), а также заключения контрактов. Эти издержки специально выделяются нами, так как им принадлежит большая роль в определении размеров и границ организации, способа внутреннего упорядочивания элементов организации (соответственно первый и второй вопросы, решаемые теорией организации).

  7. Издержки, возникающие в связи с появлением монополистических тенденций во внутренней среде фирмы (еще один срез организации фирмы, когда она представляется нам совокупностью фактически только трех функциональных подразделений, охватывающих стадии движения капитала: закупка ресурсов - производство - реализация продукции. Монополистические тенденции могут возникнуть на стадиях закупки ресурсов и реализации продукции, когда у соответствующих служб появится и оформится свой экономический интерес, который будет реализовываться посредством закупки ресурсов у “своих” поставщиков по более высоким ценам и продажи продукции “своим” клиентам по более низким ценам. Эту ситуацию не нужно путать с наличием у фирмы постоянных партнеров, с которыми отношения строятся либо на основе долгосрочных контрактных соглашений, либо на основе доверительных отношений. Преодоление монополизма - определение лимитов денежных средств на закупку и минимального предела цен реализации. На Западе основной источник сокращения издержек находится именно на стадиях закупки и продажи.
  8. Издержки, определяемые в зависимости от пользователя информации: внешние пользователи информации - издержки бухгалтерские, внутренние пользователи информации - все издержки (не только бухгалтерские, см. 1 - 8).
  9. Издержки, зависящие от временного интервала: краткосрочные и долгосрочные. При определении краткосрочного и долгосрочного временного интервала нас интересует не количество единиц времени, а качество самого понятия (экономические процессы и явления в жизни фирмы). Вспомним всеобщую формулу капитала:

Д - Т (с. п., р. с.)...П...Т’- Д’

Краткосрочный период связан с оборотом стоимости капитала, долгосрочный - с оборотом капитала в натурально-вещественной форме. Принципиальное значение имеет основной капитал, который полностью принимает участие в процессе производства, но по частям переносит свою стоимость на произведенный товар. Отсюда примеры действия краткосрочного периода - производственная программа, управление текущими активами и текущими пассивами, запасами, дебиторской задолженностью, определение финансово-эксплуатационных потребностей и т. д. Пример действия долгосрочного периода - реализация инвестиционного проекта. Соответственно, и решения делятся на краткосрочные и долгосрочные.

Определение конкретных рамок краткосрочного и долгосрочного периодов: Д - Т (с. п., р. с.)...П...Т’ - Д’.

Например, основной капитал стоимостью 10 000 служит 10 лет, а оборотный капитал осуществляет 4 оборота в год и равен 500. Долгосрочный период - воспроизводство элементов капитала в натуре, краткосрочный - по стоимости. Имея данные цифры, мы можем определить границы периодов. За один год происходит воспроизводство 1000 + 2000 = 3000 единиц капитала. Общая величина капитала - 10500. Следовательно, продолжительность краткосрочного периода – менее 3,5 лет, а долгосрочного, соответственно, больше.

Приведем условный пример расчета издержек при принятии решений.

Пример. Определение минимальной договорной цены на ближайший период:
Фирма выполнила заказ, но не успела доставить его заказчику (он потерпел банкротство). Коммерческий директор нашел потенциального заказчика, который согласился приобрести продукцию с некоторыми переделками. Фирма уже затратила 20 000 руб. на производство и для переделки должна потратить еще 6 350 руб., а именно:
затраты на материалы | 2 000
зарплата основных рабочих (4 человека) | 2 000
переменные накладные расходы | 400
амортизация | 1 000
выплаты мастеру | 150
постоянные производственные накладные расходы | 800
Итого: | 6 350
Фирма определяет цену на продукцию на 25% выше ее себестоимости, при этом цена будет равна:

(20 000 + 6 350) * 1,25=32 937,5 руб.

Материалы для переделки имеются на складе. Они могли бы быть использованы для производства другого товара вместо материала, покупка которого обойдется фирме в 4000 руб. Четверо рабочих для переделок будут переведены с участка, который имеет резервные мощности и не задействован полностью. Для переделки будет использовано оборудование, закупленное 8 лет назад по цене 120 000 руб. Срок его службы - 10 лет. Амортизационные отчисления производятся равномерно. Работой будет руководить мастер, нанятый фирмой. Оклад мастера 1 500 руб. в месяц, работы по переделке займут 10% рабочего времени мастера.
Дополнительная информация:
  1. работа по переделке займет месяц,

  2. основной заказчик уже внес невозвратный депозит 3 000 руб.,

  3. постоянные накладные расходы начисляются по норме 40% от затрат на материалы,

  4. в существующем виде товар может быть реализован как лом за 1 000 руб.

Какова должна быть минимальная цена? Обоснуйте включение (исключение) тех или иных статей в расчеты.

Решение

  1. Вмененные издержки по материалам (в данном случае это затраты по ограниченным ресурсам) равны 4 000 руб., их придется затратить, чтобы производить то изделие, на которое можно было бы использовать данный для переделок материал (+ 4 000).

  2. Статью “основные рабочие” можно вообще “обнулить”, т.к. речь идет об использовании работников, не загруженных полностью (-2 000).

  3. Издержки следует уменьшить на 3 000 руб. за счет невозвратного депозита
    ( -3000).

  4. Использование товара в существующем виде в качестве лома могло бы дать 1000 руб., следовательно это вмененные издержки ( + 1000).

Итоговый расчет: + 4 000 – 2 000 – 3 000 + 1000 = 0

Следовательно, минимальная цена определена верно, но это случайное совпадение, т. к. структура сметы расходов на переделку товара имеет другой вид с учетом вмененных издержек. Здесь издержки при принятии решений совпали с бухгалтерскими.

Приложение 2
Приложение 3
Приложение 4

Содержание


Приложения

Приложение 2

Использование выбора формы защиты трансакции
при принятии решений о размерах и границах фирмы

Приложения

Рассмотрим следующую задачу.

Фирма стоит перед выбором: или сбыт собственной продукции поручается специализированному торговому предприятию на основе заключения долгосрочного контракта, или его осуществляет собственное сбытовое подразделение фирмы, которое необходимо создать. Что она предпочтет, какую форму защиты трансакции выберет?

Все необходимые данные представлены в таблице 1.

Таблица 1

Изделие | Объем производства | Оптовая цена | Розничная цена
А | 10000 | 10 | 12
Б | 20000 | 12 | 15
В | 15000 | 15 | 19

Общая выручка в случае заключения контракта составит:

10 000 * 10 + 20 000 * 12 + 15 000 * 15 = 565 000.

Общая выручка при создании собственного сбытового подразделения, доводящего продукцию фирмы до конечного потребителя, составит: 10 000 * 12 + 20 000 * 15 + 15 000 * 19 = 705 000.

Трансакционные издержки, связанные с заключением контракта (все четыре вида трансакционных издержек), - 20000.

Дополнительные затраты на организацию сбыта продукции конечным потребителям (дополнительные средства производства, дополнительная рабочая сила, хранение, транспортировка, упаковка, реклама) - 150 000.

Дополнительные затраты на управление фирмой в связи с усложнением ее внутренней структуры (дополнительные общецеховые и общезаводские расходы) - 12 000. При условии совмещения работ и использования работников, получающих повременную зарплату, их можно снизить на 2000 (вмененный доход 2 000). Итого: дополнительные затраты на управление составят 12 000 - 2 000 = 10 000.

Рассчитаем общие доходы по обоим вариантам:

Контракт со специализированным оптовиком даст доход:

565 000 - 20 000 = 545 000.

Создание собственного сбытового подразделения даст доход: 705 000 - 150 000 - 10 000 = 545 000.

Доходы в обоих случаях оказались одинаковыми, следовательно, наш выбор будет обусловлен вариантом, который даст большие гарантии по защите трансакций.

По нашему мнению, заключение контракта даст большие гарантии, так как вариант создания собственного сбытового подразделения не дает никаких дополнительных гарантий сбыта, по сравнению, например, с рыночной формой данной трансакции, хотя она и становится частью внутрифирменной организации.

Конкретизируем задачу, приблизим ее к реальной действительности.

  1. Появляются дополнительные непредвиденные издержки по защите контракта в размере 10. Представляется, что это не должно повлиять на наш выбор.

  2. Появляются дополнительные непредвиденные издержки по защите контракта в размере 40. Это уже почти 7% общего дохода. Вероятно, это много. Решение может быть принято исходя из склонности менеджеров к риску. Для одних, 7% выручки - это достаточная плата за стабильность (они будут заключать контракт). Для других - это много, они будут создавать собственное сбытовое подразделение.

  3. Рассматривается российский вариант: оптовый торговец расплачивается “безналом”, кроме того, он имеет возможность воспользоваться отсрочкой платежа, потребители же оплачивают мгновенно и “налом”. В этой ситуации для предприятия предпочтительнее будет создание структурного подразделения по сбыту готовой продукции. Таким образом можно будет решать проблемы хотя бы оплаты труда в условиях всеобщих неплатежей, бартерных сделок и прочих суррогатных расчетов.

Предложенную ситуацию можно развивать и дальше, все более ее конкретизируя, приближая к российской действительности.

Для нас же важно, что, с одной стороны, имеются определенные правила выбора организационной формы защиты трансакции (см. 3.3), с другой - выбор предполагает учет склонности менеджеров к риску, специфики расчетов между экономическими субъектами и многих других конкретных факторов.

Приложения

Содержание


Приложения

Приложение 3

Определение границ и размеров организации

Приложения

Задача 1

Производить самому (включить во внутрифирменную
иерархию) или покупать
(доверить рынку или контрактной системе)?

Основные материалы - | 100
Зарплата основных рабочих - | 50
Прочие переменные издержки (вспомогательные материалы, зарплата вспомогательных рабочих и проч.) - | 100
Постоянные издержки (общецеховые, общезаводские) - | 120
Итого: | 370

Что Вы предпочтете:

  1. Производить самому или купить товар по цене 280?

    2. Ответ: производить самому, т.к. релевантные издержки в данном случае равны 250 (не включают постоянные) и они меньше внешних издержек на покупку товара (280);

  2. Производить самому или покупать товар по цене 280 при условии, что для производства в нужном объеме у Вас не хватает производственных мощностей и Вам придется отказаться от производства изделия №100, которое сейчас дает доход фирме в 40 единиц?

    Ответ: покупать, т.к. релевантные издержки для собственного производства равны 250 + 40 = 290, что меньше внешних издержек на покупку товара на стороне (280);

  3. Производить самому или покупать за 280 при сохранении всех условий варианта 2) и сокращении общезаводских расходов на 10 при замене изделия № 100, (фирма узкоспециализированная, рынок поделен)?

    Ответ: производить самому. Релевантные издержки в данном случае (250 + 40 - 10 = 280) равны внешним издержкам, но решающим становится узкоспециализированный характер фирмы. Поиски другого заказа, вероятность получения которого не равна единице, связаны со значительными дополнительными затратами.

Задача 2

Заключение контракта

Фирма является малым специализированным предприятием по производству электронных компонентов, основную часть ее продукции используют в самолетостроении (гражданском и военном). Одно из предприятий предложило фирме контракт на производство 400 одинаковых компонентов в течение следующих 12 месяцев. Исходные данные для производства каждого компонента:

А. Потребность в материалах:

3 кг материала М1, 2 кг материала Р2, 1 деталь № 678.

М1 используется фирмой и имеется в наличии в количестве 100 кг по балансовой стоимости 4,7 руб. за кг. При последующих закупках его цена будет 5,5 руб.

Имеется в наличии 1 200 кг Р2. Первоначальная его стоимость - 4,3 руб. за кг. В нем не было потребности 2 года и его списали по цене 1,5 руб. Единственная возможность использования этого материала - вместо Р4 (используется в настоящее время), но в этом случае потребуются дополнительные затраты по обработке материала в размере 1,6 руб. за кг. Текущая стоимость материала Р4 равна 3,6 руб. за кг.

Деталь № 678 будет закуплена по цене 5 руб.

Б. Трудовые затраты

Изготовление каждого компонента потребует 5 часов квалифицированного и 5 часов малоквалифицированного труда. Высококвалифицированные рабочие имеются и их зарплата 5 руб. в час, но им придется искать замену с оплатой 4 руб. в час. Оплата малоквалифицированного труда - 3 руб. в час и для выполнения данной работы потребуется еще 1 рабочий.

В. Накладные расходы

Фирма распределяет накладные расходы по норме 20 руб. за 1 станко-час, 7 руб. из которых переменные и 13 руб. постоянные накладные расходы.

В случае заключения контракта постоянные расходы возрастут на 3200 руб.

Имеются запасные мощности оборудования, и производство каждого компонента потребует 4 машино-часа.

Предложена цена 145 руб. за компонент.

Должна ли фирма заключать контракт? Обоснуйте свое решение при помощи расчетов.

Решение

  1. Затраты по материалам

    М1 - 1 000 * 4,7 + 200 * 5,5 = 5 800.

    Р2 - 800 * 1,5 = 1 200, плюс вмененные издержки 800 * 3,6 = 2 880 (это дополнительные затраты, которые нужно понести в связи с необходимостью покупки Р4 на рынке), минус вмененные доходы (800 * 1,6) - не придется тратиться на переделку Р2 в Р4. Итого - общие затраты на Р2 1 200 + 2 880 - 1 280 = 2 800. (При жестком формулировании стоит вспомнить о безвозвратных потерях по Р2 в связи с их уценкой. Это (4,3 - 1,5) * 800 = 2 240).

    Деталь № 678 - 50 * 400 = 20 000.

    Общие затраты по материалам: 5 800 + 2 800 + 20 000 = 28 600. С учетом безвозвратных потерь 28 600 + 2 240 = 30 840.

  2. Трудовые затраты

    Придется дополнительно нанять двух работников, и затраты на это составят 4 * 5 * 400 + 3 * 5 * 400 = 14 000.

  3. Накладные расходы

    Необходимо 4 * 400 = 1 600 станко-часов, всего накладные расходы будут равны 20 * 1 600 = 32 000:

    - переменные накладные 7 : 20 * 32 000 = 11 200,

    - постоянные накладные 13: 20 * 32 000 = 20 800 + 3 200 = 24 000.

Общие затраты (релевантные) = 28 600 + 14 000 + 11 200 + 3 200**= 57 000. ** В качестве релевантных выступают постоянные издержки (их прирост произойдет в результате заключения контракта)

Общий доход 145 * 400 = 58 000. Контракт стоит подписать!

Мы принимаем решение при условии, что имеется бухгалтерский убыток, т. к. фактические бухгалтерские издержки будут включать в себя и безвозвратные потери, т. е. будут равны 59 240. Но не стоит забывать, что текущие затраты мы покрываем, а, кроме этого, фирма получает гарантированную работу в течение года. Имеет место высокая степень защиты данной трансакции (сделки).

Приложения

Содержание


Приложения

Приложение 4

Использование расчетов внутрифирменных
финансовых потоков для организационного
проектирования фирм

Приложения

Рассмотрим следующую задачу.

Фирма занимается производством двух видов продукции, каждый из которых выпускается определенным цехом (цех 1 и цех 2).

Основные данные представлены в таблице 2:

Таблица 2

Основные параметры | Товар 1 / цех 1 | Товар 2 / цех 2
Выручка | 600 | 400
Переменные издержки | 400 | 300
Общецеховые издержки | 50 | 40
Общезаводские издержки (пропорционально выручке) | 51 | 34
Прибыль | 99 | 26
Издержки, не разнесенные на производственную деятельность* (всего - 25) | 15 | 10
Прибыль после компенсации всех издержек (всего - 100) | 84 | 16
Норма прибыли по каждому производимому фирмой товару (нормативная (средняя) прибыль по фирме: 100 / 1000 = 0,1 (10%)) | 14% | 4%

* Издержки, не разнесенные на производственную деятельность, - это затраты на приобретение сырья, комплектующих, иных средств производства и сбыт готовой продукции.

Структура фирмы на основе выделения ЦФУ и ЦФО выглядит следующим образом:

ЦФУ (1) - занимается производством товара 1 (соответствует цеху 1),

ЦФУ (2) - занимается производством товара 2 (соответствует цеху 2),

ЦФО (1) - занимается закупкой сырья, комплектующих и прочих средств производства,

ЦФО (2) - занимается сбытом готовой продукции.

Для недопущения монополистических тенденций во внутренней среде фирмы руководство фирмы использует практику лимитирования расходов ЦФО. Полученные данные можно свести в следующую таблицу (табл. 3):

Таблица 3

Основные параметры | ЦФО (1) | ЦФО (2) | ЦФУ (1) | ЦФУ (2) | Всего
Закупки средств производства | 700 |  |  |  | 700
Добавленная стоимость* | 5,5 | 5,5 | 193,56 | 95,44 | 300
Сбыт готовой продукции |  | 1000 |  |  | 1000
Общецеховые расходы | 5 | 5 | 50 | 40 | 100
Общезаводские расходы | 7,5 | 7,5 | 51 | 34 | 100
Прибыль** | - 7 | - 7 | 92,56 | 21,44 | 100

* Добавленная стоимость рассчитывалась посредством определения внутрифирменных финансовых потоков фирмы с использованием механизма трансфертного ценообразования и средней нормы прибыли по фирме. Общецеховые расходы разносились на ЦФУ с ЦФО (1) пропорционально закупкам (в пропорции 4 : 3), с ЦФО (2) пропорционально сбыту готовой продукции (в пропорции 3 : 2). Например, добавленная стоимость по ЦФУ (1) = 600 - 400 - 3,14 - 3,3 = 193,56.

** Прибыль по подразделениям определяется как разница между его добавленной стоимостью и общецеховыми и общезаводскими издержками.

Произвести соответствующие расчеты и обосновать возможные действия по изменению (сохранению) структуры фирмы при следующих вариантах развития событий:

  1. ликвидации цеха 2 и производства товара 2.

  2. ликвидации цеха 2 и перенесения производства товара 2 в цех 1, при условии, что это потребует дополнительных затрат в размере 25 (технологические и производственные возможности позволяют перенести только 85% сегодняшнего производства товара 2 в цех 1).

  3. долгосрочном изменении на рынке товара 2, приведшем к снижению цены данного товара на 6%.

Решение:

  1. Экономия средств = 40 (за счет сокращения общецеховых расходов цеха 2) + 2,14 (за счет сокращения доли общецеховых расходов ЦФО (1)) + 2 (за счет сокращения доли общецеховых расходов ЦФО (2)) = 44,14. Недополученный доход = 95,44 (добавленная стоимость). Предлагаемое решение неудачное - общие потери = 95,44 - 44,14 = 51,3.

  2. Экономия средств = 40 (за счет сокращения общецеховых расходов 2) + 0,535 (за счет сокращения общецеховых расходов ЦФО (1)) + 0,5 (за счет сокращения доли общецеховых расходов ЦФО (2)) = 41,035. Недополученный доход = 25 (дополнительные издержки в связи с переводом производства товара 2 в цех 1) + (0,15 * 95,44) = 25 + 14,32 = 39,32. Предлагаемое решение удачное - общий доход = 41,035 - 39,32 = 1,715.

  3. Сохраняем цех 2. Потери от снижения цены = 0.06 * 400 = 24. Общая прибыль по товару 2 (ЦФУ (2)) = 21,44 - 24 = - 2,56 (т. е. имеет место убыток). При ликвидации цеха в этом случае убыток будет еще больше (см. п. 1).

Вывод: в сложившейся ситуации необходимо производить товар 2 в рамках цеха 2, так как переменные издержки покрываются (выручка от продажи товара 2 превышает переменные издержки, т.е. 400 - 24 > 300). Стоит даже наращивать его производство, при наличии, конечно же, свободных производственных мощностей. Порог рентабельности в этом случае будет равен = 84 : (376 - 300) / 376 = 415,6.

Приложения

Содержание