Заглавие и аннотация

Финансы, деньги, кредит

учебник

под редакцией кандидата экономических наук, доц. О.В. Соколовой

Москва

ЮРИСТЪ 2000

Авторский коллектив:

Долгов С.И., д.э.н., проф. — предисловие;

Бартенев С.А., д.э.н., проф. — гл. 4;

Беликова А.В., к.ф.н., доц. — п. 1 гл. 15, гл. 16,17,18, п. 1, 2 гл. 19;

Бондаренко И.А., к.э.н., доц. — гл. 2 (п. 4 совместно с Соколовой О.В.), гл. 3;

Евстратенко Н.Н. — гл. 7, п. 1, 2 гл. 8;

Каплюк. Т. С., к.э.н., доц. — п. 3 гл. 19, гл. 24, 25;

Краснова Л.П., к.э.н., доц. — гл. 20, 21;

Масюкова Т.Д., к.э.н., доц. — гл. 5, б, п. 3 гл. 8, гл. 9, 27, 28, 32;

Портной М.А., д.э.н., проф. — гл. 1;

Соколова О.В., к.э.н., доц. — введение, п. 4 гл. 2 (совместно с Бондаренко И.А.), гл. 22, 23, 26;

Холопов КВ., д.э.н., проф. — п. 2 гл. 15;

Шалашов В.П., к.э.н., проф. — гл. 29—31, 33;

Ярцева Н.М., к.э.н., доц. — гл. 10—14

Финансы, деньга, кредит: Учебник / Под ред. О.В. Соколовой. — М.: Юристь, 2000. — 784 с.

Учебник охватывает все важнейшие разделы учебного курса “Финансы, деньги и кредит”: деньги, кредит и банки, государственные финансы и финансы предприятий, рынки ценных бумаг, международные валютно-кредитные отношения. Материал хорошо структурирован, изложен четко и ясно. Теоретические положения и определения сопровождаются примерами из российской и зарубежной практики.

Учебник предназначен для студентов вузов, обучающихся по экономическим специальностям и направлениям.


Предисловие

Учебник подготовлен коллективом профессоров и преподавателей Всероссийской академии внешней торговли с участием практических работников финансовых и банковских учреждений, а также научно-исследовательских институтов. При подготовке учебника коллектив авторов стремился помочь читателям разобраться в основных проблемах современных финансов.

Книга предназначена для широкого круга читателей — как уже имеющих определенную теоретическую подготовку и практический опыт в финансовой области, так и начинающих работать в данной сфере. В ней рассматриваются теоретические и практические аспекты денежного обращения, бюджетной и банковской систем, рынка ценных бумаг.

Особого внимания заслуживают два последних раздела — финансы предприятия, где отражены основные вопросы, связанные с анализом финансового состояния и источников финансирования, а также международные финансы, где освещаются не только проблемы международной валютной и кредитной систем, но и вопросы организации международных расчетов, валютно-финансовые и платежные условия контрактов с иностранными партнерами.

Учебник подготовлен на базе читаемых во Всероссийской академии внешней торговли курсов “Финансы, деньги, кредит”, “Управление финансами предприятия” и “Международные расчеты и валютно-кредитные отношения”, и в нем учтены замечания и пожелания слушателей и студентов ВАВТ. Вместе с тем мы заранее выражаем благодарность всем читателям, если они выскажут свое мнение и замечания, направив их в издательство “Юристъ”, которому мы признательны за публикацию этой книги.

Проф. С.И. Долгов, ректор ВАВТ


Введение

В современной рыночной экономике роль и значение финансов исключительно велики. Финансы являются частью рыночных отношений и в то же время представляют собой важнейший инструмент, с помощью которого государство осуществляет регулирование экономики. Здоровая финансовая система страны является условием политической и экономической стабильности общества и развития всех областей хозяйственной деятельности. Любые сбои, возникающие в финансовой сфере, такие, к примеру, как несбалансированность государственного бюджета, нарушения в платежной системе или в системе финансовых стимулов повышения эффективности работы предприятий и организаций и т.п., неизбежно отражаются на состоянии государства и общества, вызывая социальную напряженность. Именно поэтому сегодня важно глубоко, понимать природу финансовых отношений, принципы и механизм их функционирования.

В условиях поражающих нашу страну финансово-экономических кризисов особую актуальность приобретают вопросы ее финансового оздоровления. Первостепенное значение имеют ответы ; да вопросы о том, как обеспечить финансовую стабилизацию,

Восстановить банковскую систему, справиться с проблемами внутреннего и внешнего долга, сократить дефицит государственного бюджета, добиться необходимого уровня налоговых поступлений, создать отечественным предприятиям условия для финансирования перспективных программ развития производства и т.д.

Понятие “финансы” очень широкое, имеющее глубокий экономический смысл, и поэтому его очень трудно однозначно определить. Определение финансов обычно связывают с денежными потоками, пронизывающими отношения экономических субъектов. Понятие финансов также включает экономические отношения, складывающиеся в связи с образованием, распределением и использованием фондов денежных средств. Финансы представляют собой инструмент экономических взаимоотношений между различными субъектами внутри страны и за рубежом: государством, юридическими и физическими лицами, специализированными институтами, банками и т.д.

На макроэкономическом уровне финансы охватывают аккумулирование и распределение денежных потоков, т.е. пополнение и расходование государственных денежных средств. Прежде всего это касается средств государственного бюджета и различных внебюджетных фондов. На макроуровне происходит также формирование государственной финансовой политики. Привлечение средств в целях реализации общенациональных интересов происходит посредством налогов, а также доходов от предприятий, находящихся в государственной собственности. Направления расходования бюджетных средств определяются в соответствии с выбранной государством экономической и социальной политикой. На микроэкономическом уровне происходит формирование и использование финансовых ресурсов предприятий и организаций. Прежде всего это касается предприятий, на которые создаются материальные ценности и производятся услуги.

Сложность и многоплановость финансовых отношений в рыночной экономике во многом определили и круг рассматриваемых в учебнике вопросов.

Первый раздел “Деньги и денежные системы” носит в основном теоретический характер и является вводным ко всему учебнику, поскольку финансы представляют собой экономические отношения, связанные с движением именно денежных средств. Раздел посвящен характеристике сущности и функций денег в рыночной экономике. Здесь дается определение денежного обращения — наличного и безналичного, денежной системы и ее элементов, рассматривается теоретическая сущность инфляции, особенности ее проявления в нашей стране, а также методы борьбы с инфляцией. В разделе также приводятся особенности во взглядах представителей кейнсианской и монетарной экономических школ на роль государства в регулировании денежного обращения.

Второй раздел “Банки и кредит” посвящен раскрытию сущности кредита, кредитной системы и ее организации, а также ее важнейшим институциональным составляющим — банкам. Одной из задач раздела является анализ места, роли и значения денежно-кредитной политики центрального банка в поддержании устойчивости банковской системы, стабильного функционирования коммерческих банков. Через банковскую систему проходит огромный объем денежных расчетов и платежей предприятий, организаций и населения; она мобилизует и превращает в активно действующий капитал временно свободные денежные средства, выполняет много различных кредитных, расчетных, гарантийных, доверительных, инвестиционных и прочих операций. В данном разделе показано, каков порядок организации коммерческих банков, как формируется их капитал и обязательства, дается характеристика различным видам операций коммерческих банков.

Третий раздел “Бюджет и налоги” посвящен бюджетной системе. Государственный бюджет является главным звеном финансовой системы страны, концентрирующим значительную долю национального дохода для финансирования экономики, социально-культурных мероприятий, укрепления обороны страны, содержания органов государственной власти и управления, что создает предпосылки для проведения единой экономической и финансовой политики на всей территории страны. В данном разделе рассматриваются основные принципы построения бюджетных систем зарубежных стран и России, состав доходов и расходов бюджетов различных уровней, а также налоги как основные источники формирования доходной части бюджета. В финансовую систему государства, в качестве одного из звеньев, входят внебюджетные фонды. Порядок формирования и использования внебюджетных государственных фондов также рассматривается в этой части учебника. ; Четвертый раздел “Рынок ценных бумаг” посвящен организации и функционированию современного рынка ценных бумаг. [Рассмотрены структура и участники рынка ценных бумаг, виды ; ценных бумаг, особенности биржевого и внебиржевого, а также международного рынков ценных бумаг.

Основным хозяйствующим субъектом в рыночной экономике является предприятие (фирма). В процессе хозяйственной деятельности у предприятий возникают финансовые взаимоотношения с поставщиками и покупателями, с кредитными организациями, бюджетом, собственниками (акционерами) и т.д. В пятом разделе “Финансы предприятия” показано, как каждое отдельное предприятие строит свою финансовую политику: управляет оборотными средствами и принимает решения об инвестициях, выбирает наиболее приемлемые для него источники финансирования своей деятельности, разрабатывает бизнес-планы, работает на финансовом рынке.

Международные валютно-финансовые и кредитные отношения — составная часть современной рыночной экономики. В шестом разделе “Международные финансы” рассматриваются основные понятия и структура мировой и национальной валютных систем, традиции в организации международных валютных, кредитных и расчетно-платежных операций, освещаются основные формы и методы валютной политики государства. Особое внимание уделяется валютно-финансовым и платежным условиям внешнеторговых контрактов, традиционным и современным формам кредитования международной торговли.

В целях оказания помощи читателям в овладении материалом учебника в конце каждой главы приводится перечень основных терминов и понятий, которые встретились в данной главе впервые, а также вопросов или задач для самопроверки.


Раздел I

Раздел I. Деньги и денежные системы

Деньги являются важнейшим атрибутом рыночной экономики. От того, как функционирует денежная система, во многом зависит стабильность экономического развития страны. Изучение природы и основных функций денег, процесса эволюции денежных систем, организации и развития денежного обращения, причин, последствий и методов борьбы с инфляцией необходимо для последующего анализа особенностей функционирования всей финансовой системы.

Содержание раздела

Глава 1. Сущность и функции денег

1. Экономическая роль денег и ступени их развития

2. Функции денег

Глава 2. Денежное обращение

1. Налично-денежный оборот

2. Безналичный денежный оборот

3. Денежная масса и ее элементы

4. Деньги и цены. Закон денежного обращения

Глава 3. Денежные системы

1. Понятие денежной системы

2. Характеристика современного типа денежной системы

3. Эмиссия денег

Глава 4. Инфляция в России: сущность, причины, последствия

1. Сущность и виды инфляции

2. Причины и последствия инфляции


Глава 1

Глава 1. Сущность и функции денег

Деньги являются неотъемлемым составным элементом товарного производства и развиваются вместе с ним. Эволюция денег, их история являются составной частью эволюции и истории товарного производства, или рыночной экономики.

1. Экономическая роль денег и ступени их развития

Товар и деньги

Деньги существуют и действуют там, где хозяйственная жизнь осуществляется посредством движения товаров.

Экономическое понятие “товар” подразумевает любой продукт, участие которого в хозяйственной жизни совершается посредством купли-продажи. В условиях господства натурального хозяйства, когда продукты производились в основном для собственного потребления, они еще не являлись товарами. Развитие разделения труда, которое сопровождалось возникновением регулярного обмена продуктами труда, привело к становлению товарного хозяйства, при котором продукты стали производиться специально для продажи и таким образом становились товарами.

Для того чтобы какой-либо продукт стал товаром, он должен отвечать следующим условиям:

• он должен производиться не для собственного потребления, а для продажи;

• он должен удовлетворять определенным потребностям, т.е. обладать полезностью; причем товар должен быть полезным для его покупателя, что находит свое подтверждение в факте купли-продажи;

• он должен обладать стоимостью. Стоимость товара — это некие затраты, связанные с ним, причем не индивидуальные затраты производителя (себестоимость), а затраты, признанные обществом, что также должно быть подтверждено посредством купли-продажи.

Только совокупность всех этих трех условий делает продукт товаром. Отсутствие любого из них означает, что данный продукт товаром не является. Например, когда какой-либо продукт производится для личного потребления или его невозможно купить или продать — тогда этот продукт товаром не является.

Общая тенденция экономического прогресса общества сопряжена с последовательным превращением на протяжении определенных исторических периодов всех продуктов в товары, обращающихся на соответствующих рынках.

С точки зрения полезности невозможно найти единую меру, с помощью которой можно было бы сравнить различные товары. Например, сигареты для курильщика обладают определенной ценностью, тогда как для некурящего человека они абсолютно бесполезны. Или другой пример: два человека могут по-разному оценить полезность того или иного товара. Так, для фотомодели одежда имеет первостепенное значение, большую ценность, чем калорийные продукты питания, а для спортсмена — наоборот.

Стоимость товаров делает их соизмеримыми и предопределяет их способность обмениваться друг на друга. С позиции стоимости можно сравнить одежду, продукты питания, сигареты и все другие товары. На рынке происходит обмен, совершаются сделки купли-продажи товаров. В обмене участвуют с одной стороны продавцы — владельцы товаров, а с другой стороны покупатели, готовые приобрести эти товары. Товары обмениваются друг на друга в определенных пропорциях. Мерой стоимости одного товара становится какое-то количество другого товара. Этот товар постепенно превращается в деньги.

Тот факт, что покупатель как представитель общества купил какой-либо товар, означает, что общество в его лице одобрило производственную деятельность личности, являющейся товаровладельцем и продавцом данного товара. До момента продажи товары являлись продуктами частной хозяйственной деятельности, целесообразность которой оставалась под вопросом. Пройдя сделку купли-продажи, товар становится составной частью общественного богатства.

Появление товаров и развитие товарного обращения повлекло за собой появление и развитие денег. Движущей силой развития денег служит прогресс товарных отношений. Каждая новая ступень развития денег порождается потребностями соответствующей ступени зрелости товарных отношений. В современных условиях товаром являются не только продукты материального производства и услуги, но и факторы производства, а также сами предприятия как хозяйственные ячейки. Новым условиям соответствует развитие новых форм денег.

С экономической точки зрения деньги можно определить как средство выражения стоимости товаров, меру стоимости, всеобщий эквивалент множества стоимостей товаров. Используя деньги в качестве всеобщего эквивалента, мы можем измерить стоимости всех товаров, присутствующих на рынке, и сравнить их между собой.

Эволюция денег

Деньги прошли длительный путь эволюции. История развития денег является составной частью истории рыночной экономики. Выражая стоимость товарного мира, деньги на протяжении экономической истории принимали те формы, которые диктовал достигнутый уровень товарных отношений. Каждому историческому периоду соответствует своя преобладающая форма денег.

В эпоху натурального хозяйства обмен излишками произведенных продуктов носил случайный характер. Вначале всякий продукт, предлагаемый к обмену и благодаря этому становящийся товаром, служил эквивалентом для другого продукта (товара), на который он обменивался.

Желая продать свой продукт и получить взамен его другой, производитель искал соответствующего контрагента. Поскольку денег в тот период еще не существовало, продавец лошади, желающий купить зерно, искал потенциального покупателя лошади, одновременно являющегося продавцом зерна. В акте купли-продажи, который имел форму “товар — товар”, мешок зерна являлся эквивалентом лошади. Если продавцу требовался какой-то иной продукт, например ткань или вино, то эквивалентность обмена могла выглядеть иначе: “I лошадь = 10 метрам ткани” или “I лошадь = 20 л вина”. Эквивалентом лошади могли выступать разные количества других продуктов.

Постепенно обмен становится способом установления экономических связей между производителями и служит толчком к развитию общественного разделения труда. По мере вовлечения в обмен все большего числа различных товаров возникла необходимость в универсализации средства обмена. Из ряда товаров все чаще выделялась группа товаров, а затем и один товар, который по своим свойствам более всего соответствовал роли эквивалента. Этот товар впоследствии становится всеобщим эквивалентом — деньгами. Его собственная ценность служила гарантом эквивалентности обмена, а его особые свойства открывали возможности совершенствования самой процедуры обменных операций.

В роли таких денег выступали сначала скот, меха, зерно, иногда даже ракушки, затем — металлы, из которых наиболее подходящими оказались серебро и золото, и наконец — одно только золото. Впоследствии золото перестает быть всеобщим эквивалентом и заменяется бумажными и кредитными деньгами.

Виды денег

Исходя из природы материала можно выделить два основных вида денег: натуральные и символические деньги.

Натуральные (вещественные) деньги, их нередко называют действительными деньгами, включают все виды товаров, которые являлись всеобщими эквивалентами на начальных этапах развития товарного обращения (скот, зерно, меха, ракушки и т.п.), а также деньги из драгоценных металлов (золотые и серебряные).

Характерная особенность натуральных денег состояла в том, что они могли существовать не только в качестве денег, но и в качестве товара. Номинальная стоимость денег данного вида соответствовала их реальной стоимости (стоимости золота или серебра).

Металлические деньги существовали сначала в форме слитков определенного веса, а затем монет. Металлические деньги возникли в глубокой древности. В России появление первых монет относят к IX—Х вв.; в тот период имели хождение как серебряные, так и золотые монеты. Эпохой господства золотых монет считают XIX в. и начало XX в.

Использование натуральных денег (прежде всего — золотых) в качестве всеобщего эквивалента имело ряд существенных преимуществ. Натуральные деньги имели собственную стоимость как товара. Поэтому в тот период не могло возникнуть ситуации несоответствия между объемом денежной массы и объемом товаров и

услуг на рынке. Если на рынке возникал избыток денег, то золотые и серебряные монеты уходили из обращения, оседая в карманах их владельцев как сокровище. Ограниченность добычи золота и серебра являлась препятствием бесконтрольной эмиссии денег. Оба эти обстоятельства делали невозможной инфляцию, которая стала неизбежным злом при переходе от натуральных денег к их заменителям.

Однако с развитием рыночной экономики возможности использования натуральных денег оказались ограниченными. Для обслуживания расширяющихся хозяйственных связей требовалось все больше и больше денег. Золота не хватало, увеличение объема денежной массы для обеспечения сделок оказалось затруднительным, что, в свою очередь, сдерживало развитие товарообмена.

Символические деньги называют знаками стоимости, заменителями натуральных (вещественных) денег. К символическим деньгам относятся бумажные и кредитные деньги.

Номинальная стоимость символических денег значительно выше, чем стоимость того материала, их которого они изготовлены. Например, наивысшая ценность десяти бумажных рублей состоит именно в их использовании в качестве денег, а не в каком-либо ином качестве.

Бумажные деньги и различные монеты (из меди и алюминия и иных металлов) появляются тогда, когда в часто повторяющихся сделках непосредственное присутствие самих благородных металлов становится необязательным. Опираясь на силу государственной власти, становится возможным заменить золото и серебро в обращении сначала в пределах данного государства, а затем и в мировой торговле знаками стоимости. Первоначально эти знаки в любой момент могли быть обменены на благородные металлы по номиналу, что и позволяло им циркулировать в обращении в качестве заменителей денег из драгоценных металлов.

Появление кредитных денег связано с развитием кредитных • отношений, когда купля-продажа осуществляется в кредит, с рассрочкой платежа. Кредитные деньги возникают и действуют наряду с золотыми деньгами, постепенно набирая силу и вытесняя золотые деньги. Кредитные деньги выступают как в виде соответствующим образом оформленных бумаг (банкнот, чеков, векселей), так и в виде соответствующих записей на счетах.

Кредитные деньги, будучи чисто символическими деньгами, требуют для своего эффективного функционирования государственной гарантии. Такая гарантия обеспечивается благодаря наличию государственных законов, регламентирующих правила выпуска и обращения векселей и банкнот, а также правил и процедур совершения депозитных операций, предусматривающих, в частности, и ответственность за нарушение этих законов, правил и процедур. В период становления кредитных денег одной государственной гарантии для их прочности и устойчивости было еще недостаточно. В течение длительного времени кредитные деньги существовали на базе золотых денег и рядом с ними, принимая на себя обеспечение все большей части оборота товаров и капитала.

Денежные системы в течение длительного времени сочетали функционирование металлической системы, состоящей из золота в виде слитков и монет, и системы кредитных денег, состоящей из векселей, чеков, банкнот, депозитных счетов в банках и т.д. Золото играло роль опоры, гаранта сохранения ценности, а механизм связи и взаимодействия двух систем — металлической и кредитной — обеспечивался путем размена банкнот и вкладов на золото. Поскольку кредитная система часто не справлялась со своими задачами, особенно в периоды кризисов, на передний план выступало золото как надежный гарант ценностей.

В XX в. роль золота в качестве денег постепенно исчерпывается, и оно вытесняется из денежного мира кредитными деньгами. Вначале золото вытесняется из внутреннего экономического оборота, а затем и из международных расчетов. Можно сказать, что XX век стал веком эпохи утверждения кредитных денег, соответствующих потребностям современной развитой экономики.

2. Функции денег

Деньги проявляют себя через свои функции. Обычно выделяют следующие четыре основные функции денег: мера стоимости, средство накопления (тезаврации), средство обращения, средство платежа. Часто выделяют и пятую функцию денег — функцию мировых денег, проявляющуюся в обслуживании международного товарообмена.

Мера стоимости

Деньги выполняют функцию меры стоимости, т.е. служат для измерения и сравнения стоимостей различных товаров и услуг. Мера стоимости является основной функцией денег. Все разновидности денег, действующие в национальной экономике в данный момент времени, предназначены для выражения стои

мости товаров. В каждой стране установлена собственная денежная единица, которая является мерой стоимости всех товаров и услуг, присутствующих на рынке. В России мерой стоимости, например, является рубль, в США — доллар, в Японии — иена.

Стоимость товара, выраженная в деньгах, представляет собой его цену. Цена, следовательно, есть форма выражения стоимости товара в деньгах. Поэтому, когда говорят об изменении цен товаров под влиянием различных условий, подразумевают изменения их стоимости, выраженной в деньгах.

Цена как мера стоимости требует количественной определенности. Поэтому с ней тесно связано свойство денег служить масштабом цен. Масштаб цен не является отдельной функцией денег — он представляет собой механизм, с помощью которого выполняется функция меры стоимости.

Масштаб цен устанавливается государством. В эпоху серебряных и золотых денег государство определяло весовое количество каждой денежной единицы. Так, английский фунт стерлингов действительно представлял собой фунт серебра. Золотые монеты имели определенный вес, соблюдение которого при их чеканке строго контролировалось.

Однородность прочность и делимость, концентрация высокой ценности в малых количествах благородного металла делали золото и серебро идеально удобными для функционирования в качестве меры стоимости. Цена каждого товара выступала как какое-то количество золота, при этом все золото превращалось в воплощение общественного богатства.

Хотя стоимость самого золота как товара изменялась, масштаб цен оставался неизменным, поскольку он был выражен в одних и тех же весовых единицах: 1 грамм чистого золота всегда является одной тысячной килограмма золота, как бы при этом ни менялась ценность самого золота как товара.

Позднее, когда золото было выведено из обращения и заменено бумажными деньгами, в денежной единице каждой страны устанавливалось ее золотое содержание, т.е. денежная единица приравнивалась к определенному весовому количеству золота.

Масштаб цен, принятый на территории данного государства, долгое время был действителен только в пределах его границ, а в расчетах между государствами, т.е. на мировом рынке, золото принималось по весу. Поскольку функция меры стоимости в порядке преемственности перешла к кредитным деньгам, в наше время перевод одной национальной валюты в другую означает в первую очередь переход из одного масштаба цен в другой.

Средство накопления

Функция средства накопления — тезаврации — является второй функцией денег. Функция средства накопления порождается развитием обмена и переходом от эпизодических и разрозненных обменных актов к регулярной торговле как более развитой и прогрессивной форме обмена результатами хозяйственной деятельности.

Выступая как средство накопления, деньги превращаются в особый актив (имущество), который обеспечивает его владельцу возможность покупать различные товары в будущем. Безусловно, в качестве средства накопления может выступать и любой другой вид актива (имущества). Люди могут накапливать богатства путем покупки драгоценностей, недвижимости, антиквариата и т.п. Однако использование в качестве средства накопления именно денег имеет одно существенное преимущество. Это преимущество состоит в их абсолютной ликвидности, т.е. в способности быть использованными в качестве платежного средства (или превратиться в платежное средство) в любой момент без потери своей номинальной стоимости.

Любой другой актив, для того чтобы использоваться для покупки товаров и услуг, должен сначала быть продан (превратиться в деньги). Например, государственные ценные бумаги считаются в мировой практике высоколиквидными активами, так как они могут быть без особого труда проданы на рынке и рыночные цены на них меняются несущественно. Драгоценности, антиквариат, недвижимость обладают значительно меньшей ликвидностью, так как цены на них изменчивы, а издержки, связанные с превращением этих активов в деньги, велики.

В эпоху вещественных денег выполнение функции средства накопления осуществлялось путем превращения части денег в сокровище. В этой своей функции золото представало как всеобщее воплощение богатства, поскольку помимо своей собственной цены оно выступало и как деньги, и как представитель всех других товаров. В тот момент, когда золотая монета из сферы обращения попадала в сокровище, золотые деньги превращались в денежный товар, и наоборот — при переходе из сокровища в средство обращения или платежа денежный товар превращался в деньги.

В качестве сокровища золото было необходимо для обеспечения бесперебойного функционирования денежных систем, основанных на залоге. В этом качестве оно служило резервным фондом средств обращения, средств платежа и мировых денег. Эти функции сокровища составляли необходимое условие устойчивости металлической денежной системы. В этой функции выходила на передний план собственная ценность золота как товара и его способность сохранять ее в течение длительного времени.

С 70-х гг. XX в. золото перестало быть деньгами и никаких денежных функций не выполняет. Однако золото не утратило своей собственной ценности как товар. Пока на мировом рынке на него существует спрос со стороны разных отраслей промышленности, ювелирного дела, медицины, а также частных инвесторов, государство может использовать золотой запас для дозированной продажи с целью приобретения иностранной валюты и пополнения своих централизованных валютных резервов.

В эпоху кредитных денег их использование в качестве средства накопления имеет существенные недостатки, несмотря на абсолютную ликвидность. Накапливая деньги, их владелец тем самым теряет возможность получения дохода от использования менее ликвидных активов. Даже если деньги хранятся в банке и владелец получает ежегодные проценты по вкладу, то эти проценты всегда ниже, чем доход, получаемый при их альтернативном использовании (например, при вложении в производство).

В странах с высокой инфляцией или в условиях гиперинфляции национальная валюта не используется ни в качестве средства накопления, ни в качестве меры стоимости. В таких странах указанные функции денег выполняют, как правило, стабильные иностранные валюты. Так, в России в период высокой инфляции 1992—1994 гг., а также кризиса 1998—1999 гг. в качестве меры стоимости и средства накопления выступали доллары США или твердые валюты европейских государств.

Средство обращения

Деньги как средство обращения выполняют роль посредника в движении товаров от продавцов к покупателям и служат для покупки товаров и услуг, а также для осуществления иных платежных операций. Эта функция появляется у денег тогда, когда в обществе совершается переход от натурального обмена к регулярной торговле.

В роли средства обращения деньги становятся постоянным посредником в движении товаров. Деньги как функция средства обращения способствуют уходу от бартера — формы торговли, при которой происходит прямой обмен товара на товар. Использование денег позволяет отделить акт покупки от акта продажи, и продавец обуви, продав ее и получив деньги, может приобрести на рынке все, что ему необходимо.

Как средство обращения золотые деньги постепенно вытесняются их знаками, символами. Этот процесс занял длительную историческую эпоху. Расширение и развитие торговли привело сначала к появлению монет из драгоценных металлов, которые по мере нарастания и интенсивности торговли во все большей степени стали восприниматься обществом как знаки ценности благодаря их мимолетной роли в сделках купли-продажи.

Бумажные деньги вначале выпускались как знаки золота и серебра. Их появление отмечено в XIII в. в Китае. Периоды выпуска бумажных денег имели место в XVII—XIX вв. в государствах Европы и в Северной Америке. Они выпускались в британских колониях Северной Америки в 1690 г. (Массачусетс) и во Франции, где обращались в 1716—1721 гг. Бумажные деньги функционировали в виде “континентальных” денег в Соединенных Штатах Америки в период 1775—1780 гг., ассигнатов эпохи Великой французской революции (1789—1797 гг.), неразменных на золото банкнот в Англии (1797—1815 гг.), гринбеков США (1861—1879 гг.). В Австрии зарождение бумажных денег относится к 1762 г., в России — 1769 г., Италии — к 1866 г. В Пруссии бумажные деньги в виде билетов казначейства появились в 1806 г. Таким образом, обращение бумажных денег было характерным для всех ведущих держав мира. Бумажное денежное обращение существовало практически во всех воюющих странах в период Первой мировой войны.

В дальнейшем вместо монет стал использоваться один из видов кредитных денег — банкноты. Этот вид кредитных денег специально предназначен только для выполнения функции средства обращения. Для обеспечения устойчивости банкнот в обращении очень долго действовал принцип размена банкнот на золото по номиналу или определенному курсу. Через этот принцип обеспечивались связь и взаимодействие металлической и кредитной денежной систем, что обеспечивало устойчивость денежной сферы.

Если условие свободного размена соблюдалось, то во внутреннем обращении банкноты выступали равноценными заменителями золотых монет. Подразумевая это условие, можно считать, что применительно к эпохе золотого стандарта (в тех странах и в то время, когда он действовал) речь идет о функционировании двух денежных систем, когда золото продолжало действовать как мера ценности и средство сохранения ценности, а в обращении его заменяли разменные на золото кредитные деньги в форме банкнот.

В условиях золотого стандарта количество денег в обращении регулировалось автоматически. Если денежная масса превышала совокупную стоимость товаров на рынке, то часть ее переходила в сокровище (накапливалась).

Поскольку банкноты, будучи кредитными деньгами, не имеют собственной стоимости, а являются лишь ее знаком, их функционирование требует государственной гарантии. Полномочия выпускать банкноты со временем приняло на себя государство в лице установленного им центрального банковского органа (например, центрального банка), который устанавливает золотое содержание банкнот и гарантирует обществу, т.е. всем физическим и юридическим лицам, свободный обмен банкнот на золото.

Но в отличие от чеканки монет, когда государство только подтверждало (удостоверяло) своей властью заключенное в монете золотое содержание, при обращении банкнот государство не только устанавливало определенное соответствие между ними и золотом, но и принимало на себя обязанность поддерживать это соответствие. Это означало, что, используя данную форму денег в качестве средства обращения, государство вынуждено было брать на себя обязательство заботиться о пребывании денег в другой необходимой форме — средства накопления. Это второе условие обеспечивалось путем образования, а потом и расширения государственного централизованного запаса золота, предназначенного исключительно для монетарных целей, т.е. в качестве официальных централизованных золотых резервов.

Впервые банкноты начали выпускаться в конце XVII в. в порядке учета векселей. В современных условиях банкноты продолжают действовать в качестве наличности и выполняют функцию средства обращения, но уже без связи с золотом.

В настоящее время в России в качестве средства обращения выступают бумажные рубли и металлические монеты. В других странах в данной функции выступают и чековые депозиты.

Средство платежа

Функция средства платежа возникает, когда товары и услуги продаются в кредит, т.е. с отсрочкой платежа. Регулярное систематическое производство для рынка генерирует в обществе устойчивые хозяйственные связи, основанные на разделении труда и специализации товаропроизводителей. В денежной сфере создаются условия для распространения кредитных отношений в качестве устойчивого экономического явления. Продажа товаров с условием отсрочки платежа становится необходимым элементом хозяйственной жизни и составной частью производственного процесса. Она применяется при оплате сырья и полуфабрикатов, готовой продукции, при оплате труда и во многих других операциях. Регулярным явлением становится и рыночная торговля в кредит. Возникает необходимость общественной гарантии исполнения платежа, что осуществляется путем соответствующего государственного законодательства.

В качестве средства платежа деньги способны обслуживать не только движение товаров, но и движение капитала. Поэтому средство платежа — это высшая из всех известных функций денег.

Функция средства платежа наиболее полно воплощается в кредитных деньгах, но это воплощение становится возможным благодаря тому, что она прежде уже существовала и постепенно набирала силу в эпоху натуральных и металлических денег.

Функция средства платежа возникает вначале вне товарного обращения. Источником этой функции является кредит и возникающие на основе этого экономического отношения долговые обязательства. Но для того чтобы деньги были предоставлены в ссуду, они прежде должны существовать в виде отдельного от обращающихся денег накопленного фонда, т.е. в функции средства сохранения ценности. Следовательно, функция средства платежа также берет свое начало от функции сохранения стоимости, как это имело место с функцией средства обращения. Но в отличие от последней, у функции средства платежа более сложные и масштабные задачи.

Развитие функции денег в качестве средства платежа диктуется потребностями развитой рыночной экономики и обслуживает движение и накопление капитала.

Замена обращения платежами становится возможной только в современную эпоху благодаря развитию самих кредитных денег и бурному прогрессу в системах расчетов. Повсеместное использование банковских счетов для проведения расчетов в промышленности и торговле не только по оптовым, но и по розничным сделкам с помощью чеков, кредитных карточек и широкого внедрения электронных систем расчетов привело к тому, что функция средства платежа поглотила функцию средства обращения и трансформировалась в функцию средства расчетов. По имеющимся данным, в США в настоящее время порядка 95% всех денежных расчетов в стране совершается через банковские счета. Это свидетельствует о

том, что вместе с экономическим и техническим прогрессом происходит прогресс в развитии денег и выполняемых ими функций.

Выводы

1. Деньги представляют собой важнейший элемент рыночной экономики. Движущей силой развития денег служит прогресс товарных отношений. Каждому уровню развития товарных отношений соответствует определенный класс денег. Деньги являются законным платежным средством, средством выражения стоимости товаров, мерой стоимости, всеобщим эквивалентом множества стоимостей товаров.

2. В процессе эволюции возникают и развиваются различные виды денег. Первый вид денег — натуральные (вещественные), или действительные, деньги. Натуральные (вещественные) деньги включают все виды товаров, являвшихся всеобщими эквивалентами на начальных этапах развития товарного обращения (скот, зерно, меха, ракушки и т.п.), а также деньги из драгоценных металлов (золотые и серебряные слитки и монеты). Развитие рынка делает возможным и необходимым появление символических денег. Эти деньги называют знаками стоимости, заменителями натуральных (вещественных) денег. Символическими считаются деньги, номинальная стоимость которых значительно выше, чем стоимость того материала, из которого эти деньги изготовлены. Символические деньги существуют в виде монет, бумажных и кредитных денег.

3. В ходе экономического развития кредитные деньги постепенно вытесняют металлические и становятся преобладающим видом денег. Для успешного функционирования кредитных денег и необходима государственная гарантия в виде соответствующего законодательства и правил регулирования денежной сферы.

4. Выделяют четыре основные функции денег: меры стоимости, средства накопления, средства обращения и средства платежа. л 5. Деньги выполняют функцию меры стоимости, т.е. служат У для измерения и сравнения стоимостей различных товаров и услуг. Функция меры стоимости требует количественной определенности. Поэтому с ней тесно связано свойство денег служить масштабом цен. Масштаб цен не является отдельной функцией денег — он представляет собой механизм, с помощью которого осуществляется функция меры ценности.

6. Выступая как средство накопления, деньги превращаются в ^ особый актив (имущество), который обеспечит его владельцу возможность покупать различные товары в будущем. Преимущество использования в качестве средства накопления именно денег состоит в их абсолютной ликвидности.

7. В условиях развитой торговли деньги приобретают и развивают функцию средства обращения. В этом качестве деньги обслуживают переход товаров из рук в руки в многочисленных торговых сделках.

Термины и понятия

Товар

Деньги

Натуральные (вещественные) деньги Металлические деньги Кредитные деньги Символические деньги Мера стоимости Масштаб цен Средство накопления Средство обращения Средство платежа

Вопросы для самопроверки

1. Какова связь между развитием товарного производства (рыночной экономики) и денег?

2. Какие ступени эволюции проходят деньги?

3. В чем состоит специфика натуральных (вещественных) денег?

4. Каковы природа и причины возникновения кредитных денег?

5. Почему кредитные деньги длительное время сосуществуют и взаимодействуют с металлическими деньгами?

6. Какие функции выполняют деньги?

7. Как образуется и действует масштаб цен?

8. В чем состоит необходимость функции средства накопления?

9. Как реализуется функция средства обращения? Почему золотые монеты становится возможным заменить бумажными деньгами?

10. Каким потребностям в экономике соответствует функция средства платежа?


Глава 2

Глава 2. Денежное обращение

Под денежным обращением понимается процесс непрерывного движения денег в наличной и безналичной формах, обслуживающий процессы обращения товаров и услуг, движения капитала. Обращение денежных знаков предполагает их постоянный переход от одних юридических или физических лиц к другим.

Денежное обращение отражает направленные потоки денег между центральным банком и коммерческими банками (кредитными организациями); между коммерческими банками; коммерческими банками и предприятиями, организациями, учреждениями различных организационно-правовых форм; между коммерческими банками и физическими лицами; предприятиями и физическими лицами; между коммерческими банками и финансовыми институтами различного назначения; между финансовыми институтами и физическими лицами. Денежное обращение подразделяется на две сферы: наличную и безналичную.

1. Налично-денежный оборот

Налично-денежный оборот (налично-денежное обращение) является непрерывным процессом движения наличных денег, которые представлены банкнотами, или банковскими билетами, казначейскими билетами, металлическими разменными монетами.

Независимо от типа (модели) экономики — рыночной или административно-командной — налично-денежный оборот составляет меньшую в процентном соотношении с безналичным оборотом часть. Но, несмотря на это, его роль чрезвычайно велика. Кругооборот наличных денег обслуживает получение и расходование денежных доходов населения, часть платежей предприятий и организаций.

Основные звенья налично-денежного оборота

Налично-денежный оборот организуется государством в лице центрального банка.. Основными организующими звеньями в Российской Федерации являются также территориальные учреждения Центрального банка и система расчетно-кассовых центров (РКЦ).

В их составе имеются резервные фонды денежных знаков и монет, а также оборотные кассы по приему и выдаче наличных денег. РКЦ обслуживают расчетную деятельность банков, осуществляют инкассацию денег и проводят операции, связанные с денежным оборотом (см. схему на рис. 2.1).

Рис. 2.1. Схема налично-денежного оборота в России

Первоначальным импульсом, запускающим механизм движения денежной наличности, является соответствующая директива Центрального банка РФ РКЦ, согласно которой наличные деньги переводятся из их резервных фондов в оборотные кассы и таким образом поступают в обращение (более подробно об эмиссии наличных денег см. гл. 3). Из оборотных касс РКЦ наличные деньги направляются в операционные кассы кредитных учреждений (коммерческих банков). Часть этих денег обслуживает межбанковские расчеты, часть — направляется в качестве кредитов другим банкам, но большая часть наличных денег выдается юридическим и физическим лицам, обслуживаемым в данном коммерческом банке.

Часть наличных денег, находящихся в кассах организаций, предприятий, учреждений, используется для расчетов между ними, но большая часть передается населению в виде денежных доходов (заработной платы, пенсий, пособий и пр.).

Население использует наличные деньги для взаиморасчетов, но большая часть расходуется на выплату налогов, квартплаты и коммунальных платежей, покупку товаров и оплату услуг, выплату страховых, арендных платежей и пр.

Соответственно деньги от населения поступают либо в кассы предприятий торговли, Госкомсвязи России, а также предприятий, оказывающих услуги населению, либо непосредственно в операционные кассы коммерческих банков.

Организация налично-денежного оборота

Организация и управление наличным денежным обращением осуществляется в централизованном порядке, что должно обеспечивать устойчивость и эластичность денежного обращения.

В России налично-денежный оборот регламентирован Положением о правилах организации наличного денежного обращения на территории Российской Федерации от 5 января 1998 г., утвержденным Банком России.

Все предприятия, организации и учреждения на территории Российской Федерации независимо от организационно-правовой формы хранят свободные денежные средства в учреждениях банков на соответствующих счетах на договорных условиях. Предприятия могут получать наличные деньги от коммерческих банков, физических лиц и других предприятий. Наличные денежные средства, поступающие в кассы предприятий, подлежат сдаче в учреждения банков для последующего зачисления на счета этих предприятий. Расчеты предприятий происходят в основном в безналичной форме. Если предусмотрена оплата товаров (услуг) предприятием в наличной форме, то для этого оно либо снимает денежную наличность со своего счета в коммерческом банке, либо использует имеющиеся наличные средства, оставленные предприятию в пределах установленного лимита.

Денежная наличность сдается предприятиями непосредственно в кассы учреждений банков или через объединенные кассы на предприятиях, а также предприятиями Государственного комитета Российской Федерации по связи и информатизации (Госкомсвязи России) для перевода на соответствующие счета в учреждения банков.

Прием денежной наличности учреждениями банков от обслуживаемых предприятий осуществляется в порядке, установленном Инструкцией по эмиссионно-кассовой работе в учреждениях Банка России от 16 ноября 1995 г. и Положением “О порядке ведения кассовых операций в кредитных организациях на территории Российской Федерации” от 25 марта 1997 г.

Порядок и сроки сдачи наличных денег устанавливаются обслуживающими учреждениями банков каждому предприятию по согласованию с их руководителями, исходя из необходимости ускорения оборачиваемости денег и своевременного поступления их в кассы в дни работы учреждений банков. Сроки сдачи предприятиями наличных денежных средств предполагаются, как правило, ежедневными.

Наличные деньги, принятые от физических лиц в уплату налогов, страховых и других сборов, сдаются администрациями и сборщиками этих платежей непосредственно в учреждения банков или путем перевода через предприятия Госкомсвязи России.

Лимиты наличности, ежедневно хранимые в кассах предприятий, устанавливаются обслуживающими их банками по согласованию с руководителями этих предприятий. При этом учитывается специфика деятельности предприятия. Лимит кассы по указанию банка может обеспечивать нормальную работу предприятия с утра следующего дня, лимит может определяться в пределах среднедневной выручки наличными деньгами и т.д. Выдача банками наличных денег предприятиям производится, как правило, за счет текущих поступлений денежной наличности в кассы кредитных организаций.

Аналогично регулируется наличность в кредитных организациях, обслуживаемых РКЦ.

Для обеспечения своевременной выдачи кредитными организациями наличных денег со счетов предприятий, а также со счетов по вкладам граждан, территориальные учреждения Банка России или по их поручению РКЦ устанавливают для каждой кредитной организации и их филиалов сумму минимально допустимого остатка наличных денег в операционной кассе на конец дня. Установление лимитов оборотных касс расчетно-кассовых центров и их подкрепление осуществляется в соответствии с Инструкцией по эмиссионно-кассовой работе в учреждениях Банка России от 16 ноября 1995г.

Наличные деньги, находящиеся в оборотной кассе РКЦ, в случае превышения установленного Центральным банком лимита, переводятся в резервные фонды, изымаются из обращения.

Центральный Банк осуществляет постоянный мониторинг за наличным денежным оборотом в регионах страны.

Обращение наличных денег является объектом прогнозного планирования.

Прогнозирование и оценка состояния налично-денежного оборота

Для определения объема, источников поступлений наличных денег в кассы учреждений банков и направлении их выдач, а также выпуска или изъятия их из обращения в областях, краях, республиках и в целом по Российской Федерации составляется прогноз кассовых оборотов на каждый квартал.

Кредитные организации для определения потребности в наличных деньгах составляют прогнозные расчеты ожидаемых поступлений в их кассы наличных денег и выдач наличных денег на основании динамических рядов “Отчета о кассовых оборотах учреждений Банка России и кредитных, организаций” или на основании кассовых заявок от обслуживаемых предприятий.

Расчеты ожидаемых поступлений наличных денег в кассы кредитных организаций (коммерческих банков) и их выдач составляются ежеквартально с распределением по месяцам. Итоги кассовых сборов по приходу и расходу сообщаются РКЦ, в котором открыт корреспондентский счет кредитной организации, за 14 дней до начала прогнозируемого квартала.

РКЦ составляют прогнозы кассовых оборотов по приходу, расходу и эмиссионному результату в целом по обслуживаемым кредитным организациям на основе анализа оборотов наличных денег, проходящих через их кассы, и соответствующих сообщений от кредитных организаций. Расчеты осуществляются ежеквартально с распределением по месяцам и за 7 дней до нового квартала сообщаются территориальному учреждению Банка России. Это необходимо для прогнозных расчетов размеров и проведения при необходимости эмиссии денег с целью подкрепления оборотных касс РКЦ.

Для определения ожидаемых изменений наличие-денежной массы в обороте и потребности предприятий в денежной наличности территориальные учреждения Банка России составляют прогнозы кассовых оборотов по области, краю, республике по источникам поступлений наличных денег в кассы учреждений банков и направлениям их выдач на предстоящий квартал на основе оценки перспектив социально-экономического развития региона, отчетных данных о .кассовых оборотах за предыдущие периоды, а также сведений, полученных от РКЦ и банков о прогнозируемом обороте наличных денег и эмиссионном результате.

Прогнозируемые результаты эмиссии денег территориальные учреждения Банка России учитывают при разработке мер по организации налично-денежного оборота в регионе, а также при составлении планов завозов наличных денег в резервные фонды РКЦ.

Территориальные учреждения Банка России ежеквартально анализируют состояние наличного денежного оборота в регионах. Объектом анализа являются: складывающиеся тенденции в наличном денежном обороте и его структуре; источники поступления наличных денег в кассы учреждений банков и направления их выдач из касс учреждений банков; скорость возврата наличных денег в кассы учреждений банков; происходящие изменения и тенденции в экономике; изменение индекса потребительских цен; состояние и развитие безналичных расчетов между юридическими и физическими лицами; уровень инкассации наличной денежной выручки (особенно торговой), образующейся в сфере потребительского рынка; территориальное размещение выпуска денег в обращение, причины роста эмиссии (сокращение изъятия) наличных денег; неиспользованные возможности мобилизации учреждениями банков внутренних кассовых ресурсов для удовлетворения потребностей предприятий в наличных деньгах; результаты банковского контроля за соблюдением предприятиями порядка ведения кассовых операций и работы с денежной наличностью; происходящие изменения в направлениях использования денежных доходов населения и источниках их формирования; состояние расходования юридическими лицами средств на заработную плату и выплаты социального характера; причины образования просроченной задолженности по выдаче средств на заработную плату и пенсии.

2. Безналичный денежный оборот

Сущность безналичного оборота

Безналичный денежный оборот — это движение стоимости без участия наличных денег посредством перечисления денежных средств по счетам кредитных учреждений, а также в зачет взаимных требований.

Деньги безналичного и наличного оборота имеют как свою специфику, так и много сходных черт (табл. 2.1).

Таблица 2.1. Общие черты и особенности безналичного и наличного оборота

Принцип сравнения | Безналичный оборот | Наличный оборот
Регулирование оборота | Осуществляется на основе единой законодательной базы
Денежная единица | Одинаковая
Участники расчетов | Плательщик, получатель, банк | Плательщик, получатель
Наличие кредитных отношений | Участники имеют кредитные отношения с банком, которые проявляются в суммах остатков на счетах | Кредитные отношения отсутствуют
форма передачи денег | Перемещение (перечисление) денег производится путем записей по банковским счетам | Передача наличных денег плательщиком получателю

Современный безналичный оборот в РФ организован в соответствии с несколькими основными принципами.

1. Предприятия всех форм собственности обязаны хранить свои средства на счетах в банках. В кассах предприятий разрешается держать лишь небольшие суммы наличных денег в пределах лимита.

2. Основная часть безналичных расчетов должна осуществляться через банк.

3. Требование платежа должно выставляться либо перед отгрузкой товара, либо вслед за ней. Однако в условиях кризиса платежей все большее число поставщиков выставляет требование Предоплаты. Нередко предварительное получение денег перед отгрузкой товара (предоплата) достигает 100%.

4. Оплата клиентом банка полученных товаров и услуг осуществляется банком только с согласия обслуживаемого юридического или физического лица.

5. Формы безналичных расчетов платежей, допускаемые положением ЦБ РФ, выбираются предприятием по своему усмотрению.

Соблюдение этих принципов позволяет сохранять законность совершаемого денежного оборота.

Формы безналичных расчетов

Безналичные расчеты проводятся на основании расчетных документов установленной Центральным банком формы и с соблюдением соответствующего документооборота. Безналичный оборот реализуется через соответствующие методы организации безналичных расчетов.

В зависимости от способа платежа, вида расчетных документов и организации документооборота в банке можно выделить следующие основные формы безналичных расчетов между плательщиками и получателями: расчеты платежными поручениями, по аккредитиву, чеками, по инкассо, платежными карточками (подробнее см. гл. 33).

Основой безналичных расчетов являются межбанковские расчеты. Расчеты между банками на территории России производятся через РКЦ ЦБ РФ. Для расчетов каждому учреждению банка в РКЦ открывается корреспондентский счет. Банки должны обеспечивать своевременное поступление на свой корреспондентский счет средств в размерах, необходимых для проведения платежей. Банковские операции по расчетам могут осуществляться и по корреспондентским счетам банков, открываемых друг у друга на основе межбанковских соглашений.

Система безналичных межбанковских расчетов регулируется ЦБ РФ. Одним из основных нормативных актов является Положение об организации межбанковских расчетов на территории Российской Федерации, утвержденное в 1992 г.

Регламентация и посредничество в платежах между банками и прочими кредитными организациями позволяет ЦБ РФ контролировать и регулировать денежный оборот в стране.

Безналичный оборот происходит на основе замещения движения наличных денег кредитными операциями Кроме того, при проведении взаимных расчетов используются так называемые счетные деньги. При проведении зачетов взаимных требований счетные деньги в размере зачетной суммы функционируют, но не совершают оборота. Или, например, совершается бартерная сделка, но стоимость взаимных поставок неравна. Проведение зачетов также осуществляется при помощи счетных денег, а сама сделка завершается с помощью перечисления незачтенной суммы (безналичными или наличными деньгами).

3. Денежная масса и ее элементы

Денежная масса — это сумма платежных средств в экономике страны, совокупный объем наличных денег и денег безналичного оборота. Денежная масса характеризует покупательные, платежные и накопительные средства, обслуживающие экономические связи страны и принадлежащие физическим и юридическим лицам, а также всему государству в целом.

Регулирование денежной массы в стране является задачей центральных банков. Так, например, в Федеральном законе “О Центральном банке Российской Федерации” от 12 апреля 1995 г. (ст. 43) предусмотрено, что “Банк России может устанавливать ориентиры роста одного или нескольких показателей денежной массы...”.

Регулирование денежной массы осуществляется центральными банками путем денежной эмиссии, проведения операций на открытом рынке (купля и продажа государственных ценных .бумаг), регулирования нормы обязательных резервов коммерческих банков и определения размера ставки рефинансирования.

Денежные агрегаты

Для оценки и анализа изменений объема денежной массы используются различные показатели, или денежные агрегаты. Агрегаты ранжируются по мере уменьшения ликвидности включенных В них разновидностей денежных средств. Степень ликвидности определяется тем, насколько быстро данное денежное средство можно использовать для покупки товаров и услуг. Наибольшей .ликвидностью обладают наличные деньги, находящиеся у покупателя, или депозиты до востребования. Деньги, лежащие в банке на терочном вкладе, уже имеют в этом отношении ряд ограничений:

Во-первых, надо дождаться оговоренного срока снятия денег со счета, а во-вторых, коммерческий банк должен быть надежным. Присоединяя постепенно к наиболее ликвидным средствам менее Ликвидные, мы получаем набор основных денежных агрегатов. Для определения денежной массы каждой конкретной страны используется различное количество агрегатов: во Франции — 2, в США — 4. В России используются четыре агрегата — Мо, М 1, M2, Мз. Рассмотрим более подробно их экономическое содержание.

Агрегат Мо включает наличные деньги в обращении (монеты и бумажные деньги) плюс остатки наличных денег в кассах предприятий и организаций. Агрегат Мо обслуживает наличный оборот.

Следует отметить, что металлические деньги составляют незначительную долю наличности (2—3% от наличных денег), они оплачивают мелкие сделки по приобретению товаров или получению услуг. Реальная стоимость монеты значительно ниже номинальной. Изготавливается она из сплавов дешевых металлов. Это делается для того, чтобы удешевить денежный оборот, не допустить аккумуляции монет в одних руках в качестве сокровища, а также чтобы избежать переплавки их в слитки, что предпринималось бы, если бы металл представлял техническую ценность. Таким образом, в агрегате Мо преобладают банкноты.

Агрегат M1 состоит из агрегата Мо плюс средства на расчетных счетах юридических лиц плюс средства страховых компаний плюс депозиты до востребования населения в коммерческих банках.

Расчетный счет — это счет, открываемый банками юридическим лицам для хранения денежных средств и осуществления расчетов.

Депозит до востребования — это денежный вклад, который должен быть выдан банком клиенту по его первому требованию. Поэтому можно говорить о доступности этих сбережений для вкладчика в любой момент времени. Однако, как мы видим, этот вид безналичных денег не включен в агрегат Мо. Это связано именно с оценкой возможности этих денежных средств максимально оперативно превращаться в товар или услуги. Банк может быть закрыт на обеденный перерыв, в связи с окончанием рабочего дня, может разориться и оказаться неспособным выполнить свои обязательства перед клиентами. В. связи с этим, как уже было отмечено, составляющие компоненты агрегата M1 не могут по оперативной доступности для клиента быть приравнены к наличным деньгам.

Агрегат m1 обслуживает операции по реализации валового внутреннего продукта, по распределению и перераспределению национального дохода, накоплению и потреблению.

Большинство экономистов склонны рассматривать денежную массу в узком смысле, т.е. состоящую из агрегата M1.

Другие агрегаты — М 2 и М3 — называют “почти деньгами”. Это высоколиквидные финансовые активы, которые не функционируют непосредственно в качестве средства обращения, но могут легко, без риска финансовых потерь, переводиться в наличность или счета.

Агрегат М 2 содержит агрегат M1 плюс срочные депозиты населения в коммерческих банках плюс краткосрочные государственные ценные бумаги.

В отличие от вкладов до востребования, срочные депозиты являются денежными средствами, размещенными клиентами банка на определенный, указанный в документах срок. Клиент может получить вложенные денежные средства с процентами только по истечении этого срока. Очевидно, что оперативная доступность этих безналичных денег ниже, чем у составляющих компонент агрегата M1.

Что касается государственных краткосрочных ценных бумаг, то объективно они являются самыми надежными и ликвидными Из всех видов ценных бумаг. Их гарантом выступает государство. Кроме того, данные краткосрочные бумаги являются бумагами с быстрым сроком погашения. Высокая надежность обеспечивает быструю продажу их на фондовых биржах.

Многие государства с развитой экономикой при расчете агрегата М3 учитывают денежные средства, вложенные в государственные краткосрочные бумаги. Однако сегодняшнюю ситуацию на российском рынке ценных бумаг, связанную с невозможностью государства рассчитаться по своим долговым обязательствам, можно считать форс-мажорной также и по отношению к принятой схеме денежных агрегатов.

Следует отметить, что сложившаяся в России ситуация иллюстрирует причины, по которым эти ценные бумаги не могут по своей ликвидности быть отнесенными к агрегатам Мо и M1, так как иx обладатели не могут реализовать их по указанному номиналу, не говоря уже о прибыли.

Агрегат М3 содержит агрегат M1 плюс депозитные сертификаты плюс ценные бумаги, обращающиеся на денежном рынке. Виды ценных бумаг, имеющих обращение на российском рынке, подробно рассмотрены в последующих разделах данной книги (см. разд. IV). Здесь мы лишь кратко остановимся на их общих характеристиках.

Депозитный сертификат — это письменное свидетельство кредитного учреждения о депонировании денежных средств, удостоверяющее право юридического лица на получение по истечении ^установленного срока депозита и процентов по нему. В число ценных бумаг входят также коммерческие векселя, выписанные предприятиями. Так как эта часть денежных средств, вложенных в “Ценные бумаги, создается не банковской системой, то она находится под контролем не только предприятий — участников вексельной сделки, но и банка, так как превращение векселя в средство платежа требует, как правило, акцепта банка. Акцептуя вексель, банк выступает гарантом его оплаты в случае неплатежеспособности предприятия-плательщика.

В ситуации здоровой экономики, нормального денежного оборота между агрегатами существует равновесие, определенные пропорции, подразумевающие, что объем безналичных денег должен превосходить объем денежной наличности. В этом случае денежный капитал переходит из наличного оборота в безналичный. При нарушении этого равновесия в денежном обращении образуется нехватка наличных денег, рост цен и другие негативные явления.

Около трети денежной массы составляют наличные деньги. Рост доли наличных денег, оплата юридическими лицами произведенной сделки не безналичным путем, а нелегальной “черной наличностью” ведет к созданию “теневой” экономики, уклонению от уплаты налогов, отсутствию прозрачной финансовой системы государства.

Скорость обращения денег

Для оценки динамики денежной массы в стране используют различные экономические показатели. Изменение объема денежной массы может быть связано как с абсолютным ее увеличением вследствие эмиссии, так и с ускорением денежного оборота. Скорость обращения денег — показатель интенсивности движения денег как средства обращения и платежа. В связи с тем что количественно скорость обращения оценить трудно, для оценок используются косвенные данные.

Обычно используются следующие показатели скорости обращения денег:

• показатель скорости обращения денег в кругообороте доходов. Этот показатель рассчитывается как отношение валового национального продукта (ВНП) или национального дохода к агрегатам M1 или М 2. Динамика расчетной величины показывает взаимосвязь между денежным обращением и процессами экономического развития;

• показатель оборачиваемости денег в платежном обороте определяется как отношение суммы денег на банковских счетах к среднегодовой величине денежной массы в обращении. Этот показатель определяет скорость безналичных расчетов.

4. Деньги и цены. Закон денежного обращения

При функционировании обеспеченных товарами и предоставляемыми услугами денег изменение их количества в обороте не может оказать заметного влияния на изменение уровня цен.

Это объясняется тем, что при возникновении избыточных для оборота денег последние уходят в сокровища (это характерно прежде всего для периода господства денег из драгоценных металлов), а при необходимости, когда товарная масса растет, возвращаются в оборот. В этом случае государственного регулирования денежной массы не требуется, количество денег в обороте регулируется автоматически.

Экономическая модель денежного оборота, отражающая современную практику, рассматривает наличие в обороте неполноценных (символических) денег, номинальная стоимость которых значительно выше, чем стоимость того материала, из которого эти деньги изготовлены. Функционирование символических денег создает ситуацию, при которой увеличение их количества может оказать воздействие на изменение уровня цен. Рассмотрим влияние изменения денежной массы на уровень цен и на заинтересованность предпринимателей в эффективности своего бизнеса.

Проблема денег в кейнсианстве и монетаризме

Существуют различные школы и направления экономической -теории, которые занимаются исследованием проблем макроэкономической стабильности, в том числе и роли денег в ее обеспечении.

Важнейшими вопросами, которые ставятся при этом, являются следующие:

• как изменение денежной массы влияет на макроэкономические процессы в экономике страны;

• как должна осуществляться государственная кредитно-денежная политика, регулирование денежной массы, с тем чтобы избежать роста уровня цен (инфляции), обеспечить экономический рост и занятость населения;

• что должно делать государство, чтобы предотвратить инфляцию и стимулировать рост производства;

• является ли избыток денежной массы причиной инфляции;

• как влияет на экономику страны недостаток денег?

Таким образом, экономические теории изучают проблемы денег не сами по себе, а в тесной связи с проблемами макроэкономического равновесия. Среди наиболее известных теории следует выделить кейнсианство и монетаризм. Кейнсианская теория, основоположником которой являлся Джон Мейнард Кейнс, господствовала в период до и сразу после Второй мировой войны. В своей книге “Общая теория занятости, процента и денег”, вышедшей в 1936 г., Дж.М. Кейнс, основываясь на опыте США по выходу из кризиса 1933 г., делал вывод о том, что рыночная экономика не может автоматически стремиться к состоянию равновесия и требуется существенное вмешательство государства по ее регулированию, в том числе и путем осуществления активной кредитно-денежной политики, направленной на стимулирование совокупного спроса в период спада и депрессии. Милтон Фридмен — лидер монетаристской школы, положил начало исследованиям, показавшим, что деньги играют гораздо более существенную роль в обеспечении макроэкономического равновесия, чем считали кейнсианцы, и что, регулируя денежное предложение, государство может непосредственно влиять на уровень инфляции, предотвратить ее или ослабить.

Различие между кейнсианством и монетаризмом применительно к проблеме денег состоит в том, что деньгам придается разное значение: кейнсианцы считали деньги важным, но не определяющим фактором в обеспечении стабильности, монетаристы, напротив, делали акцент именно на деньгах.

Денежный рынок

Сколько денег должно быть в экономике? Мы знаем, что существует несколько денежных агрегатов — Мо, M1, М2, М3. Когда мы говорим о денежной массе, или о количестве денег в обращении, мы имеем в виду в первую очередь агрегат М\ (который включает Мо). Все остальные агрегаты (M1, М3), или “почти деньги”, обладают меньшей ликвидностью, и границы этих агрегатов весьма размыты.

Денежный рынок, так же как и любой другой рынок, представляет собой механизм взаимодействия спроса и предложения. Если спрос равен предложению, то на рынке возникает равновесие. Иными словами, денежный рынок находится в состоянии равновесия, когда спрос на деньги соответствует предлагаемому их количеству и денег в экономике ровно столько, сколько необходимо для обеспечения ее стабильности. Если предложение денег превышает спрос, то начинается рост цен, люди пытаются избавиться от денег, они начинают “жечь им руки”, ускоряется оборачиваемость денег и цены растут еще быстрее. Если предложение денег ниже спроса на них, в экономике возникает дефицит платежных средств, что негативно влияет на систему расчетов, возникает бартерный обмен.

Как формируется спрос на деньги? Спрос на деньги формирует население, которое осуществляет покупки товаров и услуг для личного потребления, предприятия, нуждающиеся в деньгах для инвестиций, и государство.

Спрос на количество денег в обращении определяется воздействием нескольких факторов. Во-первых, количество денег в обращении зависит от объема номинального ВНП. Чем больше товаров и услуг производится в стране, тем большее количество денег необходимо (при заданной скорости их оборота) для обслуживания сделок. Количество денег для сделок можно определить, разделив номинальный ВНП на скорость оборота денежной массы. В данном смысле, чем больше объем ВНП, тем больше требуется денег.

Во-вторых, уровень цен влияет на спрос на деньги, которые население имеет на руках. Если в июле 1998 г. необходимо было иметь 800 руб., с тем чтобы, скажем, сделать необходимые покупки на месяц, то в декабре 1998 г. эта сумма выросла по крайней мере вдвое. С ростом цен покупательная способность денежной единицы падает, на нее можно купить меньше товаров и услуг, поэтому спрос на наличные деньги растет.

В-третьих, спрос на деньги зависит от скорости оборота денежной массы — чем выше скорость оборота, тем меньше требуется денег. В-четвертых, спрос на деньги зависит от стоимости их альтернативного использования. Стоимость (цена) денег представляет собой плату за их использование — процентную ставку. Если мы имеем деньги на руках, то тем самым мы упускаем альтернативные возможности их использования: мы можем положить деньги в банк на срочный депозит, купить облигации или другие виды ценных бумаг, приносящих доход, а также иностранную валюту или золото. В данном случае спрос на деньги зависит от величины процентных ставок: чем выше процентные ставки, тем больше людей предпочтут хранить их в альтернативной форме и тем ниже будет спрос на них. Зависимость спроса на деньги от величины процентных ставок можно изобразить графически в виде наклонной кривой (рис. 2.2). Любой другой фактор (кроме

процентной ставки) будет сдвигать кривую спроса вправо (спрос растет) или влево (спрос падает).

Рис. 2.2. Спрос и предложение на денежном рынке

Предложение денег. Предложение денег целиком зависит от государства. Государство в лице центрального банка осуществляет денежную эмиссию, а также влияет на способность коммерческих банков увеличивать или уменьшать количество кредитных денег (см. гл. 3, 6).

Под влияние спроса и предложения на денежном рынке устанавливается “цена денег” — равновесная процентная ставка. На графике мы видим эту равновесную процентную ставку i.

Что произойдет на денежном рынке, если цены в экономике начнут расти? Населению и предприятиям потребуется больше денег, с тем чтобы обеспечить свои сделки по покупке товаров и услуг. Спрос на деньги вырастет вне зависимости от процентной ставки. Кривая спроса сдвинется вправо (D1), при том же объеме денежного предложения (m) вырастет процентная ставка до i\. Если предложение денег растет (т Þ т 1) при том же спросе на них, то это должно привести к снижению процентных ставок. На графике увеличение денежного предложения можно показать кривой S1, в этом случае процентная ставка понизится и достигнет размера i2.

Однако процессы, происходящие в реальной экономике, гораздо сложнее, чем это показано на приведенном графике. Увеличение денежного предложения может очень быстро повлиять на рост цен, что, в свою очередь, вызовет увеличение спроса на деньги и рост процентных ставок.

Что же происходит на денежном рынке, если государство увеличивает денежное предложение?

Государственное регулирование денежной массы

В соответствии с вышеупомянутыми теориями существует два подхода к оценке роли денег в обеспечении макроэкономической стабильности.

Дж.М. Кейнс считал, что на начальной стадии увеличения объема денежной массы (увеличения денежного предложения) произойдет падение процентных ставок. На нашем графике (см. рис. 2.2) перемещение кривой предложения вправо даст новую точку равновесия при более низкой процентной ставке it. Снижение процентных ставок приведет к росту спроса на деньги. На начальной стадии (длительность которой зависит от состояния экономики страны) увеличение количества денег не вызовет мгновенного роста цен и доходов населения. Снижение процентных ставок повлияет на рост инвестиционного спроса. Предприятия, имея возможность получить “дешевые деньги” под низкий процент, увеличат инвестиции, вкладывая их в производство товаров и услуг. В результате в экономике начнется оживление и затем рост, увеличится объем производства и занятость населения. Поскольку, согласно теории Кейнса, увеличение объема денежной массы приведет к снижению процентных ставок, увеличению объема инвестиций в экономике, росту совокупного спроса и росту производства, государство должно активно вмешиваться в денежный рынок. В условиях экономического спада и депрессии государство должно увеличивать денежное предложение для стимулирования роста производства и занятости, а в условиях инфляции — уменьшать его. Государство должно проводить активную кредитно-денежную политику: в условиях спада — политику “дешевых денег”, в условиях инфляции — политику “дорогих денег”.

Монетаристы, в отличие от Кейнса, считают, что связь между объемом денежной массы и изменением номинального ВНП не является столь опосредованной. Согласно их концепции, количество денег в обращении оказывает непосредственное воздействие на номинальный ВНП.

Для обоснования своей концепции они пользуются уравнением обмена:

MV = PQ,

где М — объем денежной массы; V — скорость обращения денег, т.е. число раз, которое денежная единица тратится на приобретение товаров и услуг в течение года; Р — уровень цен, или средняя цена, по которой продается каждая единица произведенного товара или услуги; Q — физический объем произведенных товаров и услуг.

Левая часть уравнения обмена MV представляет собой все расходы на покупку товаров и услуг в экономике, а правая PQ — выручку продавцов этих товаров и услуг.

По мнению монетаристов, скорость обращения денег является относительно стабильной и предсказуемой для экономики конкретной страны. При этом в разных странах этот показатель может сильно различаться. Так, в стабильных экономиках с низким уровнем инфляции скорость оборота денег, как правило, меньше, чем в странах с высокой инфляцией. И это можно объяснить. В странах с высокой инфляцией люди стараются как можно скорее избавиться от денег, попавших к ним в руки, они их быстро тратят, покупая товары и услуги, в результате деньги быстрее оборачиваются.

Если скорость обращения денег относительно постоянна, то PQ напрямую зависит от М — количества денег. Увеличение денежного предложения приводит к росту номинального ВНП.

Монетаристы считают, что денежное предложение является единственным важнейшим фактором, который определяет уровень производства, занятости и цен в стране. Увеличение денежного предложения повышает спрос на все виды активов — как реальных, так и финансовых. А увеличение совокупного спроса приводит соответственно к росту номинального ВНП. Если экономика находится в состоянии полной занятости (когда задействован весь производственный потенциал экономики и уже производится столько продукции, сколько экономика в состоянии произвести при “полном использовании” ресурсов), то увеличение совокупного спроса, вызванного ростом денежной массы, приведет к росту цен и инфляции.

Иными словами, изменение М приведет к изменению PQ либо за счет роста Р, либо за счет роста Q. Монетаристы считают, что увеличение объема денежной массы может поначалу вызвать рост реального объема производства, но лишь на короткое время.

В длительной перспективе увеличение денежного предложения влияет только на уровень цен, вызывая инфляцию.

Закон денежного обращения

Основываясь на уравнении обмена, можно определить, какое количество денег должно быть в обращении. Зависимость между количеством денег, их структурой, скоростью оборота денежной массы, уровнем цен и реальным объемом производства определяет закон денежного обращения.

В общем виде закон, определяющий количество денег в обращении, может быть выражен следующей формулой:

где М — количество денег, необходимых для обращения; P1Q1 — сумма цен товаров и услуг, находящихся в обращении (количество товаров, умноженное на уровень цен); P2Q2 — сумма цен товаров, проданных в кредит, по которым еще не наступил срок оплаты; А — сумма платежей по наступившим долговым обязательствам; А — сумма взаимно погашаемых платежей; V— скорость оборота денег.

Рассмотрим более подробно некоторые факторы, определяющие необходимое количество денег в обращении. Во-первых, сумма цен реализуемых на рынке товаров и услуг (P1Q1). Если количество проданных в стране товаров и услуг увеличивается, например, вдвое, то при прочих равных условиях потребуется вдвое больше денег, чем прежде. Количество обращающихся товаров и предоставляемых услуг оказывает прямое влияние на количество денег в обращении. Если цены всех товаров повысятся вдвое, то для обслуживания товарооборота потребуется вдвое большее количество денег. При этом физический объем товарооборота (количество проданных товаров в натуральных единицах — тоннах, метрах и т.п.) может и не измениться. Уровень товарных цен оказывает прямое воздействие на количество денег в обращении.

Во-вторых, сумма цен товаров и услуг, проданных в кредит (P2Q2). Степень развития кредита оказывает обратное влияние на количество денег, находящихся в обращении: чем шире развит кредит, тем меньшее количество денег требуется для обращения.

В-третьих, сумма наступивших платежей (D1) отражает количество денег, необходимых для оплаты долгов: чем больше существует отсроченных платежей, тем большее количество денег необходимо для их осуществления.

В-четвертых, сумма взаимно погашающихся платежей (D2) отражает степень развития безналичных расчетов. Она оказывает обратное влияние на количество денег в обращении: чем больше долговых обязательств погашается путем безналичных расчетов, тем меньше денег требуется для обращения

И, в-пятых, скорость оборота денег (V), измеряемая числом оборотов денежной единицы за известный период времени, оказывает обратное влияние на количество денег в обращении.

Выводы

1. Сущность денежного обращения заключается в процессе непрерывного движения денег в наличной и безналичной формах.

2. Наличие денежный оборот является непрерывным процессом движения наличных денег, призванным обслужить получение и расходование денежных доходов населения.

3. Безналичный оборот — это движение стоимости без участия наличных денег посредством перечисления денежных средств по счетам кредитных учреждений, а также зачета взаимных требований. Основой безналичных расчетов являются межбанковские расчеты.

4. Для анализа денежного обращения используются денежные агрегаты Мо, M1, М2., М3. Агрегаты ранжируются по мере уменьшения ликвидности включенных в них разновидностей денежных средств.

5. Для оценки динамики денежной массы в стране применяются различные экономические показатели. Наиболее важными являются показатели скорости обращения денег в кругообороте доходов и оборачиваемости денег в платежном обороте.

6. Закон денежного обращения определяет зависимость между количеством денег, их структурой, скоростью оборота денежной массы, уровнем цен и реальным объемом производства. Закон денежного обращения играет исключительно важную роль в понимании причин динамики денежной массы и воздействии на соответствующие экономические механизмы регулирования ее объема.

Термины и понятия

Денежное обращение

Налично-денежный оборот

Безналичный оборот

Денежная масса

Закон денежного обращения

Денежные агрегаты

Ликвидность денежных средств

Показатель скорости обращения денег

Вопросы для самопроверки

1. Что такое денежное обращение?

2. Что такое налично-денежный оборот?

3. Приведите примеры взаимосвязи налично-денежного и безналичного оборота.

4. Между какими субъектами денежного оборота существуют направленные денежные потоки?

5. Каковы основные принципы организации налично-денежного оборота?

6. Опишите схему организации налично-денежного оборота в Российской Федерации.

7. Назовите основные звенья налично-денежного оборота в РФ. Какие функции они выполняют?

8. В чем состоят особенности безналичного и наличного оборота?

9. Назовите формы безналичных расчетов.

10. Каковы основные принципы организации безналичного расчета в РФ? .11. Что такое денежная масса?

12. В чем экономический смысл закона денежного обращения?

13. Что такое денежные агрегаты? Какой критерий используется при формировании последовательности денежных агрегатов?

14. Для чего используются показатели скорости обращения денег?


Глава 3

Глава 3. Денежные системы

Денежная система — исторически сложившееся и законодательно закрепленное устройство денежного обращения в стране. Денежные системы сформировались в XVI—XVII вв. в условиях становления централизованных государств и их национальных товарных и финансовых рынков.

1. Понятие денежной системы

Денежные системы прошли длительный путь развития, видоизменяясь вместе с эволюционными процессами, происходившими в экономике стран и регионов.

Классификацию денежных систем отдельных государств принято производить по разным ключевым признакам: по виду денег как формы платежного средства, по роли государства в регулировании денежного оборота и т.д.

В зависимости от вида денег различают денежные системы двух типов:

• системы металлического обращения;

• системы бумажно-кредитного обращения.

Денежные системы металлического обращения базируются на металлических деньгах (золотых, серебряных), которые выполняют все функции, присущие деньгам как всеобщему эквиваленту (меры стоимости, средства обращения и платежа, средства накопления), а обращающиеся одновременно с металлическими деньгами банкноты могут быть в любой момент времени обменены на металлические деньги.

Денежные системы бумажно-кредитного обращения базируются на господстве бумажных или кредитных денег.

Рассмотрим сначала денежные системы, основывающиеся на металлических деньгах.

Биметаллизм и монометаллизм

Биметаллизм — денежная система, при которой государство законодательно закрепляет роль всеобщего эквивалента за двумя металлами, обычно золотом и серебром. Монеты из золота и серебра функционируют на равных основаниях, предусматривается их свободная чеканка. На рынке устанавливались две цены (в золоте и в серебре) на один и тот же товар. Биметаллизм существовал в XIV—XVII вв., а в некоторых странах Западной Европы сохранялся и в XIX в. Наличие двух металлов в роли всеобщего эквивалента, однако, вступало в противоречие с экономической сущностью денег как единого товара, призванного осуществлять измерение стоимости всех других товаров. Развитие экономических отношений требовало стабильности денежной системы, не подверженной колебаниям стоимости одного из денежных металлов.

Монометаллизм — денежная система, при которой один денежный металл является всеобщим эквивалентом и основой денежного обращения.

Истории известны серебряный и золотой монометаллизм. Золотой монометаллизм, или золотой стандарт, существовал в виде золотомонетного, золотослиткового и золотодевизного стандартов.

При золотомонетном стандарте в обращении находились золотые монеты (определенного веса и содержания) и различные виды денежных знаков (банкноты, бумажные деньги), которые свободно обменивались на золотые монеты.

При золотослитковом стандарте банкноты обменивались только на золото в слитках (не на золотые монеты), причем с определенными ограничениями. Золотослитковый стандарт был введен в период частичной стабилизации экономики (1924—1928 гг.) в некоторых из западноевропейских стран (в частности, в Англии в 1925 г., во Франции — в 1928 г.). При золотослитковом стандарте можно было приобрести золото лишь сравнительно богатым держателям средств, (продавались стандартные слитки золота весом около 12 кг, за что надо было заплатить крупную сумму — 1200 англ. ф. ст. или 300 тыс. фр. фр., чем предотвращалось “распыление” золотых запасов среди мелких владельцев).

В эти же годы западные страны, имевшие ограниченные золотые запасы (Германия, Дания, Норвегия и другие), ввели золото-девизный стандарт, предполагавший обмен национальных валют на другие валюты, в том числе и на валюту стран с золотослитковым стандартом.

Международный золотой стандарт обеспечивал стабильность денежного обращения как внутри отдельных стран, так и стабильность мировой валютной системы в течение нескольких десятилетий, предшествовавших Первой мировой войне. Механизм реализации международного золотого стандарта требовал выполнения двух условий; во-первых, каждая страна должна была выбрать золото в качестве основного стандарта стоимости валюты, поддерживая соответствие денежной единицы определенному количеству золота; и, во-вторых, каждая страна должна была разрешить свободный экспорт и импорт золота. Для того чтобы все деньги, включая монеты, банкноты и средства на банковских депозитах, имели равную стоимость, страна может: 1) чеканить золотые монеты, содержащие установленное законом в качестве стандартной единицы стоимости количество золота; 2) отдавать казначейству распоряжения о покупке или продаже золота в слитках по фиксированной цене; 3) поддерживать паритет своей валюты путем покупки или продажи валюты страны.

При золотомонетном и золотослитковом стандартах курсы валют складывались стихийно в зависимости от соотношения спроса—предложения на свободном валютном рынке национальных и иностранных валют, причем пределы отклонения валютного курса от золотого паритета были незначительны. Это определялось тем, что в условиях свободного ввоза и вывоза из страны золота, при больших отклонениях валютного курса от паритета, становилось более выгодным не обменивать национальную валюту на иностранную, а ввозить (или вывозить) из-за границы непосредственно золото, если расходы по пересылке незначительны (0,5—0,8% стоимости пересылаемого золота). Эти расходы (стоимость транспортировки, упаковки, страхования и другие) определяли пределы отклонения валютного курса от паритета, или так называемые “золотые точки”.

Предельно высокий курс иностранной валюты, при превышении которого выгоднее вывозить золото из своей страны и продавать его за границей, называется экспортной золотой точкой. Если же предлагаемый курс будет ниже предельного курса, при котором выгоднее ввозить золото из-за границы и продавать его своему национальному банку, то это будет импортная золотая точка.

Система бумажно-денежного обращения

В результате мирового экономического кризиса 1929—1933 гг. денежные системы, базирующиеся на золотом монометаллизме, уступили место системам бумажных и кредитных денег, не разменных на золото.

В процессе эволюции денежных систем постоянно происходит снижение издержек денежного оборота, обеспечивается экономия затрат. Поясним это положение. Дорогие, тяжелые, неудобные в хранении и в длительной перевозке золотые и серебряные деньги были вытеснены легкими, портативными знаками стоимости — бумажными деньгами. Печатание бумажных денег и выпуск их в оборот, безусловно, требуют меньше затрат, чем добыча драгоценных металлов и обработка их для денежного обращения.

Появление следующего вида денег — кредитных, способствовало еще большей экономии затрат. Вексель, чек и другие формы кредитных денег позволяли сэкономить денежные купюры, так как могли выписываться на значительные денежные суммы, исчезла необходимость носить с собой наличные деньги. Появление кредитных карточек, системы электронных безналичных расчетов позволило оперативно и независимо от территориального удаления клиентов обслуживать денежные расчеты, существенно снижать затраты на обеспечение денежного оборота.

Все бумажно-кредитные системы объединяются следующими общими свойствами:

1. Происходит вытеснение золота из внутреннего и внешнего денежных оборотов. Золото, выполняя по-прежнему функцию сокровища, аккумулируется в золотых резервах банков.

2. Государство берет на себя регулирование денежного оборота.

3. Кредитные операции банков служат основой для выпуска наличных и безналичных денег.

4. Соотношение пропорций наличного и безналичного оборотов меняется в сторону уменьшения доли наличных денег.

Денежные системы, основанные на бумажных и кредитных деньгах, существенно отличаются в административно-командной и рыночной экономиках.

Основными, наиболее характерными чертами административно-командной денежной системы являются следующие: денежные средства предприятий хранятся на счетах единого государственного банка; директивное управление денежной системой жестко централизовано; валютный курс национальной денежной единицы устанавливается директивно; государственный банк является монополистом в привлечении сбережений населения.

Основными же чертами денежной системы, характерной для рыночной экономики, являются: децентрализация денежного оборота между различными кредитными организациями, которая проявляется в разделении функций выпуска безналичных и наличных денег между звеньями банковской системы (выпуск наличных денег осуществляется центральными банками, безналичных — коммерческими банками); отсутствие законодательного разграничения между безналичными и наличными платежными оборотами, они находятся в тесной связи, при этом безналичный оборот имеет приоритетный характер; механизм государственного денежно-кредитного регулирования носит не административный, а экономический характер; управление денежной системой централизовано и осуществляется через центральный банк, который независим от правительства в принятии решений, кроме того, активный финансовый контроль за денежными средствами осуществляется со стороны налоговых органов; денежные знаки обеспечиваются активами банковской системы: золотом и драгоценными металлами, валютой, ценными бумагами; сбережения населения привлекаются системой коммерческих банков, отсутствует монополия государственного банка.

Элементы денежной системы

Денежная система включает следующие основные элементы: денежную единицу, виды денег, имеющие законную платежную силу, эмиссионную систему, кредитный аппарат.

Денежная единица — это установленный в законодательном порядке денежный знак, который служит для соизмерения и выражения цен всех товаров.

Денежная единица, как правило, делится на мелкие кратные части. Наибольшее распространение получила десятичная система деления: 1 : 100 (например, рубль равен 100 копейкам; 1 долл. США равен 100 центам; 1 ф.ст. — 100 пенсам и т.д.).

Виды наличных денег, являющиеся законным средством платежа, включают банкноты, казначейские билеты, разменные монеты. В Великобритании, например, в обращении находятся банкноты в 50, 20, 10, 5 ф.ст., монеты в 1 и 2 ф.ст., 50, 20, 10, 5, 2 и 1 пенс.

Эмиссионная система представляет собой установленный законом страны порядок эмиссии и обращения денег. В развитых капиталистических странах выпуск банкнот осуществляется центральными банками, а казначейских билетов и монет — казначействами — в соответствии с законодательно установленным в государстве эмиссионным правом.

Во многих промышленно развитых странах с 70-х гг. было введено регулирование денежной массы в обращении и условий кредита. Так, в США с 1975 г. Федеральная резервная система обязана отчитываться перед Конгрессом о планируемых темпах роста или сокращения денежной массы на предстоящий год. Эти данные обязательно публикуются.

2. Характеристика современного типа денежной системы

Любая денежная система основывается на нескольких основных принципах. Под принципами организации денежной системы понимаются основные правила, в соответствии с которыми осуществляется функционирование и регулирование денежной системы. Рассмотрим основополагающие принципы современной денежной системы, базирующейся на рыночных отношениях.

Принципы организации денежной системы

Одним из основных принципов является наличие централизованного регулирования. Регулирование со стороны государства характерно как для рыночной, так и для административно-командной системы. Но при рыночной экономике помимо административных рычагов система подвергается воздействиям экономических реалий, что заставляет все финансовые механизмы оптимизировать свою работу.

Для денежных систем, далее, характерно прогнозирование и планирование денежного оборота.

Денежная система должна быть гибкой и соответствовать потребностям экономики: при росте объемов товаров и услуг денежная масса должна увеличиваться и наоборот.

Денежная эмиссия в современных условиях носит кредитный характер, т.е. наличные и безналичные деньги появляются в обороте только в результате проведения банками кредитных операций. Кредитный характер денежной эмиссии обеспечивается следующими механизмами: центральный банк выдает кредиты коммерческим банкам, коммерческие банки, в свою очередь, под определенный процент, обеспечивающий прибыль, предоставляют кредиты предприятиям. Выдача кредитов происходит на условиях платности, срочности и возвратности предоставляемых ссуд. Гарантом возврата предоставленного кредита служат активы коммерческих организаций и предприятий. Денежная эмиссия подкреплена золотом, валютой, ценными бумагами и товарами. Таким образом, эмитированные денежные знаки обеспечены материальными активами.

Центральный банк подотчетен парламенту страны и не подчиняется правительству. Борьба с инфляцией является одной из основных задач центрального банка. Правительство, в силу возложенных на него задач, для финансирования различных программ может обращаться к центральному банку за дополнительными денежными средствами, которые не будут иметь материального подкрепления. Поэтому для сохранения стабильности денежной системы роль арбитра в возможных противоречиях центрального банка и правительства выполняет парламент государства.

Денежные средства предоставляются правительству только на условиях кредитования. Этот принцип предотвращает попытки правительства финансировать дефицит федерального и местных бюджетов за счет увеличения денежной массы. Центральный банк должен кредитовать правительство под обеспечение денежных знаков государственными товарно-материальными ценностями, недвижимостью, государственными ценными бумагами и т.д.

Государство обеспечивает постоянный контроль за денежным оборотом и его элементами: пропорциями между объемами наличного и безналичного оборота.

На территории государства допускается функционирование только национальной валюты. Население может свободно обменивать национальную валюту на валюты других стран, но использовать валюту, полученную при обмене, разрешается только для платежей за рубежом.

Государством осуществляется регламентация обеспеченности денежных знаков, в частности устанавливается, какие виды товарно-материальных ценностей, драгоценных металлов и камней, иностранной валюты, ценных бумаг и т.п. могут служить обеспечением денежной эмиссии.

Государством устанавливается структура денежной массы в обороте. С одной стороны, это достигается через установление пропорций между наличным и безналичным оборотом, с другой — через определение пропорций между денежными знаками разной купюрности во всем объеме денежной массы.

Важным принципом является обязательность исполнения кассовой дисциплины. Порядок кассовой дисциплины отражает набор общих правил, форм первичных кассовых документов, форм отчетности, которыми должны руководствоваться предприятия, организации и учреждения всех форм собственности при организации налично-денежного оборота, проходящего через их кассы. Контроль за соблюдением кассовой дисциплины возлагается на коммерческие банки. По мере развития и совершенствования денежной системы все большее место в ней занимают различные формы безналичных расчетов, что делает ее более прозрачной для контроля, гибкой, экономит временные и материальные затраты.

Государством определяется и порядок установления курса национальной валюты по отношению к иностранным валютам.

Денежная система Российской Федерации

Денежная система Российской Федерации функционирует в соответствии с правовыми основами, заложенными Конституцией РФ, федеральными законами, нормативными актами Президента РФ, Правительства РФ, Банка России.

Российская Федерация, как любое другое государство, имеет собственную денежную систему: банкноты — билеты Банка России, а также металлическую монету. Основой системы выступает установленная законом денежная единица страны.

Официальной денежной единицей в Российской Федерации (национальной валютой) является рубль, состоящий из 100 копеек. Введение на территории РФ других денежных единиц и выпуск денежных суррогатов запрещается. Банкноты и монеты являются безусловными обязательствами Банка России, обеспечиваются всеми его активами и обязательны к приему по нарицательной стоимости при всех видах платежей, для зачисления на счета, во вклады и для перевода на всей территории страны.

Исключительным правом эмиссии наличных денег, организации их обращения и изъятия на территории РФ обладает только ЦБ РФ.

Образцы банкнот и монет, планируемых к эмиссии, утверждаются Банком России. Сообщение о выпуске банкнот и монет новых образцов, их описание публикуются в средствах массовой информации.

Наличные деньги выпускаются в обращение на основе эмиссионного решения — документа, выдаваемого Правлением ЦБ РФ в пределах размера выпуска денег в обращение, установленного Правительством РФ.

Контроль за организацией наличного и безналичного денежного оборота также возложен на ЦБ РФ.

В целях обеспечения денежного обращения ЦБ РФ организует выполнение работ по прогнозированию требуемых объемов бумажных денежных знаков и монет -и их производству, созданию для них соответствующих резервных фондов. Центральный банк определяет правила хранения, перевозки и инкассации наличных денег, а также устанавливает признаки платежности денежных

знаков, порядок их замены и уничтожения. Кроме того, прерогативой Банка России является утверждение правил ведения кассовых операций для кредитных организаций, обязательных для всей территории и субъектов РФ.

Разработка и реализация единой государственной денежно-кредитной политики, направленной на защиту и обеспечение устойчивости рубля, возложены на Центральный банк и Правительство Российской Федерации.

Эти действия определили одну из основных целей Банка России — поддержание устойчивого курса рубля, в том числе его покупательной способности и курса по отношению к иностранным валютам.

Официальное соотношение между рублем и золотом или другими драгоценными металлами в РФ не устанавливается. Официальный курс рубля к иностранным денежным единицам устанавливается по результатам торгов на ММВБ и публикуется ЦБ РФ в открытой печати.

Валюта Российской Федерации включает:

• находящиеся в обращении, а также изъятые или изымаемые из обращения, но подлежащие обмену рубли в виде банковских билетов (банкнот) Центрального банка РФ и монеты;

• средства в рублях на счетах в банках и иных кредитных учреждениях в РФ;

• средства в рублях на счетах в банках и иных кредитных учреждениях за пределами РФ на основании соглашения, заключаемого Правительством РФ и ЦБ РФ с соответствующими органами иностранного государства об использовании на территории данного государства российской валюты в качестве законного платежного средства.

3. Эмиссия денег

Обслуживая хозяйственный оборот, деньги постоянно выпускаются в оборот и изымаются из оборота. Так, безналичные деньги выпускаются в оборот, когда коммерческие банки предоставляют ссуду своим клиентам. Наличные деньги выпускаются в оборот, когда банки в процессе осуществления кассовых операций выдают их клиентам из своих операционных касс. Одновременно с этим клиенты банков погашают банковские ссуды и сдают наличные деньги в операционные кассы банков. При этом количество денег в обороте, как правило, не увеличивается.

Подобный выпуск денег следует отличать от эмиссии денег. Под эмиссией понимается такой выпуск денег в оборот, который приводит к увеличению денежной массы, находящейся в обороте.

Существует эмиссия наличных и безналичных денег. В условиях рыночной экономики эмиссию наличных денег осуществляют центральные банки. Эмиссия безналичных денег, или кредитная эмиссия, производится коммерческими банками и регулируется центральным банком страны.

Механизм денежной эмиссии, действующий в современных условиях в Российской Федерации, соответствует условиям и порядку ее осуществления, сложившимся в большинстве государств с рыночной экономикой.

Эмиссия безналичных денег

Контроль за объемом денежной массы в стране осуществляет центральный банк. Количество денег в обращении определяется как сумма наличных денег и банковских депозитов. Предоставляя кредиты, коммерческие банки увеличивают объем денежной массы. Задачей центрального банка является ограничивать или расширять с помощью проводимой кредитно-денежной политики возможности коммерческих банков эмитировать кредитные деньги в зависимости от того, какой объем денежного предложения в данный момент считается необходимым.

Роль и функции банковской системы подробно рассмотрены в разд. II. Здесь мы остановимся на том, как банковская система участвует в формировании денежного предложения в стране. Для этого необходимо ввести некоторые понятия и в общих чертах показать, как функционирует система коммерческих банков и как формируются резервы коммерческого банка.

Под резервами коммерческого банка понимается сумма денег, доступная для немедленного удовлетворения требований вкладчиков. Отношение суммы резервов к сумме депозитов называют нормой резервов (резервной нормой). Способность банков влиять на размер денежной массы, обращающейся в экономике, регулируется центральными банками через систему обязательных резервов, предусматривающую депонирование кредитными организациями в центральном банке определенной части привлеченных ими денежных средств. Обязательные резервы — один из основных инструментов осуществления денежно-кредитной политики центральными банками. Обязывая банки депонировать часть привлеченных ими средств, центральный банк тем самым ограничивает кредитные возможности банков, регулирует общую ликвидность банковской системы. Изменяя норматив резервирования, центральный банк имеет возможность поддерживать на определенном уровне объем денежной массы, находящейся в обращении в стране.

Например, если норма обязательных резервов установлена в 10%, то коммерческий банк, принимая вклады на сумму 1 млн руб., должен иметь в резерве 100 тыс. руб., если резервная норма 20% — то 200 тыс. руб. и т.д.

Под свободными резервами (избыточными резервами) коммерческого банка понимается совокупность ресурсов, которые в данный момент времени могут быть использованы для активных банковских операций. В нашем примере при норме обязательных резервов в 10% коммерческий банк имеет 900 тыс. руб. свободных резервов и при норме обязательных резервов в 20% — 800 тыс. руб.

Величина свободного резерва отдельного коммерческого банка складывается из капитала коммерческого банка; привлеченных ресурсов; централизованного кредита, предоставленного коммерческому банку центральным банком; межбанковского кредита за вычетом отчислений в централизованный резерв, находящийся в распоряжении центрального банка, и ресурсов самого коммерческого банка.

Способность системы коммерческих банков “создавать деньги” зависит от того, каков размер установленных законом страны обязательных резервов. Чем меньше сумма обязательных резервов, тем большее количество денег может создать банковская система.

Каким образом коммерческие банки могут увеличивать денежную массу? Один коммерческий банк не может это сделать, увеличивать количество денег может лишь система коммерческих банков, использующих механизм банковских депозитов. Для оценки возможностей банков увеличивать в определенных пределах денежную массу используется понятие денежного (банковского) мультипликатора.

Денежный мультипликатор

Денежный (банковский) мультипликатор — это коэффициент увеличения (мультипликации) денег на депозитных счетах коммерческих банков в период их движения от одного коммерческого банка к другому.

Рассмотрим механизм работы банковского мультипликатора на конкретном примере (рис. 3.1).

Рис. 3.1. Принцип работы денежного мультипликатора

Представленная модель с целью упрощения имеет следующие допущения:

• каждый банк имеет только двух клиентов;

• банки используют свои ресурсы только для кредитных операций;

• норма обязательных резервов, установленная центральным банком, составляет 20%.

Предположим, что предприятие 1 нуждается в кредите для оплаты поставок предприятия 2. Коммерческий банк 1, который обслуживает предприятие 1, обращается к центральному банку и получает от него централизованный кредит в размере 100 млн руб. В результате у банка 1 образуется резерв, за счет которого выдается кредит предприятию 1.

Предприятие 1 со своего счета оплачивает поставку товаров предприятию 2, которое имеет расчетный счет в коммерческом банке 2. Привлеченные ресурсы банка 2 возрастают и в соответствии с условиями нашего примера становятся равными 100 млн руб.

Часть оказавшейся в коммерческом банке 2 суммы в 100 млн руб., а именно 20 млн руб., в соответствии с нормой обязательных резервов в 20% перечисляется им в централизованный резерв, оставшаяся часть (80 млн руб.) представляет собой свободный резерв и используется банком для предоставления кредита, например, предприятию 3 в размере 80 млн руб.

Предприятие 3 расплачивается за предоставленные ему товары и услуги с предприятием 4, которое обслуживается коммерческим банком 3. Теперь у этого банка возникает резерв, а у коммерческого банка 2 он исчезает.

Коммерческий банк 3 часть полученного резерва в размере 16 млн руб. (20% от 80 млн руб.) отчисляет в централизованный резерв, а оставшуюся часть — 64 млн руб. банк 3 использует для выдачи кредита следующему предприятию.

Этот процесс может продолжаться до полного исчерпания свободных резервов коммерческих банков и предприятий. Обязательные резервы аккумулируются в центральном банке и достигают размера первоначального свободного резерва в 100 млн руб., т.е. размера кредита коммерческому банку 1.

Однако деньги на расчетных счетах предприятий 2, 4 и т.д. (всех четных предприятий) остаются нетронутыми, поэтому сумма денег на расчетных (депозитных) счетах составит величину многократно большую, чем первоначальный кредит, выданный предприятию 1. В нашем примере деньги на депозитных счетах могут увеличиваться максимально в 5 раз. Это связано с тем, что коэффициент мультипликации обратно пропорционален норме отчислений в централизованный резерв. В приведенном примере норма обязательных резервов — 20%, следовательно, коэффициент мультипликации равен 5:

Коэффициент мультипликации можно также выразить в виде отношения образовавшейся денежной массы на депозитных счетах к величине первоначального депозита.

Поскольку коэффициент мультипликации обратно пропорционален норме обязательных резервов, то при норме обязательных резервов в 10% коэффициент мультипликации составит 10. Уменьшение резервных норм увеличивает величину мультипликатора. Кроме того, решение ЦБ об уменьшении нормы обязательных резервов увеличивает свободные резервы коммерческих банков, что может усилить эффект мультипликации.

Однако коэффициент мультипликации никогда не достигает максимальной величины, так как всегда часть свободного резерва используется для других, некредитных операций (например, в соответствии с установленным лимитом в кассе любого предприятия и банке должны быть наличные деньги для кассовых операций).

Процесс мультипликации непрерывен, поэтому коэффициент мультипликации рассчитывается за определенный период времени, например год. Коэффициент мультипликации показывает, насколько за год или иной расчетный период времени увеличилась денежная масса в обороте.

Будет ли функционировать денежный мультипликатор, если кредиты предоставлены центральным банком не коммерческим банкам, а правительству? Безусловно, так как в этом случае деньги также поступят на счета в коммерческих банках как привлеченные ресурсы. Свободные резервы коммерческих банков, в которых находятся эти счета, увеличатся, и включится механизм денежного мультипликатора.

Только центральный банк имеет законодательно закрепленное право управлять денежным мультипликатором, т.е. инициировать эмиссию безналичных денег, которая затем производится системой коммерческих банков. Таким образом, центральный банк выполняет функцию денежно-кредитного регулирования, управляя механизмом мультипликатора и тем самым расширяя или сужая эмиссионные возможности банков.

Эмиссия наличных денег

Эмиссия наличных денег представляет собой их выпуск в обращение, при котором увеличивается общая масса наличных денег. Монополия выпуска наличных денег в каждой стране принадлежит центральному государственному банковскому органу: в России, например, ЦБ РФ, в США — Федеральной резервной системе.

На основе кассовых оборотов коммерческих банков и составляемой аналитической отчетности центральный банк прогнозирует размер предполагаемой эмиссии. При этом очень важно не только определить оптимальный размер предполагаемой эмиссии, но и установить, в каких регионах ее следует проводить. Потребность в наличных деньгах юридических и физических лиц, обслуживаемых коммерческими банками, постоянно меняется.

Завозить из Центра ежедневно, особенно в отдаленные регионы, например на Камчатский полуостров, денежную наличность нереально. Вместе с тем эмиссия наличных денег всегда децентрализована. Поэтому осуществляется следующая технология доставки наличных денег в регионы из Центра.

Эмиссию наличных денег производит ЦБ РФ и его региональные РКЦ, содержащие резервные фонды и оборотные кассы.

В резервных фондах РКЦ хранится запас денежных знаков, предназначенных для выпуска их в обращение в случае увеличения потребности хозяйства данного региона в наличных деньгах. Эти денежные знаки не считаются деньгами, находящимися в обращении. Они не совершают движения, не накапливаются в виде сокровища, не служат средством платежа, поэтому они являются резервными. В оборотную кассу постоянно поступают и из нее выдаются наличные деньги от коммерческих банков. Деньги в оборотной кассе пребывают в постоянном движении; они считаются деньгами, находящимися в обращении.

Если сумма поступлений наличных денег на счете коммерческих банков превышает установленный лимит для данного РКЦ, то деньги изымаются из обращения и переходят в резервный фонд. При потребности коммерческого банка в наличности происходит обратный процесс. Со счета коммерческого банка в пределе его свободного резерва РКЦ выдает требуемую сумму наличности. РКЦ обязан обслуживать коммерческий банк бесплатно.

Как происходит эмиссия наличных денег? Предположим, что у большинства коммерческих банков, обслуживаемых РКЦ, возрастает потребность в наличных деньгах, а поступления денег в их операционные кассы эквивалентно не возрастает. В этом случае РКЦ будет вынужден увеличить выпуск наличных денег в обращение. Для этого РКЦ запрашивает разрешение Центрального банка РФ, а при его получении переводит наличные деньги из резервного фонда в оборотную кассу РКЦ.

Для данного РКЦ это будет эмиссионной операцией. При этом надо иметь в виду, что при осуществлении выпуска денег одним РКЦ другой РКЦ может изъять в рамках установленного лимита наличные деньги из своей оборотной кассы. Поэтому по действиям одного РКЦ нельзя судить об эмиссии по всей стране, которая в этом случае охватывает большинство регионов. Правление ЦБ РФ составляет ежедневный баланс на основе сведений по сети РКЦ: где прошла эмиссия наличных денег, где их изъятие.

Таким образом происходит движение денег по следующей цепи звеньев (рис. 3.2).

Рис. 3.2. Схема эмиссии и движения наличных денег

Выводы

1. Денежная система — сложившееся исторически и законодательно закрепленное устройство денежного обращения в стране. Денежные системы совершенствуются, отражая экономический уровень развития общества. В зависимости от вида денег различают: денежные системы, основывающиеся на металлических деньгах, и системы бумажно-кредитного обращения.

2. Исторически системы металлических денег были представлены биметаллизмом и монометаллизмом. Биметаллизм — денежная система, при которой государство законодательно закрепляет роль всеобщего эквивалента за двумя металлами — золотом и се-- ребром. Монометаллизм — денежная система, при которой один денежный металл является всеобщим эквивалентом, при этом другие знаки стоимости (банкноты, казначейские билеты, разменная монета) при необходимости могут быть разменены на денежный металл.

3. Золотой монометаллизм существовал в виде золотомонетного, золотослиткового и золотодевизного стандартов.

4. Существующие в настоящее время бумажно-кредитные денежные системы характеризуются вытеснением золота из внутреннего и внешнего оборотов. Золото, играя по-прежнему функцию сокровища, аккумулируется в золотых резервах банков. Регулирование современного денежного оборота осуществляется государством.

5. Основными элементами, характеризующими национальную денежную систему, являются: денежная единица, масштаб цен, виды денег, эмиссионная система, государственный денежный кредитный аппарат.

Термины и понятия

Денежная система Биметаллизм Монометаллизм Золотомонетный стандарт Золотослитковый стандарт Золотодевизный стандарт Денежная единица

Денежный (банковский) мультипликатор Резервы коммерческих банков Эмиссия наличных денег Эмиссия безналичных денег Расчетно-кассовый центр (РКЦ) Резервный фонд РКЦ Оборотная касса РКЦ

Вопросы для самопроверки

1. Назовите типы денежных систем. Что лежит в основе их классификации?

2. В чем сходство и в чем различие между административно-командной и рыночной бумажно-кредитными денежными системами?

3. Каковы основные элементы денежной системы?

4. В чем состоят основные принципы организации современной денежной системы?

5. Дайте характеристику денежной системы Российской Федерации.

6. Какие виды денежной эмиссии существуют?

7. Объясните принцип работы денежного мультипликатора.

8. Норма обязательных резервов — 5%. Чему будет равен коэффициент мультипликации?

9. Поясните, что имеется в виду, когда говорят, что центральный банк монопольно управляет банковским мультипликатором?

10. Что такое эмиссия наличных денег? Как она происходит?

11. Какова роль РКЦ в эмиссии или изъятии наличных денег?

Глава 4. Инфляция в России: сущность, причины, последствия

В современном хозяйстве значительное распространение приобрел процесс обесценения денег, снижения их покупательной способности. Инфляция представляет собой процесс обесценения бумажных денег вследствие нарушения законов денежного обращения.

1. Сущность и виды инфляции

Инфляция — одна из самых острых проблем современной экономики. В основе инфляционного роста цен обычно лежат различные, как правило, взаимосвязанные факторы. Инфляция, ее причины и сущность являются предметом рассмотрения различных течений экономической мысли.

Инфляция в трактовке зарубежных экономических школ

Представители монетаристской школы связывают инфляционный рост цен главным образом с негативными процессами в сфере кредитно-денежного обращения: растет денежная масса, “-вслед за этим с некоторым разрывом во времени повышаются и цены.

Монетаристы в своих выводах и рекомендациях исходят из уже известной нам формулы денежного обращения:

M-V=P-Q.

Эта формула, именуемая уравнением обмена, схематически отражает самую общую связь между расширением денежной массы (М), ростом цен (Р), изменением скорости денежного обращения (V) и обеспеченностью рынка товарной массой (Q).

Как следует из уравнения обмена, уровень цен (а также их рост) зависит от трех составляющих количества денег и скорости их оборота, с одной стороны, и объема производства — с другой. Используя уравнение обмена, мы можем выразить указанную выше зависимость:

При относительно стабильных объеме и структуре производства и постоянной скорости обращения денег основным фактором ценовых сдвигов становится изменение объема денежной массы (М). Если предложение денег равно спросу на деньги, то уровень цен остается неизменным. Изменение количества денег в обращении (увеличение их предложения) приводит к повышению цен: цены (Р) растут потому, что увеличивается денежная масса (М).

Сторонники монетаризма утверждают, что причина инфляционного разрыва между деньгами и товарами лежит на поверхности, она сводится к чрезмерному росту денежной массы — М. К инфляционному росту цен ведет избыток денежной массы; вслед за этим, с некоторым разрывом во времени, повышаются цены: М—> Р, т.е. рост денежной массы приводит к росту цен.

Но связь между денежной массой (М) и движением цен (Р) не только прямая, но и обратная. Если поднимаются цены, то для обеспечения товарооборота требуется больше денег. Растут цены — увеличивается денежная масса. Увеличивается количество денег в обращении — растут цены.

Дело не только в количестве денег в обращении, но и в их покупательной способности, в структуре денежной массы.

Денежная масса может расти. Если при этом покупательная способность денег падает, то нарушения происходят из-за того, что владельцы денег стремятся как можно быстрее избавиться от “падающих” рублей. Увеличивается скорость денежного обращения (V). Выбрасываемые на рынок в избыточном количестве деньги подстегивают инфляционный рост цен.

Слабость рубля проявляется не только в том, что растут цены, но также в том, что падает доверие к национальной валюте, а продукция российских производителей зачастую не выдерживает конкуренции иностранных товаров. Потребители не хотят приобретать отечественные промтовары и продовольствие. Они не берут холодильники “ЗИЛ” и “Бирюса”, мясные продукты из Брянска, масло из Вологды, а стремятся приобрести японскую электронику, голландские продукты питания.

Покупательная сила российского рубля обеспечивается продукцией нефтяной и газовой промышленности; в этой сфере рубль выступает на равных с западной валютой. А падение спроса на товары и услуги широкого потребления, производимые на российских предприятиях, подрывает покупательную силу национальной

валюты, усиливает негативные процессы в денежно-кредитной сфере.

Основные типы инфляции

Конкретные параметры инфляции в той или иной стране зависят от многих факторов. Принято различать несколько типов инфляции.

Открытая инфляция проявляется в условиях, когда цены не регулируются “сверху”, а формируются под влиянием рыночных факторов. Регулятором цен служит соотношение спроса и предложения на основных рынках — рынке товаров, рынке денег, рынке рабочей силы. Открытую инфляцию характеризует постоянное повышение цен. При этом причины их роста могут быть различными.

К примеру, толчком к раскручиванию открытой инфляции может служить нерегулируемое повышение железнодорожных тарифов и других услуг естественных монополий, цен на исходные виды продукции. Известно, что именно цены на продукцию топливно-энергетического комплекса, на электроэнергию, на транспорт формируют общий уровень и динамику цен, в том числе и на продукцию обрабатывающей промышленности, строительной индустрии, сельского хозяйства. Если в силу каких-то причин растет сопутствующая ценовая составляющая, то это нередко приводит к общему инфляционному росту цен.

Открытая инфляция в отличие от скрытой, или подавленной, легче поддается “лечению”, ибо обычно можно установить ее причины.

Подавленная инфляция отличается тем, что она возникает в условиях жесткого регулирования цен и доходов. Подавленная инфляция проявляется не в росте цен, а в обострении товарного дефицита. Подобный процесс имел место в нашей стране в 80-е гг. В тот период, помимо дефицита, инфляционный процесс характеризовался ухудшением качества продукции (при тех же ценах), скрытым повышением цен, неоправданными ассортиментными сдвигами (увеличением производства дорогих товаров и сокращением выпуска дешевых при сохранении прежних прейскурантных цен).

В настоящее время российская инфляция также принимает форму подавленной. Нехватка денежных средств в реальном секторе и поддержание завышенного курса национальной валюты привели к деформации и нарушению функционирования системы денежного обращения. Денежные суррогаты, например многосторонние взаимозачеты, в том числе и расчеты с бюджетом, функционируют не только в расчетах между экономическими агентами, но и используются при формировании доходов бюджета.

В России при отсутствии конкуренции и сохранении монополизма производителей проводимый в 90-е гг. курс реформ не поправил, а лишь обострил и усилил ценовые несоответствия и перекосы. Структура производства оказалась еще более деформированной. Относительный вес потребительских товаров в совокупном национальном продукте упал, а доля топливно-сырьевого сектора выросла, хотя первоначально ставилась прямо противоположная задача.

Вместо одного дисбаланса (денег много — товаров мало) возник другой (нехватка денег — падение спроса — снижение производства). Обострилась проблема неплатежей. Государство задерживало выплату заработной платы, не выполняло обязательств по оборонным заказам, поставкам топлива, сельскохозяйственной продукции.

Жесткое финансовое регулирование, проводимое по монетаристским схемам, привело к падению инвестиций, подрыву стимулов к росту производства.

Инфляция спроса и инфляция издержек

В экономической практике принято различать две основные причины повсеместного роста цен и два вида инфляции.

Различают, во-первых, инфляцию спроса (в силу роста денежной массы Ми неоправданного расширения денежного спроса) и, во-вторых — инфляцию издержек (в ее основе лежит рост производственных издержек — затрат на сырье, заработную плату, комплектующие, что и провоцирует взлет цен).

Если отсутствуют ценовые ограничения, то предприятия получают возможность поднимать уровни заработной платы. В результате увеличиваются издержки, цены ползут вверх. Отсюда — возросшие цены на топливо, на исходные, ценообразующие компоненты затрат в обрабатывающих отраслях промышленности практически во всем народном хозяйстве. Цены растут под давлением растущих требований работников, под влиянием роста издержек.

В отличие от инфляции спроса инфляция издержек, по мнению некоторых экономистов, обладает некоторыми предпосылками к самопогашению. Повышение цен в результате роста издержек ведет к сокращению производства, а это неизбежно сопровождается обострением конкуренции, толкает к поиску средств, направленных на рационализацию производства, снижение издержек.

Инфляция, сочетающая элементы инфляции спроса и инфляции издержек, называется структурной инфляцией. В ее основе лежат процессы, связанные с изменением структуры спроса.

Разновидностью структурной инфляции является разрыв двух секторов — финансового и реального, образовавшийся в российской экономике. Деньги уплывают в финансово-спекулятивный сектор, а реальный сектор испытывает острую нехватку денежной массы. Сам этот разрыв усиливает инфляцию.

Сейчас в нашей стране образовалась нехватка денег в производственном секторе. Цены росли, а денежная масса не поспевала за ростом цен. Оптовые цены за период с 1991 по 1995 г. выросли в 3500 раз, а выпуск денег — в 500 раз. Иными словами, оптовые цены на товары росли в шесть раз быстрее, чем денежная масса. Деньги уходили в финансово-торговый сектор, а в реальном секторе денег не хватало. Отсюда неплатежи, задолженность, задержки в расчетах, невыплаты заработной платы. Сокращаются поступления в бюджет; у государства не хватает средств, чтобы платить заработную плату работникам бюджетных организаций.

Импортируемая инфляция

Существует несколько каналов импортируемой инфляции. Один связан с колебаниями валютных курсов. Если курс национальной валюты падает, это делает более выгодным экспорт, но ставит в невыгодное положение импортеров. Чтобы получить в соответствующих размерах “подорожавшую” иностранную валюту, требуемую для закупки очередных партий импортируемых товаров, импортеры поднимают внутренние цены. При сохранении прежнего уровня мировых цен для приобретения нужного количества долларов или марок теперь необходимо выручить (от продажи ранее закупленных по импорту товаров) большее количество национальной валюты. В итоге внутренние цены на импортируемые товары взлетают вверх.

Одномоментное падение курса рубля по отношению к доллару во время “черного вторника” (в октябре 1994 г.) повлекло за собой повышение цен на потребительские товары, а затем и другие виды товаров внутреннего российского рынка.

Инфляционное повышение цен может происходить и вследствие ожидаемого снижения курсовой стоимости рубля, его предполагаемой девальвации.

Таким образом, между валютным курсом национальной валюты и движением внутренних цен существует прямая и обратная связь. Падение обменного курса (например, рублей на доллары) подталкивает рост цен. А повышение цен, в свою очередь, неизбежно влечет за собой падение покупательной способности национальной валюты, соответственно изменение ее валютного курса.

Другим каналом, стимулирующим инфляционное движение внутренних цен, служит расширение денежной массы вследствие нарастающего притока на внутренний рынок иностранной валюты. В российской экономике фактически функционируют две валюты, происходит процесс “долларизации” денежного рынка. В обращении находятся: рубли — 375 млрд компонента M-i и доллары — согласно подсчетам — от 60 до 100 млрд долл.

Иностранной валюты на денежно-кредитном рынке России больше, чем рублей. Доллары, которые не отложены про запас (не лежат в чулке), используются на закупку импортных товаров, на покупку недвижимости за пределами страны, на вклады, которые направляются в иностранные банки.

Строго говоря, механизм импортируемой инфляции весьма многообразен и противоречив. Рост издержек, а значит, и внутренних цен нередко происходит вследствие колебания мировых цен (например, на нефть и нефтепродукты, зерно, рис, золото). На уровень внутренних цен оказывает влияние неравноправное положение национальных покупателей и продавцов на внешних рынках, торговая дискриминация со стороны контрагентов. С феноменом импортируемой инфляции определенным образом связаны социальные, организационные факторы, ожидания и стремление избежать рисков, особенно резко проявляющихся в условиях неустойчивости и существенных перепадов конъюнктуры на мировых рынках.

Следует обратить внимание на два опасных момента. Во-первых, на процесс “долларизации” денежного обращения в России. В этих условиях становится трудно управлять национальной валютой. Тем более, что иностранная оказывается сильнее, она используется населением в качестве средства накопления, поскольку к ней больше доверия. Во-вторых, происходит падение покупательной способности рубля. Цены растут, и в пропорции, близкой к росту цен, падает покупательная сила национальной валюты.

В 1995 г. индекс цен вырос на 130%. значит, сила рубля сократилась в 2,3 раза. Скажем, в январе у гражданина был в кармане или на депозите рубль, а в декабре осталось 43 коп. Процент в Сбербанке отстает и всегда отставал от скорости падения покупательной способности рубля.

Отрицательное влияние на денежную систему страны оказывают резкие колебания цен на мировом рынке. Усиливают инфляцию рост внешних долгов, снижение экспортной выручки, разрывы торгово-производственных связей.

Ползучая, галопирующая инфляция и гиперинфляция

В зависимости от темпов (степени) развития различают следующие виды инфляции.

Ползучая инфляция, при которой среднегодовое повышение цен не превышает 3—5%. Подобный темп инфляции характерен для многих стран Запада. Ползучая инфляция не сопровождается кризисными потрясениями. Она стала привычным элементом рыночной экономики. Считается, что относительно невысокий, “трехпроцентный” темп инфляции может быть использован для стимулирования производства.

Допустимый темп “привычной” инфляции зависит от конкретных условий; он неодинаков для различных стран. К примеру, для Швейцарии допустимый темп ползучей инфляции не должен зашкаливать за пределы 1%; для Греции стабильное развитие хозяйства достигается в пределах 8—10%-ного роста цен.

Галопирующая инфляция в отличие от ползучей становится •трудно управляемой. Среднегодовой рост цен — от 10 до 50% или несколько выше. Подобный вид инфляции характерен для стран с переходной экономикой. В первой половине 90-х гг. темпы прироста розничных цен в Польше находились в пределах 20—70%; в Венгрии — 19—35%; в Чехии и Словакии — от 10 до 55—60%.

Наиболее опасный, в известной степени разрушительный тип инфляции называют гиперинфляцией. Среднегодовой темп роста цен превышает 100%, иногда выражается четырехзначными цифрами. Опасность гиперинфляции состоит в том, что она выходит из-под контроля, становится неуправляемой. В период абсолютно неуправляемой гиперинфляции, разразившейся в 1985 г. в Боливии, гигантский разрушительный взлет цен в течение полугода составил 38 000%. Гиперинфляция может возникать как следствие продолжительных войн, серьезных социально-политических потрясений.

Инфляция и безработица. Кривая Филлипса

На Западе регулирование инфляции проводится с использованием кривой Филлипса (рис. 4.1). Суть этой кривой в наличии обратной взаимосвязи между движением цен (и заработной платы) и уровнем безработицы. Эту связь впервые установил австралийский экономист Филлипс. Он обратил внимание на то, что в условиях депрессии, для которой характерно снижение или, по крайней мере, торможение цен, наблюдается рост безработицы. С наступлением подъема происходит рост цен (повышенный спрос на товары) и снижается уровень безработицы.

Рис. 4.1. Кривая Филлипса

Эту взаимосвязь можно прокомментировать и иным образом. Как известно, уровень заработной платы и уровень занятости взаимосвязаны. С повышением заработной платы занятость растет, а безработица (обратная сторона занятости) снижается. Но повышение денежной заработной платы означает рост издержек, а следовательно, и цен. В свою очередь, повышение цен, как правило, означает снижение безработицы. Рост цен (т.е. инфляция) выступает в качестве платы за сокращение безработицы.

Инфляция и безработица — две острые и взаимосвязанные проблемы. Чем выше темпы инфляции, тем ниже размеры безработицы. Чем ниже темпы инфляции, тем большее количество людей вынуждены заниматься поиском работы. Это реальная, хотя и эмпирически установленная картина.

При выработке экономической политики приходится выбирать: либо — либо (либо инфляция — либо безработица). Практически идет поиск наиболее приемлемого сочетания двух “зол”.

Проблемой инфляции и безработицы занимались такие известные экономисты XX в., как Дж.М. Кейнс и М. Фридмен. Однако подходы к решению проблемы искомого сочетания инфляции и безработицы у Кейнса и Фридмена неодинаковы. Кейнс исходит из того, что стимулирование денежного спроса (небольшая инфляция) будет способствовать повышению уровня занятости и росту объема производства. Фридмен утверждает, что равномерный рост денежного предложения и устранение бюджетного дефицита ведут к торможению инфляции, стабильному экономическому росту и “нормальной” занятости. Кейнс делает упор на гибкую денежную политику и рост денежной массы; Фридмен — сторонник жесткой денежной и фискальной политики.

Кривая Филлипса “работает” в относительно короткие периоды, периоды роста безработицы и снижения производства. В условиях длительного, периода кривая “взлетает вверх”, становится “крутой”. Иначе говоря, возникает так называемая стагфляция — сохранение высокой безработицы при одновременном инфляционном росте цен.

Показатели инфляции

Показатели инфляции призваны дать количественную оценку инфляционных процессов. Одним из широко используемых показателей служат индексы цен, в том числе индексы в потребительском секторе экономики.

Индексы цен — это относительные показатели, характеризующие соотношение цен во времени. Рассчитать (проиндексировать) рост цен на отдельные товары не составляет особой трудности. Цены базисного года можно принять за 100, а цены последующих лет пересчитать по отношению к базисному году. Так, если средняя цена бензина в базисном 1997 г. составила 1000 руб. за тонну, а в отчетном 1998 г. 1100 руб. за тонну, то индекс цен на бензин равен 1100 : 1000 = 110%, т.е. средняя^ цена в отчетном году по отношению к базисному выросла на 10%; иначе говоря, стоимость денег по отношению к рассматриваемому нами товару (бензину) упала на 9%.

Индекс розничных цен принято рассматривать в качестве показателя стоимости жизни. Этот индекс показывает, как меняются цены на набор потребительских товаров в расчете на среднюю семью. Выбор и расчет соответствующих показателей (индексов) при этом несколько усложнится. В этом случае нужно:

• определить, каков будет состав набора;

• рассчитать средние цены на эти товары, ибо с изменением структуры реализуемых товаров их доли (удельные веса) в наборе изменятся;

• определить наиболее приемлемый метод подсчета ценовых индексов: от избранного метода зависят показатели динамики цен.

Веса потребительских товаров определяются на основе обследований семейных бюджетов (расходов семей), в соответствии со структурой потребления.

Дефлятор — индекс цен, используемый для того, чтобы определять динамику валового национального продукта (ВНП), которая складывается в результате движения цен и изменения физического объема производства. Дефлятор призван устранить ценовые колебания при измерении динамики ВНП для выявления реального объема ВНП и соответствующей корректировки экономической политики. Дефлятор ВНП представляет собой отношение номинального ВНП, исчисленного в текущих ценах, к реальному, т.е. к ВНП в неизменных ценах. Оба показателя берутся в текущем периоде.

Косвенными показателями инфляции могут служить: рост номинальной ставки процента; прирост денежной массы в процентах (высокий темп прироста денежной массы стимулирует рост инфляции). Темпы прироста денежной массы и динамика спроса на деньги, наличие и размеры золотых и валютных резервов, соотношение валютных резервов и денежной базы служат индикаторами раннего предупреждения, характеризующими степень устойчивости и ожидаемую динамику цен.

2. Причины и последствия инфляции

Инфляция носит многофакторный характер и может иметь различные проявления в зависимости от условий и причин, которые ее порождают. Классификация причин инфляционных процессов по видам и типам носит в известной мере условный характер. В реальной действительности в основе инфляционного роста цен лежит не одна (избыток денег), а комплекс причин.

Конкретные причины инфляции

Среди наиболее типичных причин инфляции можно выделить следующие:

• проведение необоснованной денежной эмиссии;

• дефицит государственного бюджета;

• сокращение производства и сжатие массы потребительских и инвестиционных товаров;

• система налогообложения, подрывающая стимулы к росту производства;

• монопольное положение на рынке крупных производителей, искусственно завышающих цены;

• упреждающее повышение цен в целях компенсации ожидаемых убытков;

• повышение цен на импортируемые товары, торговая дискриминация, отрицательное сальдо торгового и платежного балансов;

• рост внутреннего и внешнего долга, подрывающий покупательную способность национальной валюты, обостряющий дефицит государственного бюджета;

• инфляционные ожидания.

Немалую роль играет психология участников хозяйственной деятельности — потеря доверия к национальной валюте, стремление упредить очередной всплеск цен. Последствия непредвиденной (непрогнозируемой) инфляции, как правило, носят более негативный характер, нежели инфляции ожидаемой, к которой участники экономического процесса успевают подготовиться.

Глубинные факторы инфляции

Наряду с отмеченными выше причинами инфляционный рост цен обусловливается более глубинными факторами, имеющими долгосрочный, основополагающий характер. Конкретные причины как бы “накладываются” на более глубокие, устойчивые диспропорции, лежащие в основе инфляционного роста цен. Рассмотрим некоторые из них на примере России.

Как правило, одним из истоков инфляционных процессов служит деформация структуры экономики. Она проявляется, в частности, в существенном отставании отраслей потребительского сектора при явно чрезмерном развитии отраслей тяжелой индустрии, особенно военного машиностроения.

Перманентная инфляция порождается несовершенством системы хозяйственного механизма. В условиях централизованной экономики практически отсутствовала система обратной связи, способной регулировать соотношение между денежной и товарной массой. Административные ограничители работали недостаточно эффективно. Финансовое планирование играло второстепенную роль: доводимые до предприятий и организаций “сверху” плановые задания подкреплялись соответствующими финансовыми и денежными ресурсами без должных ограничений.

Несбалансированность имела место не только на потребительском рынке. В ее основе лежали нарастающие диспропорции в общественном производстве в целом, углубление материально-финансового неравновесия, отсутствие антиинфляционного регулирования.

Критический период, по расчетам идеологов “шоковой терапии”, должен был продолжаться 8—10 месяцев. После чего неуправляемая инфляция должна была прекратиться, остановиться падение производства, наступить стабилизация и посредством стихийного действия рыночных законов начаться постепенное оживление производства. Неудача “шоковой терапии” объясняется двумя причинами. Во-первых, модель “шоковой терапии” предназначалась не для планово-административной экономики, а для экономики рыночного типа, попавшей в кризисную ситуацию.

Эта модель призвана была решать одну задачу ~ вернуть рыночную экономику из кризиса в нормальное рыночное состояние, — а не две существенно различные задачи: создать рыночный механизм и научить пользоваться инструментами рынка его участников, стабилизировать экономику.

Одно дело ввести свободные цены, другое — ликвидировать бюджетный дефицит, третье — выйти на мировой рынок, отказавшись от монополии на внешнюю торговлю, четвертое — создать условия для широкой конкуренции. Решение каждой из этих задач требовало разных подходов и способов и неодинакового времени.

Во-вторых, были недооценены последствия реформы с точки зрения поведения российских производителей. Предполагалось, что они будут стремиться наращивать производство, исправно платить налоги и, оставшись без оборотных средств, сумеют сохранить устойчивость. Слишком оптимистично была оценена ситуация в сфере торговли и сбыта, представлены тенденции в области инвестиционной деятельности.

В результате образовавшийся кризис взаимной задолженности и недостаток денег для выплаты заработной платы принял общенациональный масштаб. Решать его стали “техническими” методами — зачетами, кредитованием просроченной задолженности, дополнительным выпуском денег.

Последствия инфляции

В целом последствия инфляции носят негативный характер. Они сказываются на развитии хозяйственного процесса, на социальных условиях, различных сторонах общественной жизни.

Одним из неизбежных последствий инфляции является перераспределение доходов. Выигрывают те группы населения, которые берут денежные ссуды под небольшой процент и возвращают ссуды обесценившимися в результате инфляции деньгами. Выгоду от роста цен извлекают в первую очередь участники спекулятивных операций, покупатели физического капитала, материальных ресурсов по неоправданно низким ценам.

Ухудшается положение получателей фиксированных доходов — учителей, врачей, военнослужащих, работников государственных учреждений. При некотором росте их номинальных доходов реальные доходы падают в значительно большей степени. Обесцениваются сбережения населения. В результате усиливается социальное неравенство. Растет социальное недовольство, принимающее порой острые формы.

В условиях инфляции усложняется управление экономикой. Инфляция тормозит решение задач, направленных на стабилизацию. Подрывается авторитет органов государственного управления, снижается доверие к проводимым мероприятиям. Порой положительные меры, имеющие целью нормализовать социально-экономическую ситуацию, приводят к нежелательным результатам. Так, проводимая в ряде стран индексация заработков и пенсий, будучи не обеспеченной кредитно-денежными ресурсами, повлекла за собой все новые и новые витки неуправляемой инфляции. Закрытие (и банкротство) нерентабельных предприятий и невыплата заработной платы ведет к росту безработицы.

Весьма разрушительны и трудно предсказуемы негативные последствия инфляции в области внешнеэкономических отношений. Как известно, краткосрочные обязательства России из инструмента пополнения бюджета превратились в механизм, стремительно поглощающий средства бюджета. Искусственное поддержание валютного курса рубля привело к истощению золотых и валютных резервов Центрального банка.

Процесс глобализации мировой экономики чреват негативными последствиями. Растет нестабильность взаимосвязанных экономик: финансовые потрясения в одной стране немедленно отражаются на положении других стран. Финансовый кризис, начавшийся летом 1997 г. в Таиланде, перекинулся затем на другие страны Юго-Восточной Азии. Девальвация национальной валюты в Бразилии в начале 1999 г. отразилась на состоянии экономики, валютных курсов и фондовых рынков крупнейших стран мира.

Антиинфляционные меры

Конкретные методы сдерживания инфляции, “дозировка” и последовательность привлекаемых для лечения экономики лекарств зависят от постановки правильного диагноза.

Поставить диагноз — значит определить характер инфляции, выделить основные и связанные с ними факторы, подстегивающие развитие инфляционных процессов. Каждая инфляция специфична и предполагает применение таких рецептов, которые в наибольшей мере соответствуют конкретным условиям, глубине “заболевания”.

Инфляция может носить монетарный или преимущественно структурный характер. Ее источниками может быть чрезмерный спрос (инфляция спроса) или опережающий рост заработков и цен на приобретаемые материалы л комплектующие (инфляция издержек). Инфляция может стимулироваться вследствие искусственного поддержания валютного курса или в результате неоправданного снятия ограничений на цены важнейших сырьевых и продовольственных товаров (топливо, сельскохозяйственная продукция). Практически действует не одна, а комплекс причин и переплетающихся, взаимосвязанных факторов.

Среди применяемых на практике антиинфляционных мер отметим следующие:

• погашение инфляционных ожиданий;

• проведение курса, направленного на укрепление покупательной способности национальной валюты;

• меры по снижению бюджетного дефицита;

• использование административных мер (например, обязательная сдача экспортерами части вырученной валюты государству; ограничительные меры по вывозу валюты за рубеж и т.п.);

• стимулирование денежных сбережений (повышение процентных выплат, возвращение части “провалившихся” в результате инфляции сбережений на специальные целевые счета и т.д.);

• совершенствование и упрощение системы налогообложения;

• проведение денежной реформы конфискационного типа (подобные реформы с обменом денежных знаков проводились у нас в январе 1991 г., в июле 1993 г.; аналогичный характер носят мероприятия по девальвации рубля в августе 1998 г.).

Вполне очевидно, что управление инфляцией в условиях переходной экономики предполагает обращение к нестандартным мерам, поскольку специфична сама природа инфляции, ее причины, характер инфляционных ожиданий, степень доверия правительству. По сути дела, в условиях нашей страны следует вести речь об особой форме инфляции, порождаемой быстро меняющимися условиями, особенностями и противоречиями переходного периода.

Выводы

1. Инфляция — это снижение покупательной способности денег, которое проявляется в повсеместном повышении цен.

2. Принято различать несколько типов инфляции. Открытая инфляция проявляется в условиях, когда цены формируются под влиянием рыночных факторов. Подавленная инфляция возникает в условиях жесткого регулирования цен и доходов. Подавленная инфляция проявляется не в росте цен, а в обострении товарного дефицита. Стагфляция означает сочетание инфляционных процессов с одновременным спадом производства.

3. Различают инфляцию спроса (в силу роста денежной массы и неоправданного расширения денежного спроса) и инфляцию издержек (в ее основе лежит рост производственных издержек — затрат на сырье, зарплату, комплектующие, что и провоцирует взлет цен). Структурной называют инфляцию, сочетающую элементы инфляции спроса и инфляции издержек. В ее основе лежит процесс, связанный с изменением структуры спроса.

4. Инфляция и безработица — две острые и взаимосвязанные проблемы. Чем выше темпы инфляции, тем ниже размеры безработицы. Чем ниже темпы инфляции, тем большее количество людей вынуждены заниматься поиском работы. Кривая Филлипса отражает обратную связь между движением цен и уровнем безработицы.

5. Наиболее типичными причинами инфляции являются: проведение необоснованной денежной эмиссии; система налогообложения, подрывающая стимулы к росту производства; монопольное положение на рынке крупных производителей, искусственно завышающих цены; инфляционные ожидания; внешние факторы, например повышение цен на импортируемые товары, торговая дискриминация, отрицательное сальдо торгового и платежного балансов; рост внутреннего и внешнего долга, обостряющий дефицит государственного бюджета и др.

6. Последствия инфляции в целом носят негативный характер. Они сказываются на развитии хозяйственного процесса, социальных условиях, различных сторонах общественной жизни.

7. Проводимые на практике антиинфляционные меры включают: погашение инфляционных ожиданий; укрепление покупательной способности национальной валюты; снижение бюджетного дефицита; ограничительные меры по вывозу валюты за рубеж; стимулирование денежных сбережений; совершенствование и упрощение системы налогообложения; проведение денежной реформы и т.п.

Термины и понятия

Инфляция

Открытая инфляция

Подавленная инфляция

Инфляция спроса

Инфляция издержек

Структурная инфляция

Импортируемая инфляция

Кривая Филлипса

Ползучая, галопирующая инфляция

Гиперинфляция

Дефлятор

Вопросы для самопроверка

1. Что такое инфляция? В чем она проявляется?

2. Назовите основные типы инфляции. В чем состоят их особенности?

3. С помощью каких показателей можно оценить темпы инфляции, ее глубину?

4. Что такое инфляция спроса и инфляция предложения? Как они взаимосвязаны?

5. Какие связи отражает кривая Филлипса? Какую роль эта кривая играет при выработке экономической политики?

6. Кратко охарактеризуйте современный этап инфляционного процесса в России.

7. Каковы, на ваш взгляд, наиболее существенные меры регулирования инфляции в переходной экономике?

8. В чем проявляют себя негативные последствия инфляции?

9. Что такое импортируемая инфляция?


Раздел II

Раздел II. Банки и кредит

Кредитная система и ее важнейшая составляющая — коммерческие банки — играют исключительно важную роль в рыночной экономике. Через нее проходит огромный объем денежных расчетов и платежей предприятий, организаций и населения; она мобилизует и превращает в активно действующий капитал временно свободные денежные средства, выполняет различные кредитные, расчетные, гарантийные, инвестиционные и иные операции.

Банковский кредит самым тесным образом связан со всеми стадиями расширенного воспроизводства. Объем, направление и структура банковских операций определяются потребностью в финансировании капиталовложений и текущего производства, масштабами хозяйственного оборота. Трудно представить современное крупное производство без развитого механизма безналичных расчетов, разветвленной сети банковских и специальных кредитных учреждений. Особенно велика роль кредита и банков в международных расчетах.

Настоящий раздел ставит своей задачей познакомить читателя с кредитной системой и ее организацией, показать место и роль денежно-кредитной политики центрального банка в поддержании устойчивости банковской системы, стабильного функционирования коммерческих банков, проанализировать порядок организации коммерческих банков и осуществляемые ими операции, в том числе и в расчетно-кредитном обслуживании международной торговли.

Содержание раздела

Глава 5. Кредитная система и ее организация

1. Новые тенденции в развитии кредитной системы

2. Структура кредитной системы

3. Коммерческие банки в кредитной системе

Глава 6. Центральный банк в кредитной системе

1. Задачи и функции центрального банка

2. Денежно-кредитная политика центрального банка

3. Регулирование деятельности кредитных организаций

Глава 7. Коммерческие банки, их задачи и функции

1. Правовое регулирование деятельности коммерческих банков в России

2. Основные функции коммерческих банков

3. Порядок учреждения банка

4. Структура и органы управления коммерческим банком

Глава 8. Операции коммерческих банков

1. Ресурсы коммерческого банка

2. Организация денежных расчетов

3. Кредитные операции и операции с ценными бумагами

Глава 9. Коммерческие банки в международных расчетах

1. Интернационализация банковской деятельности

2. Корреспондентские отношения. Система СВИФТ в международных расчетах

3. Виды операций коммерческих банков в международных расчетах


Глава 5

Глава 5. Кредитная система и ее организация

Кредитная система представляет собой совокупность кредитных отношений и институтов, организующих эти отношения.

Каждые 15—20 лет в кредитной системе, прежде всего промышленно наиболее развитых стран, происходят большие изменения. Так было на протяжении всего послевоенного периода, в частности в 50—60-е гг., на рубеже 70—80-х гг., так произошло и в

последние годы XX в., когда важные сдвиги в мировой экономике особенно сильно затронули кредитную систему. Перестройка финансовых рынков, пересмотр принципов государственного вмешательства в денежно-кредитную сферу и валютные отношения, технический прогресс и интернационализация всей хозяйственной жизни привели к постепенной трансформации роли коммерческих банков, изменению их места в кредитно-банковской системе и экономике в целом.

Целью данной главы является определение понятия банка как кредитного учреждения, выявления его места в национальной кредитно-банковской системе, анализ базовых функций коммерческих банков, выделение основных направлений перестройки их деятельности в современных условиях.

1. Новые тенденции в развитии кредитной системы

Одна из важнейших тенденций последних лет в развитии кредитных систем промышленно развитых государств состоит в быстром стирании различий между отдельными типами банков, между банками и небанковскими кредитными организациями через расширение главным образом нетрадиционных операций и проникновение на традиционно банковские рынки небанковских институтов. В связи с этим становится все сложнее дать четкое определение банку как специализированному финансово-кредитному институту.

Понятие банка

В законодательных актах большинства стран понятие “банк” означает организацию, осуществляющую прием вкладов, проведение расчетов и кредитование, как правило краткосрочное. Однако единого, общепринятого определения банка не существует. Так, во Франции с 1984 г. введено различие между кредитными учреждениями, имеющими право принимать вклады до востребования и сроком до двух лет, и другими учреждениями, лишенными этого права. Британские власти, например, попытались провести в 1979 г. грань между банками и другими кредитными организациями, разделив их на так называемые “признанные” банки и “лицензированные депозитные учреждения”. Но почти с самого начала при классификации институтов делались всевозможные исключения, а с 1986 г. от этой системы пришлось фактически отказаться, так как она оказалась не только экономически необоснованной, но и негибкой и ненадежной с точки зрения контроля за кредитной системой и финансовыми рынками, осуществляемого центральным банком.

В настоящее время коммерческие банки, крупные сберегательные институты, финансовые компании очень часто занимаются абсолютно одинаковыми операциями. Например, крупнейшие строительные общества в Великобритании или ссудосберегательные ассоциации в США на равных конкурируют с коммерческими банками и расширяют сферу своей деятельности.

Универсальная и сегментированная банковские системы

Существующие в настоящее время банковские системы можно условно подразделить на универсальные и сегментированные. Еще недавно универсальные банки были характерны для таких стран, как Германия, Франция, Нидерланды или Швейцария. Сегодня этот тип банковских структур господствует в подавляющем большинстве государств.

Сегментированная банковская структура предполагает жесткое законодательное разделение сфер деятельности коммерческих банков и небанковских кредитных организаций. Подобная структура сохраняется, например, в США, Японии, Канаде, где коммерческим банкам запрещено осуществлять операции по выпуску и размещению ценных бумаг корпоративных клиентов. Однако в США это разграничение, введенное в 1933 г. законом Гласса— Стигала, предполагается отменить.

Российские коммерческие банки, получив лицензию Банка --России на осуществление банковских операций, могут проводить операции с государственными ценными бумагами (государственными краткосрочными обязательствами и облигациями). Не требуется также лицензии на проведение операций с ценными бумагами, выполняющими функции платежного документа (векселя, различного рода чеки) или подтверждающими привлечение денежных средств во вклады и на банковские счета (депозитные и сберегательные сертификаты). Для проведения операций с ценными бумагами корпоративных клиентов коммерческие банки получают разрешение от Центрального банка РФ, который, в свою очередь, получил генеральную лицензию на право осуществления профессиональной деятельности на рынке ценных бумаг от Федеральной комиссии по ценным бумагам.

Процесс стирания различий между банками и другими кредитными учреждениями связан не только с расширением выполняемых ими функций, но и с вертикальной, концентрацией и централизацией капитала, которые имеют место при слиянии или поглощении неоднородных финансово-кредитных учреждений. Более того, универсализация деятельности различных кредитных учреждений определяется макроэкономическими сдвигами последнего времени, влияющими на кредитно-финансовую сферу. Среди важнейших изменений отметим, в частности, дерегулирование банковских систем и рынков капиталов в большинстве промышленно развитых стран, интеграцию финансовых рынков (в качестве самого яркого примера может служить создание в рамках Европейского союза Экономического и валютного союза с единым центральным банком и единой валютой); прогресс в технологическом обеспечении банковского дела; а также опережающие темпы развития финансово-кредитной сферы по сравнению с производством и торговлей товарами.

Естественно, что важным побудительным фактором в расширении и диверсификации деятельности банков и других кредитных учреждений были и остаются интернационализация и диверсификация деятельности их клиентов. Практика показывает, что потребности торгово-промышленных компаний в различного рода финансово-кредитных услугах постоянно возрастают, а в условиях усиления конкурентной борьбы за клиентуру банковские и небанковские институты не могут себе позволить игнорировать какое-либо направление развития банковских услуг. В настоящее время кредитные банки готовы предоставить своим клиентам полный набор услуг и консультаций по всем финансовым и предпринимательским вопросам в стране и за рубежом (так называемый принцип домашнего банка).

Стирание различий между кредитными учреждениями — долговременная тенденция, которая поднимает традиционную универсализацию на более высокий уровень. Однако процесс стирания различий между кредитными учреждениями, утери банками функциональной и юридической обособленности 'от других кредитных и финансовых учреждений коснулся в основном крупнейших коммерческих банков и далек от завершения. И сегодня, на пороге XXI в., глобальная тенденция к универсализации крупнейших банков успешно сочетается со специализацией кредитных учреждений, особенно мелких и средних, на определенных операциях, о чем свидетельствует многоуровневая структура банковской системы, существующая в большинстве стран.

2. Структура кредитной системы

Организационная структура кредитно-банковской системы сложна и неоднородна. В большинстве стран в современных условиях она включает три уровня, которые соответствующим образом закреплены национальным банковским законодательством.

Центральный банк

Первый уровень кредитно-банковской системы представлен центральными банками — ЦБ, их еще называют центральными эмиссионными банками в силу законодательно закрепленного за ними монопольного права эмиссии банкнот. Как правило, ЦБ — это один государственный банк, например Банк Англии, Банк Франции, Дойче Бундесбанк, Банк Японии, Швейцарский национальный банк, Банк Финляндии и т.д. В США центральный банк представлен 12 региональными федеральными банками, возглавляемыми Советом управляющих Федеральной резервной системы (ФРС) в г. Вашингтоне. Центральным банком европространства с 1 июля 1998 г. является Европейский центральный банк (ЕЦБ), которому национальные центральные банки 11 стран — членов Экономического и валютного союза ЕС передали свои основные полномочия и валютные резервы.

Центральный банк Российской Федерации (Банк России) создан в 1990 г. Его деятельность регулируется Федеральным законном “О Центральном банке Российской Федерации (Банке России)”. Зафиксированные в законе цели, функции, права и обязанности, а также механизм деятельности ЦБ РФ в полной мере отвечают мировому опыту и практике. Банк России является органом государственного руководства, выполняет роль “банка банков”, наделен правами и полномочиями монопольной эмиссии банкнот, денежно-кредитного и валютного регулирования, контроля и надзора за деятельностью банков и кредитных учреждений, хранения и управления золотовалютными резервами страны. Эти и некоторые другие закрепленные законом функции, подробно рассматриваемые в гл. 6, представляют собой прерогативу центральных банков в современном мире и отличают Банк России от всех иных российских банковских организаций. Банк России является единственным банком, который уполномочен законом отражать и защищать именно интересы государства, а не более узкие, в том числе коммерческие, интересы отдельных предприятий, отраслей хозяйства и слоев общества.

Коммерческие банки

Наиболее крупные из коммерческих банков являются институтами универсального профиля, осуществляющими обширный набор операций и представляющими клиентам полное финансовое обслуживание. Свое название — “коммерческие” (от англ. commerce — торговля) — банки получили в период своего становления, когда в основном занимались кредитованием и обслуживанием купцов, торговых операций и компаний. Основное место в деятельности коммерческих банков занимают депозитно-ссудные операции, а главной отличительной особенностью является прием средств на текущие счета (вклады до востребования), иными словами, ведение кассы предпринимателя, частного лица.

Федеральный закон РФ “О банках и банковской деятельности” определяет банк как кредитную организацию, которая имеет исключительное право осуществлять в совокупности следующие банковские операции: привлечение во вклады денежных средств физических и юридических лиц, размещение указанных средств от своего имени и за свой счет на условиях возвратности, платности, срочности, открытие и ведение банковских счетов физических и юридических лиц. Особенности организации и деятельности коммерческих банков подробно рассмотрены в гл. 7—9.

Специализированные кредитно-финансовые институты

К специализированным кредитно-финансовым институтам (в Великобритании их еще называют околобанковскими институтами) относятся инвестиционные банки и компании, доверительные компании, ипотечные банки, пенсионные фонды, всевозможные взаимные и паевые фонды, кредитные союзы и ассоциации, компании по финансированию продаж товаров в рассрочку, факторинговые, форфейтинговые, лизинговые компании и т.д. Исторически некоторые из перечисленных учреждений возникали там, где образовывались ниши в удовлетворении спроса на отдельные виды финансового обслуживания. Особенное распространение они получили в таких сферах, как привлечение мелких сбережений, кредит под залог земли и недвижимости, потребительский кредит, кредит сельскохозяйственным производителям, операции по финансированию и расчетам во внешней торговле, инвестирование капитала и размещение ценных бумаг промышленных компаний.

Специализированные кредитные институты выполняют отдельные функции в относительно узких сферах кредитного рынка. Например, во Франции к указанным учреждениям относятся 800 компаний, включая учреждения потребительского кредита (около 90), лизинговые компании движимого и недвижимого имущества (соответственно 108 и 132), учреждения жилищного кредита (примерно 150), факторинговые компании (14) и др.

В России специализированные кредитные институты получили название небанковских кредитных организаций. Обычно к этой категории относятся кредитные организации, имеющие право осуществлять отдельные банковские операции. Допустимые сочетания банковских операций для небанковских кредитных организаций устанавливает Центральный банк РФ. На 1 августа 1998 г. в России было зарегистрировано 26 небанковских кредитных организаций.

3. Коммерческие банки в кредитной системе

Коммерческие банки являются старейшими кредитными учреждениями, выполняющими большинство финансовых операций и услуг, известных в практике делового предпринимательства. Сеть коммерческих банков наиболее развитых государств состоит из юридически самостоятельных учреждений, а также отделений, филиалов и дочерних банковских структур. Обычно она не только охватывает всю страну от ведущих деловых центров до самых отдаленных ее уголков, но и выходит далеко за пределы государства. ,“. Во всех промышленно развитых странах коммерческие банки являются крупными кредитными учреждениями. Исключение составляют США, где насчитывается несколько тысяч банков, которые представлены как крупнейшими в мире банками-гигантами, так и крошечными провинциальными банками.

Коммерческие банки — центральное звено кредитной системы

Центральное место коммерческих банков в кредитной системе государства определяется огромным объемом контролируемых ими ресурсов, уникальным сочетанием операций и услуг, которые обеспечивают банкам неразрывную и постоянную связь со всеми звеньями воспроизводственного процесса.

По. разнообразию активных операций, т.е. размещению привлеченных ресурсов, коммерческие банки не имеют себе равных в кредитной системе. Во Франции, например, насчитывается 142 вида банковских кредитов, в том числе 32 для обслуживания текущей деятельности предприятия, 73 — для инвестиций, 37 — для частных лиц, и при всем при этом идет постоянный поиск новых наиболее эффективных видов кредитов. Среди заемщиков коммерческих банков находятся предприятия всех отраслей экономики. Сроки банковских ссуд варьируются от одних суток (совершаются операции даже с “ночными” деньгами) до 8—10 лет, а иногда и более. Значение среднесрочных и долгосрочных, а также пролонгированных краткосрочных ссуд постоянно растет. В США средне- и долгосрочные ссуды составляют примерно 60% в общей сумме кредитов, во Франции — 64%. Другой важный сдвиг в кредитных операциях коммерческих банков — расширение операций по кредитному обслуживанию населения: предоставление кредитов на покупку в рассрочку товаров длительного пользования и ипотечных ссуд на приобретение жилья.

Расширение круга клиентов банков за счет включения представителей малого бизнеса и малоимущих слоев населения является одним из наиболее заметных явлений в развитии коммерческих банков в последние десятилетия. Расширяя круг клиентов, крупные коммерческие банки одновременно проводили диверсификацию своей деятельности, усиливали универсальный характер своих операций, что было отмечено выше.

Начиная с 60-х гг. коммерческие банки внедрились в такие сферы финансового обслуживания, в которых они раньше либо вообще не участвовали, либо участвовали в очень ограниченных масштабах: сделки с недвижимостью, лизинг (финансирование аренды дорогостоящего оборудования), факторинг (взыскание дебиторской задолженности), бухгалтерское и компьютерное обслуживание, управление имуществом по доверенности и др. Отметим, правда, что трастовые операции стали новыми для европейских коммерческих банков, тогда как американские банки традиционно их оказывали и продолжают оказывать своим клиентам. Еще одной сферой, осваиваемой коммерческими банками, стало страхование, куда длительное время им был закрыт доступ. Освоение новых сфер позволяет банкам в современных условиях предлагать клиентам “пакет” полного финансового обслуживания.

Универсализация операций, усилив позиции ведущих коммерческих банков, привела к обострению конкуренции во всех областях банковской деятельности, с одной стороны, между однотипными учреждениями, с другой — между разными типами кредитных учреждений.

Острый характер приняла, в частности, конкурентная борьба за сбережения населения и накопления предпринимательских структур. Удлинение сроков кредитования потребовало от банков изменения структуры привлеченных средств в сторону увеличения доли срочных и сберегательных вкладов. Отмена существовавших длительное время ограничений в размерах ставок по срочным и сберегательным вкладам, выплачиваемых коммерческими банками, позволила американским и английским банкам успешно конкурировать со специальными сберегательными учреждениями.

Современные технологии в банковском деле

Рост объема документации и информации, проходящей через банки, явился одной из причин широкого применения современных технологий, в частности электронно-вычислительной техники и сложных коммуникационных систем для переработки и передачи на расстояние разнообразной информации о банковских кредитно-расчетных, депозитных и других операциях.

Первым результатом применения современных технологий в банках стала компьютеризация основных банковских операций: ведения счетов, купли-продажи ценных бумаг, управлении средствами платежа, кадрами и др.

Вторым результатом стала возможность предоставления новых услуг клиентам на базе электронной техники в форме круглосуточного банковского обслуживания на дому. Использование Климентами персональных компьютеров, подключенных к банку через телефонную сеть, или так называемый домашний банк, дает им возможность дома проверять состояние счета, давать поручения банку на перевод денег, заказ чековой книжки, получать информацию о курсах валют, ценных бумаг и т.д. Кроме того, банковские автоматы круглосуточно работают на улицах, терминалы в магазинах используются для расчетов, в том числе с помощью пластиковых карточек.

Потребители, со своей стороны, становятся все более требовательными к “удобствам” обслуживания. Растущий интерес клиентов к электронным средствам доставки продуктов, обслуживанию через Интернет, виртуальным банкам становится важным побудительным мотивом для внедрения новых технологий.

Отметим также, что использование современных технологий в банках необходимо для принятия решений и менеджмента.

Усиленно внедряются современные технологии в сферу международных расчетов и валютных операций. Глобальная система автоматических электронных переводов СВИФТ, которая начала функционировать в начале 70-х гг. и включала в первые годы своей эксплуатации 700 банков из 21 страны, в настоящее время охватывает все ведущие банки мира, в том числе и свыше 150 российских банков (подробнее см. гл. 9). Через эту систему ежедневно осуществляется свыше 200 тыс. переводов (для сравнения укажем, что в начале 70-х гг. 80% всех международных платежей совершалось по почте, а 20% — по телексу).

Электроника в банках — не просто техническое перевооружение в период научно-технической революции. Мощные компьютеры, стандартные программы для проведения самых сложных операций, электронные средства связи позволяют банкам участвовать практически в любых сделках, присутствовать все 24 часа на рынке, усиливая зависимость стабильного развития хозяйственного комплекса страны, отдельных отраслей и предприятий от устойчивости и стабильности функционирования кредитно-банковской системы и ее отдельных звеньев.

Выводы

1. Кредитная система представляет собой совокупность кредитных отношений и институтов, организующих эти отношения. Кредитная система включает три уровня: центральный банк, коммерческие банки и специализированные кредитно-финансовые институты.

2. Центральное место в современной кредитно-банковской системе по праву принадлежит коммерческим банкам, предоставляющим своим клиентам полный комплекс финансового обслуживания, объемы, качество и скорость которого постоянно совершенствуются и возрастают благодаря внедрению и применению современных технологий.

3. Одна из важнейших тенденций последних лет в развитии кредитных систем промышленно развитых государств состоит в быстром стирании различий между отдельными типами банков, между банками и небанковскими кредитными организациями.

4. Глобальная тенденция к универсализации деятельности крупных банков успешно сочетается с сохранением специализации целого ряда кредитных институтов на отдельных видах банковских операций.

Термины и понятия

Кредитная система

Центральный банк

Коммерческий банк

Специализированные / небанковские кредитные институты

Универсализация банков

Домашний банк

Система СВИФТ

Вопросы для самопроверки

1. Сформулируйте понятие банка как кредитного учреждения. Каковы его отличительные признаки?

2. В чем отличие универсальной банковской системы от сегментированной? К какой категории относится российская банковская система?

3. Каковы основные направления использования современных технологий в банковском деле?


Глава 6

Глава 6. Центральный банк в кредитной системе

Обеспечение устойчивости кредитно-денежной системы, стабильного функционирования ее отдельных звеньев, и в первую очередь коммерческих банков, является одной из главных задач центрального банка страны, который занимает особое место, выполняя роль главного координирующего и регулирующего кредитного органа системы. Настоящая глава посвящена анализу целей, задач, функций центральных банков разных стран, при этом особое внимание уделено механизмам государственной денежно-кредитной политики и надзора за деятельностью кредитных учреждений.

1. Задачи и функции центрального банка

Размежевание функций коммерческих и эмиссионных банков и централизация банкнотной эмиссии в руках одного или немногих эмиссионных банков, поддерживаемые соответствующими законодательными актами государства, выделили из числа банков учреждения, которые длительное время назывались центральными эмиссионными банками, а затем просто центральными банками. Последнее название более полно характеризует место и роль этого учреждения в кредитной системе страны и отражает перенос центра тяжести в его деятельности с эмиссии банкнот в область денежно-кредитного регулирования и надзора за деятельностью коммерческих банков и других кредитных институтов.

Формы организации центральных банков

С точки зрения собственности на капитал центральные банки можно подразделить на государственные, капитал которых принадлежит государству, акционерные и смешанные.

Одни центральные банки изначально создавались как государственные. К ним относится Немецкий федеральный банк (Дойче Бундесбанк), созданный в 1957 г., как и его предшественник — Рейхсбанк (1875 г.). К таким центральным банкам относится и созданный в 1990 г. Центральный банк РФ (Банк России), равно как и созданный в 1860 г. Государственный банк, который впоследствии стал центральным эмиссионным банком России. Некоторые центральные банки сначала были частными (как, например, Банк Англии (1694 г.), Банк Франции (1800 г.)), а затем были национализированы.

Самым ярким представителем акционерных центральных банков является ФРС США, учрежденная Федеральным резервным актом в 1913г. Капитал федеральных резервных банков образован за счет паевых взносов частных коммерческих банков, вступающих в члены ФРС. Несмотря на акционерную форму организации, ФРС принадлежит к числу важнейших государственных учреждений, руководство которых назначается президентом страны.

К смешанным центральным банкам относятся те, в капитале которых вместе с государством участвует частный сектор. Среди центральных банков этой группы, например, Банк Японии, основанный в 1882 г. По Закону 1942 г. только 55% уставного капитала банка принадлежит государству.

Основные задачи центрального банка

Практически во всех странах существуют законодательные акты, определяющие полномочия центрального банка и регламентирующие его деятельность. Главной задачей центрального банка является сохранение стабильной покупательной способности национальной денежной единицы и обеспечение бесперебойности денежных платежей и расчетов в стране. Так, Немецкий федеральный банк обязан в соответствии с законом “обеспечивать стабильность национальной валюты”; главная цель Банка Франции — сохранять “стабильность цен”. Деятельность Банка России ориентируется, согласно закону, на достижение трех главных целей: “защита и обеспечение устойчивости национальной валюты — рубля; развитие и укрепление банковской системы; эффективное и бесперебойное функционирование системы расчетов”. Для этого ЦБ РФ наделяется функциями и полномочиями высшего органа государства по разработке и осуществлению денежно-кредитной политики.

Функции центрального банка

Функции центрального банка, несмотря на определенную модификацию, на протяжении многих десятилетий остаются практически неизменными. Центральный банк:

• имеет монополию на осуществление эмиссии наличных денег и организацию их обращения;

• является банкиром правительства;

• выполняет роль банка для других банков;

• проводит денежно-кредитное регулирование и осуществляет банковский надзор.

Эмиссионная деятельность центрального банка в современных условиях, когда налично-денежное обращение составляет лишь незначительную величину в общей денежной массе страны, уже не играет той роли, которая длительное время была ведущей в его деятельности. И тем не менее банкнотная масса является важной составляющей запаса денег в стране, обеспечивая наличными банкнотами розничный оборот и ликвидность кредитной системы.

Независимо от принадлежности капитала центральный банк самым тесным образом связан с государством, является банкиром правительства, его кассиром, кредитором и агентом, а также финансовым консультантом. В этой роли центральный банк ведет счета правительственных учреждений и организаций, аккумулирует налоги и другие поступления, осуществляет платежи. Как кредитор правительства, центральный банк проводит операции по эмиссии и размещению новых выпусков государственных займов, покупает государственные бумаги для собственного портфеля, предоставляет правительству прямой кассовый кредит. Выполняя агентские функции, центральный банк хранит золотовалютные резервы страны, использует запасы иностранной валюты для поддержания курса национальной денежной единицы с помощью валютных интервенций на национальном валютном рынке.

Центральные банки обычно не занимаются расчетно-кредитным обслуживанием коммерческих предприятий, их клиентами являются коммерческие банки. Как банк банков центральный банк хранит резервы коммерческих банков, в том числе и в форме обязательных резервных требований; выступает их кредитором (исторически за ним закрепилось название “кредитора последней инстанции”); через счета, открываемые в центральном банке (в России расчетно-кассовые центры — РКЦ), осуществляет безналичные расчеты в пределах страны; осуществляет контроль и надзор за деятельностью банков и других кредитных учреждений.

Как банк банков, на счетах и вкладах которых сосредоточены ресурсы предприятий, общественных организаций и населения, центральный банк имеет уникальную возможность воздействовать денежно-кредитными методами на экономическое состояние государства. Поэтому денежно-кредитная политика центрального банка является важнейшей составляющей общеэкономического регулирования, направленного на поддержание высокой рыночной конъюнктуры и занятости, недопущение кризисных спадов.

2. Денежно-кредитная политика центрального банка

Посредством регулирования кредита, кредитной системы в целом и деятельности отдельных банков государство стремится обеспечить условия для нормального функционирования экономики, смягчения конъюнктурнь1х и циклических колебаний, поддержания социальной стабильности.

Денежно-кредитная политика получила развитие еще в прошлом веке. Вместе с бюджетной политикой она составляет основу современного государственного регулирования экономики.

Цели и методы денежно-кредитной политики

Денежно-кредитная политика (ДКП) представляет собой совокупность мер, направленных на изменение количества денег в обращении, объема банковских кредитов, процентных ставок, на валютный курс, платежный баланс и, следовательно, на состояние экономики страны. Таким образом, денежно-кредитная политика преследует цели стабилизации экономического роста, низких темпов инфляции, высокого уровня занятости, сбалансированности внешних расчетов. На практике выбор конкретных форм и методов ДКП сводится к маневрированию между задачей стимулирования экономического роста (политика “кредитной экспансии”: низкие процентные ставки, стимулирование кредита и денежной .эмиссии) и борьбы с инфляцией (политика “кредитной рестрикции”: высокие ставки, сдерживание кредита и денежного обращения). Основным проводником ДКП в стране является центральный банк.

Методы денежно-кредитной политики могут быть общими, т.е. воздействующими в целом на состояние кредитных отношений в стране, и селективными, т.е. направленными на регулирование отдельных видов кредита, кредитования отдельных отраслей или предприятий.

К общим методам денежно-кредитной политики относятся:

• учетная политика, или политика регулирования процентных ставок ЦБ;

• операции на открытом рынке, или купля-продажа государственных ценных бумаг;

• изменение норм обязательных резервов.

Учетная политика

Учетная политика связана с превращением центрального банка в кредитора коммерческих банков, их “резерв последней очереди”. Учитывая в ЦБ свои векселя (отсюда еще одно название — “дисконтная политика”) или получая кредиты под залог векселей или собственных долговых обязательств (последнее типично для банков Австрии, Германии, Швейцарии, а с 1996 г. вошло в практику Банка России), коммерческие банки увязывали свои ставки по кредитам и вкладам со ставкой по учету или залогу (соответственно учетные или ломбардные ставки). Повышая свою ставку или свои ставки, центральный банк побуждает коммерческие банки к уменьшению заимствований у него, что в конечном итоге может привести к сокращению кредитных операций в стране. И наоборот, снижение ставок удешевляет получение кредитов в ЦБ, содействует расширению кредитных операций коммерческих банков.

Особенно большое значение имеет учетная политика в регулировании кредитных отношений в Японии, где учет векселей и ссуды под их обеспечение были основной формой кредитной поддержки, оказываемой Банком Японии коммерческим банкам. В отдельные годы кредиты Банка Японии составляли до 20% совокупных депозитов коммерческих банков страны, содействуя кредитной экспансии японских банков. Не случайно многие исследователи подчеркивают, что поддержка Банка Японии дает возможность японским коммерческим банкам предоставлять ссуды в размерах, намного превышающих их депозиты, с такой смелостью, которая была бы рискованной в другой стране.

Учетная политика является старейшим инструментом Швейцарского национального банка (ШНБ), который может учитывать векселя и чеки, выписанные на Швейцарию, казначейские векселя и другие обязательства федерации, кантонов, общин. Срок учитываемых бумаг не должен превышать шести месяцев. ШНБ устанавливает лимиты по учетным операциям, которые периодически пересматривает, однако этот пересмотр не используется в качестве инструмента денежно-кредитного регулирования (как, например, в ФРГ). В целом необходимо отметить, что вмешательство в регулирование деятельности коммерческих банков в Швейцарии было и остается минимальным.

До кризиса в августе 1998 г. Банк России предоставлял коммерческим банкам недостающую ликвидность в основном через ломбардные аукционы и операции РЕПО (соглашение о продаже и обратной покупке государственных ценных бумаг — фактически краткосрочный кредит). В обоих случаях залогом являлись государственные казначейские обязательства (ГКО). К уровню доходности по ГКО, как правило, привязывалась ставка рефинансирования ЦБ РФ — минимальная ставка, по которой Банк России осуществляет свои операции. С прекращением операций с ГКО в России стало невозможно определить стоимость “коротких” денег. А между тем это важнейший макроэкономический показатель, который влияет на финансовые решения, принимаемые коммерческими банками. В сложившихся условиях в ЦБ РФ предлагают заменить ставку рефинансирования учетной ставкой, по которой будут учитываться векселя наиболее крупных банков и предприятий.

Учетная политика является старейшим методом регулирования кредитных отношений — она, например, применялась Банком Англии с середины прошлого века и была весьма эффективной в условиях относительной свободы передвижения капиталов между странами. Господство на рынке капиталов крупных банков, диктующих условия кредитования, регулирование движения капиталов со стороны государства, усиление других методов кредитного регулирования ослабили эффективность учетной политики и ее использование в середине XX в. Однако начиная с 60-х гг. активная учетная политика возродилась во многих промышленно развитых странах, а рубеж 70—80-х гг. ознаменовался “войной процентных ставок”, начатой их повышением в США с целью регулирования объема денежного обращения (снижения темпов инфляции в стране). Рост ставок в США привел одновременно и к притоку краткосрочных капиталов в страну с последующим повышением курса американского доллара на мировых валютных рынках. Валютное положение западноевропейских стран (дефицит платежных балансов, слабость их валют по отношению к доллару) вынудило валютные органы этих стран следовать повышательной тенденции американских процентных ставок, что, в свою очередь, вступило в противоречие с проводимой в этих странах ДКП в интересах оживления экономики, требующей понижения процентных ставок.

Многоплановость и нередко противоречивость задач, которые одновременно решаются с помощью изменений официальной ставки ЦБ (например, стимулирование инвестиций в период кризиса требует понижения ставки, а рост темпов инфляции и ухудшение платежного баланса — ее повышения), является еще одним фактором, снижающим результативность манипуляций с учетной ставкой.

Операции на открытом рынке

Операции на открытом рынке — это операции центрального банка по купле-продаже коммерческих и казначейских облигаций и прочих ценных бумаг по рыночному или заранее объявленному курсу с совершением позднее обратной сделки. Покупая или продавая государственные долговые обязательства, ЦБ воздействует на ликвидность коммерческих банков и других кредитных институтов, уменьшая ее в случае продажи ценных бумаг или, наоборот, увеличивая ликвидные ресурсы банков в случае покупки ценных бумаг у последних. Операции на открытом рынке быстрее реагируют на краткосрочные конъюнктурные колебания, чем учетная политика центрального банка, так как курсы по продаваемым (или покупаемым) государственным бумагам скорее воздействуют на кредитные операции коммерческих банков, чем изменение учетной ставки.

Хотя операции на открытом рынке также следует отнести к старейшему методу кредитного регулирования (применялись в Англии уже в 30-х гг. XIX в.), их активное использование началось лишь после Второй мировой войны, главным образом в США, Великобритании, Канаде, т.е. там, где имелся развитый рынок государственных ценных бумаг.

Операции ФРС США на открытом рынке являются самым оперативным и часто применяемым методом воздействия на процесс банковского кредитования. Желая ограничить кредитную экспансию, федеральные банки продают через уполномоченных дилеров ценные бумаги, списывая при этом соответствующие суммы с резервных счетов банков, которые обслуживают дилеров. И наоборот, зачисление дополнительных сумм на резервные счета банков в результате скупки у них ценных бумаг стимулирует кредитные операции.

Операции Банка Англии на открытом рынке следует отнести к активному инструменту ДКП. После перестройки системы денежно-кредитного регулирования в 1981 г. “привилегированные банки”, т.е. банки, имеющие право совершать депозитно-ссудные операции и чьи векселя пригодны для переучета в Банке Англии, должны держать в среднем 2% вкладов на рынке государственных облигаций, что является и источником ликвидности на рынке, и регулятором государственного долга страны.

Лишь с 50-х гг. операции на открытом рынке стали применяться Дойче Бундесбанком, который координирует установление процента по государственным долговым обязательствам с учетной политикой. По итальянским законам операции на открытом рынке могут проводиться только с государственными или гарантированными государством ценными бумагами. Активное использование этого метода началось в Италии с середины 60-х гг.

Банк Франции проводит этот тип операций с 1986 г. в форме купли-продажи казначейских обязательств. Операции на открытом рынке называют в системе мер денежно-кредитной политики Банка Франции операциями “тонкой наладки” из-за прямого воздействия на уровень банковской ликвидности. В настоящее время операции на открытом рынке с той или иной степенью активности применяются в большинстве развитых государств. Пожалуй, лишь в Швейцарии эти операции в качестве средства регулирования ликвидности денежного рынка играют незначительную роль.

Регулирование нормы обязательных резервов

Регулирование нормы обязательных резервов коммерческих банков является важнейшим методом денежно-кредитной политики центрального банка. Обязательные резервы — установленная часть ресурсов коммерческих банков, внесенных по требованию властей на беспроцентный счет в центральный банк.

Этот метод ДКП является прямым методом воздействия на величину банковских ресурсов, поскольку увеличение нормы обязательных резервов ограничивает возможности кредитования и депозитной эмиссии. Впервые метод был введен в 1933 г. в США, в настоящее время входит в число инструментов ДКП в подавляющем большинстве стран.

В марте 1980 г. в США был принят закон “Об ослаблении регулирования деятельности депозитных учреждений и контроля за денежным обращением”, по которому со второй половины 1987 г. все без исключения коммерческие банки обязаны держать на специальных беспроцентных счетах в федеральных резервных банках от 3 до 12% привлеченных ими срочных и сберегательных вкладов, а также депозитов до востребования (до принятия указанного закона на счета в федеральные банки в, отдельные периоды помещалось до 16,25% вкладов до востребования).

В Японии система обязательных резервов функционирует с 1959 г. В зависимости от величины привлеченных вкладов (до 300 млрд иен, от 300 до 1500 и свыше 1500 млрд иен) банки осуществляют отчисления в резерв от 0,1 до 3% всех вкладов.

В Экономическом и валютном союзе (ЭВС) ЕС введение единых резервных требований с 1 января 1999 г. было воспринято по-разному: с облегчением “вздохнули” итальянские банкиры, где минимальный уровень резервных требований традиционно был одним из самых высоких (в отдельные годы до 25% от общего объема депозитов коммерческих банков); негативно встретили это решение люксембургские банкиры, чьи привлекаемые ресурсы “облагались данью” резервных требований в значительно меньшей степени.

Вместе с тем, поскольку обязательные резервы во многом представляют собой административно-количественный инструмент, по мере развития финансовых рынков его использование уменьшалось, а максимальный размер закреплялся в законах о центральных банках во избежание злоупотреблений. В ряде стран резервные требования были полностью отменены как малоэффективные (в Великобритании) или размер их был существенно снижен (во Франции, Германии и ряде других стран).

Селективные методы денежно-кредитной политики

Наряду с общими методами регулирования кредитных отношений центральные банки применяют селективные методы. К ним относятся:

• прямое ограничение кредитов путем установления лимитов, квот по учету векселей (например, во Франции и Германии, где традиционно высок удельный вес учетных операций);

• ограничение темпов роста кредитных операций;

• установление контроля по отдельным видам кредитов, например потребительских (в форме установления взноса наличными и ограничения рассрочки платежа);

• установление максимальных процентов по отдельным видам вкладов и вообще регулирование процентных ставок и др.

Перечисленные методы вместе с нормой обязательных резервов следует рассматривать как прямые количественные ограничения, к которым центральные банки вынужденно прибегают в условиях кризисного обострения экономической ситуации.

Все большее значение приобретают различного рода рекомендации, заявления, собеседования как методы ДКП промышленно развитых стран, а также разумный банковский надзор в форме контроля за функционированием банков с точки зрения обеспечения их безопасности на основе сбора информации, соблюдения определенных балансовых коэффициентов.

Денежно-кредитная политика Банка России

Банк России использует тот же инструментарий денежно-кредитной политики, который в различных комбинациях используется и другими центральными банками мира. Однако в России он дополнен мерами валютного регулирования.

Российская денежно-кредитная политика сориентирована на использование косвенных методов воздействия: уровень процентных ставок ЦБ РФ должен влиять на уровень процентных ставок коммерческих банков; нормативы обязательных резервов и рефинансирование — на объемы и структуру операций банков; установление ориентиров роста денежной массы и операции на открытом рынке — на объемы денежного обращения; интервенции на валютном рынке — на курс рубля по отношению к иностранным валютам. Количественные ограничения в виде лимитов на рефинансирование банков или регламентирование проведения коммерческими банками отдельных видов операций могут в соответствии с российским законодательством применяться Банком России только в исключительных случаях и только после консультации с правительством.

Банк России самостоятельно определяет параметры и время действия инструментов ДКП (процентные ставки, виды и объемы резервных требований, лимиты и порядок совершения операций и др.). Вместе с тем в отношении обязательного резервирования - средств коммерческих банков на депозитах в ЦБ РФ законом установлены определенные рамки (20%), более того, нельзя более чем на 5% изменять эти требования единовременно.

Денежно-кредитная политика играет большую роль в государственном регулировании экономики. Однако очевидно, что различные методы ДКП могут быть эффективными, если они тесно увязаны с налоговой и бюджетной политикой и другими формами государственного регулирования экономики.

3. Регулирование деятельности кредитных организаций

Состояние и перспективы функционирования банков и других кредитных институтов имеют жизненно важное значение для национальной экономики. Вот почему во всем мире денежно-кредитная политика центрального банка дополняется банковским регулированием — контролем и надзором за деятельностью финансовых институтов и рынков капитала.

Направления банковского регулирования

Под банковским регулированием понимают систему мер, с помощью которых государство через центральный банк обеспечивает стабильное, безопасное функционирование банков, предотвращает нежелательные, дестабилизирующие явления и тенденции, борется с отмыванием “грязных” денег.

Среди мероприятий, осуществляемых центральными банками по регулированию деятельности кредитных организаций, можно выделить несколько основных направлений:

• создание нормативно-правовой базы функционирования коммерческих банков и специализированных кредитно-финансовых институтов;

• осуществление регистрации кредитных организаций;

• выдача и отзыв лицензий кредитным организациям;

• установление экономических нормативов с целью обеспечения необходимого уровня ликвидности банков и снижения банковских рисков;

• надзор за деятельностью кредитных организаций.

Кроме того, рассмотренные выше меры денежно-кредитной политики оказывают воздействие на условия и результаты деятельности коммерческих банков.

Степень использования тех или иных методов регулирования, часто предусмотренных законами или нормативными документами, различна в разных странах и зависит от многих факторов, включая исторические условия развития, сложившиеся традиции и т.п.

Органами банковского регулирования являются центральные банки и/или другие государственные учреждения: во Франции, например, — Банковская комиссия, Комитет по регулированию банков; в Италии — Банк Италии, Межведомственный комитет по кредитам и сбережениям; в Японии — Банк Японии, Бюро банков при министерстве финансов; в Великобритании — Банк Англии; в Швейцарии — Федеральная банковская комиссия.

Регулирующие органы требуют от банков представления большой по объему статистической информации не потому, что стремятся контролировать каждый шаг банков, а для того, чтобы быть в состоянии защитить общественные интересы, вовремя отреагировать на негативные тенденции.

Принципы и формы банковского регулирования

Банковское регулирование может заключаться в требовании соблюдения правила “четырех глаз”, т.е. руководство банка (крупного департамента, управления) должно осуществляться как минимум двумя людьми. Важным считается также принцип “китайской стены”, т.е. различные подразделения банка во избежание конфликта интересов и злоупотреблений должны действовать как абсолютно независимые компании. В ряде стран в случае необходимости ЦБ может потребовать увольнения управляющего коммерческого банка и даже назначить временно своего управляющего.

До сих пор во Франции сохраняется институт правительственных комиссаров. После Второй мировой войны правительственные комиссары назначались в крупные частные банки. Правда, самые крупные коммерческие банки тогда же были национализированы. С 1984 г. с принятием нового закона о деятельности и контроле кредитных учреждений комиссары назначаются лишь в центральные органы специальных финансовых институтов: Национальную кассу сельскохозяйственного кредита, Центральный центр сберегательных касс и пенсионных касс и др. Правительственные администраторы (комиссары) наделяются большими полномочиями, необходимыми для управления учреждением, а также правом объявить учреждение неплатежеспособным и начать процедуру банкротства.

Регулирующее воздействие на коммерческие банки обычно подразделяется на собственно банковское регулирование деятельности кредитных организаций и на надзор за деятельностью кредитных организаций.

Банковское регулирование предполагает, в частности, установление обязательных экономических нормативов деятельности коммерческих банков.

Среди важнейших показателей практически во всех странах фигурируют объем наличности, коэффициенты ликвидности, объем капитала, отношение собственного и заемного капитала. Государство в лице ЦБ может официально требовать от банков поддержания определенного уровня наличности, ликвидных активов (их круг также устанавливается властями), соотношения собственного и заемного капитала.. В некоторых странах законодательно закреплены потолки таких балансовых показателей (например, в Норвегии первичные резервы — наличность, счета в ЦБ, казначейские векселя, жиросчета — должны составлять не менее 20%). Принципиальное значение имеет определение минимального размера капитала банка.

Важным и эффективным средством надзора являются регулярные проверки и ревизии, анализ финансовых отчетов коммерческих банков.

Представители органов контроля США осуществляют ревизию обычно два раза в год, а ее проведение может занять от нескольких дней до нескольких недель в зависимости от размера банка.

Хотя ревизия финансового состояния банка означает проверку всех сторон его деятельности, основное внимание уделяется анализу банковских активов, в первую очередь кредитов и портфеля ценных бумаг. Объясняется это необходимостью определить устойчивость и ликвидность банка.

В отличие от США, в Германии и Швейцарии регулярные (плановые) ревизии, как правило, не проводятся, но органы банковского надзора требуют представления подробных финансовых отчетов, обычно дополняемых регулярными отчетами о крупных кредитах.

Регулирование деятельности кредитных организаций Банком России федеральный закон “О Центральном банке Российской Федерации (Банке России)” наделяет ЦБ РФ полномочиями государственного органа по банковскому регулированию и надзору за деятельностью кредитных организаций (ст. 55—76). В качестве главных целей банковского регулирования и надзора определены поддержание стабильности банковской системы и защита интересов вкладчиков и кредиторов при невмешательстве Банка России в оперативную деятельность кредитных организаций.

Отметим основные формы проявления регулирующей роли ЦБ РФ:

• Банк России осуществляет государственную регистрацию кредитных организаций, их представительств и филиалов, выдает и отзывает лицензии на осуществление банковских операций, предъявляет необходимые квалификационные требования к руководству и главным бухгалтерам, в том числе дополнительные требования к сотрудникам при осуществлении операций с иностранными валютами;

• устанавливает обязательные для кредитных организаций правила и порядок проведения основных банковских операций, ведения бухгалтерского учета, составления и представления бухгалтерской и статистической отчетности;

• наблюдает за формированием долевого (акционерного) капитала кредитных организаций, с тем чтобы не допустить чрезмерного влияния в одних руках. В частности, приобретение одним владельцем доли или пакета акций свыше 20% может происходить только с предварительного согласия ЦБ;

• устанавливает для кредитных организаций обязательные нормативы и строго контролирует их соблюдение.

В Законе “О Центральном банке Российской Федерации (Банке России)” приводится перечень основных экономических нормативов, а во избежание различных толкований даются их определения и характеристики. Среди обязательных нормативов: минимальный размер уставного капитала и собственных средств; максимальные размеры различных рисков; нормативы ликвидности и достаточности капитала; максимальный размер привлечения денежных вкладов населения и др. В инструкции ЦБ РФ “О порядке регулирования деятельности кредитных организаций” приводятся конкретные методики, расчеты и требуемые параметры большинства обязательных нормативов. Однако и в самом законе закреплены цифровые значения некоторых из нормативов, например максимальный размер крупных кредитных рисков не может превышать-25% собственных средств; максимальный размер кредитов, гарантий, поручительств своим участникам (акционерам) — не должен быть более 20% собственных средств и т.д.

ЦБ РФ реализует свою надзорную функцию путем проверок кредитных организаций и их филиалов, а также путем анализа представляемой отчетности и дополнительной информации о деятельности банков с целью выявления ситуаций, угрожающих интересам вкладчиков/кредиторов и стабильности банковской системы в целом.

Банк России не вмешивается в оперативную деятельность кредитных организаций, за исключением случаев, предусмотренных федеральным законодательством.

Выводы

1. Независимо от формы организации, времени и условий создания центральные банки преследуют одинаковые цели — защиту и обеспечение устойчивости национальной денежной единицы, и выполняют однотипные функции, которые включают монополию денежной эмиссии, роль банка правительства и банка банков, проводника официальной денежно-кредитной политики и органа надзора и контроля за банками и финансовыми рынками.

2. Денежно-кредитное регулирование направлено на смягчение противоречий рыночной экономики, сдерживание инфляции, обеспечение высокого уровня занятости и т.п. Денежно-кредитное регулирование должно быть увязано с налоговой и бюджетной политикой, с прочими мерами государственного регулирования экономики.

3. Набор форм и методов денежно-кредитного регулирования весьма широк и разнообразен. Основными методами денежно-кредитной политики являются: регулирование процентной ставки (учетная политика), установление норматива обязательных резервов, депонируемых в ЦБ кредитными организациями, операции на рынке государственных ценных бумаг.

4. Во всех странах денежно-кредитная политика ЦБ дополняется банковским регулированием и надзором за деятельностью коммерческих банков и других кредитных организаций. Через лицензирование банковской деятельности, установление обязательных нормативов, систему страхования вкладов, анализ отчетности, ревизию и проверку деятельности кредитных институтов центральные банки стремятся поддерживать стабильность банковской системы, защищать интересы вкладчиков и кредиторов, не вмешиваясь при этом в оперативную деятельность кредитных организаций.

Термины а понятия

Центральный банк

Денежно-кредитная политика (ДКП)

Денежно-кредитное регулирование (ДКР)

Учетная (дисконтная) политика

Обязательные резервные требования (норма обязательных резервов/депозитов)

Ставка рефинансирования

Учетная ставка

Ломбардная ставка

Ломбардные аукционы

Операции РЕПО

Банковский надзор

Уставный капитал

Достаточность капитала

Обязательные нормативы

Ликвидность банка

Кредитные риски

Вопросы для самопроверки

1. Сформулируйте цели и задачи центрального банка. Каковы его основные функции?

2. Почему необходимо денежно-кредитное регулирование экономики? Каковы его цели?

3. Каковы основные инструменты денежно-кредитной политики?

4. Приведите примеры количественного регулирования деятельности коммерческих банков.

5. Сформулируйте понятие банковского регулирования. Каковы его цели?

6. Через какие обязательные нормативы центральные банки осуществляют регулирование деятельности кредитных организаций?

7. Как реализуется надзорная функция центрального банка?


Глава 7

Глава 7. Коммерческие банки, их задачи и функции

Банковская деятельность во всех государствах относится к числу наиболее регулируемых. Это связано с тем, что в банках хранится значительная часть денежных ресурсов и ценностей, которые принадлежат хозяйствующим субъектам и населению, через банки проходит основная часть расчетов между предприятиями и предприятий с бюджетом. От состояния банков зависит способность эффективно функционировать и развиваться всей национальной экономики и отдельных ее отраслей.

Специфика банков состоит в том, что они не производят товаров, их услуги связаны с удовлетворением специфических потребностей других предприятий и населения в финансовых инструментах, денежных ресурсах, платежных средствах. Структура имущества банков, их активов и обязательств имеет существенные отличия по сравнению с предприятиями других отраслей экономики. Специфичны и рынки, на которых оперируют банки. Это денежные рынки, рынки финансовых инструментов и их производных, рынки финансовых и инвестиционных услуг.

1. Правовое регулирование деятельности коммерческих банков в России

Коммерческие банки действуют в качестве самостоятельных предприятий — юридических лиц. Они обладают всеми присущими юридическим лицам правами и обязанностями в соответствии с нормами общегражданского законодательства. В то же время практически во всех государствах существует специальное законодательство, регулирующее деятельность коммерческих банков.

Являясь самостоятельными коммерческими предприятиями, банки в своей деятельности должны руководствоваться нормами конституции — основного закона государства, соблюдать требования гражданского, трудового, налогового и административного законодательства, законодательных актов, регулирующих функционирование национальной банковской системы и взаимоотношения между хозяйствующими субъектами, а также нормативными актами центрального банка и государственных органов исполнительной власти, регламентирующими отдельные направления банковской деятельности и порядок осуществления отдельных операций кредитными организациями.

Гражданское законодательство

Гражданское законодательство (в России это Гражданский кодекс Российской Федерации и принятые в соответствии с ним иные федеральные законы) определяет правовое положение банков как участников имущественного оборота, осуществляющих предпринимательскую деятельность; основания возникновения и порядок осуществления права собственности и других вещных прав; регулирует договорные и иные обязательства, имущественные и связанные с ними неимущественные отношения юридических и физических лиц исходя из принципов равенства, автономии воли и имущественной самостоятельности субъектов гражданского права.

Коммерческие банки являются юридическими лицами, а это предопределяет, во-первых, наличие у них (в собственности, хозяйственном ведении или оперативном управлении) обособленного имущества, которым они отвечают по своим обязательствам, во-вторых, возможность от своего имени приобретать имущественные и личные неимущественные права и, в-третьих, способность нести обязанности, быть истцом и ответчиком в суде.

Являясь юридическими лицами, коммерческие банки, как и другие кредитные организации, подлежат обязательной государственной регистрации. Кредитные организации должны пройти процедуру государственной регистрации в Центральном банке Российской Федерации. Банк России ведет Книгу государственной регистрации кредитных организаций, в которую заносятся сведения о создании, расширении деятельности (получении дополнительных лицензий), реорганизации, ликвидации кредитных организаций и их филиалов. Так как банковская деятельность относится к тем видам коммерческой деятельности, которыми юридические лица могут заниматься только на основании специального разрешения (лицензии), началу осуществления кредитной организацией банковских операций должно предшествовать получение соответствующей лицензии центрального банка.

Обязательными атрибутами юридического лица являются наличие у него фирменного наименования, учредительного договора (либо учредительного договора и устава), а также органов, через которые юридическое лицо приобретает гражданские права и принимает на себя гражданские обязанности.

Фирменное наименование кредитной организации должно содержать указание на характер ее деятельности посредством использования слов “банк” или “небанковская кредитная организация”, а также указание на ее организационно-правовую форму. Ни одно юридическое лицо в Российской Федерации, за исключением получившего от Банка России лицензию на осуществление банковских операций, не может использовать в своем наименовании слова “банк”, “кредитная организация” или иным образом указывать на то, что данное юридическое лицо имеет право на осуществление банковских операций.

Кредитные организации, включая банки, могут образовываться на основе любой формы собственности как хозяйственное общество. Гражданским кодексом Российской Федерации предусмотрены три формы, в которых могут создаваться хозяйственные общества — это акционерное общество, общество с ограниченной ответственностью и общество с дополнительной ответственностью. Правовое положение акционерных обществ и обществ с ограниченной (дополнительной) ответственностью, права и обязанности их акционеров (участников), порядок их создания и ликвидации определяются федеральными законами “Об акционерных обществах” и “Об обществах с ограниченной ответственностью”.

Банковское законодательство

К специальным законодательным актам, регламентирующим банковскую деятельность в Российской Федерации, относятся федеральные законы “О Центральном банке Российской Федерации (Банке России)”, “О банках и банковской деятельности”, “О несостоятельности (банкротстве) кредитных организаций”, “О валютном регулировании и валютном контроле” и другие федеральные законы, содержащие правовые нормы, устанавливающие требования к банкам и порядку осуществления банковских операций, регулирующие взаимоотношения кредитных организаций с другими участниками гражданского оборота.

Федеральный закон “О Центральном банке Российской Федерации (Банке России)” определяет статус, функции, полномочия и принципы организации и деятельности Центрального банка Российской Федерации, устанавливает принципы взаимоотношений между Банком России и кредитными организациями в процессе выполнения им своих функций и задач, включая осуществление банковского регулирования и надзора за деятельностью кредитных организаций. Закон также определяет полномочия ЦБ РФ по применению к кредитным организациям санкций за нарушение требований законодательства и нормативных актов Банка России, по вмешательству в деятельность кредитных организаций в случае возникновения ситуаций, угрожающих законным интересам кредиторов (вкладчиков), стабильности национальной банковской системы.

Федеральный закон “О банках и банковской деятельности” определяет понятие банковской системы Российской Федерации и ее составляющих, устанавливает перечень банковских операций, выполнение которых допускается только при наличии соответствующей лицензии Банка России, и сделок, которые могут совершать кредитные организации в рамках своей деятельности. Закон также содержит основные требования к учредительным документам банков и иных кредитных организаций, к организации их деятельности, регламентирует порядок регистрации кредитных организаций и лицензирования банковской деятельности, учет и отчетность кредитных организаций перед Банком России.

Основываясь на положениях этого закона, можно дать следующее определение .коммерческого банка:

Коммерческий банк — это юридическое лицо, которое для извлечения прибыли как основной цели своей деятельности на основании специального разрешения (лицензии) центрального банка имеет исключительное право осуществлять в совокупности следующие банковские операции: привлечение во вклады денежных средств физических и юридических лиц, размещение указанных средств от своего имени и за свой счет на условиях возвратности, платности, срочности, открытие и ведение банковских счетов физических и юридических лиц.

Данное определение, во-первых, содержит указание на то, что банк — это коммерческое предприятие, создаваемое для того, чтобы приносить прибыль своим учредителям (участникам, акционерам); во-вторых, обусловливает возможность деятельности юридического лица в качестве банка наличием у него соответствующей лицензии, выданной органом, уполномоченным государством осуществлять лицензирование банковской деятельности; в-третьих — определяет критерии отнесения кредитной организации к числу банков.

Наряду с банками российское законодательство допускает создание и небанковских кредитных организаций, которые имеют право совершать отдельные банковские операции в сочетаниях, которые устанавливаются Центральным банком Российской Федерации.

В других государствах также существуют законодательные акты, регулирующие банковскую деятельность. В Германии основным законом, регламентирующим ее, является “Закон о банках Федеративной Республики Германии”, аналогичные законы действуют в Швейцарии, Франции и ряде других стран.

Федеральный закон “О несостоятельности (банкротстве) кредитных организаций” дополняет и развивает положения Федерального закона “О несостоятельности (банкротстве)” применительно к деятельности банков и небанковских кредитных организаций. Он устанавливает порядок и условия осуществления мер по предупреждению несостоятельности коммерческих банков, особенности оснований и процедур признания их банкротами и ликвидации в порядке конкурсного производства.

Наряду с законодательными актами, принятыми в целях регулирования банковской деятельности, регламентации отдельных процедур и операций кредитных организаций, деятельность коммерческих банков является также предметом регулирования нормами трудового, налогового и административного права, указами Президента Российской Федерации и постановлениями Правительства, затрагивающими отдельные вопросы функционирования банков и их взаимоотношений с государством, клиентами и контрагентами.

Нормативные акты ЦБ РФ

В связи с тем, что на Центральный банк Российской Федерации возложены функции по установлению правил проведения банковских операций, по государственной регистрации кредитных организаций и их лицензированию, а также по осуществлению надзора за деятельностью банков и небанковских кредитных организаций, нормативные акты Банка России являются обязательными с правовой точки зрения документами, которыми должны руководствоваться коммерческие банки в своей деятельности.

Нормативные документы Банка России — акты, направленные на установление, изменение или отмену норм права как постоянных или временных предписаний, обязательных для кредитных организаций и других лиц, определяемых Федеральным законом “О Центральном банке Российской Федерации (Банке России)”. Они принимаются Банком России в пределах тех полномочий, которые предоставлены ему Конституцией Российской Федерации и федеральными законами, и доводятся до сведения кредитных организаций в форме инструкций, положений и указаний.

Внутренние документы кредитных организаций, устанавливающие порядок функционирования их подразделений и служб, правила выполнения отдельных банковских операций, регламентирующие процессы принятия и исполнения решений руководящих органов кредитной организации и другие вопросы ее деятельности, не должны противоречить требованиям законодательства и нормативным актам центрального банка и органов государственной власти.

2. Основные функции коммерческих банков

Для определения места коммерческих банков в современной рыночной экономике необходимо остановиться на функциях, которые выполняют банки.

Эти функции можно объединить в три основные группы.

Во-первых, банки играют ключевую роль в обеспечении функционирования коммерческого оборота товаров и услуг. Коммерческие банки предоставляют участникам хозяйственной деятельности возможность осуществлять расчеты по заключаемым ими между собой контрактам и договорам, используя инфраструктуру банковской системы и платежные инструменты.

Вторая функция, выполняемая банками, обусловлена их ролью в качестве финансовых посредников, обеспечивающих функционирование в экономике процесса “сбережения — инвестиции”, т.е., с „одной стороны, банки являются местом, где хранится, принося их владельцам определенный доход, основная масса временно свободных средств предприятий и населения, а с другой стороны, банки служат источником средств для удовлетворения инвестиционных потребностей субъектов хозяйствования и граждан.

Еще одна важнейшая функция банков базируется на том, что банковская система служит главным источником ликвидности экономики, позволяя покупателям и продавцам товаров и услуг осуществлять свою деятельность на постоянной, непрерывной основе. Без эффективной банковской системы возможности стабильного функционирования национальной экономики крайне ограниченны.

Возможность банков выполнять перечисленные функции определяется спецификой их деятельности, особенностями привлекаемых ресурсов и предоставляемых услуг.

Специфика коммерческого банка как предприятия

Природа банковского бизнеса заключается в привлечении (заимствовании) денежных средств предприятий и населения и их выдаче в долг (размещении на условиях возвратности, платности, срочности). Для банков поэтому характерно относительно широкое соотношение между собственными средствами (капиталом) и обязательствами, представляющими заемные средства.

Это отношение у банков обычно находится в пределах 5—10%, в то время как у нефинансовых фирм и компаний оно составляет обычно 40 и более процентов.

Обеспечивая соответствующую структуру размещения привлеченных средств, коммерческие банки предоставляют возможность предприятиям и населению хранить и приумножать свои свободные денежные средства (сбережения), не принимая на себя все риски, связанные с обеспечением их сохранности. Это обусловливает высокий уровень требований к тому, как банки управляют своими рисками при инвестировании средств, размещенных в них физическими и юридическими лицами. В связи с этим банковским законодательством и нормативными актами центрального банка деятельность кредитных организаций жестко регламентируется и контролируется специальными надзорными органами, которые устанавливают ограничения на концентрацию рисков как в части привлечения банками средств (нормативы максимально допустимого объема совокупных обязательств банка, обязательств перед частными вкладчиками, перед одним кредитором (вкладчиком), вексельных обязательств банка и т.д.), так и при размещении банками денежных ресурсов (нормативы ликвидности активов, максимальный размер крупных кредитных рисков и риска на одного заемщика, максимальный объем кредитов, гарантий и поручительств, предоставленных банком своим участникам (акционерам), размер валютного, процентного и иных рисков).

При предоставлении денежных средств в долг другим предприятиям и гражданам банки сами стремятся минимизировать свои риски. Договоры о предоставлении кредитов предусматривают возможность для банков предпринять самые различные меры, с тем чтобы обеспечить полный возврат выданных банком в долг средств.

Банки являются финансовыми институтами, которые специализируются на предоставлении финансовых инструментов с фиксированной стоимостью. Размещая свои средства в банковский депозит, предприятие уже в момент заключения договора с банком (договор банковского вклада, депозитный договор, приобретение депозитного сертификата и пр.) знает (либо может подсчитать), какую сумму оно получит по истечении срока действия договора с банком или в любой другой момент времени в течение срока действия этого договора.

Привлекая средства на рынке по фиксированной стоимости, банки и при размещении ресурсов в первую очередь ориентируются на инструменты с фиксированным уровнем доходности. К ним относятся кредиты, лизинговые соглашения, государственные облигации, долговые ценные бумаги, соглашения о продаже ценных бумаг (валюты) с обратным выкупом (сделки репо) и т.п.

Еще одной чертой, отличающей банки от других коммерческих предприятий, является тот “продукт” или, вернее, те услуги, которые производят и реализуют банки.

В первую очередь это платежные средства, которые банки могут создавать посредством выдачи кредитов предприятиям и населению. Таким образом банки способны увеличивать объем денежной массы, находящейся в обращении в государстве. Банки ; способны и сокращать объем денежной массы, в частности при погашении заемщиками кредитов и при реализации банками собственных долговых ценных бумаг.

Другой “продукцией”, производимой банковской системой, являются банковские услуги, которые оказывают кредитные организации своим клиентам. Выполнение банковских операций относится к видам деятельности, которые могут осуществляться на основании лицензий.

В соответствии с российским законодательством к банковским отнесены следующие виды операций:

• привлечение денежных средств физических и юридических лиц во вклады до востребования и на определенный срок;

• размещение указанных привлеченных средств от своего имени и за свой счет;

• открытие и ведение банковских счетов физических и юридических лиц;

• осуществление расчетов по поручению физических и юридических лиц, в том числе банков-корреспондентов, по их банковским счетам;

• инкассация денежных средств, векселей, платежных и расчетных документов и кассовое обслуживание физических и юридических лиц;

• купля-продажа иностранной валюты в наличной и безналичной формах;

• привлечение во вклады и размещение драгоценных металлов;

• выдача банковских гарантий;

• осуществление переводов денежных средств по поручению физических лиц без открытия банковских счетов (за исключением почтовых переводов).

Наряду с названными банковскими операциями кредитные организации могут осуществлять операции с ценными бумагами (профессиональная деятельность на рынке ценных бумаг разрешается при наличии у банка специальной лицензии) и выполнять сделки, связанные с денежными требованиями.

Круг сделок, которые закон разрешает совершать банкам, включает:

• выдачу поручительств за третьих лиц, предусматривающих исполнение обязательств в денежной форме;

• приобретение права требования от третьих лиц исполнения обязательств в денежной форме;

• доверительное управление денежными средствами и иным имуществом по договору с физическими и юридическими лицами;

• осуществление операций с драгоценными камнями в соответствии с законодательством Российской Федерации;

• предоставление в аренду физическим и юридическим лицам специальных помещений или находящихся в них сейфов для хранения документов и ценностей;

• лизинговые операции;

• оказание консультационных и информационных услуг. Выполнение указанных сделок не требует получения лицензии Банка России, их могут совершать в соответствии с законодательством и предприятия небанковской сферы. Однако для кредитных организаций, в отличие от других предприятий, установленный перечень является исчерпывающим, причем закон прямо запрещает кредитным организациям заниматься производственной, торговой и страховой деятельностью.

Выполняя банковские операции и совершая сделки, кредитные организации не создают продукции, которую можно хранить как складские запасы, использовать в качестве средств производства или предметов потребления. Услуги, оказываемые банками, связаны с обращением денежных средств и денежных требований. При этом в результате деятельности банков создается добавочная стоимость, что позволяет им не только рассчитываться с владельцами размещенных в банке средств, но также обеспечивать покрытие своих расходов и получение прибыли.

Структура ресурсов коммерческого банка существенно отличается от структуры ресурсов производственных, торговых и иных предприятий. Это же можно сказать и об активах банка. Вложения в производственные фонды, средства производства, складские запасы составляют в активах банков обычно относительно небольшую долю. Основные вложения банков сконцентрированы в финансовых инструментах (кредиты, ценные бумаги, различные виды финансовых требований) и денежных средствах. В связи с этим ключевым элементом системы управления банком являются управление ликвидностью, рисками и финансовыми потоками.

Знание специфики банковской деятельности позволяет более полно охарактеризовать важнейшие функции коммерческих банков в рыночной экономике.

Организация расчетов и осуществление платежей

Банки обеспечивают возможность осуществления расчетов по большинству коммерческих операций и сделок, совершаемых как в рамках одной страны, так и в международной торговле. За исключением бартерных операций и сделок, расчеты по которым осуществляются в наличной форме, все основные расчеты по коммерческим операциям осуществляются через банки с помощью платежных поручений, банковских чеков, иных инструментов платежа, используемых для выполнения перевода денежных средств.

Платежное поручение представляет собой форму письменного указания, данного лицом, его подписавшим, банку перевести определенную сумму денежных средств с его счета на счет получателя платежа — продавца или поставщика.

Форма платежного поручения, банковского чека, других видов платежных документов должна содержать реквизиты отправителя и получателя платежа, информацию о сумме и назначении платежа, дате его осуществления, подписи лиц, уполномоченных на их подписание, другие существенные сведения, касающиеся параметров выполняемого платежа.

Платежная система представляет собой определенную совокупность организаций и процедур, используемых для обеспечения обращения денежных средств или обязательств в денежной форме в конкретной географической зоне, обычно стране.

Система расчетов обеспечивает обмен денежных средств на другие виды активов, такие, как, например, товары, ценные бумаги и т.д. Расчеты между поставщиками и потребителями товаров и услуг могут осуществляться в наличной форме или в форме безналичных расчетов через банки, в которых открыты счета покупателя (плательщика) и продавца (получателя платежа).

Процесс выполнения платежа состоит из трех основных этапов: инициации платежа, клиринга инструментов платежа и исполнения расчетов по платежу.

Инициация платежа предполагает выполнение инициатором платежа определенных действий с инструментами платежа. Это может быть сдача в банк платежного поручения, предъявление банковского чека к оплате или отправление электронного платежа.

Инструменты платежа, используемые для выполнения расчетов через банки, разделяются на две группы: инструменты платежа, основанные на дебете, к которым относятся, в частности, платежные требования, банковские чеки и пластиковые карты, и основанные на кредите — платежные поручения, заявления на перевод средств и пр.

При использовании инструментов платежа, основанных на дебете (метод инкассовых поручений), получатель платежа инициирует его осуществление, направляя через свой банк в банк плательщика соответствующие инструкции, содержащие требование дебетовать счет плательщика (списать со счета плательщика сумму платежа).

Наиболее распространенным инструментом этого типа является банковский чек, который представляет собой безусловный приказ клиента своему банку уплатить определенную сумму предъявителю чека или указанному в чеке лицу. Владелец счета получает от банка чековую книжку и вправе выписывать чеки в пределах суммы остатка средств на его счете (а иногда и сверх этой суммы, если ему банком установлен лимит овердрафта по счету).

Обязательные реквизиты чека включают: слово “Чек”; приказ об уплате суммы (“Уплатите по этому чеку... (или предъявителю)... рублей”); наименование банка владельца счета; место оплаты (город, регион, страна), в котором чек должен быть предъявлен к оплате; дату и место выписки; подпись чекодателя. Кроме обязательных реквизитов чек может содержать информацию о номере банковского счета, с которого будет осуществляться списание средств в оплату чека, о получателе платежа, номер чека, сумму чека цифрами и другие сведения.

Еще одним инструментом платежа, получившим распространение в последние годы, являются банковские карты. К числу их преимуществ можно отнести возможность доступа к своему счету в любое время суток, в праздничные и выходные дни для осуществления оплаты за приобретаемые товары и услуги, получения наличных денег или контроля за состоянием своего счета. Банковская карта является инструментом для составления расчетных и иных документов, подлежащих оплате за счет ее держателя (владельца соответствующего банковского счета).

Банковские карты, выдаваемые физическим лицам, могут быть расчетными и кредитными. Расчетная карта позволяет держателю карты распоряжаться денежными средствами, находящимися на его банковском счете, в пределах, расходного лимита, установленного эмитентом карты, для оплаты товаров и услуг и/или получения наличных денежных средств. Кредитная карта позволяет ее держателю осуществлять те же операции, что и расчетная карта, но в объеме предоставленной ему эмитентом кредитной линии также в пределах установленного эмитентом расходного лимита.

Юридическим лицам могут выдаваться расчетные и кредитные корпоративные карты для осуществления их держателями в безналичном порядке операции, связанных с основной хозяйственной деятельностью предприятий, командированием их сотрудников, а также оплатой представительских расходов.

Выполнение операций с использованием банковских карт сопровождается составлением соответствующих документов — слипов с банковской карты или квитанций электронного терминала, заполняемых продавцом товаров или поставщиком услуг и подписываемых держателем карты, квитанций банкоматов или иных документов (в том числе в электронной форме), предусмотренных банковскими правилами или договорами, заключенными между -участниками расчетов. Если сумма операции превышает установленный эмитентом или платежной системой минимальный размер, то ее совершение требует авторизации, т.е. разрешения на ее проведение эмитента карты, подтверждающего его обязательство исполнить платеж на основании документа о совершении такой операции в адрес его составителя.

Наибольшее распространение в мире получили карты международных платежных систем Visa, Eurocard/Mastercard, American Express, Diners' Club. Общее число держателей этих карт превышает сегодня 700 млн чел. Одновременно развиваются национальные и локальные платежные системы, основанные на использовании банковских карт.

Использование инструментов платежа, основанных на кредите (метод переводных поручений), предполагает, что платежные инструкции (поручения) направляются плательщиком через свой банк в банк получателя платежа с требованием кредитовать счет получателя средств (зачислить на счет получателя платежа сумму платежа).

Обязательные реквизиты платежного поручения: дата составления, наименование (Фамилия И.О.) владельца счета, номер его банковского счета, наименование (Фамилия И.О.) получателя средств, номер его банковского счета, идентификационные коды банков плательщика и получателя средств, сумма и назначение платежа, подписи лиц, уполномоченных плательщиком подписывать его финансовые документы. В платежных поручениях, используемых предприятиями в Российской Федерации, требуется указывать идентификационные номера налогоплательщика отправителя и получателя средств.

Платежные системы, основанные на преимущественном использовании платежных инструментов, основанных на дебете, исторически сложились в таких странах, как США, Канада, Великобритания, Италия, Франция, где основная масса безналичных расчетов осуществляется на основании банковских чеков. В Германии, Голландии, Австрии, Японии, Скандинавских странах, а также в России в хозяйственном обороте традиционно преобладают расчеты с помощью платежных поручений.

Платежные инструкции в форме описанных инструментов платежа, поступившие в банки, затем должны быть исполнены этими банками, т.е. между банками отправителя и получателя средств должен произойти обмен информацией, касающейся существенных параметров исполняемого платежа, — клиринг. Он может осуществляться в физической форме — с помощью бумажных документов, передаваемых от банка отправителя платежа в банк получателя средств, или в форме электронного сообщения о переводе средств (требования списать средства со счета плательщика). Клиринг может осуществляться в масштабах одного банка, в рамках региона, страны или между банками разных государств, носить централизованный или децентрализованный характер, осуществляться центральным банком государства, специализированными учреждениями (клиринговыми кредитными организациями) или коммерческими банками. Ключевыми моментами, определяющими использование банками тех или иных форм клиринга, являются стоимость, надежность и скорость осуществления обмена платежной информацией между банками — отправителями и получателями переводимых средств.

На основании информации, поступившей от банка — инициатора платежа, банк — исполнитель платежа осуществляет выполнение полученных им платежных инструкций, осуществляя зачисление или списание соответствующих сумм со счета его клиента. Платеж считается исполненным, когда его сумма поступила на счет получателя платежа.

Платежная система, основанная на использовании безналичной формы расчетов, может быть эффективной только в том случае, когда участники хозяйственного оборота уверены в способности банков выполнить данные им платежные инструкции в полном объеме в установленный срок. Если такой уверенности не будет, люди и организации будут искать другие способы оплаты заключенных ими сделок, прибегая к бартерным операциям или оплате в наличной форме.

Поэтому успешное функционирование финансовой системы государства в целом в условиях экономики, основанной на товарообменных отношениях, в существенной степени зависит от поддержания в обществе уверенности в надежности банков, которые обеспечивают работу механизма осуществления расчетов между субъектами хозяйственной деятельности.

Банки как финансовые посредники

Банки, как кредитные организации, основными видами деятельности которых является привлечение во вклады денежных средств физических и юридических лиц и размещение привлеченных таким образом средств от своего имени и за свой счет, выступают, по существу, в роли финансовых посредников между теми, кто тратит меньше, чем зарабатывает, и в связи с этим хранит свои временно не востребованные средства в банках, и теми, кто испытывает недостаток в денежных средствах, т.е. теми, у кого расходы превышают их доходы.

Выполняя роль финансовых посредников, банки обеспечивают функционирование механизма перераспределения ресурсов между различными группами людей и предприятий в соответствии с их различными потребностями и предпочтениями. Эти потребности зависят от множества факторов: сферы деятельности предприятия, ситуации на отдельных рынках и в экономике в целом, возрастных характеристик населения, уровня доходов граждан и их обеспеченности жильем, предметами длительного пользования, товарами и услугами и т.п.

Банки, выполняя функцию финансовых посредников, способствуют тому, чтобы сделать сбережения одних доступными для других — тех, кто имеет варианты эффективного инвестирования средств. Одной из причин, почему именно банки стали выполнять роль финансовых посредников, является то, что банки специализируются на оценке кредитоспособности юридических и физических лиц. Человек, помещающий деньги на счет в банк, фактически дает их банку взаймы. Банк, в свою очередь, дает эти деньги взаймы другим людям, которые ничего не знают о первоначальном владельце денег. Владелец счета в банке, таким образом, доверяет свои деньги именно банку, основываясь на уверенности в том, что банк сохранит его деньги и гарантированно возвратит их ему.

Способность банка возвращать вкладчикам их деньги базируется на умении банков тщательно оценивать и контролировать платежеспособность заемщиков. В этом смысле в значительной мере услуги банка — это услуги по оценке кредитов. Люди, кладущие деньги в банк, предпочитают иметь должником сам банк, а не тех людей или те предприятия, которые непосредственно нуждаются в денежных средствах. Люди исходят из того, что, передоверяя работу с заемщиками банку, они избегают тех затрат и трудностей, с которыми неизбежно столкнулись бы в случае необходимости самостоятельно оценивать реальность финансируемых за счет их денег проектов и обеспечивать контроль за их использованием заемщиком.

Специализация банков на оценке кредитоспособности выгодна и самим заемщикам, так как, поддерживая постоянные отношения с банком и держа его в курсе своих дел, они обеспечивают себе возможность обратиться в свой банк и получить необходимые ресурсы в нужном объеме в сжатые сроки, избегая необходимости поиска требуемых денежных средств или их замораживания с целью собрать необходимую сумму для осуществления запланированных крупных расходов.

Уверенность в способности банков выполнять свою функцию финансового посредника позволяет предприятиям и отдельным людям решать свои долгосрочные и текущие задачи. Если такая уверенность подорвана, либо если банки не могут обеспечить защиту сбережений от их обесценения (например, из-за инфляции) либо полной утраты, значительная часть сбережений будет направляться не в банки, а на приобретение недвижимости или товаров.

Выступая в качестве финансовых посредников, банки осуществляют согласование интересов и потребностей кредиторов и заемщиков. Это согласование касается объемов и сроков размещения средств. Необходимость согласования сроков обусловлена тем, что интересы кредиторов, как правило, существенно отличаются от интересов заемщиков.

Кредиторы обычно предпочитают размещать свои средства в банке на относительно короткие сроки. Более того, основная масса средств хранится в банках в режиме до востребования — это остатки средств на расчетных и текущих счетах, используемые предприятиями и населением для осуществления текущих платежей (в адрес поставщиков, подрядчиков, налоговых органов, коммунальных служб и др.). При этом и средства, которые размещены в банке на определенный срок, также могут при определенных условиях быть досрочно востребованы их владельцами.

С другой стороны, заемщики обычно заинтересованы в получении средств в долг на сравнительно длительный срок, зависящий от сроков окупаемости финансируемых за счет заемных средств инвестиционных проектов или коммерческих операций.

Постоянный приток средств на счета клиентов дает банкам возможность размещать определенную часть средств, привлеченных ими на короткие сроки, в более длинные активы. При этом важную роль играет способность руководства и соответствующих служб банка управлять его ликвидностью, т.е. обеспечивать наличие у банка средств или легко реализуемых активов, достаточных для выполнения им в установленные сроки своих обязательств перед кредиторами. Минимальные требования к уровню ликвидности обычно устанавливаются для банков надзорными органами — центральными банками или специальными учреждениями, уполномоченными на это государством.

Кроме несовпадения по срокам существует расхождение между ^размерами сумм, привлеченных и размещенных банками. Часто источниками для предоставления крупных кредитов являются средства, привлеченные банками от множества мелких вкладчиков. Если бы банки не могли выполнять такую трансформацию денежных средств, заемщики были бы вынуждены вести переговоры непосредственно с большим количеством потенциальных инвесторов, что потребовало бы значительных временных и материальных затрат и негативным образом отразилось на эффективности деятельности заемщиков.

Осуществляя посредничество между кредиторами и заемщиками, банки берут на себя также существенную долю рисков и одних и других. Для кредиторов размещение средств в банке, как правило, значительно менее рискованно по сравнению с ситуацией, когда деньги предоставляются непосредственно заемщику. Использование заемщиками для финансирования проектов средств, предоставленных в кредит банком, также означает, что часть риска, связанного с реализацией таких проектов, берет на себя банк. Дополнительной гарантией реализуемости проекта выступает его всесторонняя экспертиза соответствующими специалистами банка.

Для снижения рисков, связанных с размещением средств, банки осуществляют диверсификацию кредитных вложений по отраслям, размерам и направлениям использования средств. Надзорные органы государства также устанавливают обязательные экономические нормативы, ограничивающие размеры и концентрацию активов и обязательств банков.

Банки как источник ликвидности экономики

Банки служат важнейшим источником ликвидности экономики. Под ликвидностью экономики понимается способность банковской системы оказывать услуги по осуществлению платежей. Ликвидность экономики выражается, в частности, в том, что средства, размещаемые клиентами на их счетах в банках и предназначенные для оплаты по коммерческим сделкам, должны быть доступными для перевода или снятия по первому требованию владельцев.

На практике значительная часть средств хранится в банках на счетах до востребования или других счетах, с которых могут производиться платежи. В то же время заемщики обычно нуждаются в привлечении средств на сравнительно долгие сроки. Банки в какой-то степени обеспечивают примирение этих двух противоречивых интересов, исходя из предположения, что не все владельцы счетов до востребования захотят одновременно снять или израсходовать имеющиеся на их банковских счетах средства. Более того, при нормальном ходе дел сумма средств, положенных или полученных клиентами на их счета за один какой-то день, будет примерно соответствовать сумме снятых или перечисленных клиентами со своих счетов денежных средств.

Это, однако, справедливо только в том случае, если клиенты — вкладчики банка уверены в нем. При отсутствии такой уверенности отток средств из банка будет превышать их приток, что в результате может привести к банкротству банка.

Другим способом обеспечения банками ликвидности экономики является выдача ими гарантии акцепта или предоставления кредита, а также предоставление предприятиям услуг по распространению эмитированных ими в целях привлечения дополнительных средств ценных бумаг. В результате могут проводиться многие коммерческие операции, которые в ином случае зависели бы от возможности получения клиентом необходимых ему финансовых ресурсов или от наличия у него реальных остатков денежных средств в достаточном объеме. Таким образом, возможность финансирования коммерческих операций и сделок за счет средств, предоставляемых банками, способствует более эффективному функционированию и развитию экономики в целом.

Доступность банковских кредитов для субъектов экономики позволяет предприятиям осуществлять наращивание своих производственных мощностей, модернизировать технологии, осваивать новые виды продукции, расширять и поддерживать ассортимент реализуемых ими товаров и услуг, что было бы во многих случаях невозможно или требовало значительных временных затрат на накопление или привлечение от инвесторов необходимых финансовых ресурсов. С другой стороны, невозможность использовать кредиты банков существенно замедлила бы оборот товаров и ограничила бы возможность оперативного реагирования предприятий на возникающие на рынке потребности в новых товарах и услугах.

К числу функций, выполняемых коммерческими банками, относятся также хранение ценностей и управление имуществом клиентов. Эти функции некоторым образом взаимосвязаны, хотя исторически, конечно же, функция банков как хранителей богатств возникла намного раньше. Осуществление банками названных функций предполагает наличие у банков специальных помещений — денежных хранилищ, сейфовых комнат (залов), оборудованных специальными ячейками (сейфами), в которые закладываются принадлежащие клиентам ценности: валюта, ценные бумаги, драгоценности, правоустанавливающие документы и пр. В последнее время с развитием операций по доверительному управлению имуществом, в первую очередь ценными бумагами, одновременно с договорами на хранение ценных бумаг все чаще заключаются и договоры, предусматривающие выполнение банком операций по получению по ним дивидендов или процентных выплат и зачислению полученных доходов на счета клиентов.

3. Порядок учреждения банка

Процесс учреждения нового банка регламентируется национальным законодательством и нормативными документами центрального банка, устанавливающими, каким образом банк приобретает статус юридического лица и кредитной организации, какие условия должны быть выполнены учредителями в процессе реализации решения о создании банка.

Учредители банка

Учредителями банка могут выступать юридические лица и граждане, принявшие решение об учреждении банка и располагающие необходимыми ресурсами для формирования его уставного капитала. Обычно к учредителям — юридическим лицам предъявляется требование об их устойчивом финансовом положении, что должно быть подтверждено представлением в регистрирующий орган финансовой отчетности за 3—5 лет, предшествующих учреждению банка, подтвержденной независимыми аудиторскими организациями, справок налоговых органов об отсутствии задолженности перед бюджетом. Российское законодательство разрешает использование только собственных средств для оплаты вкладов учредителей в уставный капитал кредитных организаций, в связи с чем юридические лица — учредители должны представить также расчеты показателя чистых активов и коэффициента текущей ликвидности, свидетельствующие о наличии у учредителей достаточных собственных средств для оплаты их вкладов в уставный капитал создаваемого банка.

Вклады в уставный капитал банка могут быть в виде:

• денежных средств в национальной и иностранной валюте;

• материальных активов (например, банковского здания или помещения, в котором будет располагаться кредитная организация).

Законодательство обычно ограничивает использование иных материальных, а также нематериальных активов для формирования уставного капитала банков. Это объясняется самой природой банковского бизнеса и теми функциями, которые выполняет собственный капитал банка. Собственный капитал, во-первых, служит в качестве источника средств для покрытия возможных убытков банка, возникших в процессе его деятельности. Во-вторых, собственный капитал — это своего рода демонстрация учредителями (участниками, акционерами) банка их готовности на постоянной основе отвечать своими собственными средствами по рискам банка. В-третьих, внесение учредителями (участниками, акционерами) вкладов в уставный капитал банка представляет собой предоставление банку ресурсов, свободных от постоянных расходов, связанных с привлечением средств. В-четвертых, капитал обеспечивает возможность финансирования создания, развития и поддержания на достаточном уровне необходимой для успешного функционирования банка инфраструктуры. Выполнение названных функций требует наличия у банка, особенно на начальном этапе его деятельности, достаточного объема средств, находящихся в высоколиквидной форме. Если же учредители в допускаемых законодательством случаях вносят в оплату вкладов в уставный капитал материальные активы, необходима их денежная оценка, которая осуществляется общим собранием учредителей при принятии ими решения о создании банка.

Законодательство также ограничивает использование средств бюджетов всех уровней и государственных внебюджетных фондов для формирования уставного капитала кредитных организаций. Их направление в уставный капитал банков допускается только на основании законодательных актов, принятых в установленном порядке соответствующими органами представительной власти государства.

В целях ограничения влияния учредителей на последующие решения кредитной организации законодательство предусматривает необходимость предварительного согласования приобретения одним учредителем (участником, акционером) или группой связанных лиц более 20% акций (долей) кредитной организации. В этом случае наряду с документами, характеризующими финансовое положение юридического лица — учредителя (участника, акционера), представляется также заключение федерального антимонопольного органа о соблюдении требований антимонопольного законодательства в процессе формирования уставного капитала банка.

Решение об учреждении банка принимается общим собранием его учредителей. Одновременно с самим решением о создании банка учредители принимают, как правило, следующие решения:

• об утверждении наименования (полного и сокращенного) создаваемой кредитной организации;

• об утверждении устава;

• об избрании совета директоров (наблюдательного совета) кредитной организации;

• об утверждении кандидатур для назначения на должности руководителей исполнительных органов и главного бухгалтера;

• об утверждении бизнес-плана, расчетного баланса и плана доходов, расходов и прибыли создаваемой кредитной организации на 3—5 лет;

• о назначении лица, уполномоченного подписывать документы, представляемые в регистрирующий орган для государственной регистрации кредитной организации.

Если кредитная организация создается в форме общества с ограниченной ответственностью, учредителями подписывается также учредительный договор, в котором определяется порядок их совместной деятельности по созданию кредитной организации, состав учредителей, размер уставного капитала и доли каждого из учредителей, размер и состав вкладов, порядок и сроки их внесения в уставный капитал, устанавливается ответственность учредителей за нарушение обязанности по внесению вкладов, условия и порядок распределения между учредителями (участниками) прибыли, состав органов кредитной организации и порядок выхода участников из кредитной организации.

При учреждении кредитной организации в форме акционерного общества учредителями также принимается решение о выпуске акций кредитной организации и утверждении проспекта эмиссии (в установленных законодательством случаях). Порядок регистрации выпуска акций кредитных организаций установлен Федеральным законом “О рынке ценных бумаг” и нормативными актами Банка России.

Устав банка

Основным учредительным документом, определяющим правовой статус кредитной организации, направления и принципы деятельности, порядок формирования органов управления, а также устанавливающим процедуры принятия решений этими органами, является устав.

Устав банка должен в обязательном порядке содержать:

• фирменное (полное официальное) наименование банка с указанием на характер деятельности (посредством использования слова “банк”) и организационно-правовую форму;

• местонахождение (адрес) органов управления банка;

• перечень банковских операций и сделок, а также операций с ценными бумагами, которые предполагает осуществлять банк;

• сведения о размере уставного капитала и резервного фонда, о порядке их формирования;

• порядок управления деятельностью банка и компетенцию органов управления, порядок их образования и принятия ими решений, сведения об органах внутреннего контроля;

• номинальную стоимость акций (доли), дающей право одного голоса на собрании участников банка;

• порядок ликвидации и реорганизации банка.

Устав может также содержать иные положения, не противоречащие законодательству.

Регистрация и получение лицензии

Государственную регистрацию кредитных организаций в Российской Федерации в соответствии с законодательством осуществляет ЦБ РФ.

Для регистрации банка его учредители направляют в Банк России заявление с ходатайством о государственной регистрации кредитной организации и выдаче лицензии на осуществление банковских операций, к которому прилагаются учредительные документы, протоколы собраний учредителей, бизнес-план кредитной организации, документы, подтверждающие правомочность участия учредителей в создании банка, анкеты кандидатов на занятие должностей руководителей исполнительных органов кредитной организации и ее главного бухгалтера, а также иные документы, предусмотренные Федеральным законом “О банках и банковской деятельности” и нормативными актами ЦБ РФ.

Банк России по итогам рассмотрения представленных документов принимает решение о возможности государственной регистрации банка. При принятии положительного решения Центральный банк вносит сведения о зарегистрированном банке в Книгу государственной регистрации кредитных организаций, выдает учредителям банка свидетельство о его регистрации, открывает кредитной организации корреспондентский счет для оплаты учредителями уставного капитала банка.

В течение одного месяца после получения уведомления о государственной регистрации кредитной организации ее учредители должны оплатить 100% уставного капитала. После подтверждения правомерности оплаты учредителями уставного капитала кредитной организации Центральный банк Российской Федерации выдает ей лицензию на осуществление банковских операций.

В некоторых странах выдача лицензии на осуществление банковских операций не является прерогативой центрального банка, а -возложена государством на иные органы. Например, в Японии полномочия по выдаче банкам лицензий переданы министерству финансов, в Швейцарии — Федеральной банковской комиссии, в Германии — Федеральному ведомству по контролю над банками.

Для получения лицензии кредитная организация должна располагать уставным капиталом в размере, установленном Банком России (ЦБ РФ устанавливает минимальный размер уставного капитала для вновь создаваемых кредитных организаций), помещением и оборудованием, необходимым для осуществления перечисленных в лицензии банковских операций.

Созданному банку может быть выдана лицензия на осуществление банковских операций в рублях или в рублях и иностранной валюте без права привлечения во вклады денежных средств физических лиц. Получение банками права принимать вклады от физических лиц возможно только по истечении двух лет с даты их государственной регистрации. В последующем в процессе деятельности банка ему могут выдаваться лицензии, расширяющие его возможности в части круга выполняемых банковских операций, а также генеральная лицензия, позволяющая банку в установленном порядке создавать филиалы за границей и приобретать акции (доли в уставном капитале) кредитных организаций-нерезидентов.

Создание банков может происходить как путем их учреждения, так и являться результатом реорганизации уже существовавших банков (в форме слияния, разделения или выделения). Порядок и процедуры реорганизации банков регламентируются соответствующими законами и нормативными актами Центрального банка.

4. Структура и органы управления коммерческим банком

Структура органов управления банками определяется нормами Гражданского кодекса Российской Федерации, а также федеральными законами “Об акционерных обществах”, “Об обществах с ограниченной ответственностью”, “О банках и банковской деятельности”. Порядок применения этих законов в необходимых случаях детализируется и конкретизируется нормативными актами Банка России.

Организационная структура банка определяется его основными целями и задачами, спецификой его деятельности и управленческими принципами, положенными в основу организации его деятельности. Большую роль при этом играют масштабы деятельности банка, география его операций, степень специализации.

Органы управления банком

Структура органов управления банком, порядок их образования и принятия ими решений фиксируются в уставе банка. Указанные положения устава должны соответствовать нормам национального законодательства.

Высшим органом управления банка является общее собрание его акционеров (участников). В обязательном порядке требуется

проведение годового общего собрания акционеров (участников), на котором рассматриваются вопросы об избрании совета директоров (наблюдательного совета), ревизионной комиссии банка, утверждении аудитора банка, рассматриваются представляемый советом директоров (наблюдательным советом) годовой отчет банка, бухгалтерский баланс, отчет о прибылях и убытках, принимается решение о распределении прибыли банка.

К компетенции общего собрания акционеров (участников) банка также относятся вопросы внесения изменений и дополнений в учредительные документы, увеличения и уменьшения уставного капитала, реорганизации, ликвидации банка, образования его исполнительного органа, другие предусмотренные законодательством и уставом банка вопросы.

В целях обеспечения выполнения решений общих собраний акционеров (участников), решения вопросов общего руководства деятельностью банка общее собрание акционеров (участников) избирает совет директоров (наблюдательный совет) банка. Этот орган, в состав которого входят представители акционеров (участников) банка, определяет приоритетные направления деятельности банка, обеспечивает подготовку материалов и созыв общих собраний акционеров (участников) банка, утверждает внутренние документы банка, определяющие порядок деятельности его органов управления, принимает решения об открытии филиалов и представительств банка, участии банка в других организациях, рассматривает другие вопросы, отнесенные к его компетенции уставом банка. Работу совета директоров (наблюдательного совета) организует его председатель, избираемый из числа членов совета директоров (наблюдательного совета) в порядке, установленном уставом банка.

Основные функции совета директоров — это выработка стратегии и политики банка, подбор квалифицированных руководителей высшего звена банка, обеспечение контроля за деятельностью банка, защита интересов акционеров (участников) банка.

Руководство текущей деятельностью банка осуществляют его исполнительные органы — единоличный (президент, председатель правления или генеральный директор')- или коллегиальный (правление, дирекция). Порядок их формирования определяется уставом банка. К компетенции исполнительных органов относятся все вопросы управления текущей деятельностью банка, за исключением вопросов, отнесенных к исключительной компетенции общего собрания акционеров (участников) и совета директоров (наблюдательного совета) банка.

Исполнительный орган банка организует выполнение решений общего собрания акционеров (участников) и совета директоров (наблюдательного совета) банка. Единоличный исполнительный орган без доверенности действует от имени банка, в том числе представляет его интересы, совершает сделки от имени банка, утверждает штаты, издает приказы и дает указания, обязательные для исполнения всеми работниками банка. Права и обязанности единоличного исполнительного органа определяются законодательством и договором, заключаемым с ним от имени банка председателем совета директоров (наблюдательного совета) или лицом, уполномоченным на это советом директоров (наблюдательным советом).

Коллегиальный исполнительный орган банка действует на основании устава, а также утверждаемого советом директоров (наблюдательным советом) банка внутреннего документа (положения или регламента), в котором устанавливаются сроки и порядок созыва этого исполнительного органа, проведения его заседаний, а также порядок принятия им решений.

Работой коллегиального исполнительного органа (как правило, это правление) банка руководит лицо, осуществляющее функции единоличного исполнительного органа (председатель правления). В состав правления обычно входят заместители председателя правления, в функции которых входит организация работы банка на определенных направлениях его деятельности, а также руководители ключевых подразделений банка.

Понятие организационной структуры банка

Организационная структура коммерческого банка определяется множеством факторов, среди которых в первую очередь следует выделить следующие: величина банка, объем его операций, клиентская база, уровень специализации, разветвленность сети банка, принципы, положенные в основу системы управления банком, в том числе степень централизации управленческих функций, авторитарность руководства, четкость определения границ функциональных обязанностей подразделений и служб, проработанность схем их взаимодействия.

Система управления банком определяет, с одной стороны, каким образом происходит передача управленческих распоряжении от вышестоящих уровней иерархии банка к нижестоящим, а с другой стороны, как распределяются полномочия между структурными подразделениями на каждом уровне иерархии банка. Оперативность и точность реализации решений, принимаемых вышестоящими органами управления, зависит от того, насколько отработаны вертикальные связи внутри банковской иерархии и насколько четко определены сферы компетенции каждого элемента организационной структуры банка.

Существует три основных подхода к построению организационной структуры коммерческого банка.

Линейная структура управления (рис. 7.1) основывается на принципе единоначалия. Каждый элемент структуры может получать управленческие распоряжения только от одного — вышестоящего по отношению к нему — органа и соответственно может отдавать распоряжения только определенным нижестоящим по отношению к нему подразделениям. Данная структура предполагает четкое распределение компетенции и ответственности между подразделениями и уровнями иерархии, что является ее основным положительным качеством. Прохождение управленческих воздействий по цепочке инстанций сопряжено со значительными временными затратами, поэтому данная структура не позволяет с достаточной оперативностью реагировать на возникающие проблемы и реализовывать управленческие решения, принимаемые на высшем уровне управления банком. Этот недостаток может не оказывать существенного влияния на функционирование небольшого банка, однако по мере увеличения количества уровней иерархии в банке становится тормозом для его эффективной деятельности.

Рис. 7.1. Линейная организационная структура коммерческого банка

Штабная структура управления (рис. 7.2) предусматривает разделение на верхних уровнях иерархии управленческих функций между несколькими субъектами управления (штабами), например между заместителями председателя правления или вице-президентами. При этом каждый из них может отдавать распоряжения напрямую любому нижестоящему подразделению, и соответственно эти подразделения отчитываются о выполнении полученных распоряжений перед тем руководителем, от которого они получили это распоряжение. Данная структура основывается на специализации управленцев высшего звена, что позволяет более оперативно и квалифицированно решать возникающие перед банком проблемы. В то же время в этом случае не исключено получение подразделениями противоречивых указаний из-за нескоординированности действий руководителей-штабов, пересечения их сфер компетенции. В связи с этим названная структура управления может без существенных проблем работать только в относительно мелких банках.

Рис. 7.2. Штабная организационная структура коммерческого банка

Частично устранить недостатки, присущие каждой из вышеназванных структур управления, позволяет так называемая линейно-штабная структура. Эта структура управления предполагает одновременное наличие линейных руководителей, обладающих полномочиями отдавать распоряжения нижестоящим звеньям иерархии, и специализированных штабов, которые выполняют в основном консультативные функции, помогая линейным руководителям принимать управленческие решения и обеспечивать эффективную реализацию принимаемых решений. В некоторых случаях штабы могут давать распоряжения другим подразделениям, однако строго в рамках своей ограниченной компетенции.

К числу штабных подразделений могут быть отнесены, в частности, служба персонала, планово-финансовые подразделения, юридическая служба, служба безопасности, канцелярия. Наряду с ними действуют линейные подразделения, специализирующиеся на отдельных видах банковских услуг или группах клиентов.

Рис. 7.3. Линейно-штабная структура коммерческого банка

Линейно-штабная структура управления является наиболее распространенной в современных коммерческих банках. Она позволяет, с одной стороны, обеспечить четкое разграничение полномочий между подразделениями и уровнями иерархии, а с другой — использовать преимущества специализации управленческого труда. Среди недостатков этого типа структуры управления можно назвать отстраненность разработчиков управленческих решений от процесса принятия и непосредственной реализации таких решений.

Виды организационных структур коммерческих банков

В зависимости от принципов, положенных в основу специализации подразделений банка, можно выделить несколько видов организационных структур современных коммерческих банков.

Прежде всего отметим традиционную структуру, базирующуюся на функциональном принципе, при котором подразделения банка специализируются по видам оказываемых услуг (кредитный отдел, депозитный отдел, отдел ценных бумаг, операционный отдел, отдел межбанковских операций, отдел валютных операций и т.д.). При этом наряду с подразделениями, занимающимися непосредственным выполнением банковских операций, существуют штабные подразделения (юридический отдел, служба персонала, отдел маркетинга, аналитический отдел и т.д.) и вспомогательные службы (бухгалтерия, отдел автоматизации, отдел телекоммуникаций, хозяйственный отдел, архив и т.д.).

К числу преимуществ этого вида организации структуры банка относится высокий уровень специализации подразделений, что позволяет им обеспечить качественное выполнение стандартных банковских услуг. В то же время при возникновении у клиентов потребности в нестандартных банковских продуктах или комплексе разноплановых услуг данная структура зачастую не позволяет удовлетворить их на должном уровне.

Данный вид организационной структуры может быть усовершенствован, с тем чтобы обеспечить более полное удовлетворение потребностей клиентов, за счет введения в специализированных подразделениях так называемых продукт-менеджеров, которые занимаются маркетинговыми исследованиями рынков услуг, на которых специализируется его подразделение, разработкой новых банковских продуктов, контролем качества оказываемых услуг, стимулированием их сбыта. В то же время полностью устранить недостатки, присущие организации, базирующейся на специализации подразделений по группам услуг, это не позволяет.

Специализированная структура базируется на специализации подразделений по группам клиентов. Построение организационной структуры в данном случае основывается на сегментации рынка: выделяются относительно однородные по характеру группы клиентов (целевые группы) на основе их принадлежности к определенным отраслям экономики, социальной группе, размера бизнеса, географического расположения и т.п.

Каждое подразделение в этом случае обеспечивает комплексное обслуживание клиентуры своей целевой группы, выполняя, по существу, функции банка в банке, предоставляющего широкий круг услуг, необходимых данной категории клиентов. Для этого в штате подразделений присутствуют специалисты по различным видам банковских операций, типичным для клиентов данной целевой группы.

Преимуществом такой организации структуры управления банком является то, что клиенты банка могут решить все возникающие у них вопросы, касающиеся взаимоотношений с банком, в одном месте. В то же время это требует наличия в каждом подразделении банка специалистов, обладающих высоким уровнем квалификации и ориентирующихся во всех предоставляемых банком видах услуг. При этом важное значение имеет определение полномочий подразделений по принятию окончательного решения в отношении каждого клиента и операции, что обеспечивается установлением соответствующих лимитов, созданием эффективной системы внутреннего контроля.

Более современной является так называемая матричная система организации структуры управления банком. В этом случае наряду с функциональными подразделениями в банке назначаются менеджеры групп услуг, которые обладают полномочиями принятия решений в рамках своей группы услуг, координации деятельности функциональных подразделений, чье участие требуется для обслуживания клиента.

Матричная система позволяет обеспечить тесное взаимодействие между подразделениями исходя из общих принципов обслуживания клиентуры, эффективный обмен информацией между уровнями иерархии банка, что обеспечивает более четкое следование банка политике, определенной руководством. Необходимым условием для эффективного функционирования такой структуры управления является четкая регламентация полномочий всех звеньев организационной структуры банка.

Рис. 7.4. Матричная структура коммерческого банка

В современных банках при построении структуры управления принято исходить из разделения подразделений на зарабатывающие, или центры прибыли (англ. profit centers), и расходующие, или центры затрат (англ. cost centers). Это так называемая дивизиональная структура управления. Руководители зарабатывающих подразделений или групп подразделений, составляющих один центр прибыли, наделяются необходимыми полномочиями по планированию деятельности подконтрольных подразделений, принятию необходимых управленческих решений. При этом они несут ответственность за финансовые результаты руководимых ими подразделений.

Расходующие подразделения обеспечивают обслуживание подразделений центров прибыли, а также выполнение общеуправленческих функций при руководстве банка. Большое значение для успешного функционирования банка, использующего дивизиональную структуру управления, играет организация систем управления финансами банка, включая управление его ликвидностью, финансовое планирование, управленческий учет; управления информационными потоками; внутреннего контроля.

Рис. 7.5. Дивизиональная структура коммерческого банка

Данная структура управления позволяет обеспечить большую зависимость материального вознаграждения сотрудников подразделений банка от финансовых результатов, достигнутых их подразделением, что стимулирует высокую эффективность их труда. В то же время возможно определенное дублирование функций подразделений, возникновение у подразделений стремления обеспечить достижение краткосрочных целей, получения быстрой прибыли, что может не соответствовать целям долговременной политики банка.

Для улучшения условий обслуживания клиентов данная структура может дополняться созданием в банке консультационных центров, куда могут обращаться клиенты для обсуждения путей удовлетворения своих потребностей в банковских услугах и продуктах.

Структуры управления банками и организация взаимодействия между подразделениями внутри каждого банка существенно различаются в зависимости от уровня специализации и величины банков, применяемых управленческих технологий и стратегии развития, определенной каждым банком для себя. При этом от того, насколько организационная структура соответствует целям и задачам банка, во многом зависит результативность всей его деятельности.

Выводы

1. Коммерческий банк — это юридическое лицо, которое на основании специального разрешения (лицензии) центрального банка имеет исключительное право осуществлять в совокупности следующие банковские операции: привлечение во вклады денежных средств физических и юридических лиц, размещение указанных средств от своего имени и за свой счет на условиях возвратности, платности, прочности, открытие и ведение банковских счетов физических и юридических лиц.

2. Банки являются финансовыми институтами, которые специализируются на предоставлении финансовых инструментов с фиксированной стоимостью. Продуктом банковской системы являются банковские услуги, которые оказывают кредитные организации своим клиентам.

3. Коммерческие банки играют ключевую роль в обеспечении функционирования коммерческого оборота товаров и услуг; выполняют роль финансовых посредников, обеспечивающих функционирование в экономике процесса “сбережения — инвестиции”, т.е., с одной стороны, аккумулируют временно свободные средства предприятий и населения, а с другой — служат источником удовлетворения инвестиционных потребностей субъектов хозяйствования и граждан. Банковская система служит главным источником ликвидности экономики.

4. Используя инфраструктуру банковской системы и платежные инструменты, банки обеспечивают возможность осуществления расчетов по большинству коммерческих операций и сделок, совершаемых как в рамках одной страны, так и в международной торговле.

5. Банки создаются и осуществляют свою деятельность в порядке, устанавливаемом законами государства, регулирующими деятельность юридических лиц соответствующей организационно-правовой формы, нормами банковского законодательства.

6. Организационная структура управления коммерческим банком определяется его основными целями и задачами, спецификой его деятельности и управленческими принципами, положенными в основу его деятельности.

Термины и понятия

Коммерческий банк

Небанковские кредитные организации

Банковские услуги

Платежная система

Банковский чек

Платежное поручение

Банковская карта

Кредитная карта

Ликвидность экономики

Организационная структура коммерческого банка

Вопросы для самопроверки

1. Что представляет собой коммерческий банк?

2. Каков правовой статус коммерческих банков?

3. Как осуществляется законодательное регулирование банковской деятельности в России?

4. Чем отличаются банки от других коммерческих предприятий?

5. Каковы основные виды банковских операций и сделок?

6. Каковы основные функции банков?

7. Почему коммерческие банки называют финансовыми посредниками?

8. Каков порядок создания банка в России? Какие требования предъявляются к учредителям банка?

9. Какие существуют виды банковских лицензий?

10. Какие органы управления банком существуют?

11. На каких основных принципах строятся организационные структуры коммерческих банков?


Глава 8

Глава 8. Операции коммерческих банков

С момента получения банком лицензии центрального банка на осуществление банковских операций банк может приступить к работе в качестве кредитной организации и выполнять те виды операций, которые перечислены в лицензии, а также иные виды операций и сделок, выполнение которых не требует получения лицензии. При этом банкам запрещается заниматься производственной, торговой и страховой деятельностью. Данное ограничение призвано ограничить риски банка, обеспечить защиту интересов его кредиторов от возможных потерь вложенных в банк средств.

Основная деятельность банков связана с оказанием ими разнообразных финансовых услуг предприятиям и населению. Эти услуги включают выполнение банками операций, связанных, во-первых, с привлечением и хранением денежных средств клиентов (пассивные операции), во-вторых, с обеспечением расчетов между ними в процессе их текущей деятельности, в-третьих, с размещением привлеченных средств в операции по кредитованию клиентов и в ценные бумаги (активные операции) для получения доходов в целях выплаты клиентам, размещающим свои средства в банке, начисленных процентов на вложенные ими средства и поддержания жизнедеятельности банка.

Одновременно банки выполняют иные операции, связанные с удовлетворением потребностей своих клиентов в тех или иных финансовых услугах, включая операции, обеспечивающие страхование рыночных рисков предприятий, налично-денежный оборот, оказание консультационных и информационных услуг и т.д.

1. Ресурсы коммерческого банка

Ресурсы банка складываются из собственных средств банка, т.е. его капитала, и привлеченных, т.е. заемных, средств, представляющих собой обязательства банка перед другими кредитными организациями, предприятиями и гражданами, разместившими свои средства в банке в качестве остатков на корреспондентских, расчетных и текущих счетах, депозитов, вложений в долговые ценные бумаги банка, кредитов, полученных банком от центрального банка, других коммерческих банков, и т.д.

Операции, связанные с пополнением или расходованием капитала банка, т.е. по привлечению и возврату средств, привлеченных банком ранее от различных кредиторов, принято называть пассивными. Это объясняется тем, что в балансе собственные средства и обязательства банка отражаются в пассиве (правой части баланса). Собственные вложения банка отражаются в активе баланса и соответственно называются его активами, а операции с активами — активными операциями.

Собственный капитал банка

Собственный капитал банка, или банковский капитал, формируется за счет взносов его учредителей или владельцев (акционеров, участников) — уставный капитал, а также части прибыли банка, остающейся в его распоряжении. Кроме того, при расчете капитала банка учитывается имущество, безвозмездно полученное банком в собственность от организаций и физических лиц, эмиссионный доход от размещения банком своих акций по цене, превышающей их номинальную стоимость, а также отдельные виды резервов банка и полученных им долгосрочных (субординированных) кредитов.

Банковский капитал обеспечивает защиту интересов кредиторов и вкладчиков банка. Активы банка превышают размер его обязательств на величину собственного капитала. Таким образом, владельцы банка своими вкладами в капитал банка создают своего рода страховой резерв для предотвращения возможных потерь средств вкладчиков.

Банковский капитал, далее, является главным источником средств для развития инфраструктуры банка — приобретения зданий для размещения филиалов и дополнительных офисов, имущества, включая компьютерную и телекоммуникационную технику, современных технологий обработки информации и т.п.

Собственный капитал является важным показателем, характеризующим возможности и качество работы банков. Показатель достаточности капитала является одним из ключевых при оценке финансового положения банка. Размер капитала банка определяет возможность получения банком лицензий, позволяющих расширять круг выполняемых банковских операций, открытия филиалов в стране и за рубежом. Показатель размера капитала используется надзорными органами в качестве определяющего при оценке деятельности банков, их надежности. Обязательные экономические нормативы, регулирующие деятельность банков, привязывают размер кредитных вложений банка, его инвестиций в ценные бумаги и участия в других предприятиях, объем привлечения банком средств на рынке к показателю величины собственных средств банка.

Элементы собственного капитала

Для расчета размера собственного капитала банка могут быть использованы различные методики. В большинстве развитых государств используется методика, предложенная Базельским комитетом по банковскому надзору при Банке международных расчетов. Постепенно эта методика внедряется и в банковскую практику в Российской Федерации.

Согласно указанной методике, скорректированной с учетом специфики, в состав источников собственных средств, принимаемых в расчет основного собственного капитала, включаются:

• уставный капитал кредитной организации, организованной в форме акционерного общества, сформированный в результате выпуска и размещения обыкновенных и привилегированных акций (кроме кумулятивных, по которым могут не выплачиваться дивиденды);

• эмиссионный доход от размещения акций по цене, превышающей их номинальную стоимость;

• имущество, безвозмездно полученное банком в собственность от юридических и физических лиц;

• фонды банка, сформированные за счет прибыли прошлых лет и текущего года, а также нераспределенная прибыль текущего отчетного года, подтвержденные заключением аудиторской фирмы;

• резервы, созданные банком под обесценение вложений в акции дочерних и зависимых предприятий.

Уменьшают сумму источников основного капитала нематериальные активы; собственные акции, выкупленные банком у акционеров; непокрытые убытки прошлых лет и убытки текущего отчетного года.

Дополнительный собственный капитал складывается из следующих элементов:

• прироста стоимости имущества банка за счет переоценки с учетом инфляции;

• резервов на возможные потери по ссудам в той части, в которой они могут рассматриваться как резервы общего характера;

• фондов банка и прибыли прошлого и отчетного годов до их подтверждения аудиторской фирмой;

• субординированных кредитов при условии их соответствия критериям, установленным ЦБ РФ;

• части уставного капитала акционерного банка, сформированной за счет капитализации прироста стоимости имущества при его переоценке;

• привилегированных акций, за исключением тех, которые отнесены к основному капиталу;

• уставного капитала банка, действующего в форме общества с ограниченной ответственностью, сформированного за счет долей (вкладов) его участников.

При расчете дополнительного капитала величина суммы субординированных кредитов включается в размере, не превышающем 50% величины основного капитала банка.

Достаточность капитала

Выше уже говорилось о важности показателя достаточности капитала.

Надзорными органами обычно устанавливаются ограничения в отношении минимального размера капитала действующих банков и обязательные экономические нормативы достаточности капитала банков, определяемые как отношение величины собственных средств банков к активам, подсчитанным с учетом рисков, сопряженных с вложением средств в различные виды активов.

На практике для оценки достаточности капитала кредитной организации применяются несколько показателей. Среди них можно назвать: отношение капитала к обязательствам банка, не входящим в его капитал; отношение капитала к суммарной величине активов банка; а также коэффициент рискованных (рисковых) активов (англ. capital-to-risk assets rato), порядок расчета которого определен Базельским комитетом по банковскому надзору в марте 1988 г. и применяется в большинстве промышленно развитых стран в качестве главного показателя достаточности капитала банков:

Этот коэффициент с некоторыми отступлениями в'порядке расчета величины рисковых активов, связанными с несоответствием российских стандартов бухгалтерского учета международным нормам, применяется и ЦБ РФ в качестве обязательного экономического норматива, регулирующего достаточность капитала действующих кредитных организаций. Базельский комитет определил показатель достаточности капитала для банков с отделениями за рубежом в 8%.

С 1 февраля 1999 г. российские банки, имеющие капитал от 1 до 5 млн евро, должны иметь показатель достаточности капитала не менее 9%, банки с капиталом от 5 млн евро и выше — не менее 8%. С 1 января 2000 г. значение этого показателя должно составлять соответственно не менее 11 и 10%.

Достижение банком установленных показателей достаточности капитала зависит от целого ряда факторов, среди которых: финансовые возможности акционеров (участников) банка; структура его капитала; качество, уровень концентрации и степень рисковости активов банка; уровень квалификации руководства банка; организация учета и внутреннего контроля в банке, рыночная ориентация банка и его положение на рынке банковских услуг и т.п.

Привлеченные средства

Главным источником средств, которыми оперирует банк, являются деньги, привлеченные им от предприятий, организаций и населения. Роль финансовых посредников, которую выполняют банки, определяет ориентацию их деятельности на работу в первую очередь с “чужими” — взятыми в долг деньгами, которые банки должны в установленный срок возвратить тому, у кого они их взяли взаймы, и при этом выплатить владельцам помещенных в банк средств соответствующую “плату за пользование деньгами” в виде процентов или иного дохода.

В зависимости от условий, на которых банк привлекает средства от организаций и граждан, используемых банком инструментов и правоотношений, которые возникают между банком и его кредиторами при взятии банком денег в долг, привлеченные средства, или обязательства банка, разделяются на депозитные и недепозитные, до востребования и срочные и т.п.

Основную массу средств, привлеченных банками, обычно составляют так называемые депозиты. К. ним относятся в первую очередь остатки средств юридических и физических лиц на счетах до востребования и в срочных вкладах, средства, полученные банком от размещения депозитных и сберегательных сертификатов.

Недепозитными формами привлечения банками средств являются выпуск и размещение ими облигаций, векселей, иных долговых ценных бумаг, получение кредитов от центрального банка и других кредитных организаций, переучет векселей и банковских акцептов и т.п.

Структура обязательств банка зависит от количества и качества его клиентуры, места банка в банковской системе и экономике, способности банка предложить инвесторам удовлетворяющие их по надежности, доходности и срокам банковские продукты. Способность банка в установленные сроки в полном объеме выполнять свои обязательства перед кредиторами и вкладчиками является важнейшим требованием к организации системы управления банком, его ликвидностью.

Счета до востребования

Основу депозитных ресурсов составляют счета до востребования (их еще называют чековыми счетами, трансакционными счетами от англ. transaction — операция). Счета до востребования предполагают расходование или выдачу средств с них по первому требованию владельца такого счета или лица, уполномоченного владельцем счета на совершение операций по счету. Счета до востребования открываются для того, чтобы их владельцы могли свободно получать и расходовать средства, хранящиеся в банке, для расчетов по совершаемым ими коммерческим сделкам и оплаты текущих расходов.

Со своих расчетных и текущих счетов предприятия и организации оплачивают свои расходы, связанные с осуществлением расчетов с поставщиками, подрядчиками, с бюджетом и внебюджетными фондами, снимают деньги для выплаты заработной платы и командировочных сотрудникам, выполняют другие необходимые им платежи. На эти счета поступает выручка от реализации продукции и услуг предприятий, осуществляются другие платежи в адрес юридических лиц — владельцев этих счетов и зачисляются наличные деньги, сдаваемые предприятиями на свой банковский счет. Помимо этого на расчетные и текущие счета юридических лиц могут зачисляться суммы предоставленных им кредитов, взносы акционеров (участников) предприятий в их уставные капиталы, суммы депозитов и проценты, выплачиваемые банками предприятиям за пользование заемными средствами, а также штрафы, неустойки и прочие денежные поступления в безналичной и наличной формах.

Открытие банковского счета физическому лицу, как правило, осуществляется на основании соответствующего заявления этого лица и предъявления паспорта или иного документа, удостоверяющего личность заявителя.

Как правило, счета до востребования являются самыми низкодоходными, так как по ним банки либо вообще не начисляют процентов, либо эти проценты значительно ниже тех, которые выплачиваются при размещении средств на определенный срок. Кроме того, за совершение операций по счету банком взимаются комиссии в виде фиксированной ежемесячной платы за ведение счета или определенной суммы (или процента от суммы платежа), взимаемой за каждую операцию по счету (или каждую расходную операцию по счету).

Для того чтобы обеспечить для держателей банковских счетов более высокую доходность и соответственно заинтересовать их в хранении средств в банке, кредитными организациями внедряются в практику и другие виды счетов до востребования. Например, так называемые “нау-счета” (англ. Negotial Order of Withdrawal, NOW-accounts — обращаемый приказ об изъятии средств), распространенные в США, позволяют владельцу счета выписывать расчетные переводные векселя (тратты), служащие инструментом платежа (аналогично банковским чекам), и в то же время получать более высокий процент на остаток средств на банковском счете. В российской практике “нау-счета” не используются в связи с неразвитостью обращения соответствующих переводных инструментов.

Повысить размер получаемых процентных доходов позволяют счета до востребования с установленным минимальным размером остатка средств. В этом случае в соглашении, заключаемом банком с клиентом, устанавливается предел, ниже которого не может опускаться сумма средств, хранящаяся на его счете. При истощении средств на счете вкладчик должен пополнить его для осуществления расходных операций со счета и в дальнейшем.

Для повышения заинтересованности клиентов в хранении установленного минимального остатка средств на счете им могут предлагаться льготные условия получения кредитов, снижаться размеры комиссий за обслуживание счета и т.п.

Разновидностью счетов до востребования, получающей все большее распространение, являются специальные карточные счета, открываемые держателям банковских карт. Расходование средств со специального карточного счета осуществляется в пределах расходного лимита (для расчетных карт) или в пределах предоставленной владельцу счета кредитной линии и расходного лимита (для кредитных карт).

Еще одним видом счетов до востребования являются корреспондентские счета. Эти счета не могут открываться физическим лицам или предприятиям, они открываются исключительно кредитным организациям центральным банком страны — в его расчетной сети (в РКЦ) или другими кредитными организациями. Понятие корреспондентского счета по сути аналогично понятию расчетного счета предприятия.

Срочные и сберегательные счета

Режим “до востребования” не является критерием, присущим только рассмотренным выше счетам. В частности, таким режимом обладают также сберегательные счета, открываемые банками физическим лицам для хранения свободных денежных средств. Типичным атрибутом сберегательного счета является сберегательная книжка, в которую банком заносятся сведения о пополнении счета и изъятии с него средств. При использовании банковской карты для обслуживания сберегательного счета владельцу счета обычно ежемесячно направляется выписка об операциях по счету и остатке средств на нем. Сберегательный счет не предусматривает, как правило, осуществления с него платежей, не ограничен каким-либо сроком, по нему банком начисляются и выплачиваются проценты, а сама процентная ставка может изменяться банком в одностороннем порядке в соответствии с условиями счета или договором между банком и клиентом. В частности, может устанавливаться минимальная периодичность, с которой банк может пересматривать размер процентной ставки по сберегательным вкладам; от банка может требоваться предварительное уведомление вкладчика о намерении изменить размер процентов, начисляемых по срочному вкладу, и т.п. Невостребованные владельцем счета начисленные проценты (как правило, начисляются ежемесячно) обычно присоединяются к сумме вклада.

Депозиты с установленным сроком предупреждения банка об изъятии средств могут размещаться как юридическими лицами, так и населением. Этот вид счетов в определенной степени является переходной ступенью между счетами до востребования и срочными депозитами (вкладами). Это обусловливает и размер процентов, выплачиваемых по таким счетам. При размещении средств в банковские продукты этого типа клиент заключает с банком договор, в котором фиксируется срок (в днях, месяцах) заблаговременного уведомления клиентом о намерении снять средства с банковского счета. Такой счет может допускать и возможность его пополнения, что, как правило, не требует заблаговременного уведомления. Разновидностью счетов с установленным сроком предупреждения об изъятии средств являются так называемые счета денежного рынка, процентная ставка по которым колеблется в зависимости от изменений доходности определенных инструментов денежного (или фондового) рынка, к которым “привязан” данный счет.

При привлечении средств в депозиты (вклады) с фиксированным сроком (срочные вклады, депозиты) банк обязуется возвратить клиенту сумму его депозита в установленный договором депозитного вклада срок. При этом возможна выплата процентов по депозиту либо одновременно с истечением срока, на который он принят, либо через определенные промежутки времени (ежемесячно, ежеквартально и т.п.). Досрочное изъятие средств с депозитного счета в этом случае обычно предполагает удержание с клиента определенного штрафа или снижение размера процентов, выплачиваемых по депозиту. Договор депозитного вклада, заключаемый между вкладчиком и банком, детально регламентирует права и обязанности сторон договора, порядок и условия возврата вкладчику суммы вклада и выплаты процентов по депозиту, порядок разрешения споров сторон и содержит иные существенные для банка и вкладчика содержательные моменты.

Депозитные и сберегательные сертификаты

Привлечение кредитными организациями средств на фиксированный срок может оформляться не договором депозитного вклада, а выпиской депозитного или сберегательного сертификата— ценной бумаги, удостоверяющей сумму внесенного вклада и права вкладчика (держателя сертификата) на получение по истечении установленного срока суммы вклада и обусловленных в сертификате процентов в кредитной организации, выдавшей сертификат, или в любом ее филиале. В России депозитные сертификаты выдаются вкладчикам — юридическим лицам, сберегательные сертификаты — вкладчикам — физическим лицам.

Оформление внесения срочных вкладов сберегательными и депозитными сертификатами имеет ряд преимуществ. В частности, возможна и легко осуществима передача прав на получение суммы вклада и процентов по нему другому лицу. Если сертификат выдан на предъявителя, то для этого достаточно вручения сертификата другому лицу. Права, удостоверенные именным сертификатом, передаются оформлением на нем цессии — двустороннего соглашения лица, уступающего свои права (цедента), и лица, приобретающего эти права (цессионария).

В связи с тем что возможность использовать средства, привлеченные банком во вклады, зависит от длительности срока, в течение которого банк будет располагать деньгами клиента, и от размера вклада (суммы кредитов обычно превышают размеры индивидуальных вкладов), размеры процентов, выплачиваемые банками по вкладам, могут варьироваться в зависимости от значения этих показателей. Как правило, чем длиннее срок вклада и чем больше его сумма, тем выше проценты по вкладу. По срочным вкладам (депозитам) с фиксированным сроком обычно устанавливается неизменная процентная ставка, ставка по вкладам с предварительным уведомлением об изъятии может изменяться.

Недепозитные ресурсы

Основными источниками недепозитных ресурсов коммерческих банков являются межбанковские кредиты, в том числе и кредиты центрального банка, банковская эмиссия долговых обязательств и др.

Межбанковские кредиты (депозиты), т.е. займы, полученные банками от других кредитных организаций, являются важным источником недепозитных ресурсов банков, в первую очередь с точки зрения поддержания их ликвидности.

Совершение сделок купли-продажи межбанковских кредитов может осуществляться банками напрямую — на основе взаимной договоренности либо через брокеров — специализированные компании, оперирующие одновременно с десятками или даже сотнями банков, принимающие от них заявки на покупку или продажу определенных сумм на межбанковском рынке и выступающие посредниками в совершении межбанковских сделок. Брокеры получают за свои услуги комиссионное вознаграждение — обычно десятые или даже сотые доли процента от суммы сделки. Рынок межбанковских кредитов формирует уровень стоимости ресурсов — их цену, выраженную в процентах (процентная ставка определяется в годовом исчислении).

Кредиты центрального банка. Центральные банки государств также могут выступать в качестве кредиторов коммерческих банков. В частности, Банк России, являясь, в соответствии с Федеральным законом “О Центральном банке Российской Федерации (Банке России)” кредитором последней инстанции, организует систему рефинансирования кредитных организаций, предусматривающую предоставление банкам кредитов на срок не более одного года под обеспечение ценными бумагами и другими активами в целях поддержания и регулирования ликвидности банковской системы.

Существует несколько разновидностей кредитов, предоставляемых ЦБ РФ коммерческим банкам. Это ломбардные кредиты (кредиты под залог государственных ценных бумаг), внутридневные кредиты, однодневные расчетные кредиты (кредиты овернайт), кредиты банкам, осуществляющим мероприятия по санации проблемных кредитных организаций, стабилизационные кредиты.

Выпуск ценных бумаг. В целях привлечения денежных ресурсов многие коммерческие банки прибегают к выпуску собственных долговых обязательств в форме ценных бумаг.

Банки могут выпускать облигации, векселя и иные ценные бумаги. Облигации, выпускаемые банками, могут быть именными и на предъявителя, обеспеченными и необеспеченными. В качестве обеспечения облигаций может выступать залог собственного имущества банка-эмитента или имущество, специально предоставляемое в качестве обеспечения для выпуска облигаций третьими лицами. Различают облигации процентные и дисконтные, конвертируемые в акции банка и неконвертируемые, с единовременным сроком погашения и с погашением по сериям в определенные сроки.

Еще одним видом долговых обязательств, используемых банками для оформления привлечения ими денежных средств по договору займа, являются векселя. Вексель не является эмиссионной ценной бумагой, поэтому его выпуск не подлежит регистрации. В то же время вексель может передаваться от одного лица другому, что позволяет использовать его в качестве инструмента платежа, обеспечения под получение кредитов.

Переучет векселей и акцептов как форма привлечения банками средств основана на использовании предприятиями коммерческих векселей в качестве средства платежа по различным видам заключаемых сделок.

Возможность привлечь денежные ресурсы с помощью имеющихся в портфеле у банка коммерческих векселей связана с тем, что сам банк может перепродать (переучесть в другом банке) ранее приобретенные (учтенные) им векселя, не дожидаясь срока их погашения, получив за них соответствующую денежную сумму со скидкой к цене, выплачиваемой при погашении векселя.

Более распространенным инструментом расчетов, особенно в международной торговле, является переводной вексель (тратта), выписываемый экспортером (поставщиком) и содержащий требование к импортеру (покупателю) уплатить предъявителю тратты определенную сумму в определенный срок (см. гл. 32). Если банк покупателя акцептует этот переводной вексель, то он тем самым берет на себя обязательство по оплате тратты в указанный в ней срок. Банк, продавая имеющиеся у него акцептованные переводные векселя, может привлекать денежные средства в качестве ресурсов для своей текущей деятельности.

2. Организация денежных расчетов

Для нормального функционирования экономики ее субъекты должны иметь возможность осуществлять между собой расчеты — за поставленные товары и услуги, в качестве авансирования будущих поставок, а также осуществлять платежи в счет выполнения своих обязательств перед государством. При этом важно обеспечить скорость перевода средств из одного банка в другой, между разными городами, регионами, странами.

В коммерческом обороте расчеты могут осуществляться в наличной форме, в форме безналичного перечисления денежных сумм с банковского счета плательщика на банковский счет получателя средств. Для расчетов могут использоваться обращающиеся инструменты платежа — чеки, векселя, возможны и иные формы расчетов.

Системы расчетов и механизмы осуществления платежей

Денежные расчеты между юридическими и физическими лицами могут осуществляться в форме наличного или безналичного платежа. Расчеты наличными деньгами (банкнотами, монетами) более применимы в розничной торговле и в сфере потребительских услуг — там, где расчеты могут происходить непосредственно между покупателем и продавцом в момент продажи товара или услуги, а сама сумма платежа относительно невелика. Участие банков в обеспечении функционирования систем расчетов, основанных на налично-денежном обращении, заключается в снабжении предприятий и организаций необходимой им денежной наличностью и зачислении на банковские счета денежной выручки, поступающей от реализации продукции, товаров и услуг.

Большинство коммерческих сделок, заключаемых между предприятиями и организациями, предполагают осуществление расчетов по ним в форме безналичных платежей — путем перевода средств с банковского счета плательщика на банковский счет получателя платежа. При этом плательщик и получатель платежа могут иметь счета в разных банках, расположенных в разных регионах и даже странах. Для расчетов используются банковские счета до востребования, что позволяет их владельцам в любой момент при возникновении потребности осуществить платеж в нужный адрес или снять с них денежную наличность, необходимую для обеспечения деятельности предприятия.

В разных государствах исторически сложились свои системы расчетов, однако по механизму осуществления платежей их можно разделить на две группы: система, основанная на осуществлении банками перевода средств со счета плательщика по его платежному поручению (поручению на перевод средств), или система “жиро” (от итал. giro — кольцо), и система, основанная на переводе средств по инициативе получателя платежа (инкассовые поручения, платежные требования, чеки или банковские карты).

В системе “жиро” перевод безналичных денежных сумм происходит со счета клиента, выдавшего своему банку поручение на осуществление платежа (платежное поручение), на счет получателя платежа, реквизиты которого также указываются в платежном поручении, сданном отправителем платежа в свой банк. Для надежного и оперативного жирооборота важным является участие в системе как можно большего числа банков, которые, имея взаимные корреспондентские счета друг у друга, на основании полученных от клиентов платежных поручений списывают средства с банковских счетов отправителей платежей и направляют в банки получателей платежей поручения о кредитовании банковских счетов -получателей средств.

На практике такая форма взаимных корреспондентских счетов редко используется по причине ее сложности и дороговизны, так как вынуждает банки поддерживать постоянную связь со множеством банков вне зависимости от количества платежей, направляемых и получаемых от них ежедневно.

Для сокращения неоправданных затрат, связанных с поддержанием корреспондентских отношений с большим количеством банков, создаются расчетные центры,, которые собирают от банков платежные поручения, сортируют их, осуществляют списание средств со счетов банков — отправителей платежей и зачисляют средства на счета банков — получателей платежей, сопровождая это зачисление средств передачей банкам Платежных поручений, адресованных их клиентам, для зачисления соответствующих сумм на их банковские счета.

Во многих странах, включая Российскую Федерацию, основная масса платежей осуществляется через расчетную сеть центрального банка государства, в частности, каждый российский банк имеет в обязательном порядке корреспондентский счет в одном из РКЦ Банка России, кроме того, корреспондентские счета в расчетной сети ЦБ РФ могут также иметь филиалы, открываемые банками. В то же время наряду со счетами в расчетной системе центрального банка кредитные организации стараются иметь достаточно разветвленную сеть коммерческих банков-корреспондентов, особенно за рубежом, с тем чтобы иметь возможность оперативно осуществлять перевод денежных средств в адрес иностранных контрагентов своих клиентов, размещать временно свободные средства в краткосрочные межбанковские кредиты, совершать сделки по купле-продаже иностранной валюты, ценных бумаг, обеспечивать оперативное совершение иных операций.

Обращающиеся инструменты

Наряду с названными инструментами платежа для осуществления расчетов широко используются так называемые обращающиеся инструменты — платежные документы, которые служат заменителем законных средств платежа и могут свободно переходить от одного юридического или физического лица к другому. К их числу относятся векселя (простые и переводные), чеки, депозитные сертификаты и пр.

Простой вексель (англ. promissory note) — это по сути долговая расписка, составленная по строго определенной форме и содержащая безусловное письменное обязательство одного лица — векселедателя выплатить определенную сумму денег по требованию или в определенную дату другому лицу, указанному в векселе, его приказу или предъявителю (вексель на предъявителя). Выдача векселя является формой оформления договора займа.

Оборот простых векселей не предполагает специального участия в нем банков. Банки не несут ответственность по оплате простых векселей, выпущенных их клиентами. Специальных расчетных или платежных систем, основанных на обороте простых векселей, обычно не создается. Передача простого векселя осуществляется путем оформления на нем передаточной надписи (индоссамента), если вексель выписан на определенное лицо, или путем простого вручения при векселе на предъявителя.

В России в последние годы банковские векселя активно использовались в качестве обращающихся инструментов для решения проблем взаимных неплатежей между предприятиями, урегулирования задолженности предприятий перед бюджетом (и бюджета перед предприятиями). Для этих целей использовались также векселя многих крупных предприятий, выпускавшиеся ими в качестве инструмента привлечения заемных средств и для расчетов с поставщиками и кредиторами в условиях недостатка оборотных средств.

Переводной вексель, или тратта (англ. bill of exchange), в отличие от простого, содержит приказ векселедателя — лица, выписавшего вексель (трассанта), другому лицу — плательщику по векселю (трассату) уплатить третьему лицу (им может быть сам векселедатель) — бенефициару определенную сумму в определенный срок (или по предъявлении). Сам банк может выступать векселедателем и плательщиком по переводному векселю.

В США, Канаде, Великобритании и ряде других стран, где большинство расчетов основывается на обращении чеков, платежные системы построены таким образом, чтобы обеспечивать оперативное и надежное выполнение переводов средств со счетов чекодателей на счета получателей средств по чекам. Выписывая чек лицо-чекодатель дает своему банку поручение выплатить сумму, указанную в чеке, предъявителю чека (чек на предъявителя) либо указанному в чеке конкретному лицу (именной чек) или его приказу (ордерный чек). Выписывая чек, чекодатель как бы заранее подтверждает свое согласие на списание с его счета суммы платежа, указанной в чеке.

Распространение расчетов за товары и услуги, основанных на использовании банковских карт (расчетных, кредитных), базируется на использовании тех же принципов построения платежных систем, что и в случае с чеками. В этом случае роль чека выполняет либо слип с банковской карты клиента, либо иные документы, являющиеся основанием для осуществления расчетов с использованием банковской карты и/или служащие подтверждением их совершения, собственноручно подписанные держателем карты или удостоверенные аналогом его собственноручной подписи.

В качестве обращающихся инструментов могут использоваться также депозитные сертификаты банков. Однако в России депозитные (и сберегательные) сертификаты не могут служить расчетным или платежным средством за проданные товары или оказанные услуги.

3. Кредитные операции и операции с ценными бумагами

Основными каналами размещения привлеченных средств служат кредитные, или учетно-ссудные, операции и операции с ценными бумагами, или фондовые операции, на долю которых приходится до 80% всех операций американских банков, около 75% японских, свыше 85% итальянских банков и почти 90% — всех операций банков ФРГ.

Кредитные операции

Кредитные операции коммерческих банков играют важную роль в рыночной экономике. Из всех развитых стран только в Японии развито межфирменное кредитование в форме рассрочки платежа. В западноевропейских странах (за исключением, пожалуй, Франции, Финляндии, Италии), в США и Канаде внутренние межфирменные расчеты осуществляются преимущественно в наличной форме, без предоставления рассрочки платежа. Например, в ФРГ, где основная масса сделок между торгово-промышленными компаниями заключается на основе покупок и продаж в кредит, тем не менее превалируют наличные расчеты (в течение максимум 10 дней), поскольку при платежах наличными предусматриваются скидки с цены. В Великобритании, несмотря на возможность отсрочки платежа до 45—60 дней, применяемые скидки в случае более ранних расчетов также стимулируют наличные платежи. В США наиболее распространены платежи через 30 дней, однако, если расчеты осуществляются в первые десять дней, размер скидки достигает 2%.

Бурное развитие банковских кредитов в послевоенный период в большинстве развитых стран свело к минимуму вексельные расчеты между торгово-промышленными компаниями внутри страны. Кредиты являются не только важнейшим видом активных операций, но обеспечивают и подавляющую массу текущих доходов банков, особенно в условиях высоких процентных ставок.

Виды кредитов

Классификация банковских кредитов осуществляется по целому ряду признаков: категориям заемщиков, характеру обеспечения, срокам и методам погашения и т.д.

В зависимости от категорий заемщиков, отражающих экономическое содержание и цель использования кредитов, различают:

• кредиты, предоставляемые корпоративным клиентам;

• кредиты под залог недвижимости;

• кредиты конечному потребителю, главным образом на покупку автомобилей и других потребительских товаров длительного пользования с погашением в рассрочку;

• кредиты другим кредитно-финансовым учреждениям, в том числе иностранным банкам, посредникам на фондовой бирже и т.д.

В зависимости от обеспечения кредиты делятся на обеспеченные и необеспеченные или без обеспечения (бланковые кредиты). Обеспеченные кредиты (кредиты, предоставляемые под обеспечение, против обеспечения), в свою очередь, подразделяются по виду обеспечения на вексельные, подтоварные и фондовые (под ценные бумаги).

Вексельные кредиты занимают большое место в операциях коммерческих банков тех стран, где развиты расчеты с рассрочкой платежа между фирмами (Япония, Франция, Финляндия), но особенно велика их роль в операциях коммерческих банков, осуществляющих финансирование международной торговли (см. гл. 32).

Коммерческие банки учитывают не все векселя, а только те из них, которые, в свою очередь, могут быть переучтены в центральном банке. В Великобритании в категорию “пригодных” для переучета векселей входят прежде всего векселя, акцептованные английскими банками и акцептными домами (так называемые “банковские акцепты”, ставки по учету которых ниже, чем по торговым векселям), а также первоклассные торговые векселя, содержащие обязательства солидных фирм, платежеспособность которых не вызывает сомнения. В Японии наиболее “пригодными для переучета в Банке Японии” являются экспортные векселя, сроком не более трех месяцев и при открытии в пользу экспортера импортером безотзывного аккредитива на сумму вексельного обязательства.

В отличие от учетной операции ссуды под залог векселей означают лишь временный переход векселя от его владельца к банку: по истечения срока ссуды заемщик погашает ее вместе с процентами и получает вексель обратно. При, ссудах под залог векселей банк выдает заемщику обычно лишь 60—80% валюты векселя (денежной суммы, обозначенной на векселе).

Подтоварные кредиты банков включают ссуды под залог товаров и товарных документов (дубликатов железнодорожных накладных, варрантов, коносаментов). Подтоварные кредиты выдаются обычно в размере 50—70% рыночной стоимости закладываемых товаров. Главным при этом является требование к качеству товаров, к высокой степени его реализуемости в случае непогашения или задержки с погашением кредита.

Фондовые кредиты, т.е. ссуды под ценные бумаги, предоставляются банками обычно в размере части курсовой стоимости ценных бумаг, которые переходят к банку от заемщика лишь временно в качестве обеспечения ссуды до момента ее возврата вместе с процентами.

Несмотря на то что реальное обеспечение служит одним из путей уменьшения риска кредитных операций, примерно половина всех банковских ссуд предоставляется без обеспечения или в форме бланковых ссуд. Такие кредиты банки обычно предоставляют крупным торгово-промышленным компаниям, с которыми они тесно связаны и в платежеспособности которых уверены. Как правило, чем крупнее заемщик и чем больше сумма кредита, тем скорее он будет предоставлен без обеспечения.

Одной из форм бланкового кредита является овердрафт — оплата счетов, чеков клиента (торгово-промышленной компании, частного лица или другого финансово-кредитного учреждения) сверх остатка на его текущем счете или в отсутствие такового. Обычно клиент имеет предельный лимит по овердрафту, в пределах которого он может использовать любую сумму. В отличие от других форм банковских кредитов овердрафт и его величина могут базироваться на устной договоренности; в этом случае не требуется заключения каких-либо формальных соглашений. Вместе с тем в ряде случаев овердрафт может носить обеспеченный характер, когда в качестве обеспечения выступают различные ценные бумаги. Овердрафт в целом является очень дорогим кредитом, и в то же время в современных условиях многие крупные банки не взимают процент по овердрафту в течение определенного периода, по истечении которого ставка возрастает многократно по сравнению с обычными рыночными ставками, например до 30% у английских банков. Возникнув впервые в практике английских банков, овердрафт широко используется американскими, канадскими, итальянскими банками и банками других западноевропейских стран, однако крайне редко встречается в практике коммерческих банков Японии.

Контокоррентный кредит также может предоставляться в бланковой форме. Контокоррент — это единый активно-пассивный счет, через который проводятся все кредитные операции банка с клиентами: в дебет (актив) этого счета записываются ссуды, предоставленные банком клиентам, а в кредит (пассив) — все суммы, поступающие от клиентов в виде вкладов и возврата ссуд. При кредитовом остатке на счете (клиент является кредитором банка) клиенту начисляется процент на депозит, и, наоборот, при дебетовом сальдо (клиент является должником банка) с клиента взимается процент в пользу банка за пользование кредитом. В пределах оговоренной суммы кредита клиент может получать и погашать ссуды как полностью, так и по частям. Большое значение контокоррентный кредит получил в практике германских банков. Контокоррент, будучи связующим звеном между банком и Предприятием, оттесняет в активных операциях банков ФРГ операции с векселями, основанными на коммерческом кредите (с рассрочкой платежа) между фирмами, сокращая тем самым межфирменный кредит.

В зависимости от срока кредиты могут быть краткосрочными — сроком до одного года, предоставляемые на 3, б и т.п. месяцев, среднесрочными (от 1 года до 7—8 лет) и долгосрочными (на срок более 8 лет). В России краткосрочными считают ссуды, предоставленные на срок до полугода, среднесрочными — от полугода до года, долгосрочными — свыше года.

Кредиты могут носить разовый характер (простая срочная ссуда) или возобновляемый (онкольный кредит, погашаемый по требованию банка).

С точки зрения возврата (погашения основной суммы долга и процентов) кредиты могут погашаться одним взносом (например, плата за обучение) или серией платежей. Проценты могут выплачиваться в момент погашения основной суммы долга, равными суммами на протяжении всего срока кредита, в момент предоставления ссуды. Примером последнего служит учет векселя, при котором банк выплачивает валюту векселя за вычетом процента.

По характеру кредитования различают: прямые кредиты (когда банк непосредственно кредитует заемщиков); покупку (учет) коммерческих векселей, банковских гарантий и банковских акцептов (когда банки замещают прежних кредиторов в кредитной операции); приобретение долговых обязательств у фирм, продающих товары в рассрочку.

Организация и порядок банковского кредитования

Выдача ссуды банком представляет собой сложную многоступенчатую процедуру. Во всем мире в последние годы резко ожесточился подход к кредитованию, что связано с большим риском невозврата или задержки с погашением банковских кредитов, чреватыми рисками банкротств для самих банков.

К числу мер, уменьшающих риск кредитных операций, относится изучение клиента, его финансового положения, что является первым шагом после обращения клиента в банк за кредитом и предоставления им кредитной заявки, в которой указывается цель кредита, сумма, срок, порядок и график погашения, обеспечение и иные сведения. Изучение банком своего клиента называется в практике коммерческих банков кредитным анализом.

Целью анализа является оценка кредитоспособности клиента, т.е. его возможности погасить ссуду. Осуществляют кредитный анализ сотрудники кредитного отдела; в ряде банков есть специальный отдел, который занимается исключительно кредитным анализом и не выполняет оперативных функций. Кредитный анализ не ограничивается только изучением финансового положения фирмы по публикуемым балансовым отчетам и другим ее финансовым документам, но и включает оценку платежеспособности клиента к моменту погашения кредита, анализ источников его погашения на основе использования информации, имеющейся в банке или полученной от других банков и специальных агентских фирм.

Окончательное решение по крупным заявкам о выдаче ссуды или об отказе в предоставлении кредита принимает кредитный комитет. В коммерческих банках установлен предел ответственности по самостоятельным решениям (иначе называемый лимитом принятия решения) управляющего департамента кредитных операций (учетно-ссудных операций) и его заместителей. Головной банк определяет лимит принятия решений для всех своих подразделений: областных, районных и т.п.

Сошлемся на практику организации кредитования в системе крупнейшего английского банка — Barclays Bank. В этом банке менеджерам (управляющим) отделений устанавливаются лимиты предоставления кредита одному клиенту. Величина лимита определяется в первую очередь размером самого отделения. Предоставление кредита на сумму, превышающую установленный лимит, должно быть согласовано с менеджером вышестоящего банковского учреждения. Поскольку отделения банка освобождены от решения проблем привлечения ресурсов для поддержания ликвидности, общая максимальная сумма выданных кредитов (по плану) может быть определена умножением лимита выдачи кредита одному клиенту на количество заемщиков.

Другим важным шагом, призванным уменьшить риск кредитования, служит получение обеспечения как основания для предоставления ссуды.

При предоставлении обеспечения клиент передает банку залоговое обязательство, которое позволяет последнему распоряжаться заложенным имуществом в случае невозврата кредита или задержки с его погашением. Отсюда стремление банка добиваться предоставления обеспечения в высоколиквидной форме (вексель, аккредитив, коносамент, депозитные сертификаты). Но иногда банки могут и отказать в кредите фирме, особенно если она не является крупной и не входит в число банковских клиентов, даже при представлении заемщиком обеспечения в высоколиквидной форме (например, аккредитива в ее пользу). Объяснить это можно тем, что имущество фирмы может быть заложено в банке, в котором ей открыты счета, в том числе и ссудные, и в случае банкротства требования этого банка будут удовлетворены в первую очередь и лишь затем требования прочих кредиторов.

Установление предельной суммы кредитования для данного клиента является следующим моментом в системе организации кредитования коммерческими банками. В большинстве стран значительная часть кредитов корпоративным клиентам выдается в форме открытия лимита. В США этот элемент в организации кредитования называют открытием кредитной линии. Существующие в США правила запрещают предоставлять одному клиенту ссуду, размер которой превышал бы размер собственных средств банка. Тем не менее ведущие американские банки через систему своих дочерних компаний, дробя между ними кредитный лимит, предоставляют крупнейшим из своих клиентов кредиты, намного превышающие собственные средства банков. Английские банки устанавливают своим клиентам лимит по овердрафту, в пределах которого фирма или частное лицо может пользоваться любой суммой. Если за кредитом обращается фирма, не являющаяся клиентом банка, то открываемый ей кредитный лимит обычно определяется суммой оплаченного и резервного капитала этой фирмы. Однако если за кредитом обращается брокерская фирма и если товар уже перепродан, то открываемая ей кредитная линия может превышать собственные средства фирмы.

Открытие кредитного лимита означает достижение между банком и заемщиком соглашения о максимальной сумме задолженности в течение оговоренного срока (например, на полгода, год). В течение этого срока заемщик может в любой момент получить весь кредит либо его часть бездополнительных переговоров с банком. Вместе с тем банк, который внимательно следит за показателями финансовой деятельности заемщика, может прекратить предоставление кредита в рамках утвержденного лимита и потребовать возврата выданной суммы, если положение дел заемщика за период использования кредита ухудшилось. И наоборот, клиенты могут отказаться от услуг банка.

Практически во всех развитых странах открытие кредитного лимита сопровождается требованием банка о хранении клиентом на своем текущем счете минимального компенсационного остатка. Составляя примерно 20% от суммы кредита, компенсационные депозиты используются в США при долгосрочном кредитовании на основе твердых процентных ставок и имеют своей целью устранить риск, связанный с возможными колебаниями уровня процента. Обычная практика известна как “десять плюс десять”, т.е. 10% от суммы кредита вносятся на депозит при достижении соглашения об открытии лимита и вторые 10% вносятся при использовании кредита, составляя тем самым 20% от суммы задолженности. На практике компенсационные депозиты “привязывают” заемщика к банку, ведут к повышению фактически взимаемого процента по ссуде и превращают бланковую ссуду в значительной степени в обеспеченный кредит.

Определение уровня процентной ставки

Определение уровня процентной ставки, взимаемой по ссудам, является одним из важнейших условий выдачи кредитов.

Ссудный процент, или “цена” капитала, в практике коммерческих банков представлен в виде целого ряда процентных ставок, имеющих разные названия и числовые значения. Ссудный процент определяется в зависимости от сроков и размеров ссуды, способа кредитования, обеспеченности кредита, степени кредитного риска, величины капитала заемщика, характера взаимоотношений между банком и клиентом.

Центральной в группе процентных ставок является официальная учетная ставка центрального банка, которая в статистике разных стран именуется также как “банковская ставка”, “ставка переучета”, “ставка рефинансирования”, “официальная ставка”, “минимальная ссудная ставка”. Эта ставка выражает стоимость заимствования у ЦБ как кредитора последней очереди.

Ключевой ставкой на денежных рынках развитых стран, от которой начинается отсчет ставок, выплачиваемых по вкладам и взимаемых по ссудам, служит ставка по межбанковским операциям, например ставка по трехмесячным депозитам в Великобритании, ФРГ, Швейцарии, ставка по трехмесячным межбанковским ссудам под обеспечение частными векселями во Франции, ставка по онкольным ссудам в Японии, ставка по межбанковским депозитам в Италии и т.д.

В США такой ключевой ставкой является ставка по федеральным фондам. Американские банки — члены ФРС ежедневно рассчитываются между собой через федеральные резервные банки, где они обязаны держать определенную долю своих резервов на беспроцентных счетах (так называемые федеральные фонды). В конце каждого рабочего дня несбалансированные позиции банков выравниваются путем перевода федеральных фондов от одного банка другому. Размер предоставляемого таким образом автоматического кредита определяется по изменению у них остатка федеральных фондов, а процентная ставка по этому автоматическому межбанковскому кредиту именуется “ставкой по федеральным фондам”. К ней тесно примыкает ставка по трехмесячным евродолларовым депозитам.

Ведущей ставкой по ссудам коммерческих банков считается ставка по кредитам первоклассным заемщикам, или “прайм рейт” по американской классификации (англ. prime rate), а также ее аналоги в других странах: базовая ставка в Великобритании, базовая ставка по кредитам во Франции, стандартная ставка по краткосрочным банковским кредитам в Японии, ставка по овердрафту в Италии, Швейцарии, средняя ставка по крупным кредитам по контокоррентным счетам в ФРГ и т.д. Это самая низкая из банковских ставок по кредитам, она начисляется по необеспеченным ссудам первоклассным заемщикам.

Ставка по кредитам первоклассным заемщикам является, как правило, рыночной, хотя и подлежит косвенному регулированию cо стороны государственных органов и служит составляющей частью всех других процентных ставок по кредитам предприятиям и частным лицам, предоставляемым в форме овердрафта по текущему счету, авансов, учета коммерческих тратт и банковских акцептов, срочных ссуд под залог товарно-материальных ценностей и т.д.

В США “прайм рейт” официально публикуется только крупнейшими банками. Обычно о ее изменении объявляет лидер (крупный нью-йоркский или чикагский банк), за ним следуют другие банки, хотя не обязательно в такой же мере. Публикуемая в американской официальной статистике “прайм рейт” является средней из ставок, применявшихся в течение всех рабочих дней месяца 30 крупнейшими банками США. “Прайм рейт” является самым низким уровнем процента по кредитам, применяемым в отношениях с крупными корпорациями. Остальные заемщики получают кредиты у банков по ставкам на 2—3% выше действующей “прайм рейт”.

В Великобритании каждый банк объявляет свою базовую ставку, которая вместе со ставкой по вкладам составляет основу системы взимаемых и выплачиваемых ставок. При этом ставки по кредитам различным категориям заемщиков будут на 1—5% выше базовой ставки. Предприятиям оставшихся национализированных отраслей назначается при кредитовании единая “синдицированная” базовая ставка, которая периодически устанавливается на основе соглашения банков. Что же касается крупных среднесрочных кредитов, то английские банки предоставляют их по ставке, близкой к ставке ЛИБОР (англ. London Interbank Offered Rate — LIBOR), которая представляет собой ставку по ссудам первоклассному банку на лондонском межбанковском рынке.

Что касается ставок, начисляемых по вкладам, то самой высокой из них, максимально приближенной к ставкам по межбанковским операциям, является процентная ставка по депозитным сертификатам, а точнее — ставки, так как их несколько в зависимости от суммы и срока депозитных сертификатов. За ними следуют ставки по срочным вкладам, также различающиеся по срокам и суммам, а самыми низкими обычно бывают ставки по сберегательным вкладам.

Операции с ценными бумагами

Фондовые операции коммерческих банков включают:

• ссуды под ценные бумаги;

• покупку ценных бумаг для собственного портфеля (инвестиции);

• первичное размещение вновь выпущенных ценных бумаг среди держателей;

• покупку и хранение ценных бумаг по поручению клиента, так называемое обслуживание вторичного оборота ценных бумаг.

После мирового экономического кризиса 1929—1932 гг., характеризовавшегося в числе прочего биржевым крахом и массовым банкротством банков, которые использовали средства вкладчиков для спекуляций с ценными бумагами, в большинстве промышленно развитых стран был установлен запрет на использование банковских ресурсов для спекулятивных вложений. Это ограничение коренным образом изменило портфель ценных бумаг коммерческих банков: главное место в нем стали занимать обязательства правительства и местных органов власти, а акции и облигации корпоративных клиентов либо исчезли, либо значительно сократились, уступив место ссудам под их обеспечение. Одновременно банки стали проводить и операции по учету и регистрации ценных бумаг.

Инвестиции в ценные бумаги, будучи формой финансирования государства, приносят ощутимую прибыль самим коммерческим банкам, особенно в условиях высоких процентных ставок. Прибыль от инвестиций в ценные бумаги в отдельные годы превышала у американских банков 17% всех доходов.

Исключительно велика роль коммерческих банков в размещении вновь выпущенных государственных займов. Принимая на себя обязательство разместить облигации на рынке, банки приобретают для себя ту часть выпуска, которую не смогли разместить по подписке, а затем продают их своим клиентам, в том числе и другим банкам. Ценные бумаги в процессе размещения, как активная статья баланса банка, достигают особо больших размеров в периоды возрастания бюджетных дефицитов.

Коммерческие банки не участвуют непосредственно в биржевых операциях. И вместе с тем они активно способствуют биржевому обороту, предоставляя ссуды под ценные бумаги инвестиционным банкам и посредникам фондовой биржи, позволяя последним приобретать акции и облигации на значительно большие суммы, чем имеющийся у них собственный капитал. А если к указанным ссудам добавить приобретение ценных бумаг на доверительной основе, то станет очевидно, сколь велика роль коммерческих банков в фондовых операциях.

В России в соответствии с Законом “О банках и банковской деятельности” (ст. 6) коммерческие банки могут осуществлять все выше отмеченные операции (выпуск, покупку, продажу, учет, хранение) с такими ценными бумагами, которые выполняют функцию платежного документа (векселя, чеки) либо подтверждают привлечение денежных средств во вклады (депозитные и сберегательные сертификаты), а также с государственными и муниципальными ценными бумагами (ГКО, ОФЗ и т.п.), для операций с которыми не требуется получения специальной лицензии. Российским коммерческим банкам не требуется специального разрешения для осуществления доверительного управления указанными ценными бумагами по договору с физическими и юридическими лицами.

Важнейшие изменения в деятельности коммерческих банков последних лет связаны с процессами, получившими название “секьюритизации” и “маркетизации”. Первый термин (от англ. securities — ценные бумаги) означает резкий рост удельного веса ценных бумаг в суммарных заимствованиях, особенно на международных рынках капитала. Понятие “маркетизации” (от англ. market — рынок) более широкое, так как включает тенденцию к формированию вторичных рынков всех без исключения кредитных инструментов, расширение использования плавающих процентных ставок, создание “гибридов” кредитов и ценных бумаг.

В качестве примера указанных новейших тенденций можно привести также появление вторичного рынка кредитов; обмен кредитов на кредиты или на акции; развитие рынка среднесрочных кредитов на базе выпуска краткосрочных коммерческих бумаг (евронот); повышение удельного веса облигаций и депозитных сертификатов с плавающей ставкой.

В современных условиях коммерческие банки все больше переходят от посредничества и прямого кредитования клиентов к самым различным формам косвенного посредничества, консультирования и оказания организационных услуг, забалансовым и спекулятивным операциям, а обычные вклады в качестве основного источника ресурсов начинают уступать место привлечению средств на рыночной основе.

Выводы

1. Ресурсы коммерческого банка складываются из собственных средств банка (капитала) и привлеченных средств, представляющих собой обязательства банка перед другими кредитными организациями, предприятиями и гражданами, разместившими свои средства в банке. Операции, связанные с привлечением средств, а также с возвратом средств, привлеченных банком ранее от кредиторов, принято называть пассивными, в то время как собственные вложения банка называются активными операциями.

2. Собственный капитал банка (банковский капитал) формируется за счет взносов его учредителей или владельцев (акционеров, участников) — уставный капитал, а также части прибыли банка, остающейся в его распоряжении.

3. Главным источником средств, с которыми оперирует банк, являются деньги, привлеченные им от предприятий, организаций и населения, — обязательства банка. В зависимости от условий, на которых банк привлекает средства от организаций и граждан, обязательства банка разделяются на депозитные и недепозитные, до востребования и срочные и т.п. Основу депозитных ресурсов составляют счета до востребования. Недепозитными формами при

влечения банками средств являются выпуск и размещение ими облигаций, векселей, иных долговых ценных бумаг, получение кредитов от центрального банка и других кредитных организаций, переучет векселей и банковских акцептов и пр.

4. Коммерческие банки выступают также в роли посредников при осуществлении экономическими субъектами наличных и безналичных расчетов между собой. В разных государствах исторически сложились свои системы расчетов, по механизму осуществления платежей их можно разделить на две группы: система “жиро”, основанная на осуществлении банками перевода средств со счета плательщика по его платежному поручению (поручению на перевод средств), и система, в основе которой лежит перевод средств по инициативе получателя платежа (это могут быть инкассовые поручения, чеки или банковские карты или обращающиеся инструменты).

5. Основными каналами размещения привлеченных средств служат кредитные (учетно-ссудные) операции с ценными бумагами (фондовые). Банковские кредиты можно классифицировать по различным признакам: категориям заемщиков, характеру обеспечения, срокам и способам погашения и т.п.

6. Выдача ссуды банком представляет собой сложную и жесткую процедуру, что связано с большим риском невозврата или задержки с погашением банковских кредитов. В целях уменьшения риска кредитных операций банк проводит кредитный анализ клиента, требует обеспечения как основания для предоставления ссуды. Установление максимальной суммы кредитования (открыло кредитного лимита) для данного клиента является следующим моментом в системе организации кредитования коммерческими банками.

7. Определение уровня процентной ставки, взимаемой по ссудам, является одним из важнейших условий выдачи кредитов. Коммерческие банки устанавливают несколько процентных ставок в зависимости от сроков и размеров ссуды, способа кредитования, обеспеченности кредита, степени риска, характера взаимоотношений между банком и заемщиком.

8. Операции коммерческих банков с ценными бумагами включают: ссуды под ценные бумаги; покупку ценных бумаг для собственного портфеля; первичное размещение вновь выпущенных ценных бумаг; покупку и хранение ценных бумаг по поручению клиента.

Термины и понятия

Активы банка

Пассивы банка

Активные операции банка

Пассивные операции банка

Денежные ресурсы банка

Неденежные ресурсы банка

Собственный капитал банка

Достаточность банковского капитала

Обязательства банка

Счета до востребования

Чековые счета

Срочные вклады (депозиты)

Сберегательные вклады (депозиты)

Депозитный сертификат

Сберегательный сертификат

Недепозитные формы привлечения заемных средств

Учет векселей

Межбанковские кредиты

Кредиты центрального банка

Система “жиро”

Простой вексель

Переводной вексель

Чек

Обращающиеся инструменты

Обеспеченные кредиты

Необеспеченные (бланковые) кредиты

Вексельные кредиты

Ссуды под залог векселей

Подтоварные ссуды

Фондовые ссуды

Овердрафт

Контокоррентный кредит

Кредитный анализ

Залоговые обязательства

Кредитный лимит (линия)

Компенсационный остаток

Официальная учетная ставка

Межбанковские ставки

Ставки по кредитам первоклассным заемщикам (“прайм рейт”)

Ставка ЛИБОР

Секьюритизация банковских операций

Вопросы для самопроверки

1. В чем заключаются функции собственного капитала банков?

2. Что такое достаточность банковского капитала и каков порядок исчисления этого показателя?

3. В чем отличие депозитных ресурсов коммерческого банка от недепозитных привлеченных средств?

4. Каковы виды депозитов в зависимости от происхождения?

5. Как различаются депозиты в зависимости от способа изъятия?

6. Почему доход, выплачиваемый по депозитным и сберегательным сертификатам, является самым высоким в шкале ставок, начисляемых по вкладам?

7. Назовите основные виды недепозитных средств. В чем состоят причины роста их доли в банковских ресурсах?

8. Какова роль коммерческих банков в системе денежных расчетов?

9. Каково место и роль РКЦ ЦБ РФ в системе денежных расчетов в России?

10. Почему в России не практикуются расчеты чеками?

11. Какое место в активных операциях коммерческих банков принадлежит кредитным операциям и операциям с ценными бумагами?

12. По каким основным признакам можно классифицировать банковские кредиты?

13. Почему банки предпочитают предоставлять обеспеченные кредиты?

14. Каковы место и виды вексельных кредитов в операциях коммерческих банков?

15. В чем отличие контокоррента от овердрафта как форм банковского кредитования?

16. В чем состоят кредитные риски коммерческих банков и какие меры принимаются для их снижения?

17. Какие виды операций с ценными бумагами могут осуществлять коммерческие банки?


Глава 9

Глава 9. Коммерческие банки в международных расчетах

Кроме обычных операций коммерческих банков внутри страны многие банки, в первую очередь наиболее крупные из них, предоставляют услуги за ее пределами. В последние годы во всем мире международные операции росли исключительно быстрыми темпами как с точки зрения видов и объемов банковских услуг, так и в отношении числа банков, оказывающих эти услуги. В настоящей главе будут рассмотрены формы выхода коммерческих банков на внешний рынок, основные виды операций при международных расчетах, роль коммерческих банков в расчетно-кредитном обслуживании международной торговли.

1. Интернационализация банковской деятельности

Иностранные операции коммерческих банков связаны с развитием международных экономических отношений и прежде всего внешней торговли. Не случайно поэтому в первую очередь они появились у коммерческих банков Англии, которая, будучи в эпоху капитализма свободной конкуренции ведущей промышленной и торговой державой, стала и международным банкиром, обслуживая расчеты и финансируя внешнеторговые операции не только английских фирм, но и заграничную торговлю третьих стран. Система расчетно-кредитного обслуживания международной торговли базировалась в то время на разветвленной сети английских банков и международном статусе фунта стерлингов — ведущей валюте капиталистического мира, основанной на золоте и свободно в него конвертируемой по установленному золотому содержанию.

И сегодня предоставление платежно-расчетного механизма и обеспечение необходимого финансирования экспортерам и импортерам составляют две важнейшие функции коммерческих банков в международных расчетах, но далеко не исчерпывают их заграничных операций.

Показатели интернационализации

Показателями интернационализации банковского дела, международного статуса коммерческого банка служат:

• наличие широкой сети отделений и дочерних банков за рубежом;

• высокий удельный вес иностранных валют в активах и пассивах;

• высокая степень зависимости размеров прибыли от заграничных операций.

Развитие иностранных операций коммерческих банков длительное время определялось интернационализацией деятельности их клиентов — торгово-промышленных компаний, тесно увязывалось с широким проникновением промышленного капитала в другие страны, ростом значения и влияния крупных национальных и транснациональных компаний, на долю которых приходится подавляющая масса экспорта капиталов, товаров и услуг.

Введение в конце 1950-х гг. обратимости валют западноевропейских государств и Японии позволило банкам перейти к многовалютным операциям и диверсифицировать свои валютные активы. Появление и бурный рост таких специфических рынков, как евровалютный, еврокредитный и еврооблигационный, создали необходимую базу для расчетно-кредитного обслуживания в мировом масштабе.

Формирование международных операций коммерческих банков промышленно развитых стран стало возможным благодаря достигнутой на внутреннем рынке этих стран высокой степени концентрации и централизации банковского капитала, а также широкой диверсификации банковских услуг. К концу 50-х гг. лишь английские и в меньшей степени французские банки имели большой собственный заграничный аппарат, позволявший обслуживать своих клиентов в любой точке земного шара. Крупные банки США, Германии, Японии, ряда других развитых государств использовали для финансового обеспечения иностранных операций своих клиентов корреспондентские отношения и корреспондентские счета, главным образом с английскими банками.

Однако уже в 60-е гг. общая экспансионистская политика коммерческих банков США, Японии, Германии привела к резкому увеличению объема операций как внутри страны, так и за границей, к росту собственного заграничного аппарата. Разумеется, лишь самые крупные банки обладали способностью к выходу и закреплению на международных рынках, что, к сожалению, не удалось ведущим российским банкам в 90-х гг.

Формы выхода на внешний рынок

Традиционным и до сих пор широко используемым механизмом для проведения иностранных операций служат управления (отделы, департаменты) международных расчетов, которые обслуживают клиентов банка через сеть банков-корреспондентов, расположенных в основных финансовых центрах: Лондоне, Нью-Йорке, Чикаго, Цюрихе, Париже, Франкфурте, Токио и др.

Наиболее крупные из коммерческих банков открывают за границей отделения и/или дочерние банки, наличие которых позволяет предлагать своим клиентам более широкий набор услуг. Большим преимуществом отделений и дочерних банков является возможность привлекать на свои счета вклады в иностранной валюте от местных фирм и частных лиц, равно как и от отделений отечественных деловых компаний за рубежом. Наличие сети отделений в той или иной стране способствует расширению в ней и кредитных операций.

Отличие и в определенной степени преимущество отделения перед дочерним банком состоит в полном слиянии с головным банком, который своим финансовым могуществом гарантирует отделению достаточно прочное положение за границей. Это обстоятельство принимается в расчет и органами банковского надзора в стране нахождения отделения. В частности, в США для подразделений иностранных банков действует правило, в соответствии с которым сумма отдельного кредита не должна превышать 10% их собственного капитала. Но для дочернего банка этот потолок лимитируется его собственными средствами (капиталом и резервами), а для отделения — средствами всего банковского концерна.

В тех странах, где ограничения в движении капиталов являются менее строгими, крупнейшие банки предпочитают создавать дочерние банки, имеющие свой баланс.

Другой метод внедрения на зарубежные рынки заключается в приобретении акций иностранных банков вплоть до установления полного контроля над их деятельностью. С помощью совместных предприятий и системы участии происходит внедрение в уже налаженную систему существующих местных кредитных организаций с внутренней клиентурой и системой связи, открывается доступ к заграничным денежным рынкам без затрат на аренду земельных участков и помещений, выдачу банковских лицензий, поиск персонала и т.п.

Расширение сети отделений и дочерних банков за рубежом обеспечивает увеличение расчетных операций и краткосрочного кредитования иностранной деятельности клиентов банка, в то время как поглощение и участие в иностранных кредитных учреждениях, особенно специализированных, позволяет коммерческим банкам расширить долгосрочное кредитование и финансирование, принять участие в инвестиционной деятельности в крупнейших финансовых центрах мира. Примерами таких поглощений стало приобретение крупнейшими немецкими банками старейших инвестиционных компаний Великобритании в 1990-х гг.

Иногда коммерческие банки открывают за границей представительские конторы или бюро, которые не занимаются депозитно-ссудными операциями в стране пребывания, а в основном снабжают головную контору необходимой финансовой информацией.

Можно привести множество примеров заграничной деятельности ведущих коммерческих банков. Так, например, у крупнейшего немецкого банка — Дойче Банк из 1830 отделений, которыми располагал банк в 90-х гг., 340 находились за рубежом в 32 странах, включая отделение банка в Москве. Межбанковские корреспондентские отношения Дойче Банк включают сеть из 4000 банков-корреспондентов в 184 странах, и только во Франкфурте банк ведет свыше 5000 текущих счетов иностранных банков; через технический центр в пригороде Франкфурта осуществляются дневные обороты в размере 300 млрд марок, что соответствует примерно 50 тыс. операций. Завершают заграничный аппарат Дойче Банк 15 представительств и 3 бюро.

Увеличение доли иностранных операций в общем объеме банковских операций и услуг, установление тесных корреспондентских отношений с тысячами банков во всех точках земного шара, создание собственного заграничного аппарата позволяет с полным основанием квалифицировать ведущие банки развитых стран не только как банки универсальные, но и как банки международные.

Для этих банков (английских, американских, немецких, французских, японских, итальянских; а с середины 90-х гг. к ним присоединились ведущие российские, польские, венгерские банки) характерен высокий удельный вес заграничных операций в общей сумме сделок, большой вклад иностранных операций в совокупный доход банков.

Иностранные операции у международных, американских банков составляют примерно 1/3 общего объема всех совокупных операций. У отдельных банков, таких, как “Ситикорп”, “Морган гаранти траст компани”, сумма депозитов за границей в отдельные годы превышала вклады, привлеченные внутри страны. По счетам международных банков Германии проходит до 2/3 общего объема платежей национальных и иностранных фирм. Согласно официальным данным, за счет зарубежных операций формируется до 1/3 совокупной прибыли этих банков. Международные операции крупных японских банков составляют от 1/6 до 1/5 общих операций и приносят до 10—15% валовых доходов.

Роль заграничного аппарата международных банков

В современных условиях существенно изменилась роль заграничного аппарата международных банков: он превратился в главное звено кредитования иностранных заемщиков. Во многом это определяется тем, что сами операции зарубежных банков осуществляются в евровалютах, в том числе в евродолларах, а с 1999 г. в единой европейской валюте — евро. Возможность мобилизовать в кратчайший срок необходимые ресурсы на рынке евровалют расширила кредитный потенциал зарубежных отделений, уменьшила их зависимость от местных рынков капитала и от национального законодательства, что также немаловажно.

Свободная, ничем не ограниченная обратимость ведущих валют мира, постоянное развитие и совершенствование средств связи, использование новых систем международных расчетов превратили заграничный аппарат крупных коммерческих банков в гибкий и мобильный механизм, способный мобилизовать и перебрасывать многомиллиардные суммы из одного финансового центра в другой, вести многовалютные расчеты, искусственно ускоряя или замедляя их, с минимальным риском и с высокой прибылью.

Несмотря на то что финансирование внешней торговли и сегодня остается важной сферой иностранных операций, вместе с тем международные банки все чаще предоставляют средства ТНК для пополнения их оборотного и даже основного капитала, для расчетов между их филиалами. Отметим также, что через свою заграничную сеть многие международные банки, главным образом английские, а в последние годы американские и другие, внедряются в сферу кредитно-финансового обслуживания конечного потребителя, т.е. конкурируют с местными банками и в областях, ранее для них недоступных.

Иными словами, универсализация заграничных операций по своему значению, масштабам, направленности все меньше отличается от операций внутренних, что свидетельствует о том, какой высокой степени достигла интернационализация банковского капитала в современных условиях.

Еще одним проявлением интернационализации банковской сферы стало образование банками консорциумов и альянсов — специальной формы связи между банками, как правило, без юридического объединения, или так называемые “квази-слияния”. Сначала такие группы создавались по отраслевому или географическому принципам, большей частью временно или по отдельным крупным операциям, а затем более или менее постоянно и по широкому кругу сделок. Основной целью их создания было объединение ресурсов для предоставления кредитов, совместных инвестиционных операций, финансирования ТНК, страхования кредитных, процентных, валютных рисков, проведения международных валютных и расчетных операций, для обмена информацией и др.

Новый этап в интернационализации банковской деятельности

Новый этап в интернационализации банковской деятельности в современных условиях заключается в том, что главной движущей силой этого процесса стала именно интернационализация финансовых рынков (по составу валют, кредиторов, заемщиков), а не производство и торговля, что было определяющим на протяжении более чем двух веков.

В настоящее время все чаще употребляется термин “глобализация” финансовых рынков, который подразумевает не только их международный характер, но и интегрирование в единую систему, совершение операций 24 часа в сутки, постепенное исчезновение фактора расстояний и национальных границ. В условиях, когда заемщики, инвесторы, клиенты имеют возможность обратиться за конкурентными услугами в любой финансовый центр мира, к любому учреждению, банки вынуждены усиливать свою международную экспансию, уметь делать все или почти все. Глобализация финансовых рынков ведет к глобализации деятельности банков.

Именно финансовые рынки находятся в центре программ развития международных операций банков. Для ведущих из них стало почти обязательным присутствие в. таких финансовых центрах, к каким относятся Лондон, Нью-Йорк, Токио, Франкфурт и некоторые другие, в качестве членов фондовых бирж и рынков государственных бумаг.

Важным ускорителем глобализации банковской деятельности является уже упоминавшаяся новейшая технология. Именно современные технологии позволяют управлять деятельностью сотен и тысяч подразделений банков-гигантов, своевременно обслуживать сотни тысяч клиентов на разных континентах. Помимо гигантских электронных систем типа СВИФТ многие банки создают собственные системы связи с отделениями и клиентами, используя возможности космических спутников.

2. Корреспондентские отношения. Система СВИФТ в международных расчетах

Подавляющая часть международных расчетов по коммерческим операциям осуществляется безналичным путем — посредством бухгалтерских записей по счетам через банки, установившие друг с другом корреспондентские отношения, т.е. имеющие договоренность о порядке и условиях проведения банковских операций.

Понятие корреспондентских отношений

Корреспондентские отношения — традиционная форма банковских связей при обслуживании внешнеэкономической деятельности (ВЭД) клиентов банка. Оформляются корреспондентские отношения в форме двустороннего договора или обмена письмами. Корреспондентский договор представляет собой соглашение об осуществлении платежей или расчетов одним из них по поручению и за счет другого. При заключении корреспондентского договора определяются валюта расчетов, правила перевода остатка средств на счета в третьи страны, порядок пополнения счета, размер овердрафта и др. После заключения корреспондентского договора коммерческие банки обмениваются контрольными документами: альбомами образцов подписей лиц, уполномоченных подписывать банковскую документацию, ключом для идентификации телеграфной переписки, тарифом комиссионных вознаграждений. В рамках корреспондентского' соглашения производятся аккредитивные операции, инкассирование документов, выплата переводов, выдача гарантий, авалирование и акцепт тратт и многие другие.

Для удобства расчетов банки-корреспонденты открывают друг другу счета в различных валютах. Для российских участников ВЭД наличие корреспондентских отношений обслуживающих их банков с банками торговых партнеров имеет большое значение, поскольку позволяет осуществлять без задержек международные расчеты и избегать включения в них третьих банков (а значит, дополнительных расходов).

Корреспондентские счета: Ностро, Лоро

Корреспондентские счета по международным расчетам подразделяются на два вида: счета Ностро и счета Лоро.

Счет Ностро (“наш” счет) — корреспондентский счет банка-резидента в иностранном банке в иностранной валюте (например, счет Международного Московского банка, Россия, в финских марках в Мерита Банк, Финляндия). Счет Лоро (“их” счет) — счет иностранного банка в банке-резиденте в местной валюте или валюте третьей страны (например, счета Мерита Банк в рублях и долларах США в Международном Московском банке). Взаимное открытие счетов приведет к появлению у банка-резидента “корреспондента с двумя счетами”.

Корреспондентские счета открываются преимущественно банками, которые активно осуществляют переводы, аккредитивные и инкассовые операции по расчетам за товары и услуги.

Корреспондентский счет может открываться только в одном из банков, установивших корреспондентские отношения, что приводит к появлению у банка-резидента “корреспондента с одним счетом” (Лоро или Ностро).

Межбанковское соглашение может вообще не предусматривать открытие счета (“корреспондент без счета”), в этом случае расчетные операции проводятся и отражаются на счетах, которые ведутся в третьих банках. В России к категории таких третьих банков относятся крупные московские банки с обширной зарубежной корреспондентской сетью.

Платежи по корреспондентским счетам осуществляются в пределах остатка по счету или с превышением остатка за счет предоставления кредита в форме овердрафта.

Система СВИФТ

В предыдущих разделах неоднократно отмечалось использование современных технологий для автоматизации расчетов, в том числе для получения оперативной информации об операциях по счетам и управлению средствами в рамках корреспондентских связей. Система СВИФТ (от англ. SWIFT — Society for World-Wide Interbank Financial Telecommunications — сообщество всемирных межбанковских финансовых телекоммуникаций) с 1977 г. предоставляет коммерческим банкам в международных расчетах оперативное, надежное, эффективное, конфиденциальное и защищенное от несанкционированного доступа телекоммуникационное обслуживание. Одновременно СВИФТ проводит работы по стандартизации форм и методов обмена финансовой информацией.

СВИФТ не выполняет клиринговых функций, являясь лишь ориентированной на будущее банковской коммуникационной сетью. Передаваемые по системе поручения учитываются в виде перевода по соответствующим счетам Ностро и Лоро, т.е. так же, как и при использовании традиционных платежных документов на бумажных носителях.

Вступление коммерческого банка в систему СВИФТ состоит из двух этапов: подготовки банка к вступлению и подключения к сети. Затраты банка на участие в системе достаточно высоки и состоят (в соответствии с этапами подключения) из уплаты единовременного взноса и оплаты коммуникационного оборудования. Затраты обычно окупаются в течение 5 лет.

Первым из российских банков к системе СВИФТ подключился Внешэкономбанк в самом конце 1989 г. В 1998 г. в число членов вошло более 240 российских банков, при общей численности членов системы СВИФТ порядка 6000 (на заре деятельности членами системы были 239 учреждений). Российские банки стали третьей по численности группой, сильно при этом отставая по количеству передаваемых сообщений даже от таких стран, как Венгрия, Польша, Чехия. Крупнейшими пользователями системы являются такие российские банки, как Внешторгбанк РФ, Международный Московский банк и некоторые другие.

По каналам международной сети могут быть переданы примерно 300 типов разного рода информации и сообщений, в их числе аккредитивы, инкассовые поручения, различные текстовые сообщения.

Клиенты российских коммерческих банков, имеющие валютные счета, сообщают банку о своем желании стать пользователем системы СВИФТ, после чего по их поручению банк передает сообщения по электронным каналам связи.

Операции российских банков за рубежом

Финансовое обеспечение внешнеэкономической деятельности своих клиентов российские банки осуществляют в основном в двух направлениях: во-первых, через установление корреспондентских отношений с кредитными учреждениями разных стран; во-вторых, путем открытия представительств, а в некоторых случаях и отделений за рубежом. Сразу отметим, что зарубежные филиалы российских банков крайне немногочисленны, за исключением Кипра, да и количество представительств тоже невелико. Зато сеть зарубежных корреспондентов ведущих российских банков за пределами страны исчисляется десятками и сотнями, особенно у таких банков, как Внешэкономбанк; Внешторгбанк РФ;

Международный Московский банк. Весьма широка география корреспондентских отношений российских банков: Германия, Швейцария, Франция, Великобритания, США, Япония, Скандинавские страны и др.

Корреспондентами российских коммерческих банков являются, как правило, крупнейшие международные и крупные национальные банки с первоклассной деловой репутацией, а также банки с устойчивым финансовым положением, традиционно обслуживающие внешнеторговые операции с российскими предприятиями и организациями. Значительная часть операций указанных банков приходится на международные расчеты. Они располагают разветвленной сетью заграничных учреждений и банков-корреспондентов, хорошо подготовленным аппаратом сотрудников, что позволяет им проводить любые расчеты независимо от их формы и участвующих сторон, обеспечивая при этом высокое качество оказываемых услуг.

При отсутствии корреспондентских отношений осуществление расчетов с иностранными банками осложнено и является нежелательным. Объяснить это можно, во-первых, причинами технического характера (отсутствие счетов, контрольных документов и т.п.), а во-вторых, тем, что финансовое положение и деловая репутация банков, с которыми не поддерживаются корреспондентские отношения, “не контролируются” российскими банками и проведение расчетов через них сопряжено с повышенным риском. Кроме того, в отношениях с банками-некорреспондентами отсутствует такой важный фактор межбанковского сотрудничества, как принцип взаимности. По обязательствам банков-некорреспондентов к тому же требуются дополнительные гарантии; расчеты с ними проводятся с использованием третьих банков, что ведет к задержкам в осуществлении платежей и увеличению комиссионных и почтово-телеграфных расходов.

Большую помощь в расчетно-кредитном обслуживании внешнеэкономических связей российских организаций уже многие годы оказывают российские загранбанки — коммерческие банки, учрежденные за рубежом с участием капитала главным образом

Банка России. Расположенные в ведущих финансовых центрах мира (Лондон, Париж, Цюрих, Франкфурт, Вена и Сингапур) и являющиеся старейшими кредитными учреждениями с высокой репутацией в международных расчетах, эти банки не только оказывают весь спектр банковских услуг в финансовом обеспечении внешнеэкономической деятельности, но выступают также неоценимым источником информации по многим банковским и торгово-экономическим вопросам.

3. Виды операций коммерческих банков в международных расчетах

Коммерческие банки играют ключевую роль в международной торговле. Прежде всего, это посредничество банков в расчетах:

проверка и оплата товарных документов, получение платежа от импортера; а также предоставление дополнительных финансовых услуг, которые обеспечивают надежность исполнения обязательств в международной торговле: выдача гарантий и поручительств, авалирование и акцепт векселей и др. Заметную роль играют коммерческие банки в валютных операциях, включая минимизацию курсовых потерь, связанных с ВЭД; открывают и ведут валютные счета; участвуют в страховании финансовых рисков в торговле биржевыми товарами. В странах с валютным регулированием, в группу которых входит Россия, уполномоченные на проведение валютных операций коммерческие банки выполняют важную роль агентов валютного контроля, обеспечивая репатриацию экспортной выручки и препятствуя несанкционированному вывозу капитала за рубеж.

Валютные операции коммерческих банков

Валютные операции, обмен одной валюты на другую, предоставление услуг по минимизации валютных рисков являются важнейшей функцией коммерческих банков в международных расчетах.

Покупка и продажа иностранных валют на национальные денежные единицы осуществляется на валютном рынке, который представлен главным образом коммерческими банками. Поэтому, когда говорят о валютном рынке, под ним понимают механизм, а не место проведения сделок (в отличие от фондовой или товарной бирж), что, впрочем, не исключает функционирования специальных валютных бирж. На Московской межбанковской

валютной бирже (ММВБ) и других официально зарегистрированных валютных биржах России участники внешнеэкономической деятельности осуществляют официальную продажу экспортной выручки и покупают необходимую валюту для оплаты импортных сделок.

Открытие валютных счетов участникам ВЭД не является необходимым условием расчетно-платежных отношений во внешней торговле. В странах со свободной конверсией национальных денежных единиц достаточным условием для расчетов будет наличие счетов в национальной валюте. Крупные фирмы с большим объемом экспортно-импортных операций в разных валютах наряду со счетами в национальной валюте открывают дополнительно счета в иностранных валютах для минимизации курсовых потерь, связанных с обменом валют. В странах с валютными ограничениями открытие валютных счетов служит целям контроля за расчетами с зарубежными партнерами и является одним из элементов системы валютного регулирования.

Коммерческие банки — участники валютных рынков обслуживают все формы отношений, которые требуют обмена валют: внешнюю торговлю, инвестиции, туризм, неторговые операции и т.д., и т.п. Технически это осуществляется при помощи купли-продажи телеграфных денежных переводов в разных валютах по особой цене — валютному курсу (подробнее см. гл. 30). Операции с векселями, чеками и другими платежными документами в иностранной валюте в настоящее время невелики, а покупка/продажа I почтовых переводов (и то только авиа) используются крайне редко.

До 80-х гг. телеграфный перевод был преимущественным и самым быстрым способом перемещения средств. В настоящее время до 80% всех международных расчетов коммерческие банки проводят через систему СВИФТ.

Банковское посредничество во внешнеторговых расчетах

Предоставление платежного механизма для обслуживания внешнеторгового оборота — традиционно одна из главных задач всех коммерческих банков, осуществляющих операции в иностранных валютах. Несмотря на большие изменения в деятельности банков и характере операций, связанных с новыми современными технологиями, формы международных расчетов и порядок их осуществления в наши дни мало чем отличается от банковской практики прошлого. Основные формы расчетов в международных операциях включают авансовые платежи (предоплату), документарный аккредитив, документарное инкассо и открытый счет, перечисленные нами в порядке убывания с точки зрения выгодности для экспортера и невыгодности для импортера (см. гл. 33). Погашение денежного обязательства импортером может быть осуществлено с помощью телексного, телеграфного или почтового платежного поручения, инструкции системы СВИФТ, пересылки чека, переводного векселя, банковской тратты и т.д. Отметим здесь, что платежи по внешнеторговым операциям не могут быть исполнены ни с помощью банкнот иностранной валюты, ни с помощью дорожных чеков.

Банковское кредитование экспортно-импортных операций

Кредитование коммерческими банками экспортно-импортных операций является их важнейшей функцией в международных расчетах. Коммерческие банки кредитуют участников внешнеэкономической деятельности главным образом в форме ссуд под залог товаров, товарных документов, векселей и иных товарно-материальных ценностей. Иногда коммерческие банки предоставляют своим крупным клиентам — экспортно-импортным компаниям, с которыми они тесно связаны, бланковые кредиты, т.е. кредиты без формального обеспечения. В Великобритании внешнеторговые компании используют источник кредитования по овердрафту (оплата счетов клиента сверх остатка на счете, но в пределах оговоренного лимита) для финансирования своих деловых операций в международной торговле. Банки предоставляют своим клиентам указанные кредиты в национальной или иностранной валюте. В первом случае кредиты предоставляются по ставкам национального денежного рынка, во втором, как правило, по ставкам Л И БОР с определенной надбавкой в зависимости от солидности клиента и срока кредита.

Российские банки также предоставляют своим клиентам кредиты в рублях и иностранной валюте, последние главным образом для оплаты импортных контрактов. В последнее время в практике российских банков появились кредиты в иностранной валюте для финансирования конкурентоспособных производств, в том числе производящих и экспортную продукцию. Источником этих ссуд в иностранной валюте стали средства, привлекаемые у зарубежных банков в виде кредитов в долларах США, немецких марках и других валютах на срок, как правило, до 12 месяцев по ставке ЛИБОР с надбавкой до 5,5%.

Наряду с прямыми кредитами своим клиентам коммерческие банки осуществляют кредитование экспорта путем выкупа у экспортеров их обязательств в денежной форме (учет экспортных векселей, покупка банковских гарантий), путем переуступки экспортерами банку денежных обязательств на импортера (операции факторинга), в форме акцепта или негоциации тратт в рамках инструкций по исполнению аккредитива или в форме аваля импортных векселей в операциях форфейтинга и т.п., сочетая кредитование внешнеторговых операции с выдачей гарантии и поручительств по обязательствам клиентов.

Акцептно-гарантийные операции

Акцептно-гарантийные операции в международных расчетах заключаются в том, что коммерческие банки за определенное вознаграждение принимают на себя платежное обязательство или дают поручительство по обязательствам клиента. Обычно подобным операциям предшествует общая договоренность банка с его .корреспондентами и клиентами о предоставлении акцептов и гарантий в пределах обусловленных сумм, на обычной или возобновляемой основе, или же без ограничений.

Сущность акцептной операции в международных расчетах заключается в акцепте (принятии на себя платежа) банком по просьбе клиента переводного векселя — тратты. Акцептованная банком тратта легко может быть учтена на национальном денежном рынке банка-акцептанта, а в случае акцепта широко известным первоклассным банком — практически на любом денежном банке. Высокая реализуемость банковских акцептов позволяет размещать в них средства, свободные даже на самые короткие сроки. Банковские акцепты в портфеле коммерческих банков относятся к разряду наиболее высоколиквидных активов.

Банковские гарантии (гарантийные письма крупных первоклассных банков) представляют собой обязательство банка произвести платеж при наступлении предусмотренных гарантией условий. Во внешней торговле банковские гарантии независимо от видов, форм (условных или безусловных/по требованию, отзывных или безотзывных), их юридической природы служат средством выполнения обязательств сторон по внешнеторговому контракту.

Основным видом банковских гарантий во внешней торговле являются гарантии платежа: погашения суммы долга импортером экспортеру; возврат авансов, предоставленных импортером экспортеру в случае невыполнения контракта последним; возврата гарантийных сумм по истечении гарантийного срока и т.д. Широко применяются тендерные гарантии, а также гарантии исполнения, выдаваемые банками по просьбе экспортеров.

Как и банковские акцепты, банковские гарантии являются легко реализуемым обеспечением в денежной форме, их можно продать, переуступить, учесть на денежном рынке.

Ответственность банка по вексельным обязательствам клиента может быть выражена и в форме аваля — специальной надписи на векселе, представляющей поручительство банка-авалиста по оплате всей или части суммы векселя. Аваль отличается от акцепта: банк-акцептант является плательщиком по векселю, тогда как банк-авалист оплачивает вексель в случае его неоплаты прямым должником по векселю. Отличаются аваль и акцепт и от гарантии, которая распространяется на всю сумму долга, тогда как ответственность акцептанта и авалиста ограничена суммой векселя.

Акцептно-гарантийные операции оказывают неоценимую помощь участникам внешнеэкономической деятельности. Выгодны они и банкам, принося последним прибыль в виде комиссии, размер которой зависит от степени риска при предоставлении гарантий, акцептов или авалей, суммы, срока и иных факторов.

Коммерческие банки как агенты валютного контроля

В соответствии с Федеральным законом “О валютном регулировании и валютном контроле” российские уполномоченные банки, в полном объеме выполняющие все вышерассмотренные банковские операции в международных расчетах, наделены дополнительно функцией агентов валютного контроля. Банки осуществляют контроль за обязательной продажей части экспортной валютной выручки (75% с 1 января 1999 г.), контролируют своевременное поступление в страну валютной выручки от экспорта товаров, а также обоснованность платежей в иностранной валюте за импортируемые товары. Валютные счета, открываемые участниками внешнеэкономической деятельности в уполномоченных банках, являются объектом валютного контроля со стороны банков. Документом валютного контроля за движением средств по внешнеторговым операциям в коммерческих банках является паспорт экспортной/импортной сделки, основное место в реквизитах которого принадлежит условиям платежа внешнеторгового контракта.

Выводы

1. Главными показателями интернационализации банковского дела, международного статуса коммерческих банков служат наличие широкой сети учреждений за границей, высокий удельный вес иностранных операций, а также высокая степень зависимости размеров прибыли от заграничных источников.

2. Основными формами выхода коммерческих банков на внешний рынок являются организация управлений международных расчетов, установление корреспондентских отношений, открытие отделений, дочерних банков и представительств за границей.

3. Увеличение доли иностранных операций в общем объеме банковских операций и услуг, установление тесных корреспондентских отношений с сотнями и тысячами банков во всех точках .земного шара, создание собственного заграничного аппарата, участие в банковских консорциумах и альянсах позволяют квалифицировать крупнейшие банки промышленно развитых стран не только как банки универсальные, но и как банки международные.

4. В соответствии со сложившейся международной коммерческой практикой расчеты и платежи осуществляются в безналичном порядке — посредством бухгалтерских записей по счетам. С этой целью коммерческие банки устанавливают корреспондентские отношения и открывают корреспондентские счета, через которые в рамках системы СВИФТ и проходит подавляющая часть международных расчетов.

5. Наиболее предпочтительным для российских участников ВЭД представляется проведение расчетов и открытие валютных счетов в российских уполномоченных банках с генеральной лицензией, которая позволяет последним устанавливать корреспондентские отношения с любым количеством зарубежных банков с открытием счетов НОСТРО и ЛОРО.

6. Коммерческие банки играют ключевую роль в финансовом обеспечении ВЭД своих клиентов, кредитуя экспортно-импортные операции, предоставляя услуги в расчетах и в обеспечении надежности исполнения обязательств по внешнеторговым сделкам, открывая счета в иностранной валюте и осуществляя все необходимые операции, связанные с валютным обменом и страхованием от валютных рисков.

7. На российские уполномоченные банки в условиях валютного регулирования и валютного контроля возложена роль агентов валютного контроля за своевременным поступлением экспортной выручки и товаров по импортным сделкам.

Термины и понятия

Интернационализация банковской деятельности

Отделение

Дочерний банк

Представительство

Управление международных расчетов

Корреспондентские отношения

Корреспондентский договор

Корреспондентские счета: НОСТРО, ЛОРО

Система СВИФТ

Банковский консорциум/альянс

Глобализация финансовых рынков

Вопросы для самопроверки

1. По каким показателям судят о международном статусе коммерческого банка? Приведите примеры.

2. В чем отличия, преимущества и недостатки отделения перед дочерним банком за границей?

3. Что такое глобализация финансовых рынков?

4. С какой целью образуются консорциумы и альянсы в международных операциях коммерческих банков?

5. Почему не рекомендуется осуществлять расчеты через банки-некорреспонденты?

6. Определите систему СВИФТ. Какова ее роль и значение в международных расчетах?

7. Какие виды операций осуществляют коммерческие банки в международных расчетах?

8. В каких случаях коммерческие банки открывают валютные счета своим клиентам?

9. Как реализуется функция российских коммерческих банков как агентов валютного контроля?


Раздел III

Раздел III. Бюджет и налоги

Бюджетную систему государства образует совокупность бюджетов всех уровней. Государственный бюджет, являясь главным звеном финансовой системы, представляет собой форму образования и расходования денежных средств для обеспечения функций государственной власти. При помощи государственного бюджета концентрируется значительная доля национального дохода для финансирования экономики, социально-культурных мероприятий, укрепления обороны страны и содержания органов государственной власти и управления, что создает предпосылки для проведения единой экономической и финансовой политики на всей территории государства.

В данном разделе рассматриваются основные принципы построения бюджетных систем зарубежных стран и Российской Федерации, состав доходов и расходов бюджетов различных уровней, а также налоги как основные источники формирования доходной части бюджета.

В финансовую систему государства, в качестве одного из звеньев, входят внебюджетные фонды. Они представляют собой средства центральных органов власти и органов местного самоуправления, связанные с финансированием расходов, не включаемых в бюджет. Отчисления, за счет которых осуществляется формирование внебюджетных фондов, по своему содержанию близки к налоговым платежам, отличаясь от них целевой направленностью расходования. Порядок формирования и использования внебюджетных государственных фондов рассматривается в заключительной главе раздела.

Раздел III БЮДЖЕТ И НАЛОГИ

Содержание раздела

Глава 10. Бюджетная система государства

1. Социально-экономическая сущность государственного бюджета

2. Основные принципы бюджетной системы РФ. Федеральный (республиканский) бюджет РФ

3. Сущность и принципы формирования местных (региональных) бюджетов

Глава 11. Доходы и расходы государственного бюджета

1. Общая характеристика доходов и расходов бюджета

2. Доходы государственного бюджета РФ

3. Расходы государственного бюджета РФ

Глава 12. Налоговая система. Виды налогов

1. Экономическая сущность и функции налогов

2. Характеристика отдельных видов налогов

3. Налоговые системы унитарных и федеративных государств

Глава 13. Основные принципы построения налоговой системы РФ

1. Основные элементы налоговой системы РФ

2. Налоги, включаемые в цену продукции

3. Налоги, относимые на себестоимость продукции (работ, услуг)

4. Налоги, относимые на прибыль до ее налогообложения

5. Налогообложение прибыли (доходов) предприятий

6. Налоги на прибыль, остающуюся после уплаты налога на прибыль

Глава 14. Внебюджетные фонды

1. Социально-экономическая сущность и роль внебюджетных фондов

2. Государственные внебюджетные фонды в РФ


Глава 10

Глава 10. Бюджетная система государства

Бюджетной системой государства называется совокупность бюджетов всех уровней, представляющая собой систему, основанную на определенных экономических отношениях и юридических нормах. Организация и принципы построения бюджетной системы представляют собой бюджетное устройство страны.

Бюджетное устройство страны определяется ее государственным устройством. В унитарном государстве бюджетная система состоит из двух уровней — государственного бюджета и местных бюджетов, находящихся в ведении органов местного самоуправления. Для бюджетной системы федеративного государства характерны три уровня — государственный федеральный бюджет, бюджеты субъектов федерации и местные бюджеты. В унитарных государствах местные бюджеты не входят в государственный бюджет, в федеративных государствах местные бюджеты не входят в бюджеты членов федерации, а последние не включаются в федеральный бюджет.

1. Социально-экономическая сущность государственного бюджета

Государственный бюджет является основной составляющей финансовой системы любого государства. В нем объединяются главные доходы и расходы страны.

Понятие государственного бюджета

В научной литературе за рубежом традиционно сложился юридический подход к определению бюджета. Бюджет определяется как закон, разрешающий правительству сбор доходов и их расходование, или как план ведения государственного хозяйства, рассчитанный на определенный период.

Несомненно, с юридической точки зрения бюджет следует рассматривать в качестве правового акта. В этом случае бюджет представляет собой основной финансовый план образования, распределения и использования централизованного денежного фонда государства (региона), утверждаемый соответствующим представительным органом власти. Этот финансовый план закрепляет юридические права и обязанности участников бюджетных отношений.

Экономическая сущность понятия государственного бюджета раскрывается через совокупность бюджетных отношений по формированию и использованию бюджетного фонда страны. Существуют три подхода к определению бюджета:

Во-первых, по своей экономической сущности государственный бюджет представляет собой денежные отношения, возникающие у государства с физическими и юридическими лицами.

Во-вторых, эти отношения возникают по поводу перераспределения национального дохода в связи с образованием и использованием бюджетного фонда, предназначенного для финансирования экономики, нужд обороны, государственного управления, социально-культурных мероприятий.

В-третьих, бюджет может рассматриваться в качестве самостоятельной экономической категории, так как он является экономической формой существования объективно обусловленных распределительных отношений.

Бюджет, являясь одной из основных экономических категорий, в свою очередь, объединяет другие экономические категории (налоги, государственные расходы и пр.), так как через бюджет осуществляется постоянная мобилизация ресурсов и их расходование.

Основные функции бюджета

Исходя из экономической сущности бюджета и в связи с необходимостью ее реализации государственный бюджет выполняет следующие основные функции:

• перераспределение национального дохода;

• финансовое обеспечение социальной политики;

• государственное регулирование и стимулирование экономики;

• контроль за образованием и использованием централизованного фонда денежных средств.

Таким образом, используя бюджет, государство, во-первых, вносит глубокие изменения в пропорции, складывающиеся как на стадии производства, так и на стадии первичного распределения национального дохода. Через государственный бюджет в настоящее время в промышленно развитых странах перераспределяется до 40% национального дохода.

Во-вторых, важное значение принадлежит социальной функции государственного бюджета. В бюджетах всех промышленно развитых зарубежных стран наблюдается значительный рост затрат, связанных с воспроизводством рабочей силы: расходов на образование, здравоохранение, социальное страхование и обеспечение.

В-третьих, в настоящее время государство осуществляет вмешательство в экономику для преодоления возникающих в ней кризисных явлений путем направления на эти цели значительных средств из бюджета. Государственное регулирование экономики впервые стало возможным в результате резко увеличившегося огосударствления части национального дохода в большинстве промышленно развитых стран, что было вызвано милитаризацией экономики в период Первой мировой войны и событиями экономического кризиса 30-х гг.

В-четвертых, контрольная функция бюджета проявляется в том, что бюджетное устройство государства создает возможность осуществления бюджетного контроля со стороны парламента и министерства финансов за образованием и движением всех финансовых потоков в государстве.

Следует отметить, что препятствуют осуществлению функций бюджета такие негативные явления в экономике и финансовой системе, как инфляция, бюджетный дефицит (превышение расходов бюджета над его доходами), несвоевременность утверждения бюджета, противоречия при распределении средств между бюджетами разных уровней.

Принципы построения бюджетных систем зарубежных стран

Бюджетные системы зарубежных стран строятся на общих основных принципах. К ним относятся: облечение бюджета в форму акта, принимаемого представительным органом власти; полнота бюджета; единство бюджета; приоритетность публичных расходов; достоверность и наглядность бюджета; ежегодное утверждение бюджета; бюджетное равновесие.

Принцип обязательного облечения бюджета в форму акта, принимаемого представительным органом власти, означает требование законодательного оформления бюджета. В большинстве стран бюджет принимается в виде закона, в ряде стран (США, Норвегии, Финляндии) утверждение бюджета оформляется особой парламентской резолюцией. Бюджетные акты, как правило, состоят из трех основных частей: пояснительной записки, текста бюджетного акта и приложений.

Принцип полноты бюджета означает, что все доходы и расходы должны быть представлены в бюджете в полном объеме. Правительство не должно иметь каких-либо доходов и расходов, помимо тех, что предусмотрены бюджетом. С принципом полноты бюджета связано понятие бюджета-брутто, в котором находят отражение все финансовые операции государства как по доходам, так и по расходам. Бюджет -нетто содержит только сальдовые результаты по статьям бюджета: поступления по отдельным статьям доходов бюджета за вычетом издержек на получение указанных доходов. Иногда встречаются так называемые смешанные бюджеты, сочетающие черты брутто- и нетто-бюджетов.

Принцип единства бюджета находит свое выражение в единстве бюджетной системы, применении одной классификации доходов и расходов и единообразии бюджетной документации. На практике при разработке и утверждении бюджета зачастую встречается стремление к созданию привилегированных статей бюджета, что нарушает принцип единства бюджета.

Только в условиях действия принципов полноты и единства бюджета возможно применение принципа приоритетности публичных расходов, который основан на том, что осуществление государством функций не ставится в прямую зависимость от величины полученных доходов. Определяя в приоритетном порядке размер публичных расходов, правительство исчисляет в соответствии с полученными результатами объемы требуемых государственных доходов. Решение вопроса о том, насколько необходимы те или иные государственные расходы, происходит на основе использования методов политического анализа и применения критериев общественной полезности. Гарантией выбора правильных приоритетов и оптимальности распределения бюджетных ресурсов служит обеспечение свободной конкуренции за имеющиеся в распоряжении власти финансовые ресурсы.

В целях наиболее эффективных обсуждений бюджетных проектов и обеспечения гласности бюджетной политики среди основных принципов построения бюджетных систем закреплен принцип достоверности и наглядности бюджета.

Принцип ежегодного утверждения бюджета является важной характеристикой функционирования бюджетной системы. Общим правилом является установление государственного бюджета на один финансовый год. Однако в разных странах начало финансового года датируется по-разному: в Бельгии, Нидерландах, Швейцарии, Финляндии, Франции он совпадает с календарным, в Великобритании, Канаде, Японии он начинается 1 апреля, в Италии, Норвегии, Швеции — 1 июля, в США бюджетный год начинается 1 октября. В некоторых странах конституционно закреплена возможность принятия многолетних бюджетов (например, Конституция Греции допускает возможность установления двухлетнего бюджета).

Принцип бюджетного равновесия означает необходимость сбалансированности доходной и расходной частей бюджета. Требование сбалансированности нашло свое выражение в правовых актах, принятых в качестве предпосылок перехода стран ЕС к введению единой валюты (Маастрихтские соглашения), в которых установлено, в частности, что предельный дефицит бюджета составляет 3% валового внутреннего продукта.

2. Основные принципы бюджетной системы РФ. Федеральный (республиканский) бюджет РФ

Бюджетная система Российской Федерации представляет собой основанную на экономических отношениях и государственном устройстве РФ, регулируемую нормами права совокупность федерального бюджета, бюджетов субъектов РФ, местных бюджетов и бюджетов государственных внебюджетных фондов.

В бюджетную систему России как федеративного государства входят бюджеты трех уровней, являясь ее самостоятельными частями. К ним относятся государственные бюджеты двух уровней:

федеральный (республиканский) бюджет Российской Федерации и бюджеты государственных внебюджетных фондов; бюджеты субъектов РФ и бюджеты территориальных государственных внебюджетных фондов. К третьему уровню относятся местные бюджеты.

Каждый из бюджетов служит финансовой базой для деятельности соответствующих государственных или местных органов.

Консолидированный бюджет РФ

Все бюджеты в РФ существуют как самостоятельные денежные фонды. Для управления каждым регионом необходимо знать, какие средства сосредоточены в бюджете всех уровней, функционирующих на данной территории, поэтому законодательно предусмотрено составление консолидированных бюджетов в масштабах РФ в целом, а также субъектов Федерации и административно-территориальных единиц (кроме низового звена последних). Консолидированный бюджет — это свод бюджетов всех уровней бюджетной системы РФ на соответствующей территории. Федеральный бюджет и консолидированные бюджеты субъектов РФ составляют консолидированный бюджет РФ. Совокупность бюджетов субъектов РФ и местных бюджетов представляют собой консолидированные бюджеты субъектов РФ. Схема образования консолидированного бюджета РФ представлена на рис. 10.1.

Составление консолидированных бюджетов возложено на соответствующие органы исполнительной власти. В отличие от самостоятельных бюджетов они не подлежат утверждению и не являются правовыми актами.

Рис. 10.1. Формирование консолидированного бюджета РФ

С понятием консолидированного бюджета связано понятие минимального бюджета, который является расчетным объемом доходов консолидированного бюджета нижестоящего территориального уровня, покрывающих минимально необходимые расходы, гарантируемые соответствующими вышестоящими органами власти. Расчеты минимального бюджета служат базой для формирования отношений между вышестоящими и нижестоящими органами власти для того, чтобы обеспечить минимальные расходы бюджета каждого уровня.

Принципы бюджетной системы РФ

В Российской Федерации законодательно закреплены в качестве основы бюджетного устройства принципы: единства бюджетной системы РФ; разграничения доходов и расходов между уровнями бюджетной системы РФ; самостоятельности бюджетов; полноты отражения доходов и расходов бюджета; сбалансированности бюджета; эффективности и экономности использования бюджетных средств; совокупного покрытия расходов бюджета; гласности; достоверности бюджета; адресного и целевого характера бюджетных средств.

Несмотря на самостоятельность каждого из бюджетов, законодательство подчеркивает единство бюджетной системы РФ. Принцип единства проявляется во взаимодействии бюджетов всех уровней по линии доходов. Это взаимодействие осуществляется путем распределения между бюджетами регулирующих доходных источников, создания и частичного перераспределения целевых и региональных фондов. Единство бюджетной системы обеспечивается единой правовой базой; использованием единых бюджетных классификаций, обеспечивающих сопоставимость доходов и расходов бюджетов всех уровней, а также статистической и бюджетной информации, позволяющей составить консолидированные бюджеты; согласованными принципами бюджетного процесса; единой денежной системой; единым порядком ведения бухгалтерского учета средств бюджетов всех уровней.

Принцип разграничения доходов и расходов между уровнями бюджетной системы РФ означает закрепление соответствующих видов доходов (полностью или частично) и полномочий по осуществлению расходов за органами государственной власти РФ, государственной власти субъектов РФ и органами местного самоуправления.

Принцип самостоятельности бюджетов обеспечивается правом самостоятельного утверждения каждого из бюджетов соответствующими представительными органами власти; правом определять направления использования и расходования бюджетных средств; наличием собственных источников бюджетных доходов на каждом уровне бюджетной системы. При этом законодательно определено, что невозможно осуществить изъятие доходов, дополнительно полученных в ходе исполнения законов (решений) о бюджете, сумм превышения доходов над расходами бюджета и сумм экономии по расходам бюджета. Законами также установлена недопустимость компенсации за счет бюджетов других уровней потерь в доходах и дополнительных расходов, возникших в ходе исполнения законов о бюджете, за исключением случаев, связанных с изменением законодательства. Следует отметить, что на практике эти условия нарушаются и принцип самостоятельности бюджетов в настоящее время не получает реального подтверждения.

Принцип полноты отражения доходов и расходов бюджета означает, что все доходы и расходы бюджетов всех уровней подлежат отражению в бюджетах в обязательном порядке и в полном объеме. При этом все государственные и муниципальные расходы подлежат финансированию за счет средств, аккумулированных в бюджетной системе РФ.

Большие сложности в 90-е гг. государство испытывало и с применением на практике принципа сбалансированности бюджета, который означает обязательное соответствие объема предусмотренных бюджетом расходов суммарному объему доходов бюджета и поступлений из источников финансирования его дефицита.

Дефицит бюджета ~ это превышение расходов бюджета над его доходами. При принятии бюджета на очередной финансовый год с дефицитом законом об этом бюджете должны быть утверждены и источники финансирования дефицита бюджета. Законодательно установлено, что размер дефицита федерального бюджета не может превышать суммарный объем бюджетных инвестиций и расходов на обслуживание государственного долга РФ. Для бюджетов субъектов РФ размер дефицита не может превышать 5%, для местных бюджетов — 3% от объема доходов этих бюджетов (без учета финансовой помощи из вышестоящих бюджетов). Источниками финансирования дефицита федерального бюджета являются внутренние источники: кредиты, полученные государством от кредитных организаций в валюте РФ, государственные займы, осуществляемые путем выпуска ценных бумаг от имени РФ и бюджетные ссуды, полученные от бюджетов других уровней, и внешние источники: государственные займы, осуществляемые в иностранной валюте путем выпуска ценных бумаг от имени РФ, и кредиты правительств иностранных государств, банков и фирм, международных финансовых организаций, предоставленные в иностранной валюте.

С принципом сбалансированности бюджета также связано понятие профицита бюджета — превышения доходов бюджета над его расходами. Установлено, что бюджет любого уровня должен быть составлен органами исполнительной власти без профицита. Если же в процессе составления и рассмотрения проекта бюджета профицит будет обнаружен, его сокращение необходимо осуществить до утверждения бюджета.

Принцип эффективности и экономности использования бюджета предполагает, что при составлении и исполнении бюджетов достижение заданных результатов необходимо осуществлять с использованием наименьшего объема средств или достижение наилучшего результата должно проводиться с использованием определенного бюджетом объема средств.

Принцип совокупного покрытия расходов означает, что все расходы бюджета должны покрываться общей суммой доходов бюджета и поступлений из источников финансирования его дефицита.

В соответствии с законодательством РФ принцип гласности предполагает обязательное предварительное обсуждение проекта бюджета на открытых заседаниях парламента; публикацию утвержденного бюджета после принятия закона о нем; информацию о ходе исполнения бюджета по месяцам и кварталам. Секретные статьи могут утверждаться только в составе федерального бюджета.

Принцип достоверности бюджета означает надежность показателей прогноза социально-экономического развития соответствующей территории и реальный подход к расчету доходов и расходов бюджета. Принцип адресности бюджетных средств предполагает выделение бюджетных средств в распоряжение конкретных получателей с обозначением направления их на финансирование конкретных целей. Бюджетные средства могут предоставляться в различных формах.

Дотация — это бюджетные средства, предоставляемые бюджету другого уровня на безвозмездной и безвозвратной основах для покрытия текущих расходов. Субвенцией называются бюджетные средства, предоставляемые бюджету другого уровня бюджетной системы или юридическому лицу на безвозмездной и безвозвратной основах на осуществление определенных целевых расходов. В отличие от субвенции субсидия представляет собой бюджетные средства, направляемые бюджету другого уровня, юридическому или физическому лицу на условиях долевого финансирования целевых расходов.

Под бюджетной ссудой понимаются бюджетные средства, предоставляемые другому бюджету на возвратной, безвозмездной или возмездной основах в пределах финансового года на срок не более 6 месяцев. Бюджетный кредит в отличие от бюджетной ссуды предоставляется не бюджету, а юридическому лицу и обязательно на возвратной и возмездной основах.

Федеральный (республиканский) бюджет РФ

Федеральный (республиканский) бюджет имеет определяющее значение в устойчивости финансовой системы РФ в целом и бюджетной системы в частности. В правовом смысле федеральный бюджет РФ является основным финансовым планом государства, утверждаемым Федеральным Собранием и имеющим статус федерального закона. Закон о федеральном бюджете утверждается ежегодно, он принимается Государственной Думой и одобряется Советом Федерации.

Рассмотрим более подробно механизм формирования доходов и основные направления расходов федерального бюджета РФ.

Доходы бюджетов любого уровня образуются за счет налоговых и неналоговых видов доходов, а также за счет финансовой помощи.

Налоговые доходы — это предусмотренные налоговым законодательством РФ налоги и сборы, а также пени и штрафы по налогам. К неналоговым доходам относятся доходы от использования, продажи и иного возмездного отчуждения имущества, находящегося в государственной и муниципальной собственности, доходы от платных услуг, оказываемых соответствующими органами власти и сумм принудительного изъятия, а также доходы в виде финансовой помощи и бюджетных ссуд.

К доходам от использования имущества, находящегося в государственной и муниципальной собственности, относятся следующие средства: арендная либо иная плата за сдачу во временное владение и пользование имуществом; проценты по остаткам бюджетных средств на счетах в кредитных организациях; плата за передачу государственного имущества под залог и в доверительное управление; возвращенные бюджетные кредиты и ссуды, в том числе средства, полученные от продажи имущества, переданного в качестве гарантий по кредитам и ссудам; плата за пользование бюджетными средствами, предоставленными на возвратной и платной основах; доходы в виде прибыли, приходящейся на доли в уставных (складочных) капиталах хозяйственных товариществ и обществ, принадлежащим государству или муниципальным образованиям; дивиденды по акциям, принадлежащим государству или муниципальным образованиям.

Принудительно изъятые суммы представляют собой средства, полученные в результате применения мер гражданско-правовой, административной и уголовной ответственности, в том числе штрафы, конфискации, компенсации. Финансовая помощь от бюджета другого уровня бюджетной системы в форме дотаций, субвенций, субсидий и иной безвозвратной и безвозмездной передачи средств подлежит учету в доходах того бюджета, который является получателем таких средств.

Таким образом, в доходы федерального бюджета зачисляются собственные (закрепленные) налоговые доходы федерального бюджета, за исключением налоговых доходов, передаваемых в виде регулирующих доходов бюджетам других уровней, а также собственные неналоговые доходы и средства по взаимным расчетам из бюджетов субъектов РФ.

К налоговым доходам федерального бюджета относятся федеральные налоги и сборы, перечень и ставки которых определяются налоговым законодательством РФ, а пропорции их распределения в порядке бюджетного регулирования между бюджетами разных уровней бюджетной системы утверждаются федеральным законом на срок не менее трех лет. Полностью зачисляются в доходы федерального бюджета такие налоги, как таможенные пошлины, сборы и иные таможенные платежи, а также государственные пошлины.

К регулирующим доходам бюджета относятся федеральные и региональные налоги, по которым устанавливаются нормативы отчислений (в процентах) в бюджеты субъектов РФ или местные бюджета на очередной финансовый год. Понятие регулирующих доходов в бюджетном законодательстве РФ соответствует понятию общих доходов в зарубежном бюджетном праве.

Неналоговые доходы федерального бюджета формируются за счет доходов от использования имущества, находящегося в государственной собственности, доходов от платных услуг, оказываемых бюджетными учреждениями, части доходов от продажи имущества, находящегося в государственной собственности, а также части прибыли унитарных предприятий, созданных РФ, остающейся после уплаты налогов. К неналоговым доходам относятся также часть прибыли Центрального банка РФ, доходы от внешнеэкономической деятельности и доходы от реализации государственных запасов и резервов.

Централизация финансовых средств в федеральном бюджете РФ создает финансовую базу функционирования государства, позволяет осуществлять государственную социально-экономическую политику, обеспечивать обороноспособность и безопасность страны. С помощью федерального бюджета реализуются государственные программы по развитию и нормальному функционированию отраслей экономики, по проведению конверсии военно-промышленного комплекса, охране окружающей среды, по укреплению научно-технического потенциала и развитию культуры страны, поддержке социальных программ. Так, исключительно из федерального бюджета финансируются следующие виды расходов: обеспечение деятельности Президента РФ, Федерального Собрания РФ, Счетной палаты РФ, Центральной избирательной комиссии РФ, федеральных органов исполнительной власти, а также другие расходы на общегосударственное управление, функционирование федеральной судебной системы, осуществление международной деятельности в общефедеральных интересах, национальную оборону и обеспечение безопасности государства, поддержку железнодорожного, морского и воздушного транспорта. Некоторые виды расходов финансируются совместно из федерального бюджета, бюджетов субъектов РФ и местных бюджетов.

3. Сущность и принципы формирования местных (региональных) бюджетов

Для выполнения функций, возложенных на местные (региональные) органы власти, последние наделяются определенными имущественными и финансово-бюджетными правами. Экономически это реализуется через местные (региональные) финансы, которые представляют собой совокупность денежных средств, сформированных и используемых на экономическое и социальное развитие регионов.

Основной составной частью местных (региональных) финансов являются региональные бюджеты и бюджеты административно-территориальных образований. Кроме того, в состав местных (региональных) финансов включаются финансы предприятий, используемые для удовлетворения региональных (местных) потребностей.

Еще одной составляющей региональных финансов являются территориальные внебюджетные фонды.

Принципы формирования региональных бюджетов в зарубежных странах

В последние годы роль региональных бюджетов во многих странах возрастает. Это обусловлено, во-первых, тем, что в значительной степени функция регулирования социально-экономических процессов переходит от центральных уровней государственной власти к местным. Происходит смещение акцентов в источниках финансирования в сторону региональных бюджетов: такие расходы бюджета, как здравоохранение, образование, коммунальное обслуживание населения, охрана окружающей среды, в большей мере финансируются за счет региональных бюджетов, а не из федерального бюджета. Во-вторых, важной задачей региональных .бюджетов является нивелирование различий в уровнях экономического и социального развития территорий. Государство решает эти вопросы при помощи собственных доходов региональных бюджетов и выделенных на эти цели (чаще всего в рамках конкретных региональных программ) средств из вышестоящих бюджетов в виде регулирующих налогов и субвенций.

Вопросы взаимодействия государственного бюджета с другими звеньями бюджетной системы решаются в зависимости от формы государственного устройства в каждой стране. Распределение компетенции между различными уровнями государственного управления как в федеративных, так и в унитарных государствах устанавливается конституционно.

Во-первых, это выражается в закреплении “принципа приоритетности публичных расходов” за всеми основными звеньями финансовой системы. В соответствии с этим принципом в основе расходной части бюджета находятся сметы муниципальных департаментов с учетом поправок, вносимых главами исполнительной власти. Затем сметы расходов сопоставляются с ожидаемыми доходными поступлениями, и после обсуждения на муниципальном совете проект бюджета вносится на утверждение главы исполнительного аппарата.

Во-вторых, источники бюджетного права содержат нормы, определяющие “собственный” или “общий” характер основных доходных поступлений. Собственными доходами считаются те поступления в бюджет, которые закрепляются за соответствующими административно-территориальными образованиями и направляются туда в полном объеме. Под общими доходами понимают те доходы, которые подлежат распределению между центром и регионами.

Критерии определения доли, причитающейся каждому бюджету, в разных странах различны. Например, в ФРГ и Италии применяется квота, которая рассчитывается в зависимости от динамики расходов и доходов федеративного бюджета и местных бюджетов;

в Японии доходы от налоговых сборов делятся между правительством и местными органами власти в соответствии с размерами расходов, которые им предстоит осуществить. В некоторых странах общие доходы делятся между центральным и местными бюджетами по фиксированным нормативам. Основное преимущество наличия общих налогов в бюджетных системах зарубежным стран — это возможность перераспределения доходов между бюджетом центра и бюджетами субъектов, а внутри региона — между бюджетами территорий в целях выравнивания социально-экономического уровня их развития (так называемое “вертикальное и горизонтальное финансовое нивелирование”).

Следует подчеркнуть, что при разработке и утверждении региональных бюджетов местные (региональные) органы власти обязаны руководствоваться всеми законодательно закрепленными принципами составления бюджета (см. п. 1 данной главы).

Доходы и расходы региональных бюджетов в зарубежных странах

Доходы региональных бюджетов зарубежных стран формируются за счет налоговых и неналоговых поступлений, а также за счет иных поступлений из вышестоящих бюджетов.

Налоговые доходы местных (региональных) бюджетов представляют собой местные (региональные) налоги и сборы и часть общих налогов, поступающих в бюджеты данного уровня из вышестоящих бюджетов. Местные налоги согласно законодательству каждой страны закрепляются за конкретными местными или региональными бюджетами. Ставки по этим налогам и сборам устанавливаются соответственно местными (региональными) органами власти. Местные налоги подразделяются на прямые и косвенные. К прямым налогам относятся налоги с имущества, земельный налог, на прибыль, подоходный налог с физических лиц, промысловый налог. Косвенные налоги — это различные налоги на действия, совершаемые юридическими и физическими лицами — налог на покупку и продажу некоторых видов имущества, акцизы, сборы за регистрацию отдельных видов деятельности и др. В большинстве экономически развитых стран среди местных налогов преобладают прямые налоги — налоги с доходов и налоги на собственность. Среди местных налогов можно выделить надбавки к налогам, закрепленным за вышестоящими бюджетами. Такие надбавки устанавливаются, например, к подоходному налогу с физических лиц, к налогу на добавленную стоимость (НДС). В большинстве стран количество местных налогов и сборов достаточно велико и достигает нескольких десятков.

Наряду с местными налогами важную роль в формировании налоговых доходов местных бюджетов составляют общие налоги, направляемые в данный регион. В соответствии с установленными законодательно пропорциями определенная часть общих налогов государства поступает в местные бюджеты, тем самым финансируя их расходы, не обеспеченные собственными финансовыми ресурсами. К общим налогам могут относиться подоходный налог, корпоративный налог, НДС и др.

К неналоговым доходам местных (региональных) бюджетов относятся доходы от предприятий, находящихся в муниципальной собственности, арендной платы, различных санкций, налагаемых за нарушения законодательства, добровольных взносов юридических и физических лиц.

Участвуют в формировании доходной части местных бюджетов и такие поступления из вышестоящих бюджетов, как дотации и субвенции, при помощи которых государство имеет возможность покрывать дефицит региональных бюджетов, а также контролировать и расходование собственных финансовых ресурсов региональных органов власти, что позволяет .центру влиять на социально-экономическую политику в регионах.

Расходы региональных бюджетов зависят от уровня децентрализации управления социальной сферой в государстве. Чем выше этот уровень, тем значительнее объем финансовых ресурсов, пропускаемых по каналам региональных бюджетов, тем выше их доля в общегосударственных бюджетных расходах. К странам с высоким уровнем децентрализации управления социально-культурной сферой относятся, в частности, ФРГ, Норвегия, Финляндия, Франция.

Средства, аккумулированные в региональных бюджетах, направляются на осуществление текущих и инвестиционных затрат. Этим обусловлено существование внутри местного (регионального) бюджета двух бюджетов: бюджета текущих затрат и бюджета развития. Имеются отличия как в источниках формирования этих бюджетов, так и в направлениях их использования. Если бюджет текущих затрат формируется за счет налоговых и неналоговых поступлений, то в бюджет развития поступают субвенции из вышестоящих бюджетов, добровольные пожертвования и займы. Расходование бюджета текущих затрат осуществляется на покрытие эксплуатационных издержек, из бюджета развития финансируются инвестиции в социально-культурную и жилищно-коммунальную службу. Местные (региональные) бюджеты финансируют расходы в сфере образования (в основном начальные и средние школы, в ФРГ и США — высшие учебные заведения), расходы на здравоохранение, содержание жилищно-коммунального хозяйства, местных органов власти и правопорядка, погашение займов и процентов по ним.

Бюджеты субъекта Федерации и местные бюджеты в РФ

Порядок формирования и расходования бюджетов субъектов федерации и местных бюджетов в Российской Федерации определяется в соответствии с конституционными нормами государства, бюджетным законодательством РФ, законодательством субъектов РФ, а для органов местного самоуправления — с учетом решений вышестоящих органов самоуправления. Законодательство РФ различает понятие бюджетов субъектов РФ и местных бюджетов.

Источники формирования доходной части бюджетов субъектов РФ и местных бюджетов РФ подразделяются на налоговые и неналоговые поступления, а также иные поступления из вышестоящих бюджетов.

К налоговым доходам субъектов РФ относятся:

• собственные (закрепленные) налоговые доходы бюджетов субъектов РФ от региональных налогов и сборов, в определенной

пропорции разграниченных между бюджетом субъектов РФ и местными бюджетами;

• отчисления от федеральных регулирующих налогов и сборов в бюджеты субъектов РФ.

Неналоговые доходы региональных бюджетов РФ формируются за счет тех же источников, что и неналоговые доходы федерального бюджета. К ним относятся доходы от использования, продажи и иного возмездного отчуждения имущества, находящегося в государственной собственности, части прибыли унитарных предприятий, созданных субъектами РФ, доходы от платных услуг, оказываемых соответствующими органами государственного и местного управления, средства, полученные в результате применения мер гражданско-правовой, административной ответственности, и иные суммы принудительного изъятия. Пополняют бюджеты субъектов РФ также дотации и субвенции, направляемые из федерального бюджета.

К собственным (закрепленным) доходам местных бюджетов РФ относятся местные налоги и сборы, платежи из прибыли муниципальных предприятий. Как правило, закрепленные доходы местных бюджетов не являются основными источниками их формирования. Более значительная роль в этом принадлежит регулирующим налогам и поступлениям из вышестоящих бюджетов в виде дотаций и субвенций. Региональные и местные налоги РФ, пополняющие доходную часть бюджетов соответствующего уровня, рассматриваются в гл. 12. Что касается регулирующих налогов, то самыми важными из них являются НДС, акцизы, налог на прибыль, платежи за пользование природными ресурсами, налог на пользователей автомобильных дорог. Нормативы отчислений регулирующих налогов утверждаются вышестоящими органами власти в виде определенной фиксированной ставки.

Существующая система регулирования местных бюджетов в РФ имеет свои достоинства и недостатки. К ее достоинствам можно отнести то, что независимо от экономического потенциала территорий местные (региональные) бюджеты могут быть обеспечены необходимыми средствами для осуществления различных региональных программ, что создает предпосылки к выравниванию уровней развития различных административно-территориальных единиц. Преимуществом использования регулирующих налогов при формировании местных, бюджетов является также и то, что местные органы власти заинтересованы в эффективной деятельности расположенных в их регионах предприятий, уплачивающих налоги, относимые законодательством к регулирующим.

Недостатком существующей системы является определенный субъективизм при установлении величины нормативов отчислений от регулирующих налогов и выборе их состава. Так, твердо установленные нормативы отчислений от таких регулирующих налогов, как НДС, налог на прибыль, платежи за природные ресурсы, подоходный налог, дают преимущества наиболее экономически развитым промышленным регионам с более высоким уровнем заработной платы или регионам, имеющим природные ресурсы.

Сельскохозяйственные же регионы и регионы, не имеющие природных ресурсов, имеют лишь незначительные поступления от регулирующих налогов в местные (региональные) бюджеты, что вызывает необходимость в перечислении в их адрес из центра бюджетных средств в виде дотаций и субвенций для покрытия дефицита местных бюджетов. Установление дифференцированного подхода к субъектам Федерации уже на стадии формирования доходной части федерального бюджета позволило бы сократить встречные потоки финансовых ресурсов и оптимизировать взаимные расчеты регионов с центром.

Структура расходов региональных бюджетов неодинакова и зависит от объема местного хозяйства и подведомственности его региональным органам различного уровня. Например, для бюджетов областей и городов характерен большой удельный вес в расходной части (до 40%) затрат на жилищно-коммунальное хозяйство, объекты которого находятся в ведении областных и городских органов власти. Около половины всех расходов бюджетов краев, областей ц городов приходится на финансирование здравоохранения, просвещения и науки. В бюджетах более низкого уровня — районных, поселковых и сельских — преобладают расходы на народное образование и здравоохранение. Важным направлением расходования средств местных (региональных) бюджетов в настоящее время является также финансирование экологических программ.

Выводы

1. Бюджетная система государства — это совокупность бюджетов всех уровней, представляющая собой систему, основанную на определенных экономических отношениях и юридических нормах. Организация и принципы построения бюджетной системы называются бюджетным устройством страны.

2. Государственный бюджет представляет собой основной финансовый план образования, распределения и использования централизованного денежного фонда государства (региона), утверждаемый соответствующим представительным органом власти. Этот финансовый план закрепляет юридические права и обязанности участников бюджетных отношений.

3. С экономической точки зрения понятие государственного бюджета раскрывается через совокупность бюджетных отношений по формированию и использованию бюджетного фонда страны, при этом бюджет рассматривается как триединое понятие — как денежные отношения, как экономическая форма существования распределительных отношений, как самостоятельная экономическая категория.

4. Основными функциями бюджета являются перераспределение национального дохода, финансовое обеспечение социальной политики, государственное регулирование и стимулирование экономики, контроль за образованием и использованием централизованного фонда денежных средств.

5. Основными принципами бюджетных систем зарубежных стран являются следующие: облечение бюджета в форму акта, принимаемого представительным органом власти; полнота бюджета; единство бюджета; приоритетность публичных расходов; достоверность и наглядность бюджета; ежегодное утверждение бюджета; бюджетное равновесие.

6. Бюджетная система России как федеративного государства состоит из бюджетов трех уровней, которые являются ее самостоятельными частями. К ним относятся государственные бюджеты двух уровней (федеральный бюджет РФ с бюджетами государственных внебюджетных фондов и бюджеты субъектов РФ с бюджетами территориальных государственных внебюджетных фондов). К третьему уровню относятся местные бюджеты. Свод бюджетов всех уровней бюджетной системы РФ на соответствующей территории образует консолидированный бюджет.

7. В РФ законодательно закреплены в качестве основы бюджетного устройства следующие принципы: единства бюджетной системы; разграничения доходов и расходов между уровнями бюджетной системы РФ; самостоятельности бюджетов; полноты отражения доходов и расходов бюджета; сбалансированности бюджета; эффективности и экономности использования бюджетных средств; совокупного покрытия расходов бюджета; гласности; достоверности бюджета; адресного и целевого характера бюджетных средств.

8. Доходы бюджетов любого уровня образуются за счет налоговых и неналоговых видов доходов, а также за счет финансовой помощи в виде дотаций, субвенций, субсидий, бюджетных ссуд и кредитов.

9. К регулирующим доходам бюджета относятся федеральные и региональные налоги, по которым устанавливаются нормативы отчислений (в процентах) в бюджеты субъектов РФ или местные бюджеты на очередной финансовый год. Понятие регулирующих доходов в бюджетном законодательстве РФ соответствует понятию общих доходов в зарубежном бюджетном праве.

Термины и понятия

Бюджетная система государства

Бюджетное устройство государства

Государственный бюджет

Местный бюджет

Консолидированный бюджет

Функции государственного бюджета

Принципы построения бюджетной системы

Минимальный бюджет

Дотация

Субвенция

Субсидия

Бюджетная ссуда

Бюджетный кредит

Профицит бюджета

Налоговые доходы бюджета

Неналоговые доходы бюджета

Регулирующие доходы бюджета

Собственные (закрепленные) доходы бюджета

Бюджет текущих затрат

Бюджет развития

Вопросы для самопроверка

1. Дайте определение государственного бюджета с юридической и экономической точек зрения.

2. В чем состоят основные функции государственного бюджета?

3. Каковы принципы построения бюджетных систем зарубежных стран?

4. Какие составляющие части входят в бюджетную систему РФ?

5. Какие принципы бюджетной системы РФ, отличающиеся от принципов зарубежного бюджетного права, вы знаете?

6. Каковы основные источники формирования доходной части бюджета?

7. Какова роль федерального бюджета РФ?

8. Назовите основные источники формирования доходной части региональных (местных) бюджетов. Каковы основные направления расходования этих средств?


Глава 11

Глава 11. Доходы и расходы государственного бюджета

Некоторое представление о доходах и расходах государственных бюджетов было дано при характеристике социально-экономической сущности бюджета и принципов построения бюджетной системы государства. Однако сложность и многогранность экономических отношений, возникающих в процессе формирования и расходования государственного бюджета, определяет необходимость более подробного рассмотрения основных доходов и расходов бюджета в зарубежных странах и в Российской Федерации.

1. Общая характеристика доходов и расходов бюджета

Напомним, что государственный бюджет представляет собой форму образования и расходования денежных средств для обеспечения функций государственной власти. Соответственно под доходами бюджета понимается часть централизованных финансовых ресурсов государства, а под расходами бюджета — затраты, возникающие в связи с выполнением государством своих функций.

Источники формирования доходов бюджета

Доходы бюджета как экономическая категория отражают экономические отношения, возникающие в процессе формирования фонда денежных средств.

В унитарном государстве доходы бюджета состоят из доходов центрального бюджета и доходов местных бюджетов, в федеративном государстве они состоят из доходов федерального бюджета, доходов субъектов федерации и местных налогов.

Перераспределение национального дохода в пользу государства осуществляется следующими основными методами:

• при помощи налогообложения;

• путем получения государственных займов;

• при помощи денежной эмиссии.

Налоговые поступления являются главным средством пополнения государственного бюджета. Налоги представляют собой обязательные платежи юридических и физических лиц, поступающие государству в законодательно установленном порядке. Налоговые поступления обеспечивают преобладающую долю доходов бюджета: в доходах федерального (центрального) бюджета развитых стран — до 90%; в доходах бюджетов субъектов федерации и местных бюджетов — около половины. Налоги закрепляются за соответствующим бюджетом конституцией государства либо специальными законами.

Основные формы налогов и их роль в формировании бюджетов подробно рассмотрены в гл. 12, 13.

Государственные займы

К государственным займам как методу привлечения доходов в бюджет государство обращается в случае необходимости преодоления бюджетного дефицита, который предусматривается при составлении бюджета на предстоящий год. Займы могут осуществляться в двух формах: во-первых, путем выпуска государственных облигаций и других ценных бумаг для продажи широким слоям населения и, во-вторых, путем выпуска государственных ценных бумаг для продажи национальному банку и коммерческим банкам.

Государственным долгом называется вся сумма выпущенных, но непогашенных государственных займов с начисленными по ним процентами на определенную дату или за определенный срок. <s^ В государственном долге особенно выделяют внешний государственный долг — задолженность по непогашенным внешним займам и не выплаченным по ним процентам. Обслуживание государственного долга, под которым понимаются операции по размещению и погашению долговых обязательств и выплате по ним процентов, зачастую осуществляется за счет выпуска новых займов и утяжеления налогового бремени.

Государственные займы отражают одну из форм кредитных отношений между государством и физическими и юридическими лицами, в которых государство выступает как заемщик средств. В отличие от налогов государственный заем имеет добровольный характер и основан, как и всякие кредиты, на принципах возвратности и платности. Государственные займы отличаются и от займов, предоставляемых кредитными учреждениями, в части обеспечения кредита, которым выступает все имущество, находящееся в государственной собственности, а не какие-то конкретные ценности, принадлежащие получателю банковской ссуды.

Обязательным условием привлечения государством средств в виде займов является определение предельных сроков погашения долговых обязательств государства перед кредиторами, устанавливаемое на законодательном уровне.

Как и налоги, государственные займы играют важную фискальную роль, т.е. позволяют осуществить пополнение государственных денежных фондов. Это особенно актуально в условиях опережения темпа роста бюджетных расходов по сравнению с темпом роста налоговых поступлений, приводящее к дефициту государственного бюджета, что характерно для бюджетов большинства промышленно развитых стран. Особое место государственных займов в доходах бюджета объясняется и тем, что они являются эффективным источником финансирования капитальных вложений, которые носят долгосрочный характер. Выпуск государственных ценных бумаг, срок погашения которых совпадает с завершением капитальных вложений, помогает распределить финансовое бремя на кредиторов более равномерно по времени, не повышая резко уровень взимаемых налогов.

Необходимость погашения кредита влечет за собой необходимость решения задачи сбора налогов, достаточных для погашения основной части государственного долга и процентов по нему. Однако налоги не являются единственно возможным средством погашения и обслуживания государственного долга. В случае осуществления капитальных вложений в объект производственного характера прибыль от его дальнейшей эксплуатации может являться источником для погашения займа государством.

Ситуация складывается по-иному, если займы направляются государством на финансирование непроизводительных расходов, например на социальные или военные нужды. В этом случае единственным источником погашения займов являются налоги и новые займы. Размещение новых государственных займов для погашения задолженности по уже выпущенным займам называется рефинансированием государственного долга.

Государственные займы можно классифицировать в зависимости:

• от места размещения государственного займа: на внутренние и внешние;

• от характера заемщиков: на размещаемые центральными и местными органами управления;

• от возможности обращения на рынке: на рыночные и нерыночные;

• от срока привлечения средств: на краткосрочные (до 1 года), среднесрочные (от 1 до 5 лет), долгосрочные (от 5 лет и выше);

• от обеспеченности долговых обязательств: на закладные и беззакладные;

• от характера выплачиваемого дохода: на выигрышные, процентные, с нулевым купоном;

• от метода определения дохода: на долговые обязательства с твердым доходом и с плавающим доходом;

• от обязанности заемщика твердо соблюдать сроки погашения займа: на займы с правом досрочного погашения и без права досрочного погашения.

В случаях, когда первые два метода мобилизации национального дохода в бюджет — налогообложение и государственные займы — являются недостаточными, применяется третий метод — денежная эмиссия.

Классификация расходов бюджета

Расходы бюджета представляют собой затраты, возникающие в связи с выполнением государством своих функций. Многообразие конкретных видов бюджетных расходов обусловлено целым рядом факторов: функциями государства, уровнем социально-экономического развития страны, административно-территориальным устройством государства, формами выделения бюджетных средств. Сочетание этих факторов порождает ту или иную систему .- расходов бюджета любого государства.

Выделяют следующие виды классификации расходов бюджета:

1. По степени влияния расходов на процесс расширенного воспроизводства.

В соответствии с этим критерием расходы бюджета подразделяются на текущие расходы и расходы капитального характера. Текущие расходы связаны с предоставлением бюджетных средств организациям на их содержание и покрытие текущих потребностей. Эти расходы представляют собой расходы на государственное потребление — содержание экономической и социальной инфраструктуры, национализированных отраслей экономики, закупки товаров и услуг гражданского и военного характера, текущие расходы государственных учреждений, текущие субсидии нижестоящим государственным органам власти, государственным и частным предприятиям, транспортные платежи, выплату процентов по государственному долгу. Эта группа расходов отражается в бюджете текущих расходов и доходов. Расходы капитального характера представляют собой затраты, связанные с вложением в основной капитал и прирост запасов товарно-материальных ценностей. Они включают в себя капитальные вложения за счет бюджета в различные отрасли экономики, инвестиционные субсидии и долгосрочные бюджетные кредиты государственным и частным предприятиям и местным органам власти. Данная группа расходов отражается в бюджете капитальных расходов и доходов государства.

2. По направлению финансирования.

Расходы бюджета могут направляться на финансирование экономики, социально-культурных мероприятий, науки, обороны; содержание правоохранительных органов и органов государственной власти и управления; оплату расходов по внешнеэкономической деятельности; расходов по обслуживанию государственного долга; создание резервных фондов; финансирование приоритетных государственных программ.

3. По ведомству — получателю средств.

Каждое направление расходования средств может быть подразделено на группы по ведомственной принадлежности: по министерствам и учреждениям-получателям.

4. По целевому признаку.

Каждая сумма расходов, распределенная по отдельному направлению, может быть разделена в зависимости от конкретной цели расходования на следующие статьи: заработная плата; отчисления на социальные нужды (в процентах к заработной плате); канцелярские и хозяйственные расходы; служебные поездки; стипендии; расходы на питание; приобретение медикаментов; государственные капитальные вложения и т.д.

С делением расходов по целевому признаку связано понятие защищенности статей расходов бюджета, которое означает финансирование ряда статей расходов в полном объеме с учетом их инфляционного увеличения. К защищенным статьям бюджета текущих расходов относятся заработная плата (включая начисления на нее), пенсии, стипендии, государственные пособия, расходы на питание и медикаменты и некоторые другие. Все остальные статьи расходов относятся к незащищенным.

5. По территориальному признаку.

Расходы бюджета подразделяются в зависимости от государственного устройства на расходы федерального бюджета, расходы субъектов федерации и местные расходы для федерального государства или расходы центрального и местных бюджетов для унитарного государства.

Принципы бюджетного финансирования

Осуществление расходов бюджета достигается при помощи бюджетного финансирования. Под бюджетным финансированием понимается система предоставления денежных средств юридическим лицам на проведение мероприятий, предусмотренных бюджетом. Бюджетное финансирование основывается на определенных принципах, предполагает использование специфических форм и методов предоставления денежных средств. Основными принципами бюджетного финансирования являются следующие:

• достижение оптимальности, т.е. получение максимального эффекта при минимуме затрат;

• целевой характер использования бюджетных ассигнований;

• предоставление бюджетных средств с учетом выполнения производственных и других показателей и использования ранее выданных ассигнований;

• безвозвратность бюджетных ассигнований;

• бесплатность бюджетных ассигнований.

Обычно используются две формы бюджетного финансирования:

финансирование по системе “нетто-бюджет” и финансирование по системе “брутто-бюджет”.

Первая форма финансирования характеризуется тем, что бюджетные ассигнования выделяются на довольно ограниченный круг затрат, предусмотренных утвержденным бюджетом. Вторая форма финансирования означает, что бюджетные ассигнования выделяются на все виды расходов, которые связаны как с текущим содержанием, так и с расширением деятельности учреждений. Эта форма финансирования применяется только для организаций, полностью состоящих на бюджетном финансировании.

Направления расходования бюджетных средств

Расходы бюджета в промышленно развитых странах в основном осуществляются по следующим направлениям:

• военные расходы;

• ассигнования в экономику;

• содержание государственного аппарата управления;

• социальные цели;

• предоставление субсидий и кредитов развивающимся странам.

Основными расходами в государственном бюджете являются расходы на военные цели, на регулирование экономики и на социальные нужды.

На военные расходы в промышленно развитых странах приходится от 20 до 40% общей суммы расходов государственного бюджета. Военные расходы могут быть прямыми и косвенными.

Прямые военные расходы находят свое отражение в специальных военных бюджетах, являющихся составной частью государственного бюджета. Они покрывают расходы на производство новых стратегических вооружений, содержание и обучение личного состава вооруженных сил, научные исследования военного характера, содержание военных и военно-политических блоков. Прямые военные расходы возрастают в годы войны и в условиях милитаризированной экономики. К косвенным военным расходам относятся: часть процентов, уплачиваемых по государственному долгу (в части обслуживания займов на военные нужды), репарации (возмещение убытков, причиненных странами, начавшими военные действия), пенсии и пособия инвалидам войны и семьям погибших, а также военные расходы, которые проходят по статьям гражданских ведомств (например, финансирование строительства дорог и других объектов стратегического значения).

Расходы бюджета в развитых странах в виде ассигнований в экономику призваны оказывать целенаправленное влияние на процесс воспроизводства. К таким ассигнованиям относятся расходы на проведение НИОКР, создание производственной и социальной инфраструктуры, финансирование сельского хозяйства, поддержку государственного сектора экономики, обеспечение занятости в отдельных отраслях и регионах страны, стимулирование экспорта.

Характерной особенностью структуры расходов бюджета в странах с развитой рыночной экономикой является большой удельный вес расходов на научные исследования: за счет средств бюджета финансируется от 50 до 70% всех затрат на НИОКР. Для поддержки сельского хозяйства и отдельных отраслей промышленности используются государственные субсидии — пособия отдельным секторам экономики, предоставляемые государством из бюджета. Для помощи сельскому хозяйству выдаются субсидии двух видов: одни субсидии направлены на поддержание гарантированных цен на сельскохозяйственную продукцию, другие — на приобретение семян, техники, удобрений и другие производственные нужды. Государственное вмешательство в экономику не только стимулирует относительно высокие темпы экономического роста, но и смягчает ее циклические колебания. Доля расходов государственного бюджета на поддержание экономики составляет около 25% общей суммы расходов.

Затраты на государственный аппарат включают расходы на содержание органов законодательной и исполнительной власти, прокуратуры, суда, различных министерств и ведомств. В целом на государственный аппарат направляется приблизительно 4—5% общей суммы расходов бюджета.

Расходы на социальные цели осуществляются с целью финансирования затрат на здравоохранение, образование, социальное страхование и социальное обеспечение. В области здравоохранения и образования бюджетные источники финансирования дополняются финансированием за счет специальных взносов населения на цели здравоохранения и существованием большого числа частных платных школ и университетов.

Субсидии и кредиты развивающимся странам предусмотрены в качестве расходной статьи бюджета многих экономически развитыx стран, что объясняется как экономическими, так и политическими причинами.

2. Доходы государственного бюджета РФ

Бюджетное устройство Российской Федерации основано на принципе самостоятельности федерального бюджета РФ, республиканских бюджетов республик в составе РФ, бюджетов национально-государственных и административных образований. Это означает, что бюджеты вышестоящих уровней управления не включают доходы и расходы бюджетов нижестоящих уровней управления. Бюджетам различных уровней установлены собственные источники доходов и предоставлено право определять направления их использования и расходования.

Бюджетный федерализм

Бюджетная система РФ состоит из федерального бюджета, 21 республиканского бюджета республик в составе РФ, 56 краевых и областных бюджетов, включая одну автономную область, городских, бюджетов Москвы и Санкт-Петербурга, 10 окружных бюджетов автономных округов и около 29 тыс. местных бюджетов (к которым относятся городские, районные, поселковые, сельские бюджеты).

В настоящее время одним из основных направлений совершенствования бюджетной системы РФ является развитие бюджетного федерализма наряду с внедрением принципов демократизма. Принципы бюджетного федерализма служат основой при разграничении бюджетных прав между органами власти разного уровня.

К принципам бюджетного федерализма относятся:

1) четкое разграничение функций между тремя уровнями системы бюджетных отношений;

2) равенство бюджетных прав субъектов РФ;

3) самостоятельность каждого бюджета и высокая степень автономии региональных и местных бюджетов;

4) равенство федеральных, региональных и местных интересов;

5) прозрачность межбюджетных отношений, основанная на понятных и приемлемых для всех субъектов РФ критериях определения размеров финансовой помощи в целях выравнивания уровней бюджетной обеспеченности регионов.

Структура доходной части бюджета

Структура доходной части федерального бюджета в период 1996—1999 гг. (утвержденные показатели) представлена в табл. 11.1.

Таблица 11.1. Структура доходов федерального бюджета РФ в 1996-1999 гг. (в %)

№ п/п | Наименование доходов | 1996 |  | 1997 |  |  | 1998 |  |  | 1999
 |  | Уд. вес в % к общей сумме дохода | Уд. вес в % к итогу раздела |  | Уд. вес в % к общей сумме дохода | Уд. вес в % к итогу раздела |  | Уд. вес в % к общей сумме дохода | Уд. вес в % к итогу раздела |  | Уд. вес в % к общей сумме дохода | Уд. вес в % к итогу раздела
1 | 2 | 3 | 4 |  | 5 | 6 |  | 7 | 8 |  | 9 | 10
1. | Налоговые доходы |  |  |  |  |  |  |  |  |  |  |
 | Всего | 81,4 | 100,0 |  | 86,3 | 100,0 |  | 83,5 | 100,0 |  | 84,2 | 100,0
 | В том числе: |  |  |  |  |  |  |  |  |  |  |
1.1. | Налог на прибыль | 16,0 | 19,6 |  | 17,6 | 20,4 |  | 12,8 | 15,3 |  | 7,6 | 9,0
1.2. | Налог на добавленную стоимость (НДС) | 36,6 | 44,9 |  | 39,6 | 45,9 |  | 37,7 | 45,2 |  | 30,3 | 36,0
1.3. | Акцизы | 12,7 | 15,6 |  | 17,5 | 20,3 |  | 21,0 | 25,1 |  | 18,4 | 21,8
1.4. | Платежи за пользование природными ресурсами | 2,3 | 2,9 |  | 2,8 | 3,2 |  | 2,3 | 2,8 |  | 2,0 | 2,4
1.5. | Ввозные таможенные пошлины | 4,5 | 5,4 |  | 5,0 | 5,8 |  | 7,2 | 8,6 |  | 12,8 | 15,1
1.6. | Подоходный налог с физических лиц | 1,4 | 1,8 |  |  |  |  |  |  |  | 5,3 | 6,3
1.7. | Лицензионный сбор за право производства, розлива и хранения алкогольной продукции | 1,0 | 1,3 |  | 0,8 | 0,9 |  |  |  |  |  |
1.8. | Специальный налог для поддержки важнейших отраслей народного хозяйства | 0,3 | 0,4 |  |  |  |  |  |  |  |  |
1.9. | Другие налоги, сборы и пошлины | 6,6 | 8,8 |  | 3,3 | 3,9 |  | 0.9 | 1.1 |  | 7,8 | 9,4
 | Перечисление налоговых доходов в целевые бюджетные фонды (-,+) | -0,6 | -0,7 |  | -0,3 | -0,4 |  | 1,6 | 1,9 |  |  |
2. | Неналоговые доходы Всего | 11,5 | 100,0 |  | 5,8 | 100,0 |  | 9,4 | 100,0 |  | 7,0 | 100,0
2.1. | В том числе: Доходы от имущества, находящегося в федеральной собственности | 1,5 | 13,2 |  | 0,9 | 15,0 |  | 1,0 | 10,6 |  | 1,7 | 23,9
2,2. | Доходы, поступающие от приватизации | 3,6 | 30,9 |  | 1,0 | 16,6 |  | 1,0 | 10,6 |  |  |
2.3. | Доходы, поступающие от ВЭД | 3,9 | 33,9 |  | 1,7 | 30,6 |  | 3,9 | 41,5 |  | 4,9 | 70,6
2.4. | Другие неналоговые доходы | 2,5 | 22,0 |  | 2,2 | 37,8 |  | 3,5 | 37,3 |  | 0,4 | 5,5
3. | Доходы нежных бюджетных фондов Всего | 7,7 | 100,0 |  | 8,2 | 100,0 |  | 7,1 | 100,0 |  | 8,8 | 100,0

Доходная часть бюджета формируется в основном из налоговых поступлений.

Удельный вес налогов в доходной части бюджета в последние годы составляет более 4/5 всех доходов федерального бюджета: 1996 г. - 81,4%, 1997 г. - 86,3, 1998 г. - 83,5, 1999 г. - 84,2. Ведущее место среди налоговых доходов федерального бюджета занимает НДС (1996 г. — 45%, 1997 г. — около 46% всех налоговых поступлений, 1S99 г. — 36%); затем следуют акцизы (около 25%). С учетом таможенных пошлин роль косвенных налогов в доходах федерального бюджета еще более возрастает и составляет более 80% налоговых доходов. Налог на прибыль составляет около 10% налоговых поступлений, ресурсные платежи — около 2,0%; остальные налоги, в том числе подоходный налог с физических лиц, несут в налоговой системе РФ незначительную фискальную нагрузку.

Неналоговое доходы в общем объеме доходов федерального бюджета составили в 1996 г. 11,5%, 1997 г. — 5,8, 1998 г. — 9,4, в 1999 г. — 7,0е). В их структуре ведущее место принадлежит доходам, поступающим от внешнеэкономической деятельности, и доходам от имущества в федеральной собственности.

Доходы целевых бюджетных фондов включены в доходную часть бюджете в размере 7,7% — в 1996 г., 8,2% — в 1997 г., 7,1% — в 1998 г. и 8,8$ в 1999 г.

В доходы федерального бюджета РФ на 1999 г. включены средства целевых бюджетных фондов:

• Федерального дорожного фонда Российской Федерации;

• Фонда развития таможенной системы Российской Федерации;

• Федерального фонда воспроизводства минерально-сырьевой базы;

• Фонда Министерства Российской Федерации по атомной энергии;

• Федерального фонда Министерства Российской Федерации по налогам и сборам и Федеральной службы налоговой полиции Российской Федерации;

• Федерального экологического фонда Российской Федерации;

• Государственного фонда борьбы с преступностью;

• Федерального фонда восстановления и охраны водных объектов;

• Фонда управления, изучения, сохранения и воспроизводства водных биологических ресурсов.

Образование целевых бюджетных фондов имеет своей целью гарантию их использования на строго определенные цели.

При рассмотрении доходов федерального бюджета следует отметить ведущую роль в нем косвенных налогов ~ НДС, акцизов, таможенных пошлин. Прямые же налоги концентрируются преимущественно на региональном уровне: в региональных бюджетах остается около 70% налога на прибыль предприятий, около 90% подоходного налога с физических лиц, более 60% платежей за пользование природными ресурсами и практически целиком налог на имущество предприятий.

Распределение налогов и обязательных платежей и закрепление их конкретных видов за бюджетом определенного уровня обеспечивает не только самостоятельность бюджетов, но и активизирует их роль в проведении государственной региональной политики, составлении прогнозов социально-экономического развития регионов и создании системы доходов каждого уровня власти.

3. Расходы государственного бюджета РФ

Составление и исполнение бюджета базируется на бюджетной классификации, в которой выделяются целевые направления государственной деятельности, вытекающие из основных функций государства.

Бюджетная классификация расходов

Бюджетная классификация расходов федерального бюджета представляет собой обеспечение адресного выделения финансовых ресурсов. Расходы федерального бюджета по разделам функциональной классификации представлены в табл. 11.2.

Таблица 11.2. Структура расходов федерального бюджета в период 1996—1998 гг.

№ п/п | Наименование расходов | 1996 |  | 1997 |  | 1998-
 |  | Сумма руб. | Уд. вес в % к итогу | Сумма в трлн руб. | Уд. вес в % к итогу | Сумма в трлн руб. | Уд. вес в % к итогу
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
1. | Государственное управление | 6,7 | 1,5 | 11,6 | 2,2 | 12,1 | 2,4
2. | Международная деятельность | 28,0 | 6,4 | 10,2 | 1,9 | 14,5 | 2,8
3. | Национальная оборона | 80,2 | 18,4 | 104,3 | 19,7 | 81,8 | 15,9
4. | Правоохранительная деятельность и обеспечение безопасности государства | 13,1 | 8,0 | 46,7 | 8,8 | 41,6 | 8,1
5. | Федеральная судебная система | 2,2 | 0,6 | 3,0 | 0,55 | 4,5 | 0,88
6. | Фундаментальные исследования и содействие научно-техническому прогрессу | 11,6 | 2,7 | 15,3 | 2,9 | 11,2 | 2,2
7. | Промышленность, энергетика и строительство | 49,5 | 11,3 | 49,6 | 9,4 | 27,4 | 5,3
8. | Сельское хозяйство и рыболовство | 14,5 | 3,3 | 16,1 | 3,0 | 12,0 | 2,3
9. | Охрана окружающей среды и природных ресурсов | 2,1 | 0,5 | 2,7 | 0,5 | 2,9 | 0,6
10. | Транспорт, дорожное хозяйство, связь и информатика | 1,0 | 0,2 | 3,1 | 0,6 | 1,5 | 0,3
11. | Развитие рыночной инфраструктуры |  |  | 1,1 | 0,2 | 0,1 | 0,02
12. | Предупреждение и ликвидация чрезвычайных ситуаций | 5,9 | 1,3 | 8,5 | 1,6 | 8,5 | 1,7
13. | Образование | 15,2 | 3,6 | 18,5 | 3.5 | 17,3 | 3,4
14. | Культура и искусство | 2,7 | 0,6 | 3,3 | 0,6 | 3,6 | 0,7
15. | Средства массовой информации | 2,4 | 0,5 | 3,0 | 0,55 | 2,0 | 0,4
16. | Здравоохранение и физическая культура | 7,5 | 1,8 | 11,4 | 2,2 | 9,4 | 1,8
17. | Социальная политика | 12,6 | 2,9 | 18,1 | 3,4 | 35,1 | 6,8
18. | Обслуживание государственного долга | 58,1 | 13,4 | 78,3 | 14,8 | 124,1 | 24,2
19. | Пополнение государственных запасов и резервов | 10,0 | 2,3 | 10,8 | 2,0 | 6,7 | 1,3
20. | Мобилизационная подготовка экономики |  |  | 0,9 | 0,2 | 0,8 | 0,2
21. | Финансовая помощь бюджетам других уровней | 54,6** | 12,5 | 63,5** | 11,9 | 51,7 | 10,1
22. | Прочие расходы | 9,1 | 2,1 | 8,6 | 1,7 | 12,0 | 2,3
23. | Расходы целевых бюджетных фондов | 26,7 | 6,1 | 41,2 | 7,8 | 32,1 | 6,3
 | ВСЕГО | 435,7 | 100,0 | 529,8 | 100,0 | 512,9 | 100,0

* Федеральный бюджет 1998 г. в расходной части исполнен в среднем на 65% от установленных Законом параметров, представленных в таблице.

** В тексте Закона о федеральном бюджете на 1996 и 1997 гг. отдельной строкой не выделялись, а включались в “Прочие расходы” бюджета.

Все расходы федерального бюджета конкретизированы по направлениям, получателям средств и целям, что отражается в приложениях к федеральному бюджету. Таким образом проведена экономическая классификация расходов, которая необходима для осуществления анализа государственных расходов. Согласно экономической классификации все затраты разграничиваются в соответствии с предметной (экономической) структурой бюджета, т.е. по направлениям расходования (на оплату труда государственных служащих, выплату различных субсидий, капитальные вложения в основные фонды и др.).

Расходы федерального бюджета РФ в сфере материального производства

Среди расходов в сфере материального производства наиболее значимыми для развития экономики являются расходы на финансирование капитальных вложений. Бюджетное финансирование распространяется на капитальные вложения, осуществляемые только в государственном секторе экономики. Бюджетные средства выделяются на те строительные объекты, перечень которых утверждается Министерством экономики РФ по согласованию с Министерством финансов РФ. Так, в федеральном бюджете на 1998 г. предусмотрены значительные затраты на конверсионные мероприятия в оборонных отраслях промышленности. С целью дополнительной инвестиционной поддержки производства в составе федерального бюджета на 1998 г. был образован бюджет развития. Формирование средств бюджета развития осуществлялось из связанных иностранных кредитов под гарантии Правительства РФ, инвестиционных кредитов Мирового банка реконструкции и развития и Европейского банка реконструкции и развития, а также из источников внутреннего заимствования. Средства бюджета развития используются на конкурсной, возвратной, срочной и платной основах.

Другим видом расходов в сфере материального производства является выплата различных видов дотаций предприятиям. Существуют два вида дотаций:

1) дотации на продукцию, реализуемую по государственным регулируемым ценам. Выделяются из федерального бюджета угледобывающим и углеперерабатывающим предприятиям, а также сельскохозяйственным предприятиям по продукции животноводства;

2) дотации предприятиям для покрытия их убытков. Выделяются в основном предприятиям агропромышленного комплекса, жилищно-коммунального хозяйства и городского транспорта.

Наряду с безвозмездным бюджетным финансированием отраслей материального производства используется такая возвратная форма финансирования, как выделение предприятиям бюджетных ссуд, которые выдаются в основном по специальным распоряжениям Правительства РФ на выполнение целевых программ развития. Отличительной особенностью бюджетных ссуд по сравнению с ссудами коммерческих банков является то, что проценты по этим ссудам либо не взимаются, либо значительно ниже банковских.

Расходы федерального бюджета РФ на оборону

Размер и уровень расходов на оборону зависит от различных внутренних и внешних факторов: особенностей международного положения, уровня развития военного дела и состояния технической оснащенности армии и флота, протяженности и характера внешних границ государства и экономического потенциала экономики страны. В состав прямых военных расходов в федеральном бюджете РФ входят следующие расходы:

• расходы на содержание армии и флота — выплата денежного довольствия военнослужащим, заработной платы персоналу, затраты на боевую и спортивную подготовку и т.д.;

• расходы на закупку вооружений и военной техники;

• расходы на капитальное строительство;

• затраты на НИОКР;

• расходы на выплату пенсий и пособий военнослужащим;

• затраты на покрытие части РФ в общих военных расходах государств — участников СНГ.

Все прямые расходы на оборону отражаются в смете в целом по Министерству обороны, а затем составляются сметы расходов военных округов и воинских частей.

Некоторые из прямых военных расходов проходят по другим статьям бюджета. Например, финансирование внутренних и пограничных войск, органов безопасности осуществляется по разделу “Расходы на содержание правоохранительных органов, судов и органов прокуратуры”, а Служба внешней разведки и некоторые другие оборонные ведомства финансируются по разделу “Государственное управление”.

Косвенные расходы на оборону, как и в других государствах, включают в себя выплату пенсий ветеранам Вооруженных Сил и их семьям и финансируются по разделам, “Национальная оборона” и “Социальная политика”.

Расходы федерального бюджета РФ на социально-культурные мероприятия, науку и управление

Такие разделы бюджетной классификации, как “Образование”, “Культура и искусство”, “Средства массовой информации”, “Здравоохранение и физическая культура”, “Социальная политика”, отражают расходы на социально-культурные мероприятия. Эти расходы финансируются на основе разрабатываемых финансовыми органами смет. Объем расходов на социально-культурные мероприятия рассчитывается на основе показателей деятельности бюджетных учреждений и денежных норм расхода. По степени сложности нормы подразделяются на простые и укрупненные. Последние охватывают совокупность всех видов расходов, образующих статью расходов, или несколько статей, или все расходы учреждения. Использование укрупненных норм позволяет ориентировать работу бюджетных учреждений на конечный результат и расширить их самостоятельность в использовании бюджетных средств.

Некоторые расходы на социально-культурные мероприятия финансируются из бюджета не на основе разработки смет, а путем выплаты государственных дотаций, например в адрес театрально-зрелищных предприятий и средств массовой информации.

В сметном порядке финансируются также расходы научных учреждений. В бюджете на эти цели направляются средства по разделу “Фундаментальные исследования и содействие научно-техническому прогрессу”.

К расходам федерального бюджета РФ на управление относятся следующие разделы бюджетной классификации: “Государственное управление”, “Правоохранительная деятельность и обеспечение безопасности государства”, “Федеральная судебная система”, а также некоторые расходы на государственное управление, проходящие по другим разделам бюджетных расходов. Планирование и финансирование расходов на управление осуществляется так же, как расходов на науку и социально-культурные мероприятия.

Расходы федерального бюджета РФ на финансовую помощь бюджетам других уровней

Расходы бюджета, проходящие по разделу “Финансовая помощь бюджетам других уровней”, имеют значительный удельный вес в общей сумме расходов (1996 г. — 12,5%, 1997 г. — 11,9, 1998 г. — 10,1%). Целью предоставления субъектам Федерации средств из Федерального фонда финансовой поддержки (ФФФП) регионов является выравнивание бюджетной обеспеченности регионов на душу населения. При утверждении федерального бюджета устанавливаются ставки отчислений от соответствующих федеральных налогов и доходов в бюджеты субъектов Федерации из ФФФП регионов. Так, например, Закон “О федеральном бюджете на 1998 год” устанавливал, что этот фонд формируется за счет 14% общего размера налоговых доходов, поступающих в федеральный бюджет, за исключением доходов от таможенных пошлин, таможенных сборов, а также доходов целевых бюджетных фондов.

При расчете трансфертов (переводов средств из ФФФП в бюджеты нижестоящего территориального уровня) используется группировка субъектов РФ, учитывающая их географическое положение и экономические факторы. Все регионы Федерации подразделяются на три группы:

1) регионы, расположенные в районах Крайнего Севера, и приравненные к ним регионы, имеющие относительно высокий бюджетный доход (за счет природных ресурсов), а также относительно высокие расходы на душу населения;

2) регионы, относящиеся к районам Крайнего Севера, не имеющие высокого бюджетного дохода и высоких расходов на душу населения;

3) регионы, не вошедшие в первую и вторую группы. ФФФП субъектов Федерации предназначен для оказания финансовой помощи (трансфертов) регионам, имеющим душевой бюджетный доход ниже среднедушевого по всем субъектам Федерации, рассчитанного согласно методике, утвержденной Министерством финансов РФ. Такие регионы получают статус “нуждающихся в поддержке”. Если и с учетом предоставляемого трансферта не хватает средств для покрытия предстоящих текущих расходов, то таким субъектам Федерации присваивается статус “особо нуждающихся в поддержке” и оказывается дополнительная поддержка. В случае, если передаваемые из вышестоящего бюджета в нижестоящий средства используются на финансирование целевого мероприятия, они называются субвенциями.

Расходы федерального бюджета РФ по обслуживанию государственного долга

Особое место среди расходов бюджета занимают затраты по текущему обслуживанию государственного внутреннего и внешнего долга. Доля общей суммы расходов федерального бюджета по обслуживанию государственного долга в последние годы неуклонно возрастает: 1996 г. — 13,4%, 1997 г. — 14,8, 1998 г. — утверждена в размере 24,2%, но фактически уже за 9 месяцев 1998 г. составила 34,1% бюджетных расходов. Большая часть государственного долга оформлена в виде государственных краткосрочных облигаций, размещенных среди кредиторов как внутри страны, так и за рубежом. Рост расходов на обслуживание государственного долга в 1998 г. связан с изменением ситуации на российских финансовых рынках во втором квартале 1998 г., приведшим к кризису 17 августа 1998 г.

Одной из главных задач, стоящих перед органами государственного управления в области бюджетной политики в настоящее время, является восстановление доверия кредиторов и инвесторов, что позволит наряду с увеличением доходов бюджета за счет роста налоговых поступлений, доходов от использования государственной собственности и контролируемой эмиссией денег преодолеть бюджетный кризис в стране.

Выводы

1. Под доходами бюджета понимается часть централизованных финансовых ресурсов государства, необходимых для выполнения его функций. Доходы бюджета как экономическая категория отражают экономические отношения, возникающие в процессе формирования фонда денежных средств.

2. Основными методами перераспределения национального дохода в пользу государства являются налогообложение, государственные займы, денежная эмиссия.

3. Государственным долгом называется вся сумма выпущенных, но непогашенных государственных займов с начисленными по ним процентами на определенную дату или за определенный срок. Под обслуживанием государственного долга понимаются операции по размещению и погашению долговых обязательств и выплате по ним процентов. Размещение новых государственных займов для погашения задолженности по уже выпущенным займам называется рефинансированием государственного долга.

4. Удельный вес налогов в доходной части бюджета РФ составляет более 4/5 всех доходов федерального бюджета. Ведущее место среди налоговых доходов федерального бюджета занимает НДС (около 40% всех налоговых поступлений). На втором месте по значимости в доходной части федерального бюджета стоят акцизы (более 25%); с учетом таможенных пошлин удельный вес косвенных налогов в налоговых доходах бюджета составляет более 80%.

5. Расходы бюджета представляют собой затраты, возникающие в связи с выполнением государством своих функций. Расходы бюджета в экономически развитых странах осуществляются по следующим основным направлениям: военные расходы, ассигнования в экономику, содержание государственного аппарата управления, выполнение социальных программ, предоставление субсидий и кредитов другим странам.

6. Основными направлениями расходования федерального бюджета в РФ являются расходы в сфере материального производства (в них наиболее значимыми для развития экономики являются расходы на финансирование капитальных вложений, а также выплата различных видов дотаций предприятиям и бюджетные ссуды), прямые и косвенные расходы на оборону, расходы на социально-культурные мероприятия, науку, управление, расходы бюджета на финансовую помощь бюджетам других уровней и затраты по текущему обслуживанию государственного внутреннего и внешнего долга.

Термины и понятия

Доходы государственного бюджета

Государственные займы

Государственный долг

Обслуживание государственного долга

Рефинансирование государственного долга

Расходы государственного бюджета

Текущие расходы бюджета

Капитальные расходы бюджета

Бюджетное финансирование

Государственные субсидии

Бюджетный федерализм

Доходы бюджета в РФ

Налоговые поступления в бюджет РФ

Неналоговые доходы бюджета РФ

Бюджетная классификация расходов федерального бюджета РФ

Экономическая классификация расходов в РФ

Расходы на финансирование капитальных вложений

Дотации из бюджета в РФ

Трансферт

Бюджетные ссуды в РФ

Финансовая помощь бюджетом других уровней в РФ

Федеральный фонд финансовой поддержки регионов

Вопросы для самопроверки

1. Что понимается под доходами государственного бюджета?

2. Дайте определение государственного долга и затрат на обслуживание государственного долга. Что понимается под рефинансированием государственного долга?

3. Каковы основные направления расходования бюджетных средств?

4. В чем состоят основные принципы бюджетного финансирования?

5. Охарактеризуйте основные источники доходной части федерального бюджета РФ.

6. Приведите бюджетную классификацию расходов федерального бюджета РФ. В чем состоит ее отличие от экономической классификации расходов бюджета?

7. Какая группировка субъектов РФ используется при расчете трансфертов, направляемых в бюджеты регионов?


Глава 12

Глава 12. Налоговая система. Виды налогов

Налоги представляют собой обязательные и безвозмездные платежи, установленные законодательством и осуществляемые плательщиком в определенном размере и в определенный срок. Совокупность налогов, сборов, пошлин и других платежей, взимаемых в установленном порядке, образует налоговую систему государства. Налоговые системы различаются по набору, способам взимания, ставкам налогов, финансовым полномочиям различных уровней власти. Принципы построения налоговых систем различаются в федеративных и унитарных государствах.

1. Экономическая сущность и функции налогов

Налоги одновременно являются экономическим, хозяйственным и политическим явлением реальной жизни. Сущность и роль налогов проявляется в их функциях: фискальной, распределительной и контрольной. Пониманию природы налогов способствует знание их основных элементов, видов, возможных классификаций.

Понятие налога

Налог является комплексной категорией, имеющей как экономическое, так и юридическое значение.

В экономическом смысле под налогами понимаются обязательные индивидуально-безвозмездные денежные платежи в бюджеты и государственные внебюджетные фонды, взимаемые ,с налогоплательщиков в законно установленных порядке и размерах.

Определение сущности налога с юридической точки зрения вызывает необходимость разграничения таких понятий, как налог, сбор, пошлина, обязательный платеж. В мировой теории и практике налогообложения выработаны два основных подхода к решению проблемы юридического определения налога.

Первый из них предполагает рассмотрение налога в широком смысле слова, при котором к налогу относятся любые изъятия средств для финансирования публичных расходов. Такой подход подразумевает отнесение к понятию налога любого взноса, отчисления, сбора, тарифа.

Второй подход основан на рассмотрении налога как одной из разновидностей фискальных платежей, отвечающей определенным требованиям. В этом случае никакие взносы, платежи и отчисления, за исключением непосредственно налогов, в понятие налогов не включаются.

В России долгое время понятия налога и сбора трактовались с юридической стороны как равнозначные.

В первой части Налогового кодекса РФ, вступившей в действие с 1 января 1999 г., впервые разграничены понятия налога и сбора и дано их новое определение. Под налогом понимается обязательный, индивидуально-безвозмездный платеж, взимаемый с организаций и физических лиц в форме отчуждения принадлежащих им на праве собственности, хозяйственного ведения или оперативного управления денежными средствами, в целях финансового обеспечения деятельности государства и (или) муниципальных образований.

Под сбором понимается обязательный взнос, взимаемый с организаций и физических лиц, уплата которого является одним из условий совершения в интересах плательщиков сборов государственными органами, органами местного самоуправления, иными уполномоченными органами и должностными лицами юридически значимых действий, включая предоставление определенных прав или выдачу разрешений (лицензий).

В то же время среди федеральных налогов и сборов, перечисленных в ст. 13 Налогового кодекса РФ (вводится в действие с момента введения в действие второй части Налогового кодекса РФ), упоминаются взносы в государственные социальные внебюджетные фонды, а также государственные и таможенные пошлины, определение которых в первой части Кодекса отсутствует. По смыслу эти понятия близки к понятию сбора, определенному Налоговым кодексом РФ.

Функции налогов

В первую очередь в налогах непосредственно реализуется их сущность как инструмента стоимостного распределения и перераспределения доходов. Однако существуют и другие функции налогов, в каждой из которых проявляется то или иное их назначение. Обычно выделяют следующие основные функции налогов: фискальную, распределительную и контрольную.

1. Фискальная (бюджетная) функция налогов реализуется в процессе формирования доходной части государственного бюджета в целях аккумулирования финансовых ресурсов государства, необходимых для осуществления им различных собственных функций: социальных, военно-оборонительных, природоохранных и др. Посредством данной функции реализуется главное предназначение налогов — мобилизация финансовых ресурсов государства.

2. Распределительная функция налогов проявляется на том этапе развития налоговой системы, когда государство через налоговый механизм активно начинает воздействовать на управление экономикой. Распределительная функция включает в себя две подфункции: регулирующую и воспроизводственную. Регулирующая подфункция проявляется в установлении высоких ставок налогов на ряд объектов налогообложения (например, акцизов на алкогольные и табачные изделия, таможенных пошлин при импорте товаров), что направлено на сдерживание потребления отдельных товаров, и, напротив, льготное налогообложение отдельных объектов, что имеет своей целью развитие приоритетных с точки зрения государства отраслей и видов Деятельности (например, сельскохозяйственного производства, малого предпринимательства, благотворительности), поощрения инвестирования прибыли в производство и т.п.

Воспроизводственную подфункцию распределительной функции налогов выполняют такие налоги, как плата за пользование водными объектами, платежи за пользование природными ресурсами, налоги, служащие источниками образования дорожных фондов, отчисления на воспроизводство минерально-сырьевой базы и некоторые другие.

3. Контрольная функция налогов непосредственно связана с распределительной функцией и проявляется в условиях действия последней. Контрольная функция реализуется в возможности количественного отражения налоговых поступлений в бюджет, их сопоставления с потребностями государства в финансовых ресурсах и выявления необходимого внесения изменений в налоговую систему.

Элементы налога.

Понятие налога следует рассмотреть с точки зрения совокупности определенных взаимодействующих составляющих его элементов. Только наличие всех предусмотренных законодательством элементов налога влечет за собой обязанность налогоплательщика по уплате налога.

Выделяют следующие десять основных элементов налога.

Налоговая норма — общее правило поведения в налоговой сфере, установленное в определенном порядке компетентным государственным органом. Зачастую налоговая норма представлена налоговым законом.

Субъекты налогообложения, к которым относятся налогоплательщик и налоговый агент. Под налогоплательщиками понимаются организации и физические лица, на которых в соответствии с налоговым законодательством возложена обязанность уплачивать налоги. Налоговыми агентами признаются лица, на которых в соответствии с законодательством возложены обязанности по исчислению, удержанию у налогоплательщика и перечислению в соответствующий бюджет налогов.

Объектами налогообложения могут являться доходы, товары, услуги, различные формы накопленного богатства или имущества. Каждый налог имеет самостоятельный объект налогообложения.

Налоговая база представляет собой количественное выражение объекта налогообложения. Под ней понимается стоимостная, физическая или иная характеристики объекта налогообложения. Для установления налоговой базы необходимо знать единицу измерения налоговой базы, под которой понимается условная единица, используемая для количественного выражения налоговой базы. Единица измерения налоговой базы зависит от объекта налогообложения и может выступать как в денежной, так и в натуральной форме. Например, при исчислении налога на владельцев автотранспортных средств единицей измерения может являться лошадиная сила (характеризующая мощность автомобиля), тогда как при приобретении автотранспортных средств единица обложения будет определена в рублях. Для получения показателей налоговой базы необходимо ведение субъектами бухгалтерского учета, а также налогового учета, если его принципы отличаются от принципов ведения бухгалтерского учета (как это имеет место в некоторых странах, в том числе и в РФ).

Налоговая ставка представляет собой величину налоговых начислений на единицу измерения налоговой базы. Налоговые ставки могут быть твердыми и процентными. Твердые ставки представлены в виде абсолютных сумм, взимаемых с объекта обложения. Процентные ставки налога означают взимание в форме налога определенной доли стоимости объекта обложения. Процентные ставки подразделяются, в свою очередь, на прогрессивные и пропорциональные ставки.

Прогрессивные ставки построены по признаку роста процентов по мере роста объекта обложения и образуют шкалу ставок с простой и сложной прогрессией. Простая прогрессия означает рост налоговой ставки по отношению ко всему объекту налогообложения, а сложная прогрессия предполагает деление объекта на части, каждая последующая из которых облагается повышенной ставкой. Прогрессивные ставки со сложной прогрессией применяются в основном при подоходном налогообложении физических лиц, а в некоторых налоговых системах и при обложении прибыли компаний. Пропорциональные ставки построены по принципу единого процента, взимаемого с предмета обложения. Примером применения пропорциональных ставок могут служить ставки налога на добавленную стоимость, акцизов, таможенных пошлин в большинстве промышленно развитых стран.

Налоговый период устанавливается для того, чтобы обеспечить временную определенность существования налога. Налоговым периодом может быть календарный год, квартал, месяц, декада, иной период времени применительно к отдельным налогам, по окончании которого определяется налоговая база и исчисляется сумма налога, подлежащая уплате.

Налоговые льготы устанавливаются с целью уменьшения налоговой нагрузки на налогоплательщиков. Система налоговых льгот имеет разнообразные формы и строится с учетом приоритетов национальной фискальной политики. В налоговых системах различных стран предусмотрены следующие основные виды налоговых льгот: необлагаемый минимум объекта, изъятие из обложения определенных объектов, освобождение от уплаты налогов определенных лиц или категорий плательщиков, понижение налоговых ставок, вычет из налогового оклада (налогового платежа за расчетный период), налоговые кредиты (отсрочка взимания платежа).

Налоговый оклад — это подлежащая взиманию сумма налога.

Для каждого налога устанавливаются срок и порядок уплаты налога. Срок уплаты налога — это срок, в течение которого налогоплательщик обязан фактически внести налог в бюджет. Порядок уплаты налога представляет собой нормативно установленные способы и процедуры внесения налога в бюджет.

Под источником налога подразумевается тот экономический показатель, за счет которого производится уплата налога. К источникам налога относятся надбавка сверх цены продукции, себестоимость продукции (работ, услуг), финансовый результат деятельности, чистая прибыль.

Классификация налогов

Для проведения классификации налогов используются различные критерии. Наиболее существенными в современной теории и практике налогообложения являются группировки налогов по следующим признакам.

1. По методу установления налоги подразделяются на прямые и косвенные. Прямые налоги взимаются в процессе накопления материальных благ непосредственно с доходов или имущества налогоплательщиков. К прямым относятся подоходный налог, налог на прибыль, ресурсные платежи, налоги на имущество и некоторые другие.

Исходя из учета финансового положения налогоплательщика прямые налоги подразделяются на:

• личные прямые, уплачиваемые с действительно полученного дохода и учитывающие финансовое положение налогоплательщика, его платежеспособность (подоходный налог, налог на прибыль, налог на имущество, переходящее в порядке наследования и дарения);

• реальные прямые, подвергающие обложению предполагаемый доход от какой-либо деятельности или продажи, покупки, владения имуществом, независимо от индивидуальных финансовых обстоятельств налогоплательщика (земельный налог, налог с владельцев транспортных средств, налог на операции с ценными бумагами).

Косвенные налоги взимаются через цену товара. К ним относятся налог на добавленную стоимость (НДС), налог с продаж, таможенные платежи и др.

По объектам взимания косвенные налоги подразделяются на:

• косвенные индивидуальные, которыми облагаются строго определенные группы товаров (акцизы на отдельные виды товаров, налог на реализацию нефтепродуктов). Разновидностью этих налогов является фискальный монопольный налог, которым облагаются товары и услуги, производимые и реализуемые государством;

• косвенные универсальные налоги, которыми облагается почти весь перечень товаров, работ, услуг (НДС, налог с продаж);

• таможенные пошлины.

2. По объектам налогообложения налоги делятся на:

• налоги на имущество;

• налоги на доходы;

• ресурсные налоги;

• налоги на действия;

• прочие налоги.

3. По субъектам-налогоплательщикам налоги подразделяются на:

• налоги с физических лиц. К ним относятся подоходный налог с физических лиц; налог на имущество, переходящее в порядке наследования и дарения; налог на имущество физических лиц; некоторые местные налоги и сборы;

• налоги с предприятий и организаций. К ним относятся налог на прибыль (подоходный налог с предприятий); НДС; налог с продаж; акцизы; налог на имущество предприятий и организаций; налог на операции с ценными бумагами и др.;

• смешанные налоги, которые уплачивают как физические лица, так и предприятия и организации. Примерами смешанных налогов являются: налог с владельцев транспортных средств, налог на реализацию горюче-смазочных материалов, государственная пошлина, некоторые виды таможенных пошлин и др.

4. По органу власти, устанавливающему налог.

В федеральных государствах налоги могут быть разделены на три группы в зависимости от того, какой орган власти их вводит, имеет право изменять и конкретизировать. Соответственно в федеральных государствах выделяют уровень федеральных налогов, уровень региональных налогов, уровень местных налогов. В унитарных государствах налоги подразделяются на две группы: центральные и местные налоги.

5. По уровню бюджета, в который зачисляется налог. Налоги могут поступать в бюджета различных уровней, на основании чего чих можно подразделить на закрепленные и регулирующие.

Закрепленные налоги целиком поступают в конкретный бюджет или во внебюджетные фонды. Регулирующие налоги поступают одновременно в бюджета различных уровней в пропорции, установленной законодательством. В РФ к ним относятся НДС, налог на прибыль, подоходный налог с физических лиц.

6. По форме взимания налоги делятся на взимаемые у источника (взимание налога до получения дохода); по декларации (взимание налога после получения дохода); по кадастру (взимание налога по перечню типичных объектов, классифицированных по внешним признакам).

Примером первой формы взимания налога являются налог с дивидендов юридических лиц и налог, уплачиваемый работодателем с доходов физических лиц. По декларации исчисляется и уплачивается НДС; кадастровый способ используется при исчислении земельного налога, налога на строения, налога на владельцев автотранспортных средств.

7. По источникам налогообложения налоги подразделяются на:

• налоги, включаемые в цену продукции (товара) сверх оптовой цены;

• налоги, включаемые в себестоимость;

• налоги, относимые на финансовые результаты деятельности;

• налоги, относимые на чистую прибыль предприятия.

2. Характеристика отдельных видов налогов

Основными формами налогов в промышленно развитых странах являются:

• налоги на доходы — подоходный налог с физических лиц, подоходный налог с юридических лиц;

• налоги на потребление — общие налоги на потребителя (НДС, налог с продаж) и налоги по отдельным видам товаров и услуг (акцизы);

• налоги, базирующиеся на обложении накопленного богатства, — налог на личное состояние, налог на имущество корпорации, налог с наследств и дарений, налог на прирост капитала, налоги, взимаемые с отдельных видов недвижимого имущества.

Подоходный налог с физических лиц

Подоходным налог с физических лиц (индивидуальный подоходный налог) является основой налоговой системы многих стран и в теории налогообложения рассматривается как прямой прогрессивный налог.

Несмотря на некоторые отличия в подходах к определению величины облагаемого дохода и его составных частей, основные принципы обложения подоходным налогом физических лиц для большинства развитых стран едины.

К общим принципам системы подоходного налогообложения относится разделение всех налогоплательщиков на резидентов и нерезидентов. Под резидентом подразумевается лицо, пребывающее в стране более шести месяцев, и подлежащее вследствие этого подоходному налогообложению от всех источников. Под нерезидентом понимается лицо, имеющее пребывание в стране менее шести месяцев и несущее ограниченную налоговую ответственность: налогообложению подлежат только доходы от источников в данной стране.

Другим общим принципом является то, что для определения исходной базы подоходного налогообложения подсчитывается совокупный доход налогоплательщика.

В состав налогооблагаемого дохода включаются заработная плата, различные формы вознаграждения за труд, доходы от предпринимательской деятельности, рента, пенсии, дивиденды, проценты, роялти и другие доходы от инвестиций. Совокупный доход не совпадает с налогооблагаемым: налогооблагаемый доход меньше совокупного на сумму разрешенных в соответствии с законодательством льгот. В подоходном налогообложении применяются две формы налоговых льгот: различные налоговые вычеты (необлагаемый минимум объекта налогообложения, семейные скидки, скидки на детей, вычет профессиональных расходов) или применение налогового зачета — суммы, на которую налогоплательщик может уменьшить налоговый оклад.

Еще одним общим принципом подоходного налогообложения физических лиц является применение, как правило, прогрессивных ставок подоходного налога, установленных по сложной прогрессии. Почти во всех странах общим является сокращение числа групп доходов, облагаемых по разным ставкам, т.е. происходит уменьшение “ступенчатости” шкалы обложения. Кроме того, в ходе налоговых реформ, проведенных в конце 80-х гг. в большинстве развитых стран, было законодательно проведено снижение максимальных ставок обложения подоходным налогом и его прогрессии.

И последний принцип, являющийся общим для всех развитых стран, состоит в установленной законодательством возможности для работающих супругов выбирать, каким образом платить подоходный налог — по совокупному доходу семьи либо раздельно. В некоторых странах, где предусмотрен принцип раздельного налогообложения, при определенных обстоятельствах допускается взимание налогов с объединенных доходов. В тех странах, где действует система объединения доходов, на практике возможен выбор способа подсчета дохода и в основном применяется система индивидуального обложения, которая- дает плательщикам больше выгод. Анализ практики применения системы обложения по сумме дохода показывает, что при этом выигрывают семьи с высокими заработками. В большинстве стран с конца 80-х гг. наблюдается тенденция перехода от принципов обложения объединенных доходов супругов к обложению их доходов на индивидуальной основе.

Определение налогооблагаемой базы по подоходному налогу имеет свои особенности в разных странах. В состав совокупного дохода обычно включаются следующие виды доходов физического лица:

• основная заработная плата персонала, работающего по найму;

• дополнительные выплаты, надбавки, премии, выплачиваемые персоналу за выполнение трудовых обязанностей сверх основной заработной платы;

• различные компенсационные выплаты в денежной и иной форме (получение товаров и услуг со скидкой, обеспечение питания, образования и путешествий за счет фирмы, предоставление автотранспорта и жилья за счет компании, оплата медицинских и транспортных услуг налогоплательщика, специальные займы по льготным ставкам и др.);

• Доходы от предпринимательской деятельности (в малом бизнесе, фермерстве, от частной практики и т.д.);

• дивиденды и проценты по ценным бумагам, вкладам в других предприятиях и по счетам в банках (в Австралии, Турции и Финляндии не включаются в доход проценты по государственным ценным бумагам, в Греции и Финляндии — проценты по депозитам в банке);

• доходы, получаемые от коммерческого использования объектов недвижимости;

• единовременные выплаты и пособия, в том числе семейные выплаты (не включаются в совокупный доход плательщика в Австралии, Великобритании, Исландии, Норвегии, Канаде, Швеции, Финляндии);

• выплаты по болезни (выплаты по больничным листам не облагаются налогом в Германии, Испании, Ирландии, Новой Зеландии, Канаде, Португалии, Турции и Японии);

• алименты, получаемые на содержание детей. Но в ряде стран не включаются в совокупный доход (в Австралии, Австрии, Германии, Новой Зеландии, Турции, Швейцарии, Японии);

• пенсии;

• выплаты по безработице (не облагаются налогом в Австрии, Испании, Ирландии, Португалии, Турции и Японии);

• условные доходы от владения домом, в котором проживает налогоплательщик и его семья (не включаются в совокупный доход в Австралии, Австрии, Великобритании, Германии, Канаде, США, Турции, Японии).

Подоходный налог с юридических лиц

Введение подоходного налога с юридических лиц (корпоративного налога) в налоговые системы промышленно развитых стран (в конце XIX в.) произошло позднее, чем подоходного налога с физических лиц. Его появление и распространение связано с развитием таких организационно-правовых форм предприятий, как общества с ограниченной ответственностью, и внедрением в налоговую практику принципа ограниченной ответственности, в отличие от ранее существовавшего принципа полной ответственности, при котором лицо, занимавшееся предпринимательской деятельностью, отвечало за возникающие долги всем своим имуществом.

Существуют три основных признака, которые позволяют применить корпоративный налог при налогообложении какой-либо компании. Во-первых, налог применяется в отношении коммерческой деятельности, т.е. деятельности, целью которой является получение прибыли, поэтому у некоммерческих организаций не возникает обязанности уплачивать этот налог. Во-вторых, обязательным условием применения корпоративного налога является наличие у налогоплательщика статуса юридического лица, которого не имеют, в частности, индивидуальные собственники и в отдельных странах товарищества. И в-третьих, при взимании налога учитывается положение налогоплательщика, имеющего определенный статус, относительно резидентства и территориальности.

В большинстве стран применяется принцип резидентства, который означает, что у компании-резидента существует неограниченный налоговый статус, тогда как для компаний-нерезидентов действует ограниченная налоговая ответственность. Принцип территориальности означает, что налогообложению корпоративным налогом в данной стране подлежат только доходы, извлекаемые на ее территории (этот принцип действует во Франции, Швейцарии, странах Латинской Америки).

Подоходный налог с юридических лиц (корпоративный налог) является прямым налогом и взимается с прибыли компаний. Налоговая база корпоративного налога —-'-это доход (прибыль) корпораций, рассчитанный в соответствии с установленным порядком. Поскольку структура издержек и характер деятельности в разных отраслях экономики отличаются, то исчисление дохода (прибыли) в них имеет определенные особенности; что в условиях диверсификации производства вызывает необходимость ведения компаниями раздельного учета по видам деятельности.

Расчет корпоративного налога состоит из нескольких этапов.

1. Определение общего дохода корпорации. В общий доход включается валовая прибыль (вместе с амортизацией), а также дивиденды по акциям, поступившие от других корпораций, проценты по облигациям других корпораций, депозитам, предоставленным займам, рента по сданной в аренду собственности корпорации, доходы (убытки) от продажи имущества, в том числе от продажи различных нематериальных активов и ценных бумаг.

2. Расчет общей суммы уменьшения дохода. Рассчитанный на первой стадии доход уменьшается на сумму амортизационных отчислений; выплат персоналу фирмы, не учтенных в себестоимости продукции; затрат на те виды ремонтов, которые не увеличивают стоимость основных средств; выплаченных корпорацией процентов, являющихся облагаемыми доходами других лиц, кроме процентов по задолженности; выплаченных корпорацией налогов; сумм, направляемых на создание резервов сомнительных долгов, под обесценение запасов, будущих убытков и др.; взносов в благотворительные фонды; стоимости имущества, переданного учебным заведениям; взносов в собственный пенсионный фонд корпорации.

Нормы амортизационных отчислений устанавливаются налоговыми органами и являются предельными. Они рассчитываются исходя из необходимости обеспечения полной замены объектов недвижимого имущества по истечении срока их полезного использования с учетом физического и морального износа и предполагают пропорциональное начисление амортизации. Однако во всех странах налоговым законодательством разрешено применение различных способов ускоренной амортизации, которые могут применяться по выбору налогоплательщика в качестве льготы.

3. Определение облагаемого дохода. Налогооблагаемая база для исчисления корпоративного налога рассчитывается путем уменьшения общего дохода корпорации на сумму разрешенных налоговым законодательством вычетов, среди которых имеются различные налоговые льготы.

4. Определение налогового оклада. К налогооблагаемой базе применяется ставка корпоративного налога, которая значительно варьируется в разных странах. Например, во Франции действуют дифференцированные ставки налогообложения: доход от предпринимательской деятельности облагается по ставке 39%; от продажи имущества — 28%; от долгосрочных инвестиций — 15%. В некоторых других странах предельные ставки налога составляют (для бюджетов всех уровней): в Италии — 52%, в Австрии, Дании, Канаде, Норвегии, Турции — 50%, в Финляндии — 49%, в Германии — 45%, в Греции, Египте — 40%, в Бразилии, Великобритании, Португалии — 35%.

В Японии ставки налога зависят от размера предприятия, суммы полученной прибыли и формы собственности. Так, для юридических лиц с капиталом свыше 100 млн иен ставка составляет 37,5%, для прочих юридических лиц, если прибыль не превышает 8 млн иен, — 28%, к сумме прибыли сверх 8 млн иен применяется ставка 37,5%. Для кооперативных и общественных юридических лиц применяется ставка 27%.

5. Определение суммы корпоративного налога, подлежащего уплате в бюджет. Ряд налоговых льгот применяется после расчета налогового оклада: налогоплательщики, например, имеют право получить налоговые кредиты, отсрочки уплаты налогов или полное освобождение от налогов.

Налоговые кредиты представляют собой вычеты из налогового оклада. Наиболее распространены такие виды налоговых кредитов, как инвестиционный кредит, позволяющий за счет снижения суммы налога финансировать некоторую часть новых инвестиций фирмы, а также кредит для налогов, уплаченных за рубежом, который означает возможность вычета из налогового оклада налогов, которые уплачены налогоплательщиком за рубежом. Кроме вычета из налогового оклада применяются отсрочки уплаты налогов на разные сроки, что при высоком уровне процентных ставок равносильно списанию почти всей суммы налога, а также возможно и полное освобождение некоторых доходов от налогов.

Важным вопросом, решаемым в рамках разработки системы подоходного налога с юридических лиц, является выбор подхода к так называемому экономическому двойному налогообложению. Возникновение проблемы экономического двойного налогообложения связано с тем, что дивиденды акционерам выплачиваются из прибыли компании, оставшейся после уплаты корпоративного налога, а у акционеров полученные дивиденды, в свою очередь, также подлежат налогообложению.

Теоретически прибыль, которая должна облагаться корпоративным налогом, может быть разделен” на две части:

• прибыль, нераспределяемая между акционерами в виде дивидендов;

• прибыль, распределяемая между акционерами в виде дивидендов.

В зависимости от того, как предполагается облагать каждую из этих частей прибыли, существует несколько различных подходов, принятых в различных странах. Первая, или классическая, система не предусматривает ослабления экономического двойного налогообложения, распределяемая прибыль облагается корпоративным и личным подоходным налогами (подобная система существует в США, Нидерландах, Швеции, Швейцарии, Бельгии). Вторая система предполагает уменьшение обложения прибыли на уровне компании. В ФРГ, Японии, Португалии, Австрии, Финляндии, Исландии, Испании и Швейцарии распределяемую прибыль облагают налогом по более низкой ставке, чем нераспределяемую между акционерами прибыль.

Третий возможный вариант — это уменьшение обложения прибыли на уровне акционеров путем частичного зачета налога, уплаченного компанией в отношении распределяемой прибыли (например, во Франции, Ирландии, Великобритании). В некоторых странах (Канаде, Дании) возможно частичное освобождение от налога дивидендов независимо от того, был ли удержан корпоративный налог с распределяемой прибыли или нет. И наконец, существуют примеры полного освобождения от налога распределяемой между акционерами прибыли, например в Норвегии, Греции.

Налог на добавленную стоимость

Внедрение налога на добавленную стоимость (НДС) в налоговые системы развитых стран берет начало во второй половине нынешнего столетия после того, как он был теоретически разработан во Франции в 1954 г. Его распространение в странах Европы ускорило принятие в 1967 г. I и III Директив ЕЭС, в которых НДС утверждался в качестве основного косвенного налога для стран — членов ЕЭС и обязательного условия для стран, имеющих намерение в будущем вступить в сообщество.

Налог на добавленную стоимость (англ. value added tax, VAT) является многоступенчатым налогом на потребление. Многоступенчатость означает налогообложение товаров при каждом переходе права собственности на товар. Налогооблагаемой базой НДС является часть стоимости товаров, которая появляется на очередной стадии прохождения товара. Отметим, что в этом проявляется одно из отличий НДС от налога с оборота, который также является многоступенчатым налогом на потребление, но налоговой базой является стоимость товаров на каждой стадии их движения.

НДС является налогом с части стоимости реализованной продукции (работ, услуг), добавленной на каждой стадии производства и обращения. Добавленная стоимость (англ. value added) может быть рассчитана как сумма выплачиваемой заработной платы (вместе с отчислениями на социальное страхование) получаемой прибыли, включающей амортизацию:

VA=v+m,

где VA — добавленная стоимость,

v — заработная плата и отчисления на социальное страхование,

т — прибыль, включая амортизацию.

В то же время добавленную стоимость можно представить в виде разности между стоимостью реализованных товаров и материальными затратами (произведенными компанией затратами за вычетом заработной платы, отчислений на социальное страхование и амортизации):

VA=S-C,

где VA — добавленная стоимость,

S — стоимость реализованных товаров,

С—материальные затраты.

Исходя из приведенных определений добавленной стоимости для исчисления НДС можно применить четыре способа.

Первый способ называется прямым аддитивным методом исчисления НДС. Налог определяется путем применения ставки налога к подсчитанной сумме двух составляющих добавленной стоимости — заработной платы и прибыли:

VAT=R(v+m),

где VAT — налог на добавленную стоимость,

R — ставка налога,

v — заработная плата и отчисления на социальное страхование,

т — прибыль, включая амортизацию.

По второму методу — косвенному аддитивному, НДС определяется как сумма двух налогов: налога на часть добавленной стоимости, относящейся к заработной плате, и налога на часть добавленной стоимости, относящейся к прибыли. Используя принятые выше обозначения, получим

VAT=R*v+R*m.

Третий метод, или метод прямого вычитания, предполагает расчет НДС путем применения ставки к разнице между стоимостью реализации и материальными затратами. Это можно выразить следующей формулой:

VAT=R-(S-C),

где VAT — налог на добавленную стоимость,

R — ставка налога,

S — стоимость реализованных товаров,

С — материальные затраты.

И наконец, четвертый метод, так называемый зачетный метод по счетам, или косвенный метод вычитания, определяет НДС как разность между НДС, полученным от покупателей реализованной продукции, и НДС, уплаченным поставщикам материальных ресурсов:

VAT=R*S – R*C.

Наибольшее распространение на практике получил четвертый метод. Этот метод лишен некоторых недостатков, присущих другим методам: он основан на используемых компаниями счетах-фактурах, поэтому плательщик может при необходимости исчислять налоговые обязательства за любой налоговый период с применением различных для разных товаров ставок налога.

Применение зачетного метода по счетам иллюстрирует следующий пример (табл. 12.1).

Таблица 12.1. Расчет НДС при зачетном методе исчисления (в условных денежных единицах)

Статус предприятия в цепочке “изготовитель — потребитель” | Стоимость приобретенных материальных ценностей | НДС, уплаченный поставщику1 (гр. 2 х 0,2) |  | Стоимость реализации продукции2 (гр.2х 1,3) | НДС, полученный от покупателя продукции (гр.4 х 0,2) | НДС, подлежащий уплате в бюджет (гр. 5 — гр.3)
1 | 2 | 3 |  | 4 | 5 | 6
Изготовитель сырья |  |  |  | 100 | 20 | 20
Изготовитель комплектующих | 100 | 20 |  | 130 | 26 | 6
Изготовитель продукции | 130 | 26 |  | 169 | 33,8 | 7,8
Покупатель продукции | 169 | 33,8 |  | 219,7 | 43,94 | 10,14
ИТОГО |  |  | 43,94

1 Ставка НДС принята в размере 20%.

2 Уровень рентабельности (к материальным затратам) принят в размере 30%.

Из данных табл. 12.1 видно, что общая сумма НДС, поступившего в бюджет на всех стадиях производства продукции (итог данных по гр. 6 — 43,94 денежной единицы), равна той сумме, которую заплатил за продукцию ее конечный потребитель. Это подтверждает, что НДС является налогом на потребление, так как он уплачивается производителями на всех стадиях производства продукции, но, входя в цену продукции, возмещается в конечном итоге в полной мере потребителем.

Как все косвенные налоги, НДС действует на территории той страны, в налоговую систему которой включен. По сделкам купли-продажи товара за границу страны (при совершении экспортных операций) с экспортера НДС не взимается, а ранее уплаченный им НДС возвращается. При ввозе товара из-за границы, как правило, НДС взимается при таможенном оформлении импортного товара.

НДС используется в налоговых системах более 40 стран мира. Ставки НДС различаются в разных странах. С 1989 г. во Франции действуют три ставки налога — 28% на табак и алкоголь, 18,6% (основная ставка) и 5,5% (сниженная ставка). В Австрии основная ставка НДС — 20%, но применяются и предельная (к автомобилям — 32%), и минимальная (квартирная плата, продукты — 10%) ставки НДС.

Основные (стандартные) ставки НДС в некоторых других странах таковы: в Финляндии — 12%, в Германии и Великобритании — 15, Италии — 19, в Норвегии — 23, в Швеции — 25, в Австралии — 22%; в Японии — самая низкая ставка НДС среди применяемых в зарубежных странах и составляет 3%.

В рамках ЕС предполагается установить единые для всех стран ставки НДС: стандартную — 18,6% и сниженную — 5,5%.

Акцизы

Акциз (акцизный сбор) представляет собой косвенный налог, устанавливаемый на единицу товара и включаемый в его цену. Акциз является одним из видов налогов на потребление и, как все они, носит инфляционный характер. Однако бремя акцизов для потребителя может быть меньше, чем при обложении НДС или налогом с продаж, так как акциз является налогом на отдельные виды товаров, к которым традиционно относятся алкогольные напитки, табачные изделия, отдельные виды топлива, транспортных средств, некоторые предметы роскоши и деликатесов, а также минеральное сырье. '

Акцизы подразделяются на акцизы на минеральное сырье и акцизы на прочие товары. Акцизы взимаются по твердым, ставкам, установленным в стоимостном выражении к единице обложения, выраженной в натуральных показателях — в килограммах (по весу), в литрах (по объему), в процентах крепости напитков. Применение твердых ставок налогообложения приводит к значительному снижению поступлений от акцизов в бюджет государства в период высокой инфляции. Сохранение стабильного уровня поступлений в бюджет от акцизов в условиях инфляции возможно либо при увеличении размера твердых ставок, либо при установлении на период инфляции процентных ставок акцизных сборов, как это было осуществлено в РФ в период 1992—1997 гг. И в настоящее время в РФ на некоторые товары сохранены процентные ставки акциза.

В отличие от НДС акциз уплачивается один раз производителями подакцизных товаров в момент реализации товаров. В разных странах государство различно использует фискальные и регулирующие возможности акциза: в Великобритании, Франции, США список подакцизных товаров исчерпывается четырьмя-пятью наименованиями, тогда как в Японии он включает более шестисот видов предметов роскоши и деликатесной продукции.

Налоги на имущество и состояние

Налог на личное состояние. Объектом налогообложения является имущество физических лиц за вычетом обязательств, возникающих в связи с владением этим имуществом.

Налоговая база исчисляется на основе рыночной стоимости этого имущества. Не подлежат налогообложению патенты, аннуитеты, мебель, домашняя утварь, произведения искусства, автомобили, а также здания и земельные участки, если они облагаются специальным налогом. Налог существует в таких странах, как Германия, Дания, Исландия, Люксембург, Испания, Финляндия, Норвегия, Нидерланды, Швеция и Швейцария. Ставки налога варьируются от 0,5% в Германии до 2,2% в Дании.

Налог на имущество корпораций. Объект и налоговая база определяются аналогично налогу на личное состояние. Как и налог на личное состояние, налог на имущество корпораций не несет большой фискальной нагрузки, имеет регулирующий характер и не получил широкого распространения в налоговых системах развитых стран. Принят в налоговых системах Австрии, Канады, Германии, Люксембурга, Норвегии, Швейцарии.

Налог с наследств и дарений. Объектом налогообложения является имущество, переходящее в порядке наследования или дарения к физическому лицу. Обычно относится к федеральному уровню налогов. Применяются два способа определения налоговой базы:

• налогом облагается стоимость всего наследуемого или подаренного имущества;

• налогом облагается доля каждого получателя имущества.

Первый способ применяется в США, Великобритании, Северной Ирландии и Новой Зеландии. В большинстве стран ЕС действует второй способ. В Италии и Швейцарии применяются оба способа определения налоговой базы.

При определении ставок налогообложения законодатель, как правило, учитывает степень родства между завещателями (дарителями) и наследниками (получателями дарений): налоговые ставки повышаются при уменьшении степени родства. Из-за существования системы разрешенных вычетов и возможности дробления имущества на доли фискальная роль данного налога невелика: его доля в общей сумме налоговых поступлений во всех странах составляет менее 1%.

Налог на прирост капитала. Объектом налогообложения является прирост стоимости имущества юридических и физических лиц, получаемый при реализации имущества и определяемый как разница между ценой реализации и ценой приобретения имущества за вычетом понесенных расходов на его содержание. Такой принцип определения объекта обложения распространяется на все виды имущества, в том числе нематериальные активы и иностранную валюту. В некоторых странах (Австрии, Бельгии, Германии, Греции, Италии, Нидерландах) налог уплачивают только юридические лица, в других (Дании, Ирландии, Португалии) плательщиками являются как физические, так и юридические лица. Данный налог призван восполнить существующий в налоговых системах некоторых стран пробел в принципах подоходного налогообложения физических и. юридических лиц, а также увеличить налогообложение доходов от коммерческих операций с недвижимым имуществом. Там, где прирост стоимости имущества включен в налоговую базу подоходного налога, налог на прирост капитала в качестве отдельного налога в налоговые системы не вводится.

Налоги, взимаемые с отдельных видов недвижимого имущества. Такие налоги представлены в налоговых системах большинства развитых стран и относятся к уровню местных налогов. Однако большинство из них обязательны к взиманию на территории всего государства, что регламентируется на федеральном (центральном) уровне. К таким налогам относятся земельный налог (в Германии, Франции), поземельный налог со строений (во Франции), местный налог с недвижимого имущества (в Великобритании) и др.

3. Налоговые системы унитарных и федеративных государств

Совокупность налогов, сборов, пошлин и других платежей, взимаемых в установленном порядке, образует налоговую систему государства, которая является важнейшим механизмом системы государственного регулирования экономики.

Налоговые системы развитых стран складываются под воздействием различных экономических, политических и социальных условий. Налоговые системы различаются по набору, структуре, способам взимания, ставкам налогов, по фискальным полномочиям различных уровней власти и т.д.

Принципы построения налоговых систем

Существует несколько основных принципов построения налоговых систем экономически развитых стран мира.

Во-первых, это принцип справедливости, который состоит в том, что распределение налогового бремени является равным, подразумевающим внесение от каждого налогоплательщика “справедливой доли” в государственные доходы.

Во-вторых, принцип нейтральности означает, что налоги должны по возможности не оказывать влияния на принятие различными лицами экономических решений или такое влияние должно быть минимальным.

В-третьих, принцип эффективности подразумевает, что налоги должны способствовать стабилизации и экономическому росту страны.

В-четвертых, принцип доходчивости означает, что налоговая система должна быть понятной налогоплательщику, а принципы исчисления и взимания налога не должны допускать возможности свободного толкования.

В-пятых, принцип оптимальности предполагает, что расходы по управлению налогами и соблюдению налогового законодательства должны быть минимальными.

Принципы построения налоговых систем различны в федеративных и унитарных государствах. Рассмотрим налоговую систему федеративного государства на примере США, а налоговую систему унитарного государства — на примере Франции.

Налоговая система США

США, являясь федеративным государством, имеет три уровня финансовой структуры: федеральный бюджет; бюджета штатов; бюджеты местных органов власти. Как федеральное правительство, так и правительства штатов, являясь суверенными органами власти, пользуются конституционным правом налогового обложения. Административные единицы местного управления являются составной частью штатов и также имеют свои налоговые системы, структура которых определяется конституцией штатов. На практике права штатов по контролю за органами местного самоуправления достаточно ограниченны. Законодательные органы штатов могут вводить лишь налоги, не противоречащие федеральному налоговому законодательству, а органы местного самоуправления вправе взимать налоги, разрешенные им законодательством штатов.

Налоговая система США состоит из трех уровней, соответствующих трем уровням власти: федеральные налоги; налоги штатов; местные налоги.

В США около 60% общегосударственных расходов составляют федеральные расходы, 40% государственных расходов осуществляется через бюджеты штатов и местных органов власти.

Для современных налоговых систем федеративных государств ^характерно параллельное использование основных видов налогов как федеральным правительством, так и правительством штатов и местными органами власти. В налоговой системе США это относится .к подоходному налогу и акцизам на отдельные виды товаров, к налогам с наследств и дарений, взносам в фонды социального страхования. Наиболее значимыми в федеральном бюджете являются подоходный налог с физических лиц и налог на прибыль корпораций; в налоговых системах штатов — акцизы; в местных бюджетах — поимущественный налог. Налоговая система США представлена следующими основными налогами (рис. 12.1).

Федеральные налоги
Подоходный налог с физических лиц | Акцизы
Налог на прибыли корпораций | Таможенная пошлина
Взносы в фонды социального страхования | Налоги с наследств и дарений

Налоги штатов
Подоходный налог с физических лиц | Налог с продаж
Налог на прибыли корпораций | Налоги с наследств и дарений
Поимущественный налог | Акцизы

Местные налоги |
Подоходный налог с физических лиц | Налог с продаж
Налог на прибыли корпораций | Налоги с наследств
Поимущественный налог | Акцизы
Экологические налоги |

Рис. 12.1. Структура налоговой системы США

Последние десятилетия характеризуются несколькими попытками перестройки системы налогообложения в США, что было вызвано необходимостью принять меры по оздоровлению финансовой системы в условиях высоких темпов инфляции и роста дефицита государственного бюджета. Первая волна реформ связана с именем президента США Р. Рейгана. В 1986 г. в США был осуществлен радикальный пересмотр всей системы федерального налогообложения физических лиц и юридических лиц; был введен новый Налоговый кодекс США (взамен Кодекса внутренних доходов США, действовавшего с 1954 г.). Основными целями налоговой реформы 1986 г. являлись упрощение системы федерального налогообложения, попытка совместить повышение экономической эффективности налоговой системы со снижением уровня налогового бремени. В результате реформы были внесены существенные изменения в системы подоходного налогообложения. В частности, были снижены максимальные ставки индивидуального подоходного налога — с 50 до 33%; произошло общее снижение ставок налога на прибыль корпораций — с 46 до 34%. По мнению реформаторов, резкое снижение ставок и прогрессии налогообложения должно было стимулировать деловую активность, сбережения и инвестиции. Теоретически это обосновывалось идеями экономиста А. Лаффера (так называемая кривая Лаффера), согласно которым увеличение налоговых ставок до уровня 30% от дохода способствует увеличению налоговых поступлений, при ставках налога выше 30% рост поступлений в бюджет замедляется, а затем резко сокращается.

В период реформ конца 80-х гг. был также изменен порядок определения некоторых составляющих частей дохода корпорации, увеличены нормы списания амортизационных отчислений, отменен инвестиционный налоговый кредит и ряд других льгот, за счет чего были значительно расширены налоговые базы как индивидуального подоходного, так и корпоративного налога. Реформа затронула и другие федеральные налоги. В частности, были повышены размеры взносов на социальное страхование, уплачиваемых работодателями.

Основными итогами налоговых реформ конца 80-х гг. явилось то, что значительное сокращение ставок налога привело к “буму инвестиций” в обрабатывающей промышленности, вызванному повышением финансовой устойчивости фирм и ростом их прибыльности. Были преодолены высокие темпы инфляции, за счет чего уменьшилось налоговое бремя, возлагаемое на плательщика. Некоторое снижение доли подоходного налога с физических лиц в федеральном бюджете компенсировалось увеличением доли корпоративного налога. Однако налоговые потери в результате снижения ставок подоходного и корпоративного налогов отрицательно сказались на удельном весе доходов федерального бюджета во "-внутреннем валовом продукте. Не была решена и задача сокращения дефицита бюджета, который после некоторого снижения в конце 80-х гг. стал возрастать и к 1992 г. составил 6,0% от уровня валового национального продукта.

Динамика налоговых доходов федерального бюджета США за период 1970—1993 гг. представлена в табл. 12.2.

В программе реформ администрации У. Клинтона, выдвинутой в начале 1993 г., выражен отход от принципов Налогового кодекса 1986 г. В частности, в ней предусмотрено повышение предельной ставки налога на прибыль корпораций, увеличение суммы оценочных платежей, введение налога на производителей и продавцов различных видов топлива. Большое внимание уделяется ужесточению принципов подоходного налогообложения физических лиц, особенно получающих высокие доходы. Предусмотрено повышение ставок прямых налогов, усиление налогообложения супружеских пар, включение в облагаемый доход пособий по системе социального страхования и медицинского обслуживания, исключение персональных скидок из дохода физических лиц, увеличение ставок налога с наследств и дарений. Следует отметить, что налоговая политика, проводимая властями США с 1993 г., принесла результаты: впервые за два десятилетия федеральный бюджет государства за 1998 г. исполнен с превышением доходов над расходами.

Таблица 12.2. Структура налоговых доходов федерального бюджета США (в % к итогу)

Наименование налога | 1970г. | 1980 г. | 1986г. | 1988 г. | 1990г. | 1993г.
Подоходный налог с населения | 48,2 | 47,2 | 47,5 | 44,1 | 45,3 | 44,2
Налог на прибыль корпораций | 17,5 | 12,5 | 8,2 | 10,4 | 9,1 | 11,4
Взносы в фонды социального страхования | 20,9 | 30,5 | 36,9 | 36,8 | 36,8 | 37,4
Акцизы | 8,4 | 4,7 | 4,3 | 3,9 | 3,4 | 4,2
Налоги с наследств и дарений | 1,9 | 1,2 | 0,9 | 0,8 | 1,1 | 1,1
Таможенные пошлины | — | 1,4 | 1,7 | 1,8 | 1,6 | 1,6
Прочие налоги | 3,1 | 2,5 | 2,6 | 2,2 | 2,7 | —
Итого | 100 | 100 | 100 | 100 | 100 | 100

Налоговая система Франции

В унитарном государстве, каким является Франция, существует строгое разделение налогов на поступающие в центральный бюджет и на местные налоги. Это связано с политикой формирования местных бюджетов на принципах самофинансирования и бездефицитности.

Налогообложение во Франции имеет свои особенности, основанные на традициях исторического развития страны. Так, все меры по налогообложению находятся в компетенции Национальной ассамблеи (парламента), который ежегодно утверждает законы о налогах одновременно с утверждением государственного бюджета. Принципы налоговой системы Франции позволяют наряду с жесткой законодательной регламентацией взимания налогов ежегодно законодательно уточнять ставки налогов и приводить налоговую политику в соответствие с меняющейся политической и экономической обстановкой. Местным органам самоуправления предоставлены права самостоятельно устанавливать размеры ставок местных налогов, однако существует ряд условий, ограничивающих их самостоятельность в области налогообложения.

Для налоговой системы Франции характерно наличие большого числа льгот и привилегий, предоставляемых налогоплательщикам, а также различных исключений из правил, что делает налоговую систему сложной для понимания и затрудняет исчисление и уплату налогов в бюджет. В последние годы наметилась тенденция к отмене различного рода льгот с целью расширения налоговой базы с одновременным снижением размера ставок налогов.

Налоги являются главным источником поступлений в центральный бюджет Франции (свыше 93% его доходной части). Виды налогов, поступающих в центральный бюджет Франции, представлены на рис. 12.2.

Налоги, поступающие в центральный бюджет
Налог на добавленную стоимость | Подоходный налог с физических лиц
Налог на нефтепродукты | Налог на прибыль акционерных компаний
Налог на прибыль от недвижимости | Налоги с наследств и дарений
Налог на доход от денежных капиталов | Регистрационный сбор
Гербовый сбор |

Рис. 12.2. Налоги, поступающие в центральный бюджет Франции

В течение последних 30 лет преобладающими налогами по сумме поступлений в центральный бюджет являются косвенные налоги, первое место среди которых занимает НДС (напомним, что налог впервые был разработан в 1954 г. именно во Франции). Ставки НДС установлены трех видов: сниженная — 5,5%, стандартная — 18,6, повышенная — 22%. В налоговых доходах центрального бюджета поступления по НДС составляют 45%.

Вторым по удельному весу в доходной части центрального бюджета Франции (8,5% доходов бюджета) является еще один косвенный налог — налог на нефтепродукты. Этот налог фактически представляет собой разновидность таможенной пошлины, так как практически все производство нефтепродуктов основано на импортном сырье, а экспорт и реэкспорт нефтепродуктов налогом не облагаются. Доля этого налога в доходной части бюджета за последние годы имеет тенденцию к увеличению.

Поступления от прямых налогов составляют около 40% доходов центрального бюджета. Они в основном обеспечиваются поступлениями от подоходного налога с физических лиц (доля в доходах — до 20%) и налогом на прибыль акционерных компаний (около 10%).

В центральный доход поступают также налог на доходы от денежных капиталов, налог на прибыль от недвижимости, налог на наследства и дарения, регистрационные и гербовые сборы.

При решении вопроса о двойном экономическом обложении налоговая система Франции предусматривает произведение частичного зачета налога, уплаченного компанией, при налогообложении акционеров. Это обеспечивается применением так называемого налогового авуара, который представляет собой компенсацию двойного налогообложения держателя акций. Размер этой компенсации составляет половину стоимости распределенных дивидендов.

Одним из важнейших направлений реформ, проводимых в стране начиная с 1982 г., является перестройка системы местного управления и самоуправления. Во Франции в настоящее время сложилась трехзвенная система административно-территориального деления, состоящая из уровней “регион — департамент — коммуна”. Функции исполнительной власти в департаменте и регионе переданы председателям генеральных и региональных советов, заменившим в этой роли префектов — представителей центральной власти. В настоящее время существует тенденция увеличения местного налогообложения в соответствии с потребностями местных органов власти в доходах и проводимой государством программой децентрализации.

Основные виды местных налогов являются прямыми и представлены налогом на предприятия (налог на профессию), а также налогами на семью (налог на жилище, земельный налог и поземельный налог со строений).

Налог на профессию оплачивается ежегодно физическими и юридическими лицами, занимающимися постоянно производственной деятельностью и не получающими за нее заработную плату. Обложению подлежат работы, носящие как постоянный, так и сезонный характер; как непосредственно производственная, так и торгово-закупочная деятельность. Производственный характер деятельности определяется целью получения прибыли и не ограничивается только управлением принадлежащим собственнику имуществом. В сельском хозяйстве обложению налогом подлежат только кооперативные и акционерные предприятия. Мелкие частные сельскохозяйственные предприятия, а также ремесленники и ремесленные семейные предприятия не являются плательщиками налога. Существует достаточно обширная система льгот и скидок по взиманию этого налога. Налог на профессию взимается во всех регионах Франции. Верхний предел ставки налога установлен в размере 5% общей суммы добавленной стоимости, произведенной в течение года.

Помимо основных четырех местных налогов в отдельных регионах используются также добавочные прямые налоги, взимаемые в пользу местных органов власти и различных общественных и государственных организацию База для взимания добавочных прямых местных налогов совпадает с базой для взимания основных местных налогов, но используется коэффициент-дефлятор. Используются такие добавочные налоги, как надбавки к налогу на профессию, надбавки к поземельному налогу со строений и земельному налогу. По решению местных органов самоуправления могут вводиться и некоторые другие местные налоги.

Выводы

1. Под налогами понимаются обязательные индивидуально-безвозмездные денежные платежи в бюджеты и государственные внебюджетные фонды, взимаемые с налогоплательщиков в законно установленных порядке и размерах. Налоги в экономически развитых странах выполняют фискальную, распределительную и контрольную функции.

2. Основными элементами налога являются: налоговая норма, субъекты налогообложения, объекты налогообложения, налоговая база, налоговая ставка, налоговый период, налоговые льготы, налоговый оклад, срок и порядок уплаты налога, источник налога.

3. Наиболее важными в современной теории и практике налогообложения являются группировки налогов по следующим признакам: по методу установления; по объектам налогообложения; по субъектам-налогоплательщикам; по органу власти, устанавливающему налог; по уровню бюджета; по форме взимания налога; по источникам налогообложения.

4. Основными формами налогов в промышленно развитых странах являются налоги на доходы (подоходный налог с физических лиц, подоходный налог с юридических лиц), налоги на потребление (НДС, налог с продаж, акцизы) и налоги, базирующиеся на обложении накопленного богатства (налог на личное состояние, налог на имущество корпорации, налог с наследств и дарений, налог на прирост капитала, налоги на отдельные виды недвижимости).

5. К общим принципам системы подоходного налогообложения в экономически развитых странах относятся: разделение всех налогоплательщиков на резидентов и нерезидентов; определение совокупного дохода налогоплательщика как исходной базы подоходного налогообложения; применение, как правило, прогрессивных ставок подоходного налога, установленных по сложной прогрессии; законодательное установление возможности для работающих супругов выбирать способ уплаты подоходного налога — по совокупному доходу семьи либо раздельно.

6. Подоходный налог с юридических лиц (корпоративный налог) является прямым налогом и взимается с прибыли компаний. Налоговая база налога — доход (прибыль) корпораций, рассчитанный в соответствии с установленным порядком.

7. Среди налогов на потребление, или косвенных налогов, ведущая роль принадлежит НДС. НДС является налогом с части стоимости реализованной продукции (работ, услуг), добавленной на каждой стадии производства и обращения. Другим широко распространенным косвенным налогом является акциз (акцизный сбор), который устанавливается на единицу товара и включается в его цену.

8. Налоговая система государства представляет собой совокупность налогов, сборов, пошлин и других платежей, взимаемых в установленном порядке. Налоговая система государства строится на определенных принципах. К основным принципам построения налоговых систем экономически развитых стран мира относятся принципы справедливости, нейтральности, эффективности, доходчивости и оптимальности.

9. Налоговая система США как федерального государства состоит из трех уровней, соответствующих трем уровням власти: федеральные налоги, налоги штатов, местные налоги. Наиболее значимыми в федеральном бюджете являются подоходный налог с физических лиц и налог на прибыль корпораций; в налоговых системах штатов — акцизы; в местных — поимущественный налог.

10. В унитарных государствах, в частности во Франции, существует строгое разделение налогов на поступающие в центральный бюджет и на местные налоги. Это связано с политикой формирования местных бюджетов на принципах самофинансирования и бездефицитности.

Термины и понятия

Налог Сбор

Фискальная функция налогов

Распределительная и контрольная функции налогов

Элементы налога

Налоговая норма

Субъект налогообложения

Объект налогообложения

Налоговая база

Единица измерения налоговой базы

Налоговая ставка

Налоговый период

Налоговые льготы

Налоговый оклад

Срок уплаты налога

Источник налога

Порядок уплаты налогам

Прямые налоги

Косвенные налоги

Личные прямые налоги

Реальные прямые налоги

Косвенные индивидуальные налоги

Косвенные универсальные налоги

Федеральные, региональные и местные налоги

Регулирующие налоги

Закрепленные налоги

Подоходный налог с физических лиц

Совокупный доход физического лица

Подоходный налог с юридических лиц (корпоративный налог)

Экономическое двойное налогообложение

Налог на добавленную стоимостью (НДС)

Акцизы

Налог на личное состояние

Налог на имущество корпораций

Налог с наследств и дарений

Налог на прирост капитала

Налоговая система государства

Принципы построения налоговой системы

Федеральные налоги в США

Налоги штатов и местные налоги в США

Косвенные налоги в налоговой системе Франции

Прямые местные налоги во Франции

Вопросы для самопроверки

1. Дайте определение налога и сбора.

2. Каковы основные функции налогов?

3. Какие общие элементы налога вы знаете?

4. Дайте краткую характеристику отдельных элементов налога.

5. На основании каких критериев может быть произведена группировка налогов?

6. Какие прямые и косвенные налоги вы знаете?

7. Какие группы налогов существуют в зависимости от критерия источника налогообложения?

8. Назовите основные формы налогов в промышленно развитых странах.

9. Каковы общие принципы индивидуального подоходного налогообложения в развитых странах?

10. Дайте понятие подоходного налога с юридических лиц (корпоративного налога).

11. Каков порядок расчета чистой прибыли корпорации для целей налогообложения?

12. Какие основные подходы к решению проблемы двойного экономического обложения существуют в развитых странах?

13. В чем особенности четырех возможных методов расчета НДС?

14. Каковы общие черты и отличия НДС и акциза?

15. Охарактеризуйте объект налогообложения по налогу на личное состояние и налогу на имущество корпораций,

16. Какие способы определения налоговой базы по налогу с наследств и дарений вы знаете?

17. Какое место занимает налог на прирост капитала в налоговых системах разных стран?

18. Каковы основные принципы построения налоговых систем развитых стран мира?

19. В чем основные принципы налоговой реформы в США в 80-е гг.?

20. Каковы главные направления налоговой реформы, проводимой в США начиная с 1993 г.?

21. Какие федеральные налоги США вы знаете?

22. В чем состоят особенности местного налогообложения в США?

23. Какие основные налоги формируют центральный бюджет Франции?

24. Каковы особенности налоговой системы Франции?

25. Какие местные налоги Франции вы знаете?


Глава 13

Глава 13. Основные принципы построения налоговой системы РФ

Налоговая система, действующая в России в настоящее время, сформировалась к началу 1992 г. Но уже в середине 1992 г. и в последующие годы в нее были внесены существенные изменения. Появились новые виды налогов, в существующие — внесены изменения. В настоящее время происходит процесс кодификации налогового законодательства, его значительного обновления.

1. Основные элементы налоговой системы РФ

Основные положения о налогах и сборах в Российской Федерации определены Конституцией РФ (ст. 57), Налоговым кодексом РФ, первая часть которого введена в действие с 1 января 1999 г.. Законом РФ “Об основах налоговой системы в Российской Федерации” от 27 декабря 1991 г., федеральными законами о конкретных налогах и сборах. Порядок исчисления и уплаты отдельных налогов и сборов дополнительно разъясняется в постановлениях Правительства РФ, Министерства по налогам и сборам, Государственного таможенного комитета и т.п.

В законодательством порядке в РФ определены общие принципы построения налоговой системы, основные виды взимаемых налогов и сборов, права, обязанности и ответственность лиц, участвующих в налоговых отношениях.

Общие принципы налогообложения в РФ

Одним из важнейших принципов налогообложения является принцип всеобщности, т.е. установление обязанности каждого лица уплачивать законно установленные налоги и сборы. При этом законодательство о налогах и сборах основывается на признании всеобщности и равенства налогообложения, а при установлении налогов учитывается фактическая способность налогоплательщика к уплате налога исходя из принципа справедливости. Таким образом, в основы построения налоговой системы РФ впервые включены ключевые понятия, учитываемые законодателями при построении налоговых систем в большинстве развитых стран мира.

Во-вторых, налоги и сборы не могут носить дискриминационный характер и различно применяться исходя из политических идеологических, этнических, конфессиональных и иных различии

между налогоплательщиками.

В-третьих, налоги на сборы должны иметь экономическое основание и не могут быть произвольными. Недопустимы налоги и сборы, препятствующие реализации гражданам своих конституционных прав.

На сохранение целостности государства направлен четвертый принцип, который не допускает установления налогов, нарушающих единое экономическое пространство РФ и, в частности, прямо или косвенно ограничивающих свободное перемещение в пределах территории РФ товаров (работ, услуг) или денежных средств.

Фискальные полномочия органов власти определены пятым принципом: федеральные налоги и сборы устанавливаются, изменяются или отменяются Налоговым кодексом, а налоги и сборы субъектов РФ, местные налоги и сборы устанавливаются, изменяются и отменяются соответственно законами субъектов РФ о налогах и нормативными правовыми актами представительных органов местного самоуправления о налогах в соответствии с Кодексом.

В-шестых, установлено, что акты законодательства о налогах и сборах должны быть сформулированы таким образом, чтобы каждый налогоплательщик точно знал, какие налоги (сборы) и в какой сумме он должен платить.

И седьмой, очень. важный для налогоплательщика, принцип гласит: все неустранимые сомнения, противоречия и неясности актов законодательства о налогах и сборах толкуются в пользу налогоплательщика (плетельщика сборов).

Федеральные, региональные и местные налоги и сборы в РФ

Налоговая системна Российской Федерации представлена совокупностью налогов и сборов, взимаемых в установленном порядке. В Налоговом кодексе РФ, как и в Законе “Об основах налоговой системы в РФ”, в:.ыделень1 три уровня налоговой системы федеральный, субъектов Российской Федерации (региональный) и местный. Следует ответить, что уровни налоговой системы не совпадают с уровнями ” бюджетной системы: если доходы федерального бюджета в части налоговых поступлений формируются только за счет федеральных налогов, то в региональные бюджеты поступают как налоги субъектов РФ, так и федеральные налоги. Аналогичная картина наблюдается и при формировании местных бюджетов: кроме местных налогов они включают в себя часть федеральных налогов и налогов субъектов РФ.

Несмотря на введение с 1 января 1999 г. первой части Налогового кодекса РФ, до введения в действие его второй части следует руководствоваться тем перечнем федеральных, региональных и местных налогов, который определен Законом “Об основах налоговой системы в РФ”. Основная часть налогов осталась неизменной со времени введения в действие Закона — с 1 января 1992 г. В 1997 г. в налоговую систему РФ был введен федеральный налог на покупку иностранной валюты, в 1998 г. — федеральный налог на игорный бизнес, региональные налоги — единый налог на вмененный доход для определенных видов деятельности и налог с продаж.

Налоговую систему РФ (по состоянию на 1 января 1999 г.) можно представить в следующем виде (рис 13.1).

Федеральные налоги устанавливаются законодательными актами РФ и действуют на всей ее территории. Ставки федеральных налогов устанавливаются Федеральным Собранием РФ. Ставки налогов на отдельные виды природных ресурсов, акцизов на отдельные виды минерального сырья и таможенных пошлин устанавливаются Правительством РФ.

Налоги субъектов Федерации (региональные налоги) устанавливаются законодательными актами Российской Федерации в соответствии с Законом РФ “Об основах налоговой системы в РФ”. Ставки региональных налогов устанавливаются законодательными актами субъектов Российской Федерации и действуют на территории соответствующих субъектов.

Местные налоги устанавливаются законодательными актами субъектов Российской Федерации и органов местного самоуправления также в соответствии с Законом РФ “Об основах налоговой системы в РФ”. Они действуют на территориях соответствующих городов, районов в городах и сельской местности. Часть местных налогов является обязательной к применению на всей территории РФ, например земельный налог, налог -с -имущества физических лиц, регистрационный сбор с лиц, занимающихся предпринимательской деятельностью. Эти налоги, относящиеся в соответствии с классификацией к местным, устанавливаются законодательными актами РФ. Другая часть местных налогов вводится по решению органов местного самоуправления. К ним относятся налог на рекламу, сбор за право торговли и некоторые другие.

Федеральные налоги
НДС | Акцизы
Налог на прибыль с предприятий | Таможенная пошлина
Налог на операции с ценными бумагами | Подоходный налог с физических лиц
Отчисления на воспроизводство минерально-сырьевой базы | Платежи за пользование природными ресурсами
Сбор за использование названия “Россия” | Государственная пошлина
Налог на покупку иностранной валюты | Сбор за регистрацию банков
Налог на имущество, переходящее в порядке наследования и дарения | Налоги, служащие источниками образования дорожных фондов
Налог на игорный бизнес |
Налоги субъектов Федерации |
Налог на имущество предприятии | Лесной доход Налог с продаж
Сбор на нужду образовательных учреждений | Плата за пользование водными объектами
Сбор за регистрацию предприятий | Налог с продаж
Единый налог на вмененный доход по отдельным видам деятельности |
Местные налоги |
Налог на имущество физических лиц | Земельный налог
Курортный сбор | Регистрационный сбор с физических лиц, занимающихся предпринимательской деятельностью
Налог на строительство объектов производственного назначения в курортной зоне | Сбор за право торговли
Налоги на рекламу | Целевые сборы с населения и предприятий на содержание милиции, на благоустройство, на образование и другие цели
Налог на перепродажу автомобилей, вычислительной техники и персональных компьютеров | Лицензионный сбор за право торговли спиртными напитками
Сбор за выдачу ордера на квартиру | Сбор с владельцев собак
Лицензионный сбор за право проведения местных аукционов и лотерей | Сбор за право использования местной символики
Сбор за участие в бегах на ипподроме | Сбор за парковку автотранспорта
Сбор за выигрыш на бегах | Сбор с лиц, участвующих в игре на тотализаторе на ипподроме
Сбор за право проведения кино- и телесъемок | Сбор со сделок, произведенных на биржах
Сбор за уборку территории населенных пунктов | Сбор за открытие игорного бизнеса
Налог на содержание жилищного фонда и объектов социально-культурной сфер | Гостиничный сбор

Рис. 13.1. Перечень налогов, входящих в налоговую систему РФ

Общие условия установления налогов и сборов в РФ

Налоговое законодательство РФ определяет, что налог считается установленным лишь в том случае, когда определены следующие элементы налогообложения: налогоплательщики, объекты налогообложения, налоговая база, налоговый период, налоговая ставка, порядок исчисления налога, порядок и сроки уплаты налога, налоговые льготы (в необходимых случаях). Аналогичный порядок применяется к установлению сборов.

Согласно налоговому законодательству РФ объектами налогообложения могут являться имущество, прибыль, доход, стоимость реализованных товаров (выполненных работ, оказанных услуг).

Налоговая база представляет собой стоимостную, физическую или иную характеристики объекта налогообложения (ст. 53 Налогового кодекса РФ). Для установления налоговой базы необходимо знать единицу измерения налоговой базы, под которой понимается условная единица, используемая для количественного выражения налоговой базы.

В Налоговом кодексе РФ (ст. 55) налоговый период определен как календарный год или иной период времени применительно к отдельным налогам, по окончании которого определяется налоговая база и исчисляется сумма налога, подлежащая уплате.

Срок уплаты налогов и сборов в российском налоговом законодательстве определяется календарной датой или истечением периода времени, а также указанием на событие, которое должно наступить, либо действие, которое должно быть совершено.

В соответствии со ст. 56 Налогового кодекса РФ льготами по налогам и сборам признаются предоставляемые отдельным категориям налогоплательщиков и плательщиков сборов предусмотренные законодательством о налогах и сборах преимущества по сравнению с другими налогоплательщиками или плательщиками сборов, включая возможность не уплачивать налог или сбор либо уплачивать их в меньшем размере. В данной статье Кодекса также определено, что нормы налогового законодательства, определяющие основания, порядок и условия применения льгот по налогам и сборам, не могут носить индивидуальный характер. Установление индивидуальных льгот может быть осуществлено лишь в исключительных случаях в порядке, определенном Налоговым кодексом.

Льготы по федеральным налогам могут устанавливаться только федеральными законами о налогах. Но органы законодательной (представительной) власти субъектов РФ и органов местного самоуправления могут вводить дополнительные льготы в пределах сумм налогов, зачисляемых в их бюджет.

Конкретный перечень льгот, предусмотренных в налоговой системе РФ, в Налоговом кодексе РФ не определен. В отдельных действующих налоговых законах приведены следующие основные виды льгот:

• необлагаемый минимум объекта;

• изъятие из обложения определенных объектов;

• освобождение от уплаты налогов определенных лиц или категорий плательщиков;

• понижение налоговых ставок;

• вычет из налогового оклада (налогового платежа за расчетный период).

Налогоплательщики и плательщики сборов

В соответствии с Налоговым кодексом РФ налогоплательщиками и плательщиками сборов признаются организации и физические лица, на которых в соответствии с Кодексом возложена обязанность уплачивать соответственно налоги, и (или) сборы. Налогоплательщики и плательщики сборов в соответствии с Налоговым кодексом имеют право:

1) получать от налоговых органов по месту учета бесплатную информацию о действующих налогах и сборах, законодательстве о налогах и сборах и об иных актах, содержащих нормы законодательства о налогах и сборах, а также о правах и обязанностях налогоплательщиков, полномочиях налоговых органов и их должностных лиц;

2) получать от налоговых органов письменные разъяснения по вопросам применения законодательства о налоговых сборах;

3) использовать налоговые льготы при наличии оснований и в порядке, установленном законодательством о налогах и сборах;

4) получать отсрочку, рассрочку, налоговый кредит или инвестиционный налоговый кредит в порядке и на условиях, установленных Налоговым кодексом;

5) на своевременный зачет или возврат сумм излишне уплаченных либо излишне взысканных налогов;

6) представлять свои интересы в налоговых правоотношениях лично либо через своих представителей;

7) представлять налоговым органам и их должностным лицам пояснения по исчислению и уплате налогов, а также по актам проведенных налоговых проверок;

8) присутствовать при проведении выездной налоговой проверки;

9) получать копии акта налоговой проверки и решений налоговых органов, а также требования по уплате налога;

10) требовать от должностных лиц налоговых органов соблюдения законодательства о налогах и сборах при совершении ими действий в отношении налогоплательщиков;

11) не выполнять неправомерные акты и требования налоговых органов и их должностных лиц, не соответствующие Кодексу или иным федеральным законам;

12) обжаловать в установленном порядке решения налоговых органов и действий (бездействие) их должностных лиц;

13) требовать соблюдения налоговой тайны;

14) требовать в установленном порядке возмещения в полном объеме убытков, причиненных незаконными решениями налоговых органов или незаконными действиями (бездействием) их должностных лиц.

Налогоплательщикам (плательщикам сборов) гарантируется административная и судебная защита их прав и законных интересов.

Налогоплательщики и плательщики сборов обязаны:

1) уплачивать законно установленные налоги;

2) встать на учет в органах Государственной налоговой службы РФ, если такая обязанность предусмотрена Кодексом;

3) вести в установленном порядке учет своих доходов (расходов) и объектов налогообложения, если такая обязанность предусмотрена законодательством о налогах;

4) представлять в налоговый орган по месту учета в установлен-' ном порядке налоговые декларации по тем налогам, которые они обязаны уплачивать, если такая обязанность предусмотрена законодательством о налогах и сборах;

5) представлять налоговым органам и их должностным лицам в случаях, предусмотренных Кодексом, документы, необходимые для исчисления и уплаты налогов;

6) выполнять законные требования налогового органа об устранении выявленных нарушений законодательства о налогах и сборах, а также не препятствовать законной деятельности должностных лиц налоговых органов при исполнении ими своих служебных обязанностей;

7) предоставлять налоговому органу необходимую информацию и документы в случаях и порядке, предусмотренных Кодексом;

8) в течение трех лет обеспечивать сохранность данных бухгалтерского учета и других документов, необходимых для исчисления и уплаты налогов, а также документов, подтверждающих полученные доходы (для организаций — также и произведенные расходы) и уплаченные (удержанные) налоги;

9) нести иные обязанности, предусмотренные законодательством о налогах и сборах.

Налогоплательщики обязаны также сообщать в налоговый орган по месту учета об открытии и закрытии счетов (в 5-дневный срок), обо всех случаях участия в российских и иностранных организациях (не позднее одного месяца со дня начала такого участия), обо всех обособленных подразделениях, созданных на территории РФ (не позднее одного месяца со дня их создания, реорганизации или ликвидации), о прекращении своей деятельности, объявлении несостоятельности (банкротстве), ликвидации или реорганизации (не позднее трех дней со дня принятия такого решения), об изменении своего места нахождения (не позднее десяти дней со дня принятия такого решения).

Налоговые акты и представители налогоплательщиков

С принятием Налогового кодекса в налоговую систему РФ впервые введено понятие налогового агента. Налоговыми агентами признаются лица, на которых в соответствии с Кодексом возложены обязанности по исчислению, удержанию у налогоплательщика и перечислению налогов в соответствующий бюджет (внебюджетные фонды).

Налоговые агенты имеют те же права, что и налогоплательщики, если иное не предусмотрено Кодексом.

Обязанности налогового агента несколько отличаются от обязанностей налогоплательщика. Налоговый агент обязан:

1) правильно и своевременно исчислять, удерживать из денежных средств, выплачиваемых налогоплательщикам, и перечислять в бюджета (внебюджетные фонды) соответствующие налоги;

2) в течение одного месяца письменно сообщать в налоговый орган по месту своего учета о невозможности удержать налог у налогоплательщика и о сумме задолженности налогоплательщика;

3) вести учет выплаченных налогоплательщикам доходов, удержанных и перечисленных в бюджеты (внебюджетные фонды) налогов, в том числе персонально по каждому налогоплательщику;

4) представлять в налоговый орган по месту своего учета документы, необходимые для осуществления контроля за правильностью исчисления, удержания и перечисления налогов.

Также впервые в Налоговом кодексе РФ вводится понятие представительства в отношениях, регулируемых законодательством о налогах и сборах. Представительство может осуществляться через законного или уполномоченного представителя.

Законными представителями налогоплательщика признаются организации, уполномоченные представлять указанную организацию на основании закона или ее учредительных документов, и физические лица, представляющие налогоплательщика в соответствии с Гражданским кодексом РФ. Уполномоченным представителем налогоплательщика может быть организация на основании доверенности, выдаваемой в порядке, установленном ГК РФ, или физическое лицо на основании нотариально удостоверенной доверенности.

Основные группы налогов в РФ

Налоги в зависимости от -источников уплаты можно разделить на пять основных групп.

Первая группа представлена косвенными налогами, которые включаются в цену продукции (товара) сверх оптовой цены. В налоговой системе РФ к первой группе относятся 4 налога: НДС, акцизы, налог на реализацию горюче-смазочных материалов (ГСМ), налог с продаж.

Вторая группа состоит из налогов, которые в соответствии с законодательством включаются в себестоимость продукции (работ, услуг). К ним относятся: земельный налог, таможенная пошлина, отчисления во внебюджетные фонды, некоторые налоги, служащие источниками образования дорожных фондов.

К третьей группе налогов относятся налоги, уменьшающие финансовый результат деятельности предприятия до налогообложения прибыли. В их числе: налог на имущество предприятий, сбор на нужды образовательных учреждений, налог на рекламу, налог на содержание объектов жилищного фонда и социально-культурной сферы, сбор на содержание милиции, на благоустройство территорий, сбор на парковку автотранспорта, сбор за право проведения кино- и телесъемок.

Налог на прибыль (доход) занимает особое место среди налогов, уплачиваемых предприятием. Налог на прибыль обособлен в отдельную четвертую группу налогов. К ней также относится единый налог на вмененный доход для определенных видов деятельности.

В пятую группу налогов включаются налоги, относимые на чистую прибыль предприятия, т.е. на прибыль, остающуюся после уплаты налога на прибыль. К этой группе налогов в РФ относятся: налог на операции с ценными бумагами, сборы за использование наименования “Россия”, местные налоги и сборы, за исключением налогов и сборов, отнесенных на другие источники.

Рассмотрим подробнее некоторые из налогов, вошедших в различные группы классификации налогов в зависимости от источника.

2. Налоги, включаемые в цену продукции

Налоги, включаемые в цену продукции (работ, услуг), представляют собой косвенные налоги, уплачиваемые предприятиями — производителями продукции (работ, услуг), а в конечном результате возмещаемые покупателями — потребителями продукции (работ, услуг). К таким налогам в Российской Федерации относятся НДС, акциз, налог с продаж и налог на реализацию ГСМ.

Налог на добавленную стоимость

НДС в налоговой системе РФ имеет статус федерального налога и действует на территории РФ с 1 января 1992 г. С его введением были отменены два ранее существовавших налога: налог с оборота на отдельные виды товаров и налог с продаж. Закон РФ “О налоге на добавленную стоимость” от 6 декабря 1991 г. (в редакции последующих изменений и дополнений) определяет НДС как форму изъятия в бюджет части добавленной стоимости, создаваемой на всех стадиях производства и обращения. Добавленная стоимость определяется в виде разницы между стоимостью реализованных товаров (работ, услуг) и стоимостью материальных затрат, относимых на издержки производства и обращения. Для исчисления НДС в РФ принят зачетный метод по счетам, при котором в бюджет поступает НДС, исчисленный с оборота по реализации продукции (работ, услуг), уменьшенный на сумму НДС, уплаченного поставщикам материальных ресурсов, израсходованных на производство этой продукции. Таким образом, объектом налогообложения является не добавленная стоимость, а оборот по реализации продукции (работ, услуг).

Плательщиками НДС являются:

• юридические лица по законодательству РФ, осуществляющие производственную и иную коммерческую деятельность;

• филиалы и другие обособленные подразделения юридических лиц по законодательству РФ, самостоятельно реализующие товары;

• международные объединения и иностранные юридические лица, осуществляющие производственно-коммерческую деятельность на территории РФ.

Объектом налогообложения являются обороты по реализации на территории РФ товаров (работ, услуг) и товары, ввозимые на территорию РФ (в соответствии с таможенным законодательством). Объектом налогообложения являются также доходы и средства, полученные от юридических лиц безвозмездно, с частичной оплатой, по обмену, при реализации предметов залога, в виде авансов, а также любые денежные средства, если их получение связано с расчетами по оплате товаров (работ, услуг).

Имеется ряд оборотов, которые в соответствии с законодательством не облагаются НДС. К ним относятся:

• взносы в уставный капитал и доли уставного капитала при выходе из предприятия или его ликвидации;

• средства на осуществление совместной деятельности и доли прибыли, полученные в результате совместной деятельности;

• внутризаводской оборот;

• средства, не связанные с расчетами по оплате за товары (работы, услуги);

• средства целевого бюджетного финансирования;

• гранты от иностранных юридических лиц на целевые программы;

• целевое финансирование головной организации, филиалов, структурных подразделений и некоммерческих организаций из остаточной прибыли.

Облагаемый оборот определяется на основе стоимости реализуемых товаров (работ, услуг), исчисленной исходя из применяемых цен и тарифов без включения в них НДС, а также исходя из государственных регулируемых розничных цен и тарифов, включающих в себя НДС.

По предприятиям, осуществляющим реализацию продукции (работ, услуг) по ценам не выше фактической себестоимости, для целей налогообложения принимается рыночная цена на аналогичную продукцию (работы, услуги), сложившаяся на момент реализации, но не ниже фактической себестоимости.

В случае, если предприятие не могло реализовать продукцию по ценам выше себестоимости из-за снижения ее качества или потребительских свойств (включая моральный износ) либо если сложившиеся рыночные цены на эту или аналогичную продукцию оказались ниже фактической себестоимости этой продукции, для целей налогообложения применяется фактическая цена реализации.

Если предприятие в течение 30 дней до реализации продукции по ценам, не превышающим ее фактическую себестоимость, реализовывало аналогичную продукцию по ценам выше ее себестоимости, по всем сделкам в целях налогообложения применяются цены, исчисленные из максимальных цен реализации этой продукции.

Законодательно установлены также особенности определения облагаемого оборота в случаях безвозмездной передачи продукции и бартерных сделок.

Ставки налога устанавливаются в следующих размерах: 10% — по продовольственным товарам и товарам для детей (по перечню, утвержденному Правительством РФ); 20% — по остальным товарам. В случае, если ставка применяется к стоимости, включающей НДС, она становится расчетной, и составляет 9,09% и 16,67% соответственно.

Льготы по уплате НДС установлены законом, и их перечень не может быть изменен решениями местных органов власти. Льготы не распространяются на продукцию, поставляемую в другие государства — участники СНГ.

Кроме перечисленных выше оборотов, не облагаемых НДС, наиболее значимыми являются льготы социального характера. Не облагаются НДС:

• производство лекарственных средств, изделий медицинского назначения на всех стадиях производства;

• производство детского питания, товаров для детей;

• оказание платных медицинских услуг;

• услуги учреждений культуры, искусства;

• услуги в сфере образования;

• услуги городского транспорта (за исключением такси) и т.п.

Освобождаются от налога экспортируемые за пределы государств — участников СНГ товары как собственного производства, так и приобретенные. При экспорте товаров (работ, услуг) суммы НДС, фактически уплаченные поставщикам за приобретенные материальные ресурсы, выполненные работы и оказанные услуги, засчитываются в счет предстоящих платежей налогов или возмещаются из бюджета на основании представленных в налоговый орган в установленном порядке документов, подтверждающих факт экспорта.

Так как при исчислении НДС решающее значение имеет факт реализации товаров, выполненных работ, оказанных услуг на территории РФ, особое внимание в законе уделяется определению места реализации работ (услуг).

Во всех расчетных документах (поручениях, требованиях-поручениях, требованиях), а также реестрах чеков и реестрах на получение средств с аккредитива, приходных кассовых ордерах сумма НДС выделяется отдельной строкой. При бартерных сделках, авансах, расчетах с использованием векселей и зачете взаимных требований НДС должен быть выделен отдельной строкой в первичных учетных документах (счетах, счетах-фактурах, накладных, актах выполненных работ и др.). С 1 января 1997 г. все плательщики НДС обязаны составлять счета-фактуры при совершении операций по реализации товаров (работ, услуг), вести журналы учета счета-фактуры, книг покупок и книг продаж.

Расчет суммы взноса налога в бюджет осуществляется с учетом особенностей объектов налогообложения и видов деятельности плательщиков налога.

Для предприятий, реализующих продукцию собственного производства, сумма налога, подлежащая внесению в бюджет, определяется как разница между суммами налога, полученными от покупателей за реализованные им товары (работы, услуги), и суммами налога, фактически уплаченными поставщикам за материальные ресурсы (работы, услуги), стоимость которых относится на издержки производства и обращения.

Суммы НДС, уплаченные при приобретении основных средств и нематериальных активов, в полном объеме вычитаются из сумм налога, подлежащих взносу в бюджет (исключение составляют легковые автомобили и микроавтобусы, НДС в стоимости которых относится на соответствующие источники финансирования).

В случае, если предприятие приобрело материалы (работы, услуги) для производственных нужд за наличный расчет в розничной торговле или у населения, НДС расчетным путем не выделяется и к зачету не принимается (исключение представляет собой приобретение ГСМ через АЭС, когда НДС выделяется расчетным путем по ставке 13,79%).

По товарам (работам, услугам), использованным при изготовлении продукции и осуществлении операций, освобожденных от НДС на основании льгот, НДС к возмещению из бюджета не предъявляется, а относится на издержки производства и обращения.

Особый порядок уплаты НДС установлен для иностранных предприятий, реализующих товары (работы, услуги) на территории РФ и не состоящих на учете в российском налоговом органе. Российские предприятия при перечислении средств такому иностранному предприятию удерживают НДС из этих сумм, т.е. выполняют функции налогового агента. После уплаты налога налоговый агент получает право на возмещение НДС из бюджета.

Сроки уплаты НДС в бюджет зависят от сумм ежемесячных платежей, которые меняются весьма значительно в условиях инфляции и периодически корректируются налоговыми службами. В соответствии с Инструкцией Государственной налоговой службы (ГСН) РФ от 18 октября 1995 г. НДС уплачивается ежемесячно, исходя из фактических оборотов по реализации продукции (работ, услуг) за истекший календарный месяц, в срок не позднее 20-го числа следующего месяца, если среднемесячный платеж НДС составляет от 3000 до 10 000 тыс. рублей, и ежеквартально, в срок не позднее 20-го числа месяца, следующего за отчетным кварталом, при ежемесячных платежах НДС менее 3000 тыс. рублей.

Если среднемесячные платежи налога составляют более 10 000 тыс. рублей, предприятие уплачивает налог ежедекадно. Малые предприятия уплачивают налог ежеквартально независимо от размера платежа.

Акцизы

Акцизы, являясь разновидностью косвенных налогов, имеют свои специфические черты, отличающие их от НДС:

• объектом обложения акцизами является оборот по реализации товаров (но не работ и услуг), причем перечень подакцизных товаров весьма ограничен;

• сфера функционирования акцизов ограничена производством, за исключением акцизов, взимаемых при импорте товаров и уплачиваемых импортерами.

Порядок исчисления и уплаты в бюджет акцизов, плательщиков акцизов, объекта налогообложения, виды цен, применяемые при определении облагаемого оборота, порядок уплаты акцизов, сроки уплаты и представления расчетов и порядок ведения бухгалтерского учета по акцизам определяет Закон РФ “Об акцизах” в редакции от 7 марта 1996 г. (с последующими изменениями и дополнениями).

Плательщиками акцизов являются юридические лица по российскому законодательству (а также их филиалы и структурные подразделения, имеющие отдельный баланс и расчетный счет), иностранные юридические лица, международные организации и другие иностранные организации (а также их филиалы и другие подразделения, созданные на территории РФ) и физические лица — предприниматели, производящие и реализующие подакцизные товары на территории РФ (в том числе производящие подакцизные товары из давальческого сырья), а также оплатившие стоимость работы по изготовлению за пределами РФ подакцизных товаров из давальческого сырья, принадлежащего налогоплательщику в РФ, и реализующие эти товары на территории РФ.

Состав плательщиков акцизов, уплачиваемых при импорте подакцизных товаров, определяется таможенным законодательством РФ.

Ставки акцизов являются едиными на всей территории РФ (за исключением ставок на отдельные виды минерального сырья) и подразделяются на следующие виды: твердые (специфические) ставки в рублях за единицу измерения, адвалорные ставки в процентах к стоимости товаров по отпускным ценам без учета акциза.

Объектами обложения акцизами являются:

• объем подакцизных товаров в натуральном выражении, если на товары установлены твердые ставки;

• стоимость товаров по отпускным ценам без учета акциза;

• стоимость товаров исходя из максимальных отпускных цен без учета акциза (при их отсутствии — исходя из рыночных цен данного региона в предыдущем отчетном периоде) или реализации подакцизных товаров по ценам ниже рыночных, при натуральной оплате труда, при бартере или безвозмездной передаче;

• сумма получаемых денежных средств — в случае производства и реализации подакцизных товаров в виде финансовой помощи, пополнения фондов или опциона;

• таможенная стоимость, увеличенная на сумму таможенных пошлин и сборов, или объем ввозимых товаров (при твердых ставках акциза) — при ввозе импортных подакцизных товаров на территорию РФ.

В настоящее время акцизами в РФ облагаются следующие товары: спирт этиловый из всех видов сырья и спиртосодержащие растворы; алкогольная продукция, табачные изделия; ювелирные изделия; нефть, включая стабилизированный газовый конденсат;

бензин автомобильный; автомобили легковые. На большинство товаров установлены твердые ставки акцизов, адвалорные ставки сохраняются на ювелирные изделия и автомобили легковые.

Акцизы уплачиваются в бюджет в следующие сроки: по подакцизным товарам (за исключением природного газа), реализованным с 1-го по 15-е число отчетного месяца, — не позднее 30-го числа месяца, следующего за отчетным месяцем; по подакцизным товарам (за исключением природного газа), реализованным с 16-го по последнее число отчетного месяца, — не позднее' 15-го числа второго месяца, следующего за отчетным месяцем. Акцизы по природному газу уплачиваются в бюджет исходя из фактической реализации не позднее 20-го числа месяца, следующего за отчетным. В настоящее время установлены особые сроки уплаты в бюджет акцизов на алкогольную продукцию.

Налог на реализацию ГСМ

Налог на реализацию ГСМ является налогом — источником образования Федерального дорожного фонда, который включен в состав федерального бюджета РФ.

Налог на реализацию ГСМ непосредственно связан с определенным видом деятельности (продукции, товара) и взимается с узкого круга налогоплательщиков.

Налог на реализацию ГСМ (автобензина, дизельного топлива, масел, сжатого и сжиженного газов) уплачивают объединения, предприятия, организации и предприниматели независимо от форм собственности, ведомственной принадлежности и организационно-правовых форм, реализующие указанные материалы в размере 25% от сумм реализации (в денежном исчислении) без НДС.

Существуют особенности уплаты налога при экспорте и импорте. При исчислении налога на реализацию ГСМ из налогооблагаемой базы исключаются обороты предприятий-изготовителей, а также остальных хозяйствующих субъектов по реализации продукции за пределы государств — участников СНГ по ценам, приближенным к мировым. Факт экспорта ГСМ должен быть подтвержден документами, перечень которых совпадает с перечнем документов, подтверждающих экспорт при налогообложении НДС. При реализации ГСМ, ввозимых на территорию РФ, объектом налогообложения является оборот по реализации ГСМ исходя из фактических цен реализации (включая акциз) без НДС.

Налог на реализацию ГСМ уплачивается ежемесячно, исходя из фактических оборотов по реализации продукции (работ, услуг) за истекший календарный месяц. Малые предприятия уплачивают налог ежеквартально независимо от размера платежа.

Налог с продаж

Налог с продаж имеет статус регионального налога. Законодательством РФ не предусмотрено обязательное взимание налога с продаж на всей территории РФ, а субъектам Федерации дано право на введение налога с продаж. При этом в качестве обязательного условия введения этого налога является одновременная отмена 16 местных сборов и налогов.

Плательщиками налога с продаж являются юридические лица по российскому законодательству (а также их филиалы и структурные подразделения, имеющие отдельный баланс и расчетный счет), иностранные юридические лица, международные организации и другие иностранные организации (а также их филиалы и другие подразделения, созданные на территории РФ) и физические лица — предприниматели, самостоятельно реализующие товары на территории РФ.

Объектом обложения является стоимость товаров (работ, услуг), реализуемых в розницу или оптом за наличный расчет, а именно: стоимость подакцизных товаров, дорогостоящей мебели, радиотехники, одежды, деликатесных продуктов питания, автомобилей, мехов, ювелирных изделий, видеопродукции и компакт-дисков, услуг туристических фирм, связанных с поездками за границу, услуг по рекламе, некоторых других услуг.

Не облагаются налогом с продаж некоторые товары и услуги, имеющие социальную значимость: продукты питания, детские товары, услуги в сфере культуры и образования, другие товары по перечню, устанавливаемому законодательными органами субъектов РФ.

При определении налоговой базы стоимость товаров (работ, услуг) включает НДС и акцизы. Ставка налога с продаж устанавливается в размере до 5%. Конкретные ставки налога, порядок и сроки уплаты налога, льготы и форму отчетности по налогу с продаж устанавливают и вводят в действие законы субъектов РФ.

3. Налоги, относимые на себестоимость продукции (работ, услуг)

К налогам, включаемым в себестоимость продукции (работ, услуг), относятся некоторые из налогов, служащие источниками образования дорожных фондов, таможенная пошлина, земельный налог, отчисления во внебюджетные фонды (Пенсионный фонд РФ, Государственный фонд занятости, Фонд обязательного медицинского страхования, Фонд социального страхования Российской Федерации).

Налоги, служащие источниками образования дорожных фондов

В соответствии с Законом РФ “О дорожных фондах в Российской Федерации” от 18 октября 1991 г. (с последующими изменениями и дополнениями) и Инструкцией ГНС РФ “О порядке исчисления и уплаты налогов, поступающих в дорожные фонды” от 15 мая 1995 г. к налогам — источникам дорожных фондов в РФ относятся:

• налог на пользователей автодорог;

• налог с владельцев транспортных средств;

• налог на приобретение транспортных средств;

• налог на реализацию ГСМ;

• акциз с продажи легковых автомобилей в личное пользование граждан.

Из перечисленных налогов первые три относятся на себестоимость продукции (товаров, работ, услуг), а налог на реализацию ГСМ и акциз включаются в цену продукции (товара, работ, услуг) сверх оптовой цены предприятия и рассмотрены в первой группе налогов.

Плательщиками налога на пользователей автомобильных дорог являются предприятия, организации, учреждения, являющиеся юридическими лицами по законодательству РФ, международные организации, иностранные юридические лица, а также филиалы предприятий, организаций и учреждений, имеющие отдельный баланс и расчетный счет.

Существуют категории предприятий и организаций, которые освобождены от уплаты налога. К ним относятся:

• колхозы, совхозы, фермерские хозяйства, предприятия, занимающиеся производством сельскохозяйственной продукции, удельный вес доходов .от реализации которой составляет не менее 70%;

• организации, осуществляющие содержание дорог общего пользования;

• иностранные и российские юридические лица, привлекаемые на период реализации целевых программ жилищного строительства и создания, строительства и содержания центров переподготовки военнослужащих в рамках межправительственных и межгосударственных соглашений (перечень лиц определяется Правительством РФ);

• профессиональные аварийно-спасательные службы и формирования;

• органы управления и подразделения Государственной противопожарной службы МВД;

• субъекты малого предпринимательства, применяющие упрощенную систему налогообложения.

Объектом налогообложения является выручка, полученная от реализации продукции (работ, услуг), и сумма разницы между продажной и покупной ценами товаров, реализованных в результате заготовительной, снабженческо-сбытовой и торговой деятельности.

При исчислении налоговой базы из выручки по реализации продукции вычитаются НДС, акцизы, налог на реализацию ГСМ, экспортные пошлины, лицензионные сборы за производство, разлив и хранение алкогольной продукции. Торговые организации при расчете налоговой базы исключают из разницы между продажной и покупной ценами, содержащих НДС, сумму НДС по ставке 16,67%. Организации, осуществляющие перепродажу ГСМ, из разницы вычитают и налог на реализацию ГСМ. Ставка налога составляет 2,5% от налоговой базы.

Таможенные пошлины

Экспортная и импортная таможенные пошлины взимаются в соответствии с Законом РФ “О таможенном тарифе” от 21 мая 1993 г. и нормативными актами, утвержденными постановлениями Правительства РФ. Порядок применения таможенного тарифа при пересечении границы РФ определяется нормативными документами Государственного таможенного комитета (ГТК) России. Таможенная пошлина является федеральным налогом.

В соответствии с таможенным законодательством различают статистическую и таможенную стоимость товара. Статистическая стоимость импортного товара определяется путем приведения фактурной стоимости к базе цен СИФ — российский порт или СИП — пункт назначения на границе. Таможенная стоимость является исходной величиной для исчисления налогов и сборов, уплачиваемых при ввозе товара на территорию РФ, в том числе и таможенной пошлины.

Таможенная стоимость импортного товара — это цена сделки, фактически уплаченная или подлежащая уплате за ввозимый товар на момент пересечения таможенной границы (контрактная цена), увеличенная на сумму расходов в иностранной валюте по доставке товаров до места ввоза на таможенную территорию РФ, если указанные расходы не включены в контрактную цену.

Существуют и другие способы расчета таможенной стоимости: по цене сделки с идентичными товарами, однородными товарами, а также метод вычитания стоимости, сложения стоимости или резервный метод.

Импортная таможенная пошлина уплачивается в рублях или, по желанию плательщика, в свободно конвертируемой валюте и зачисляется в доход федерального бюджета. Пересчет импортной таможенной стоимости в рубли производится по курсу ЦБ РФ на день принятия таможенной декларации к оформлению. Таможенная пошлина взимается по ставкам, предусмотренным Таможенным тарифом РФ. Ставки импортной таможенной пошлины зависят от статуса страны-импортера (пользующейся или не пользующейся режимом наибольшего благоприятствования или являющейся пользователем временной схемы референции).

Ставки таможенных пошлин устанавливаются в зависимости от вида товара:

• в процентах к таможенной стоимости товаров, или адвалорные ставки;

• в установленном размере за единицу облагаемых товаров, или специфические ставки;

• сочетающие оба вида ставок, или комбинированные ставки. Оплата таможенных платежей и сборов производится до или в момент предъявления грузовой таможенной декларации к таможенному оформлению. Таможенная пошлина включается в накладные расходы по контракту при экспорте товара и в стоимость ввозимого товара при импорте.

Земельный налог

Законом РФ от 11 октября 1991 г. “О плате за землю” и Инструкцией ГНС РФ “О плате за землю” от 17 апреля 1995 г. определены формы платы за землю. Ими являются:

• земельный налог;

• арендная плата;

• нормативная цена земли.

Земельным налогом, исчисляемым ежегодно, облагаются собственники земли, землевладельцы и землепользователи, за исключением арендаторов, с которых взимается арендная плата. Нормативная цена земли введена для обеспечения экономического регулирования земельных отношений при передаче земли в собственность, передаче земли по наследству, дарении, получении банковского кредита под залог и др.

Плательщиками земельного налога выступают организации, в том числе и международные неправительственные, иностранные юридические лица, а также физические лица, включая иностранных граждан.

Земельный налог исчисляется исходя из площади земельного участка и утвержденных ставок. Объектом обложения является земельный участок независимо от направлений его использования. Плата установлена дифференцирование относительно земель сельскохозяйственного и несельскохозяйственного использования. Уплачивается налог равными долями в два срока: не позднее 15 сентября и 15 ноября.

4. Налоги, относимые на прибыль до ее налогообложения

Группа налогов, относимых на финансовые результаты деятельности, включает налог на имущество предприятий, налог на содержание жилищного фонда и объектов социально-культурной сферы, налог на рекламу, сбор на нужды образовательных учреждений, некоторые другие местные налоги и сборы. Указанные виды налогов относятся на финансовый результат деятельности предприятия до исчисления налога на прибыль.

Налог на имущество предприятии

В налоговой системе РФ налог на имущество предприятий относится к налогам краев, областей, автономной области, автономных округов, т.е. региональным налогам.

Законом РФ “О налоге на имущество предприятий” от 13 декабря 1991 г. (с дополнениями и изменениями) и Инструкцией ГНС РФ “О порядке исчисления и уплаты в бюджет налога на имущество предприятий” от 8 июня 1995 г. предусмотрено, что плательщиками налога на имущество являются предприятия, учреждения, включая банки и другие кредитные организации, и организации, в том числе с иностранными инвестициями, считающиеся юридическими лицами по законодательству РФ; филиалы указанных предприятий, учреждений и организаций, имеющие отдельный расчетный (текущий) счет; компании и фирмы, образованные в соответствии с законодательством иностранных государств (порядок исчисления и уплаты налога регулируется Инструкцией ГНС РФ “О порядке исчисления и уплаты в бюджет налога на имущество иностранных юридических лиц” от 15 августа 1995 г.).

Объектом налогообложения является имущество предприятия в его стоимостном выражении, находящееся на балансе предприятия, представляющее собой совокупность основных фондов, нематериальных активов, производственных запасов и затрат (в 1997 г. в состав имущества включена статья баланса, отражающая стоимость отгруженной продукции, товаров, работ, услуг). При этом стоимость основных средств, нематериальных активов и малоценных и быстроизнашивающихся предметов при исчислении налогооблагаемой базы принимается за вычетом сумм начисленного износа. Для целей налогообложения определяется среднегодовая стоимость имущества предприятия.

Имеются льготные категории плательщиков, а также предусматривается изъятие из обложения определенных элементов объекта налогообложения. Предельный размер налоговой ставки на имущество не может превышать 2% от налогооблагаемой базы. Уплата налога на имущество осуществляется поквартально, до 5 числа месяца, следующего за последним месяцем отчетного квартала, а за год налог уплачивается в срок до 10 апреля.

Налог на рекламу

В налоговой системе РФ налог на рекламу относится к уровню местных налогов. Он введен на основании ст. 21 Закона РФ “Об основах налоговой системы в РФ” от 27 декабря 1991 г.

Конкретные ставки налога и порядок взимания устанавливаются представительными органами государственной власти на местах.

Под рекламой понимается распространяемая в любой форме, с помощью любых средств информация о физическом, и юридическом лице, товарах, идеях и начинаниях, которая предназначена для неопределенного круга лиц и призвана формировать или поддерживать интерес к физическому, юридическому лицу, товарам, идеям и способствовать их реализации. Федеральным законом “О рекламе” от 18 июля 1995 г. определены основные понятия в области рекламной деятельности. Рекламодателем называется юридическое или физическое лицо, являющееся источником рекламной информации для производства, размещения и последующего распространения рекламы. Рекламоизготовитель производит рекламную продукцию, а рекламораспространитель осуществляет ее размещение. К средствам распространения информации относятся печать, телевидение, радиовещание, изобразительная продукция, аудио- и видеозапись. Плательщиками налога на рекламу являются рекламодатели: как юридические, так и физические лица-предприниматели. Объектом налогообложения является стоимость работ и услуг по изготовлению и распространению рекламы собственной продукции (работ, услуг). Не облагаются налогами услуги по рекламе, не преследующие коммерческие цели, включая рекламу благотворительных мероприятий. Ставка налога на рекламу установлена в размере 5% от стоимости (величины фактических затрат) рекламных работ и услуг у рекламодателей.

Налог на содержание жилищного фонда и объектов социально-культурной сферы

Плательщиками налога на содержание жилищного фонда и объектов социально-культурной сферы являются юридические лица — предприятия и организации всех организационно-правовых форм, а также их филиалы. Объектом налогообложения является для предприятий-производителей фактически полученная выручка от реализации продукции (работ, услуг) без НДС и акциза. У заготовительных и торгующих организаций под объектом обложения понимается разница между продажной и покупной стоимостью товаров.

Налог относится к местным налогам. Налог уплачивается по ставке, которая не может превышать 1,5% от суммы выручки от реализации продукции (работ, услуг) (в г. Москве, например, установлена максимально возможная ставка). Сумма налогового оклада уменьшается на величину затрат налогоплательщиков на содержание находящихся на их балансе жилищного фонда и объектов социально-культурной сферы в пределах норм, установленных органами государственной власти.

5. Налогообложение прибыли (доходов) предприятий

Прибыль представляет собой финансовый результат деятельности предприятия. Рассчитанная в соответствии с установленным порядком, прибыль является налоговой базой для исчисления налога на прибыль и единого налога на вмененный доход для .определенных видов деятельности.

Налог на прибыль предприятий и организаций

Закон РФ “О налоге на прибыль предприятий и организаций” от 27 декабря 1991 г. (в редакции последующих изменений и дополнений) и Инструкция ГНС РФ “О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций” от 10 июля 1995 г. (с последующими изменениями) определяют порядок исчисления и уплаты налога на прибыль предприятий и организаций, являющихся юридическими лицами по законодательству РФ. Положения Инструкции не распространяются на иностранных юридических лиц, порядок исчисления и уплаты налога на прибыль которых регламентируется Инструкцией ГНС РФ “О налогообложении прибыли и доходов иностранных юридических лиц” от 16 июня 1995 г.

Плательщиками налога на прибыль являются юридические лица [предприятия и организации, в том числе бюджетные, предприятия с иностранными инвестициями, международные объединения и организации, осуществляющие предпринимательскую деятельность, банки и кредитные организации, страховые организации и неюридические лица (филиалы и другие территориально обособленные подразделения)].

Не являются плательщиками налога на прибыль предприятия любых организационно-правовых форм по прибыли от производства и реализации сельскохозяйственной и охотохозяйственной продукции, за исключением сельскохозяйственных предприятий индустриального типа (по перечням, утвержденным субъектами Федерации).

Объектом обложения налогом на прибыль является валовая прибыль предприятия, увеличенная или уменьшенная в соответствии с положениями, предусмотренными действующим законодательством. В состав валовой прибыли включаются три составляющих:

• прибыль от реализации продукции (работ, услуг);

• прибыль от реализации основных фондов и прочего имущества;

• доходы от внереализационных операций, уменьшенные на сумму расходов от внереализационных операций.

Валовая прибыль, учитываемая при налогообложении, отличается от балансовой прибыли особым порядком расчета.

При определении прибыли от реализации продукции (работ, услуг) из выручки от реализации продукции (работ, услуг) вычитаются НДС, акцизы, налог на реализацию ГСМ, налог с продаж, экспортные таможенные пошлины. Затем из определенной таким образом выручки-нетто вычитаются затраты на производство и реализацию, включаемые в себестоимость продукции. При этом для целей бухгалтерского учета учитываются все фактически произведенные расходы, тогда как для целей налогообложения по некоторым статьям (командировочные, представительские, проценты по банковскому кредиту и др.) в расчет принимаются расходы в пределах установленных норм. Выручка в иностранной валюте подлежит налогообложению в совокупности с выручкой, полученной в рублях. При пересчете используется курс ЦБ РФ на день определения выручки.

Затем финансовый результат корректируется в случае реализации продукции по цене не выше себестоимости, при бартерных сделках и безвозмездной передаче продукции с учетом рыночных цен, а в некоторых случаях средних и максимальных цен реализации.

Прибыль от реализации основных средств для целей налогообложения определяется с учетом индекса инфляции, в качестве которого применяется индекс-дефлятор, рассчитываемый Госкомстатом РФ по специальной методологии. Убыток от реализации основных средств и иного имущества не уменьшает налогооблагаемую прибыль.

Прибыль увеличивается на сумму внереализационных доходов, к которым, в частности, относятся: доходы, получаемые от долевого участия в деятельности других предприятий, доходы (дивиденды, проценты) по акциям, облигациям и иным ценным бумагам, принадлежащим предприятию; доходы от сдачи имущества в аренду; положительные курсовые разницы по валютным счетам и операциям в валюте; другие доходы от операций, непосредственно не связанных с производством продукции (работ, услуг).

Стоимость безвозмездно полученных от других организаций денежных средств и материальных ценностей, учитываемая на счете “Добавочный капитал” для целей налогообложения, приравнивается к внереализационным доходам предприятия и также включается в его валовую прибыль. Не включаются в валовую прибыль средства, безвозмездно полученные от основного предприятия дочерним или наоборот при условии, что доля основного предприятия в уставном капитале дочернего составляет более 50%; средства, полученные в рамках безвозмездной помощи, оказываемой иностранными государствами в соответствии с межправительственными соглашениями, и в некоторых других случаях.

К внереализационным расходам, уменьшающим прибыль при расчете, относятся следующие расходы: налоги и сборы, относимые на финансовые результаты деятельности в соответствии с действующим законодательством; присужденные или признанные предприятием штрафы, пени, неустойки за нарушение предприятием условий хозяйственных договоров; убытки от списания безнадежной дебиторской задолженности, по которой истек срок исковой давности; убытки прошлых лет, выявленные в отчетном году; некомпенсированные потери от стихийных бедствий, пожаров, аварий и других чрезвычайных ситуаций; судебные издержки и арбитражные расходы по делам, связанным с деятельностью предприятия; убытки от хищений, виновники которых по решениям суда не установлены; расходы по содержанию сданных в аренду основных средств (в том числе начисленная сумма износа); отрицательные курсовые разницы по валютным счетам и операциям в иностранной валюте.

Формирование валовой прибыли предприятия можно представить в следующем виде (рис. 13.2).

Рис. 13.2. Схема формирования валовой прибыли

Для целей налогообложения валовая прибыль должна быть уменьшена на ряд вычетов: сумму доходов от некоторых видов деятельности, по которым установлены ставки налога, отличающиеся от основной ставки, и сумму льгот по налогу на прибыль.

Порядок расчета налогооблагаемой прибыли и налога на прибыль представлен на рис. 13.3.

Рис. 13.3. Расчет налогооблагаемой прибыли и налога на прибыль

Ставки налога на прибыль от различных видов деятельности при зачислении в бюджеты субъектов РФ и в республиканский бюджет РФ определены законом. Основная ставка налога на прибыль составляет 8% в части, зачисляемой в федеральный бюджет, и не свыше 22% — в бюджеты субъектов РФ.

Ставка на доходы в виде дивидендов по акциям, процентов по государственным ценным бумагам и на доходы, полученные с долевого участия в других предприятиях, составляет 15% (для банков — 18%), а налог удерживается у источника получения дохода. Ставка налога на прибыль от посреднических, страховых и банковских операций в части, направляемой в федеральный бюджет, определена в размере 8%, в бюджеты субъектов — не выше 30%. Ставка налога на доходы от различных видов видеодеятельности равна 70%. Прибыль от производства сельскохозяйственной и охотохозяйственной продукции налогом не облагается (т.е. ставка налога равна 0).

Льготы по уплате налога на прибыль весьма многочисленны и разнообразны. С известной долей условности их можно объединить в четыре группы:

1) освобождение от налога на прибыль определенных видов деятельности;

2) освобождение от налога на прибыль отдельных категорий плательщиков (не ограниченные и ограниченные по времени применения);

3) понижение налоговой ставки для отдельных групп предприятий (неограниченные и ограниченные по времени применения);

4) уменьшение облагаемой прибыли на сумму определенных видов, затрат, произведенных за счет чистой прибыли предприятия.

Законодательно регламентированы порядок исчисления и сроки уплаты налога на прибыль и авансовых платежей, а также порядок отражения в бухгалтерском учете начисления и уплаты налога на прибыль. Начиная с 1 января 1997 г. плательщики налога на прибыль имеют право выбрать один из двух вариантов уплаты налога в бюджет: авансовыми платежами с последующим по квартальным перерасчетом либо уплатой налога ежемесячно исходя из фактически полученной прибыли. Последний вариант предполагает представление расчетов в налоговый орган не позднее 20-го числа месяца, следующего за отчетным, а уплата налога — не позднее 25-го числа месяца, следующего за отчетным.

Единый налог на вмененный доход для определения видов деятельности

Установлен Федеральным законом от 31 июля 1998 г., вводится в действие нормативными правовыми актами законодательных органов государственной власти субъектов РФ и обязателен к уплате на территориях соответствующих субъектов РФ.

Объектом налогообложения является вмененный доход, под которым понимается потенциально возможный валовой доход плательщика единого налога за вычетом потенциально необходимых затрат, рассчитываемый с учетом совокупности факторов, непосредственно влияющих на получение такого дохода, на основе данных статистики, налоговых органов и оценки независимых организаций.

Плательщиками единого налога являются юридические и физические лица-предприниматели, осуществляющие предпринимательскую деятельность в следующих сферах: оказание ремонтно-строительных услуг; оказание бытовых услуг населению; оказание парикмахерских, медицинских, косметологических, ветеринарных услуг; оказание предпринимателями консультационных, бухгалтерских, аудиторских, юридических услуг, репетиторство, преподавание; общественное питание (с численностью до 50 человек); розничная торговля (магазины с численностью до 30 человек, палатки, рынки, лотки, ларьки и т.п.); розничная выездная торговля ГСМ; оказание транспортных услуг (предприятия с численностью до 100 человек и предприниматели); оказание услуг по .представлению автомобильных стоянок и гаражей.

Со дня введения единого налога на территориях субъектов РФ не взимаются платежи в государственные внебюджетные фонды и налоги, за исключением государственной пошлины, таможенной пошлины и сборов, лицензионных и регистрационных сборов, налогов на приобретение и на владельцев транспортных средств, земельного налога, налога на покупку денежных средств, выраженных в иностранной валюте, а также налогов, уплачиваемых за нерезидентов.

Ставка единого налога устанавливается в размере 20% вмененного дохода. Уплата единого налога производится путем осуществления авансового платежа в размере 100% суммы единого налога за календарный месяц.

6. Налоги на прибыль, остающуюся после уплаты налога на прибыль

Налоги, относимые на прибыль, остающуюся после уплаты налога на прибыль, включают налог на операции с ценными бумагами, сборы за использование российской символики, а также местные налоги и сборы.

Налог на операции с ценными бумагами

Налог на операции с ценными бумагами является федеральным налогом и взимается на основании Закона РФ “О налоге на операции с ценными бумагами” от 12 декабря 1991 г. (в редакции последующих изменений и дополнений).

Плательщиками налога на операции с ценными бумагами являются юридические лица — эмитенты ценных бумаг. К ценным бумагам, операции с которыми подлежат налогообложению, относятся акции, облигации, сертификаты (сберегательные и жилищные), переводные векселя. Объектом обложения является номинальная сумма выпуска ценных бумаг, заявленная эмитентом, эмиссия которых требует государственной регистрации. Не является объектом налогообложения номинальная стоимость выпуска ценных бумаг акционерного общества при его учреждении, а также при увеличении уставного капитала общества на величину переоценок основных фондов, производимых по решению Правительства РФ.

Ставка налога составляет 0,8% номинальной стоимости выпуска. Налог на операции с ценными бумагами, осуществленные в иностранной валюте, исчисляются в рублях по курсу ЦБ РФ на дату регистрации эмиссии. Сумма налога уплачивается плательщиком одновременно с представлением документов на регистрацию эмиссии. Налоговый расчет представляется в налоговую инспекцию в трехдневный срок после уплаты налога по произвольной форме.

Местные налоги и сборы

Местные налоги и сборы, уплачиваемые за счет прибыли, остающейся в распоряжении предприятий, установлены на основании ст. 21 Закона РФ “Об основах налоговой системы в РФ” от 27 декабря 1991 г.

Конкретные ставки сборов и порядок их взимания устанавливаются представительными органами государственной власти на местах.

К числу наиболее распространенных местных сборов относится сбор за право торговли. Его плательщиками являются как юридические лица, так и физические лица-предприниматели, осуществляющие торговлю через постоянные и временные торговые точки. Плата сбора осуществляется путем приобретения временного патента или разовых талонов по месту торговли.

Сбор за право использования местной символики уплачивают производители продукции, на которой использована местная символика: виды городов, гербы, виды исторических памятников и т.п. Ставка равна 0,5% от стоимости реализуемой продукции с местной символикой.

Выводы

1. Общими принципами налогообложения в РФ являются: обязанность каждого лица уплачивать законно установленные налоги и сборы (с учетом признания всеобщности, равенства и справедливости); отсутствие дискриминационного характера налогообложения; экономическая обоснованность налогов; недопущение установления налогов, нарушающих единое экономическое пространство РФ; легитимность налогов; доступность понимания налогов для налогоплательщика; все неустранимые сомнения, противоречия и неясности актов законодательства о налогах и сборах толкуются в пользу налогоплательщика. s- 2. В РФ существуют 3 уровня налоговой системы: федеральный, субъектов РФ (региональный) и местный. К основным федеральным налогам РФ относятся НДС, налог на прибыль предприятий, отчисления на воспроизводство минерально-сырьевой базы, акцизы, таможенная пошлина, подоходный налог с физических лиц, налоги, служащие источниками образования дорожных фондов, налог на операции с ценными бумагами, платежи за пользование природными ресурсами, налог на покупку иностранной валюты.

3. Налоговое законодательство РФ определяет, что налог считается установленным лишь в том случае, когда определены следующие элементы налогообложения: налогоплательщики, объект налогообложения, налоговая база, налоговый период, налоговая ставка, порядок исчисления налога, порядок и сроки уплаты налога, налоговые льготы (в необходимых случаях).

4. Налогоплательщиками и плательщиками сборов признаются организации и физические лица, на которых в соответствии с кодексом возложена обязанность уплачивать соответственно налоги и (или) сборы. Налоговыми агентами называются лица, на которых в соответствии с кодексом возложены обязанности по исчислению, удержанию у налогоплательщика и перечислению налогов в соответствующий бюджет (внебюджетные фонды).

5. К региональным налогам (налогам субъектов РФ) относятся налог на имущество предприятий, сбор на нужды образовательных учреждений, лесной доход, плата за пользование водными объектами, единый налог на вмененный доход на отдельные виды деятельности. Местные налоги и сборы в РФ представлены налогами на имущество физических лиц, земельным налогом, курортным сбором, сбором за право торговли, налогом на рекламу, лицензионным сбором за право торговли спиртными напитками, налогом на содержание жилищного фонда и объектов социально-культурной сферы и некоторыми другими.

6. Налоги в зависимости от источников уплаты можно разделить на пять основных групп. Первая группа — косвенные налоги, включаемые в цену продукции, — состоит из НДС, акциза, налога с продаж и налога на реализацию ГСМ. Ко второй группе — налогам, включаемым в себестоимость продукции (работ, услуг), — относятся некоторые из налогов, служащие источниками образования дорожных фондов, таможенная пошлина, земельный налог, отчисления во внебюджетные фонды и другие. К третьей группе налогов — налогам, относимым на финансовые результаты деятельности, — относятся налог на имущество предприятий, налог на рекламу, сбор на нужды образовательных учреждений, некоторые другие местные налоги и сборы. Четвертая группа — налоги на финансовый результат деятельности предприятия — представлена налогом на прибыль предприятия и единым налогом на вмененный доход для определенных видов деятельности. В пятую группу включены налоги, относимые на прибыль, остающуюся после уплаты налога на прибыль. К ним относятся налог на операции с ценными бумагами, сборы за использование российской символики, а также некоторые местные налоги и сборы.

Термины и понятия

Законодательство о налогах и сборах в РФ

Принципы налогообложения в РФ

Федеральные налоги в РФ

Налоги субъектов Российской Федерации (региональные налоги)

Местные налоги в РФ

Условия установления налогов и сборов в РФ

Права налогоплательщиков в РФ

Обязанности налогоплательщиков в РФ

Налоговый агент в РФ

Представители налогоплательщика в РФ

Налоги, относимые на себестоимость продукции (работ, услуг)

Налоги, служащие источниками образования дорожных фондов

Налоги, уменьшающие прибыль предприятия до налогообложения

Валовая прибыль для налогообложения

Налогооблагаемая прибыль

Доходы (расходы) от внереализационных операций

Налоги, относимые на прибыль, остающуюся в распоряжении предприятий

Налог на операции с ценными бумагами

НДС в РФ

Акцизы в РФ

Налог с продаж в РФ

Налог на реализацию ГСМ в РФ

Единый налог на вмененный доход для определенных видов деятельности

Вопросы для самопроверки

1. Каковы основные принципы построения налоговой системы в РФ, изложенные в Налоговом кодексе РФ?

2. Каковы уровни налоговой системы в РФ?

3. Перечислите федеральные налоги в РФ.

4. Назовите региональные и основные местные налоги в РФ.

5. Как определяет льготы по налогам Налоговый кодекс РФ?

6. Каковы общие условия установления налогов и сборов в РФ?

7. В чем состоят права и обязанности налогоплательщиков (плательщиков сборов) в РФ?

8. Дайте понятие налоговых агентов. В чем состоят их права и обязанности?

9. Что такое представительство в отношениях, регулируемых законодательством о налогах и сборах?

10. Как можно классифицировать налога по источникам уплаты?

11. Какие налоги относятся на себестоимость продукции (работ, услуг)?

12. Какие налоги служат источниками образования дорожных фондов?

13. Какие налоги уменьшают прибыль предприятия до налогообложения?

14. Каков порядок расчета валовой прибыли предприятия?

15. Чем налогооблагаемая прибыль отличается от валовой прибыли?

16. Какие налоги относятся на прибыль, остающуюся в распоряжении предприятий?

17. Какие четыре налога, включаемые в цену продукции (работ, услуг) сверх оптовой цены предприятия, вы знаете?

18. Дайте определение НДС. Каков механизм его взимания в бюджет в РФ?

19. Дайте определение акциза. В чем состоят его отличия от других налогов, включаемых в цену товара сверх оптовой цены?


Глава 14

Глава 14. Внебюджетные фонды

Внебюджетные фонды являются важным звеном финансовой системы государства. Их создание позволяет аккумулировать значительные денежные ресурсы и направлять их на решение определенных социально-экономических задач. Внебюджетные фонды могут создаваться на федеральном, региональном и местных уровнях. По целевому назначению внебюджетные фонды подразделяются на социальные, экономические, научно-исследовательские, кредитные и т.п.

1. Социально-экономическая сущность и роль внебюджетных фондов

Внебюджетные фонды — особые фонды денежных средств, формирование которых обусловлено их целевым характером. Для внебюджетных фондов существует особая система формирования и расходования денежных средств.

Внебюджетные фонды государства

Внебюджетные фонды государства — это совокупность финансовых средств, находящихся в распоряжении центральных или местных органов власти и имеющих целевое назначение.

Исторически внебюджетные фонды возникли раньше, чем появился сам бюджет. Их основное отличие от бюджетных средств состоит в строго определенных целях использования. На определенном этапе развития финансовой системы на базе объединения различных фондов создается государственный бюджет, что облегчает управление движением финансовых потоков и создает возможность возмещения нехватки средств в одних фондах за счет средств других. Этот процесс включения внебюджетных фондов в бюджетную систему государства продолжается и сейчас. Например, в последние годы часть внебюджетных денежных фондов РФ вошла в состав федерального бюджета и получила -статус целевых бюджетных фондов. Это такие фонды, как Федеральный дорожный фонд РФ, Федеральный экологический фонд РФ и некоторые другие. В США в бюджетную систему включены фонды социального страхования, а дорожный фонд является внебюджетным.

В современных условиях значение внебюджетных фондов вновь повышается. Это вызвано некоторыми преимуществами наличия в финансовой системе института независимых, находящихся вне бюджета, фондов. К этим преимуществам относятся, во-первых, автономность фондов от бюджета, что в условиях нестабильности экономических условий и возрастания дефицита государственного бюджета позволяет обеспечивать финансирование специальных мероприятий в соответствии с задачами внебюджетных фондов.

Во-вторых, преимуществом внебюджетных фондов является их лучшая наполняемость по сравнению с бюджетом, что позволяет фондам при наличии положительного сальдо выполнять роль кредиторов бюджета, предоставляя последнему ссуды.

Оба эти преимущества в полной мере реализовались в Российской Федерации: задолженность по выплатам пенсий из Пенсионного фонда РФ значительно меньше задолженности по выплатам . заработной платы работникам бюджетной сферы, и Пенсионный фонд выступает кредитором бюджета в части выплат пенсий военнослужащим.

Источником внебюджетных фондов является национальный доход. Основными источниками формирования внебюджетных фондов являются специальные налоги и сборы; средства из бюджета; займы.

Специальные налоги и сборы устанавливаются законодательной властью и являются основным методом формирования внебюджетных фондов. Средства из бюджета в фонды поступают в виде субсидий или определенных отчислений от налоговых поступлений бюджета. В случае недостатка средств, полученных в результате применения первых двух методов, привлекаются заемные средства. В качестве источника пополнения средств внебюджетные фонды могут также использовать получение процентов по размещенным на депозитах временно свободным денежным средствам, доходов от приобретенных ценных бумаг.

Наличие разнообразных источников образования внебюджетных фондов обусловливает возможность различных форм взаимодействия внебюджетных фондов с бюджетом. Во-первых, финансирование фондов только из бюджета в виде субсидий и займов и, наоборот, финансирование бюджета из фондов в виде займов. Во-вторых, средства в фонды могут поступать из нескольких звеньев финансовой системы: из бюджета на безвозвратной и возвратной основе, от предприятий и граждан в виде налогов и сборов, а также из других внебюджетных фондов. Возможны и встречные денежные потоки из внебюджетных фондов в адрес других участников финансовых отношений.

Специальные фонды

Для финансовой системы промышленно развитых стран характерно наличие помимо собственно внебюджетных фондов различных специальных смет и счетов, а также присоединенных бюджетов, которые в совокупности объединяются понятием “специальные фонды”. Значение их для финансовой системы развитых стран очень велико. Специальные фонды в ряде стран сопоставимы по своему объему с объемом государственного бюджета, а в большинстве стран финансируют от трети до половины государственных расходов.

Специальные фонды в зависимости от правового статуса подразделяются на государственные и местные. К государственным специальным фондам относятся фонды, находящиеся в распоряжении центральных органов власти и имеющие общегосударственное значение. К ним относятся валютные фонды государства, центральные дорожные фонды, инвестиционные фонды, научно-исследовательские фонды, пенсионные фонды и некоторые другие. Местные специальные фонды представляют собой в основном фонды, созданные для кредитования различных мероприятий.

По направлениям использования специальные фонды подразделяются на следующие группы:

• социальные фонды;

• экономические фонды;

• научно-исследовательские фонды;

• кредитные фонды;

• фонды личного и имущественного страхования;

• военно-политические фонды;

• межгосударственные фонды.

Социальные фонды

Социальные фонды — это фонды денежных средств, предназначенные для осуществления социальной помощи населению. В последнее время наблюдается тенденция роста расходов на социальные нужды, что вызвано объективными причинами: ростом продолжительности жизни в промышленно развитых странах, а также необходимостью преодоления различий в уровне жизни различных групп населения.

Существует три основных источника образования социальных фондов: страховые взносы наемного персонала и застрахованных лиц; страховые взносы, уплачиваемые работодателями и предпринимателями; субсидии государства. Обеспечение финансирования возрастающих потребностей социальных фондов в средствах достигается путем роста ставок отчислений в фонды и увеличением размеров бюджетных субсидий.

Взносы наемного персонала, и застрахованных лиц представляют собой вычет из их дохода. Ставка взноса в большинстве стран является процентной и пропорциональной, т.е. она не меняется с изменением размера дохода. При этом предусмотрен верхний предел взноса, который определяется или суммой взноса, или размером дохода, свыше которого взнос не взимается. Ставки взноса в разных странах установлены в следующих размерах: в Великобритании и Франции — 5,7%, в США— 7,15, в Японии — 5,3%.

Ставки взноса работодателей имеют другую величину, в некоторых странах, например США, действует комбинированная ставка (с лиц наемного труда и предпринимателей) в размере 15,3%. Особенностью взимания социальных взносов с работодателей является то, что облагаемая база представляет собой не общий фонд заработной платы предприятия, а заранее установленную максимальную валовую заработную плату (например, в США, это — сумма 50 тыс. долл.). Суммы, превышающие максимальную, взносами не облагаются. Это положение стимулирует наличие в штате компаний высококвалифицированных сотрудников.

Взносы в социальные фонды приравниваются к издержкам производства и, таким образом, включаются в цену продукции.

В США действует большое число социальных фондов, наиболее крупными из которых являются фонд страхования по старости, инвалидности и на случай потери кормильца, фонд страхования государственных служащих, фонд помощи нуждающимся.

В ФРГ существует несколько фондов: фонд пенсионного страхования рабочих и служащих, фонд страхования по болезни, фонд страхования по безработице.

В Великобритании существуют фонд национального страхования и пенсионные фонды государственных предприятий.

В Японии функционируют фонд страхования здоровья, фонд национальных пенсий, фонд страхования от производственного травматизма и фонд страхования от безработицы.

Во Франции целям социальной помощи населению служат фонд страхования по болезни, инвалидности, материнству; пенсионный фонд; фонд помощи семьям и национальный фонд помощи безработным.

Экономические фонды

Экономические фонды предназначены для регулирования хозяйственных процессов. К этим фондам, в частности, относятся инвестиционные фонды и фонды модернизации. Через эти фонды осуществляется финансирование государственных и частных компаний в форме субсидий и льготных кредитов. Перечень внебюджетных экономических фондов некоторых развитых стран мира представлен в табл. 14.1.

Таблица 14.1. Экономические внебюджетные фонды в США, Франции, Японии

Государство | Наименование фонда | Источники образования | Направление использования
1 | 2 | 3 | 4
США | Фонд перестройки и развития экономики | Средства федерального бюджета | Страхование банковских операций с частными промышленными компаниями путем выдачи гарантий ссуд. Прямые субсидии частным компаниям, особенно в сфере черной металлургии
Франция | Фонд экономического и социального развития | Займы, размещаемые на рынке ссудных капиталов. Средства центрального бюджета | Предоставление субсидий и долгосрочных льготных кредитов для финансирования инвестиционных программ и планов регионального развития, размещения производительных сил, переквалификации рабочей силы, перевода предприятий из центров в периферийные районы
 | Фонд промышленной адаптации | Средства центрального бюджета | Предоставление субсидий предприятиям, расположенным в районах, испытывающих экономические трудности
 | Конъюнктурный фонд | Конъюнктурный налог, взимаемый в периоды роста производства | Предоставление субсидий промышленности, сельскому хозяйству социальной сфере при спаде производства
Япония | Инвестиционный бюджет | Средства сберегательных, страховых, пенсионных фондов | Предоставление субсидий и льготных кредитов

Научно-исследовательские фонды

Научно-исследовательские фонды используются для финансирования научных исследований в промышленности и строительстве, а также для содержания государственных научных центров, осуществляющих фундаментальные исследования. Перечень фондов, источники образования и направления использования научно-исследовательских фондов в США и Великобритании представлены в табл. 14.2.

Таблица 14.2. Научно-исследовательские внебюджетные фонды в США и Великобритании

Государство | Наименование фонда | Источники образования | Направление использования
США | Национальный научный фонд | Средства федерального бюджета. Отчисления от прибыли промышленных предприятий. Взносы университетов и колледжей | Субсидии на финансирование программ в области фундаментальных исследований
 | Научный фонд бюро стандартов | Средства федерального бюджета | Выдача субсидий для финансирования компаний, проводящих эксперименты с целью внедрения их результатов в производство
Великобритания | Фонд национальной корпорации по развитию исследований | Доходы от продажи лицензий на право использования изобретений. Долгосрочные льготные государственные кредиты. Субсидии из центрального бюджета | Предоставление субсидий для финансирования капитальных вложений лабораторий государственных университетов, государственных и частных фирм, занимающихся разработкой научных проблем с целью внедрения результатов в производство

Кредитные фонды

Кредитные фонды — это ресурсы, находящиеся в распоряжении государственных банков, сберегательных касс, других кредитных институтов, предоставляемые на условиях возврата и уплаты процентов. Преимущественным правом пользования такими фондами обладают юридические лица, выполняющие государственные заказы или работающие с государственными программами развития страны. Примеры некоторых кредитных внебюджетных фондов США, Франции и Японии приведены в табл. 14.3.

Таблица 14.3. Кредитные внебюджетные фонды в США, Франции, Японии

Государство | Наименование фонда | Источники образования | Направление использования
1 | 2 | 3 | 4
США | Фонд администрации фермерского кредита | Средства казначейства. Эмиссия ценных бумаг | Выдача ссуд сельскохозяйственным производителям на основе координации действий федеральных земельных банков и федеральной кооперации
 | Фонд льготного кредитования жилищного строительства | Средства казначейства. Эмиссия ценных бумаг | Предоставление льготных кредитов компаниям — строителям жилья
 | Фонд Экспортно-импортного банка США | Средства Банка. Эмиссия ценных бумаг | Выдача долгосрочных кредитов компаниям-экспортерам. Предоставление гарантий по экспортным кредитам частных банков
Франция | Фонд Банка Франции | Средства Национального банка. Эмиссия ценных бумаг Фонда | Предоставление кредитов компаниям, выполняющим госзаказы
 | Фонд Банка внешней торговли | Средства Банка внешней торговли. Эмиссия собственных облигаций | Выдача кредитов участникам внешнеэкономической деятельности
Япония | Фонд корпорации финансирования жилищного строительства | Средства бюджета. Доходы от выдачи кредитов | Предоставление льготных кредитов в области жилищного строительства
 | Фонд корпорации финансирования мелких и средних предприятий Фонд Экспортно-импортного банка Японии | Средства бюджета. Доходы от выдачи кредитов Средства бюджета. Доходы от выданных кредитов | Предоставление льготных кредитов субъектам малого предпринимательствам Льготное кредитование экспортеров

2. Государственные внебюджетные фонды в РФ

Создание внебюджетных фондов в РФ законодательно закреплено Законом РСФСР “Об основах бюджетного устройства и бюджетного процесса в РСФСР” от 10 октября 1991 г. и Законом РФ “Об основах бюджетных прав и прав по формированию и использованию внебюджетных фондов” от 15 апреля 1993 г. Внебюджетные фонды образуются на основании соответствующих актов высших органов государственной власти.

Согласно Указу Президента РФ от 22 декабря 1993 г. большинство внебюджетных денежных фондов РФ было консолидировано в федеральном бюджете и получило статус целевых бюджетных фондов. К ним относятся Федеральный дорожный фонд РФ, Федеральный экологический фонд РФ, фонды социального развития Государственной налоговой службы РФ, Федеральной службы налоговой полиции и Федеральной пограничной службы РФ, Фонд развития таможенной системы РФ, Фонд воспроизводства минерально-сырьевой базы, Фонд Министерства РФ по атомной энергии, Государственный фонд борьбы с преступностью.

Особенности внебюджетных фондов РФ

Важнейшими внебюджетными фондами, не консолидированными в федеральном бюджете РФ, являются следующие:

• Пенсионный фонд Российской Федерации;

• Фонд социального страхования Российской Федерации;

• Государственный фонд занятости населения Российской Федерации;

• Фонд обязательного медицинского страхования;

• Российский фонд технологического развития;

• Фонд инвестирования жилищного строительства.

Первые четыре фонда относятся к социальным внебюджетным фондам, последние два фонда являются экономическими фондами.

К отличительным особенностям внебюджетных фондов относятся их целевая направленность на финансирование расходов, не предусмотренных в бюджете, и независимость от бюджета аккумулированных в фондах денежных средств, находящихся в государственной собственности. На отношения, связанные с исчислением, уплатой и взысканием взносов во внебюджетные фонды, распространяются нормы и положения налогового законодательства РФ.

Согласно законодательству о внебюджетных фондах в РФ представительные органы власти вправе принимать решение об образовании целевых внебюджетных фондов. Источниками формирования внебюджетных фондов в РФ могут являться: добровольные взносы и пожертвования на соответствующие цели, суммы штрафов за нарушение правоохранительного законодательства, санитарных норм и правил, суммы штрафов за порчу и утрату объектов историко-культурного наследия, иные доходы в соответствии с законодательством.

При рассмотрении отдельных фондов следует иметь в виду, что единого законодательства по социальным фондам и экономическим в настоящее время не существует, и поэтому различия между ними довольно значительны.

Пенсионный фонд Российской Федерации

Постановлением Верховного Совета РФ от 27 декабря 1991 г. (действует в редакции от 11 февраля 1993 г.) с 1 января 1992 г. введено Положение о Пенсионном фонде Российской Федерации.

Пенсионный фонд РФ является самостоятельным финансово-кредитным учреждением. В задачи фонда входят обеспечение сбора страховых взносов, необходимых для финансирования выплат государственных пенсий; организация государственного банка данных по плательщикам страховых взносов в Пенсионный фонд на основе современных средств автоматизации; проведение работы по организации индивидуального учета поступающих в фонд от работающих граждан обязательных страховых взносов, имея в виду в дальнейшем увеличение размеров государственных пенсий за счет вносимых ими средств; а также международное сотрудничество РФ по вопросам, относящимся к компетенции Пенсионного фонда.

Источниками средств Пенсионного фонда РФ являются:

1) страховые взносы работодателей;

2) страховые взносы граждан;

3) ассигнования из федерального бюджета РФ на выплату государственных пенсий и пособий военнослужащим и их семьям, а также на выплату социальных пенсий;

4) средства из Государственного фонда занятости населения в связи с назначением досрочных пенсий безработным;

5) средства, взыскиваемые в результате предъявления регрессивных требований;

6) добровольные взносы;

7) доходы от капитализации средств фонда;

8) прочие поступления.

Бюджет Пенсионного фонда РФ образуется в основном из страховых взносов субъектов пенсионного страхования, к которым относятся:

• предприятия, организации, учреждения всех форм собственности, в том числе представительства иностранных юридических лиц;

• индивидуальные предприниматели, лица, занимающиеся частной практикой (нотариусы, адвокаты, детективы);

• физические лица, не зарегистрированные в качестве индивидуальных предпринимателей или лиц, занимающихся частной практикой, но использующие труд наемных работников (физических лиц);

• физические лица — наемные работники, получающие доход от работодателей (взносы уплачивают работодатели).

Освобождены от уплаты взносов в Пенсионный фонд РФ:

• общероссийские общественные организации, среди которых инвалиды и их законные представители составляют не менее 80%;

• организации, в которых численность инвалидов составляет не менее 50% от общей численности работающих, а их доля в фонде оплаты труда — не менее 25%;

• организации в части выплат в пользу своих работников — инвалидов 1, 2, 3-й групп и получающих пенсии по инвалидности.

Тариф взносов в Пенсионный фонд, как и в другие социальные фонды РФ, ежегодно утверждается федеральным законом. Так, например, Федеральным законом от 4 января 1999 г. тариф на 1999г. установлен:

для организаций-работодателей — в размере 28% (для занятых в производстве сельскохозяйственной продукции — 20,6%) от выплат, начисленных в пользу работников по всем основаниям, независимо от источника финансирования;

• для индивидуальных предпринимателей и лиц, занимающихся частной практикой, — в размере 20,6% от суммы полученного дохода за вычетом расходов, связанных с его извлечением, либо с суммы доходов, определяемых исходя из стоимости патента, и в размере 28% от выплат, начисленных в пользу наемных работников по всем основаниям;

• для коллегий адвокатов — в размере 20,6% от выплат, начисленных в пользу адвокатов;

• для крестьянских (фермерских) хозяйств, родовых, семейных общин коренных малочисленных народов Севера — в размере 20,6% от дохода от их деятельности;

• для работающих граждан — в размере 1% из сумм дохода, начисленного по всем основаниям.

Облагаемой суммой для начисления страховых взносов в Пенсионный фонд являются: вознаграждения по трудовым договорам и договорам гражданско-правового характера, предметом которых является выполнение работ, оказание услуг, а также авторским договорам. В облагаемую сумму включаются также другие выплаты, осуществляемые в пользу работников, — все виды материальной помощи, стоимость ценных подарков и наград, выплаты по случаю юбилея, компенсационные выплаты.

Законодательно утвержден перечень выплат, на которые взносы в Пенсионный фонд не начисляются. К ним относятся некоторые виды материальной помощи (оказываемой в связи с чрезвычайными обстоятельствами на основании решений органов власти; оказываемой благотворительными фондами; оказываемой в связи с постигшим работника стихийным бедствием, пожаром, хищением имущества, увечьем, а также в связи со смертью работника или его близких родственников), а также суммы компенсационных выплат, утвержденных нормативными документами.

Вопросы регистрации, отношений с территориальными отделениями фондов и уплаты страховых взносов регулируются Инструкцией о порядке уплаты страховых взносов работодателями и гражданами в Пенсионный фонд России, утвержденной постановлением Правления Пенсионного фонда РФ от 11 ноября 1994 г. (с изменениями и дополнениями от 6 и 19 марта 1996 г.).

Начисление и перечисление страховых взносов в Пенсионный фонд производится в следующие сроки:

1) работодателями:

• организациями всех форм собственности, индивидуальными предпринимателями, крестьянскими хозяйствами по вознаграждениям, выплачиваемым ими за выполнение работ по трудовому законодательству и договорам гражданско-правового характера, — один раз в месяц, но не позднее 15 Числа месяца, следующего за месяцем, за который начислены страховые взносы, — в срок, установленный для выплаты заработной платы;

• гражданами, использующими труд наемных работников в личном хозяйстве, — ежемесячно до 5 числа месяца, следующего за месяцем выплаты заработной платы;

• работодателями, выплачивающими заработную плату из выручки от реализации продукции, полученной наличными деньгами, — один раз в месяц до 10 числа месяца, следующего за месяцем, за который начислены взносы;

2) индивидуальными предпринимателями, лицами, занимающимися частной практикой, — в сроки, определенные для уплаты подоходного налога или для выплаты стоимости патента;

3) крестьянскими (фермерскими) хозяйствами и общинами народов Севера с полученных ими за год доходов — ежегодно в срок не позднее 1 апреля следующего года.

При нарушении сроков уплаты взносов невнесенная сумма считается недоимкой и взыскивается с начислением пени в размере 1 % за каждый день просрочки.

Пенсионный фонд используется на выплату пенсий по возрасту, инвалидности, при потере кормильца, за выслугу лет, военнослужащим; выплату пособий на детей в возрасте от полутора до шести лет, одиноким матерям, лицам, пострадавшим на Чернобыльской АЭС; а также для оказания материальной помощи престарелым и инвалидам.

Фонд социального страхования РФ

Фонд социального страхования РФ создан в целях обеспечения государственных гарантий в системе социального страхования и повышения контроля за правильным и эффективным расходованием средств социального страхования на основании Указа Президента РФ от 26 июля 1992 г. Положение о Фонде социального страхования РФ утверждено постановлением Правительства РФ от 12 февраля 1994 г.

Фонд является самостоятельным государственным финансово-кредитным учреждением. Задачами фонда являются обеспечение гарантированных государством пособий, участие в разработке и рационализации государственных программ охраны здоровья работников и мер по совершенствованию социального страхования.

Плательщиками взносов в Фонд социального страхования являются:

1) предприятия, организации, учреждения всех форм собственности;

2) индивидуальные предприниматели и лица, занимающиеся частной практикой;

3) физические лица, не зарегистрированные в качестве индивидуальных предпринимателей, но использующие труд наемных работников.

Освобождены от уплаты взносов общественные организации инвалидов и находящиеся в их собственности предприятия, учреждения, организации, созданные для реализации их уставных целей.

Источниками формирования средств Фонда социального страхования являются:

• страховые взносы организаций-работодателей;

• страховые взносы физических лиц (предпринимателей и не зарегистрированных в качестве предпринимателей, но использующих наемный труд);

• добровольные взносы физических и юридических лиц;

• ассигнования из государственного бюджета;

• доходы от капитализации временно свободных денежных средств в пределах средств, предусмотренных бюджетом;

• прочие доходы.

Тариф взносов на 1999 г. установлен Федеральным законом от 4 января 1999 г. в размере 5,4% по отношению к начисленной оплате труда для организаций-работодателей и для физических лиц, использующих наемный труд.

Индивидуальные предприниматели и лица, занимающиеся четной практикой и использующие наемный труд, приравниваются к работодателям и уплачивают взносы с начисленной оплаты труда наемного персонала. Для самих же частных предпринимателей и лиц, занимающихся частной практикой, предусмотрен добровольный порядок регистрации в качестве страхователей с целью уплаты взноса с получаемого дохода.

Облагаемой базой для начисления взносов являются вознаграждения по трудовым договорам вне зависимости от источника финансирования.

В отличие от порядка начисления взносов в Пенсионный фонд взносы в Фонд социального страхования не начисляются на:

• суммы материальной помощи, предоставляемой по личному заявлению работника, не носящей регулярного характера;

• суммы выплат к юбилейным датам, стоимость ценных подарков, наград;

• суммы превышения суточных над нормами по командировочным расходам;

• суммы безвозмездной помощи, предоставляемой сотрудникам.

Установлены следующие сроки уплаты взносов в Фонд социального страхования:

• организациями-работодателями — один раз в месяц в срок, установленный для выплаты заработной платы;

• физическими лицами, использующими труд наемных работников, — в срок, указанный для расчетов в договоре;

• индивидуальными предпринимателями и лицами, занимающимися частной практикой, — в сроки, определенные для уплаты подоходного налога;

• крестьянскими хозяйствами и родовыми общинами народов Севера — один раз в год, не позднее 1 апреля следующего года.

Средства Фонда направляются на следующие цели:

1) выплату пособий по временной нетрудоспособности, беременности и родам, при рождении ребенка, по уходу за ребенком до достижения им полутора лет, на погребение;

2) санаторно-культурное лечение и оздоровление работников и членов их семей, а также на частичное содержание находящихся на балансе организации санаториев-профилакториев, санаторных и оздоровительных лагерей для детей и юношества;

3) проведение научно-исследовательских работ по вопросам социального страхования.

Государственный фонд занятости населения РФ

Государственный фонд занятости населения Российской Федерации образован в соответствии с Законом РФ “О занятости населения в Российской Федерации” от 19 апреля 1991 г. с целью финансирования мероприятий, связанных с реализацией государственной политики занятости населения. Фонд действует на основании Положения о Государственном фонде занятости населения РФ, утвержденным постановлением Верховного Совета РФ от 8 июля 1993 г. Фонд занятости не является самостоятельным финансово-кредитным учреждением: средства Фонда занятости являются федеральной государственной собственностью и находятся в оперативном управлении и распоряжении Государственного комитета по занятости населения.

Организационно Государственный фонд занятости представляет собой совокупность федеральной части фонда, фондов занятости регионов и местных административных единиц.

Перечень плательщиков взносов и льготных категорий плательщиков в Государственный фонд занятости совпадает с перечнем плательщиков взносов в Фонд социального страхования РФ.

Источниками образования фонда занятости в городах и районах являются:

• обязательные страховые взносы работодателей;

• ассигнования из городских и районных бюджетов;

• доходы от капитализации свободных средств;

• доходы от выдачи ссуд товаропроизводителям под гарантии сохранения и создания дополнительных или новых рабочих мест, проценты по ссудам, предоставленным безработным гражданам для осуществления предпринимательской деятельности;

• дотации, субсидии и субвенции из вышестоящих фондов занятости;

• добровольные взносы;

• прочие поступления (штрафные санкции и т.п.). Источниками образования региональных фондов занятости являются:

• отчисления из нижестоящих фондов занятости;

• ассигнования из соответствующих бюджетов;

• доходы от капитализации свободных средств;

• дотации, субсидии, субвенции из федеральной части Фонда занятости;

• добровольные взносы;

• прочие поступления.

Федеральная часть Государственного фонда занятости формируется за счет:

• отчислений из региональных фондов занятости;

• ассигнований из республиканского бюджета;

• доходов от размещения средств на депозитных счетах, приобретения государственных ценных бумаг;

• добровольных взносов;

• прочих поступлений.

Тариф взносов в Государственный фонд занятости составляет 1,5% по отношению к начисленной оплате труда по всем основаниям. Облагаемая база для расчетов с Фондом занятости в основном совпадает с облагаемой базой по Фонду социального страхования.

Действующим законодательством не предусмотрена обязательная регистрация плательщиков страховых взносов в территориальных органах Государственного фонда занятости. Такая регистрация может производиться только в добровольном порядке. Отсутствует также законодательное разрешение вопроса о сроках уплаты страховых взносов в Фонд занятости, поэтому штрафные санкции применяются только за сокрытие или неучет объекта налогообложения.

Средства Государственного фонда занятости расходуются по следующим направлениям:

• мероприятия по профессиональной ориентации, подготовке и переподготовке безработных граждан;

• организация общественных работ;

• выплата пособий по безработице и других установленных законодательством компенсаций безработным и членам их семей;

• возмещение затрат Пенсионному фонду РФ по выплате досрочной пенсии безработным;

• мероприятия по созданию и сохранению рабочих мест;

• научно-исследовательские работы в области занятости населения;

• проведение семинаров, совещаний по вопросам содействия занятости.

Фонд обязательного медицинского страхования РФ

Фонд обязательного медицинского страхования образован одновременно с созданием системы медицинского страхования в Российской Федерации согласно Закону РФ “О медицинском страховании граждан РСФСР” от 28 июня 1991 г.

Медицинское страхование является разновидностью общего страхования граждан. Поэтому стороны по договору медицинского страхования являются страхователем и страховщиком, права и обязанности которых связаны со страховыми случаями и страховыми премиями. Медицинское страхование ставит целью гарантировать гражданам при возникновении страхового случая (заболевания) получение медицинской помощи за счет накопленных средств, а также финансирование профилактических мероприятий.

Фонд обязательного медицинского страхования структурно состоит из Федерального фонда и территориальных фондов обязательного медицинского страхования.

Источниками образования Фонда обязательного медицинского страхования являются:

• часть страховых взносов предприятий и организаций;

• взносы из территориальных фондов на реализацию совместных программ;

• ассигнования из федерального бюджета;

• добровольные взносы;

• доходы от использования временно свободных средств;

• средства, предусматриваемые органами исполнительной власти в соответствующих бюджетах на обязательное медицинское страхование неработающего населения;

• финансовые средства, взыскиваемые со страхователей и других лиц в результате предъявляемых к ним требованиям.

Тариф взносов законодательно установлен в размере 3,6% по отношению к начисленной оплате труда по всем основаниям, включая выполнение работ по договорам подряда и поручения.

Перечень плательщиков, льготные категории плательщиков и облагаемая база по Фонду обязательного медицинского страхования совпадает с аналогичными показателями Фонда социального страхования и Государственного фонда занятости населения. Индивидуальные предприниматели и частнопрактикующие лица уплачивают взносы в размере 3,6% с тех видов доходов, которые определены законодательством РФ о подоходном налоге, а физические лица, нанимающие граждан по договорам, уплачивают взносы в размере 3,6% с выплат, производимых в пользу наемных работников. Тариф взносов делится в следующем соотношении: в Федеральный фонд направляется 0,2%, в территориальные фонды — 3,4% от облагаемой базы.

Средства Фонда обязательного медицинского страхования используются для оплаты медицинской помощи, оказываемой гражданам в соответствии с территориальными программами обязательного медицинского страхования, на приобретение медицинской техники, санитарного транспорта и медикаментов.

Экономические внебюджетные фонды

Российский фонд технологического развития и отраслевые внебюджетные фонды НИОКР образуются в соответствии с Указом Президента РФ от 27 апреля 1992 г. и постановлением Правительства РФ от 12 апреля 1994 г. Российский фонд технологического развития образует Министерство науки и технической политики РФ; внебюджетные фонды НИОКР министерств, ведомств, объединений создаются указанными субъектами по согласованию с Министерством науки и технической политики РФ. Эти внебюджетные фонды не наделены правами юридических лиц и действуют от имени субъектов, их образовавших. Источниками их образования являются отчисления предприятий всех форм собственности в размере 1,5% от себестоимости реализуемой продукции (работ, услуг). Освобождены от перечисления взносов предприятия, участвующие в выполнении государственных заказов. Все нижестоящие внебюджетные фонды перечисляют часть поступивших к ним средств (25%) в Российский фонд технологического развития. Дополнительным источником формирования фондов являются полученные доходы от размещения на депозитных счетах временно свободных средств. Основными направлениями расходования фондов являются:

1) финансирование НИОКР по созданию наукоемкой продукции, сырья, материалов;

2) финансирование разработок новых и совершенствованию технологий;

3) финансирование работ по стандартизации, сертификации и лицензированию продукции;

4) финансирование работ в области охраны труда и техники безопасности.

Фонды инвестирования жилищного строительства создаются субъектами Федерации и местными органами самоуправления. Порядок создания и функционирования фондов инвестирования утвержден Правительством РФ. Источниками их образования являются добровольные взносы организаций и физических лиц; целевые кредиты, выдаваемые под гарантии органов власти регионального и местного уровня; а также доходы от операций с ценными бумагами. Средства фондов направляются на финансирование строительства жилых объектов и объектов социально-культурной сферы; строительства и ремонта объектов жилищно-коммунального хозяйства; социальной поддержки малоимущим группам граждан для оплаты строительства и содержания жилья.

Выводы

1. Внебюджетные фонды являются важным звеном финансовой системы государства. Внебюджетные фонды аккумулируют денежные ресурсы и направляют их на решение определенных социально-экономических задач.

2. Внебюджетные фонды государства представляют собой совокупность финансовых средств, находящихся в распоряжении центральных или местных органов власти. Являются одним из методов перераспределения национального дохода государства в пользу определенных групп населения.

Внебюджетные фонды классифицируются в зависимости от целевого назначения (социальные, экономические, кредитные и т.п.) и в соответствии с уровнем управления.

3. Внебюджетные фонды образуются в соответствии с законодательством РФ, которое определяет также и порядок их расходования. Наиболее значимыми федеральными внебюджетными фондами являются Пенсионный фонд, Государственный фонд занятости населения. Фонд обязательного медицинского страхования, Фонд социального страхования Российской Федерации.

Термины и понятия

Внебюджетные фонды Внебюджетные фонды государства

Специальные фонды

Государственные и местные специальные фонды

Социальные фонды

Экономические фонды

Научно-исследовательские фонды

Кредитные фонды

Пенсионный фонд Российской Федерации

Фонд социального страхования Российской Федерации

Государственный фонд занятости населения Российской Федерации

Фонд обязательного медицинского страхования

Российский фонд технологического развития

Фонд инвестирования жилищного строительства

Вопросы для самопроверки

1. Каковы отличительные особенности внебюджетных фондов по сравнению с другими звеньями финансовой системы?

2. Какие существуют основные методы перераспределения национального дохода с целью формирования внебюджетных фондов?

3. Дайте определение государственных и местных внебюджетных фондов.

4. Какие социальные внебюджетные фонды существуют в разных странах?

5. Каковы источники образования экономических внебюджетных фондов?

6. По каким направлениям расходуются средства кредитных фондов?

7. Какие основные научно-исследовательские внебюджетные фонды существуют в США и Великобритании?

8. Какова роль внебюджетных фондов в финансовой системе РФ?

9. Какие целевые бюджетные фонды существуют в РФ?

10. Какие основные внебюджетные фонды существуют в РФ?

11. Каковы задачи Пенсионного фонда РФ?

12. Какие тарифы взносов в Пенсионный фонд РФ существуют для различных категорий плательщиков?

13. Какие виды выплат работникам включаются в облагаемую базу по Пенсионному фонду РФ?

14. По каким направлениям расходуются средства Фонда социального страхования?

15. Какова организационная структура Государственного фонда занятости населения?

16. Приведите перечень плательщиков по Фонду обязательного медицинского страхования. Каковы принципы определения облагаемой базы по взносам в Фонд обязательного медицинского страхования?


Раздел IV

Раздел IV. Рынок ценных бумаг

Рынки ценных бумаг имеют богатую историю. Предшественниками современных рынков ценных бумаг были средневековые вексельные ярмарки и постоянные вексельные рынки, периодически возникавшие и исчезавшие в XIII—XIV вв. С торговлей векселями связано появление первых профессиональных участников рынка ценных бумаг и первых бирж, на которых совершались сделки и с товарами, и с векселями.

Рынок ценных бумаг (фондовый рынок) в современном понимании этого слова зародился в XVI в. в связи с появлением и развитием акционерных компаний и усилением эмиссионной активности государства.

Однако вплоть до XIX в. акционерные общества оставались редкостью и их ценные бумаги обеспечивали незначительную долю фондового оборота. Большая часть операций с ценными бумагами приходилась на государственные ценные бумаги — именно торговля государственными бумагами привела к возникновению фондовых бирж и других подобных институтов.

В 60-х гг. XIX в. в Германии появились универсальные инвестиционные банки, взявшие на себя весь комплекс посреднических операций с ценными бумагами в интересах прежде всего тяжелой индустрии. Инвестиционные банки сыграли выдающуюся роль в индустриализации таких стран, как США, Германия, Швеция.

Данный раздел посвящен организации и функционированию современного рынка ценных бумаг. Рассмотрены структура и участники рынка ценных бумаг, виды ценных бумаг, особенности биржевого и внебиржевого, а также международного рынка ценных бумаг.

Содержание раздела

Глава 15. Рынок ценных бумаг и его структура

1. Структура и участники рынка ценных бумаг

2. Правовое регулирование рынка ценных бумаг в РФ

Глава 16. Виды ценных бумаг

1. Юридическая классификация ценных бумаг

2. Инвестиционные ценные бумаги

3. Торговые (денежные) ценные бумаги

4. Производные ценные бумаги

Глава 17. Государственные ценные бумаги

1. Сущность и назначение государственных ценных бумаг

2. Государственные ценные бумаги, обращающиеся на российском рынке

3. Муниципальные ценные бумаги

Глава 18. Организация и механизм функционирования фондовой биржи

Фондовая биржа

2. Организация работы биржи

3. Фондовые биржи мира

Глава 19. Внебиржевой рынок ценных бумаг. Международный рынок ценных бумаг

Отличительные черты внебиржевого рынка

2. Особенности функционирования внебиржевого рынка ценных бумаг в РФ

3. Международный рынок ценных бумаг


Глава 15

Глава 15. Рынок ценных бумаг и его структура

Рынок ценных бумаг (фондовый рынок) представляет собой часть финансового рынка. Рынок ценных бумаг дополняет систему банковского кредита и взаимодействует с ней. Выпуская ценные бумаги, предприятие может получить финансовые средства на длительный период времени: на несколько десятилетий (облигации) или вообще в бессрочное пользование (акции).

Рынок ценных бумаг обеспечивает механизм, с помощью которого в экономику привлекаются инвестиции. Он связывает тех, кто привлекает инвестиции, выпуская ценные бумаги (эмитентов), тех, кто желает вложить свои средства в финансирование инвестиционных проектов (инвесторов, владельцев), и тех, кто осуществляет деятельность на рынке (профессиональных участников).

1. Структура и участники рынка ценных бумаг

Как любой другой рынок, рынок ценных бумаг обеспечивает механизм воздействия спроса и предложения. Предложение формируется частными компаниями и государством, которые нуждаются в дополнительных средствах для финансирования своей деятельности. Они выступают на фондовом рынке заемщиками, в то время как кредиторами, формирующими спрос на рынке ценных бумаг, как правило, является население, личный сектор, мелкий бизнес, инвестиционные институты, имеющие временно свободные денежные средства.

Прежде чем рассматривать основных участников рынка ценных бумаг, рассмотрим составные части фондового рынка.

Основные рынки ценных бумаг

В странах с рыночной экономикой принято различать первичный рынок ценных бумаг (размещение ценных бумаг — непосредственная их продажа сразу после эмиссии) и вторичный рынок ценных бумаг, на котором обращаются ранее выпущенные бумаги. Вторичный рынок ценных бумаг подразделяется на биржевой и внебиржевой. Биржевой рынок иногда называют рынком первого порядка (или просто первым рынком), внебиржевой — рынком второго порядка. Рынком третьего порядка обычно называют внебиржевую торговлю ценными бумагами, допущенными к биржевым торгам. Сегодня в этой схеме возникает новое звено — рынок четвертого порядка (электронные торги без посредников). Все названные рынки в определенной степени противостоят друг другу, но в то же время взаимно дополняют друг друга.

Через первичный оборот осуществляется главным образом финансирование воспроизводственного процесса — первичное размещение осуществляется с целью привлечения дополнительных финансовых ресурсов, на вторичном рынке с помощью купли-продажи акций и других ценных бумаг идет перераспределение контроля над деятельностью различных компаний.

Первичный рынок, обладающий собственными методами размещения, представляет собой самостоятельный и сложный механизм. Первичный рынок пропускает через себя новые выпуски ценных бумаг, которые затем при их последующей покупке и перекупке уходят на фондовую биржу. Но подавляющая часть новых ценных бумаг (прежде всего облигаций) не возвращается на биржу и находится в руках (активах) кредитно-финансовых институтов (банков, инвестиционных компаний, страховых, пенсионных фондов и т.п.). Емкость вторичного рынка превышает емкость первичного. Для биржевого рынка характерно наличие определенного места торговли ценными бумагами. Внебиржевой рынок ценных бумаг не локализован по определенным местам проведения торгов. На внебиржевом рынке осуществляется купля-продажа ценных бумаг через сеть фирм, занимающихся операциями с ценными бумагами (группы специализированных фирм, имеющих лицензию для работы на фондовом рынке). Внебиржевые системы торговли имеют свои правила допуска ценных бумаг на рынок, правила торговли и отбора участников торгов, отличные от правил допуска на биржу. Например, в США организованной системой внебиржевой торговли является система NASDAQ (Автоматизированная система котировки Национальной ассоциации инвестиционных дилеров); в Канаде — COATS (Канадская система внебиржевой автоматической торговли); в России получила развитие Российская торговая система (РТС). Соотношение объемов биржевой и внебиржевой торговли различно в разных странах. Например, для США это соотношение составляет 3 : 1 при торговле акциями, в Японии размер сделок с акциями составляет не более 1% от оборота биржевого рынка, в Австрии внебиржевой рынок составляет 30% общего рынка акций, в Канаде и Франции — около 3%.

Рынок четвертого порядка объединяет продавцов и покупателей крупных партий ценных бумаг через компьютерную систему напрямую — т.е. вообще без посредников. Участники этого рынка — крупные инвесторы, выигрывают за счет сокращения издержек, связанных с оплатой посредника и дополнительными сборами. В США, например, за пользование компьютерной системой такого рода взимается от 1 цента с акции (система “Инвест”) до 2 центов (система “Позит”). То обстоятельство, что именно институциональные инвесторы владеют сегодня 1/3 всех ценных

бумаг, выпущенных в США, и на них приходится более половины стоимостного объема всех сделок, ежедневно заключаемых на Нью-Йоркской фондовой бирже, делает рынок четвертого порядка этой страны очень емким.

Эмитенты и владельцы ценных бумаг

На рынке ценных бумаг взаимодействуют эмитенты, владельцы ценных бумаг и профессиональные участники рынка ценных бумаг.

Эмитент ценной бумаги — юридическое лицо или органы исполнительной власти либо органы местного самоуправления, несущие от своего имени обязательства перед владельцами ценных бумаг по осуществлению прав, закрепленных ими.

Владелец ценной бумаги — лицо, которому ценные бумаги принадлежат на праве собственности или ином вещном праве.

Владельцев ценных бумаг принято делить на две большие категории: инвесторов и спекулянтов.

Инвестор покупает ценные бумаги на длительный срок, с целью осуществления долгосрочных вложений. Спекулянт играет на краткосрочных колебаниях курса. Однако разграничение между инвесторами и спекулянтами становится сегодня все более размытым. Так, в прошлом веке инвестора интересовал прежде всего устойчивый доход в течение длительного времени, а не рост курса ценной бумаги. Не случайно самой престижной формой инвестирования тогда считалась покупка облигаций, приносящих твердый ежегодный доход, в то время как акции даже известных компаний, обеспечивающие лишь колеблющийся из года в год дивиденд, рассматривались как своего рода второсортные облигации.

В последние десятилетия на мировом рынке произошло относительное падение размеров выплаты дивидендов по акциям по сравнению с темпом инфляции и банковским процентом по вкладам. Поэтому и инвестор все большее внимание начинает уделять будущему корпорации, перспективам ее роста, а следовательно, курсовой цене ее акций. Таким образом, и инвестор, и спекулянт ориентируются на одну и ту же главную характеристику — изменение цены акции. Сегодня разделить формально инвесторов и спекулянтов сложно.

В связи с неопределенностью понятий инвестирования и спекуляции трудно дать и их количественные характеристики (при налогообложении в разных странах к краткосрочным спекулятивным относят вложения, не превышающие по срокам шести месяцев, иногда одного года). Примерно 60—70% ценных бумаг известных компаний большинства развитых стран находится в долгосрочном владении и после первой продажи в частные руки на вторичный рынок вообще не попадает. Особенно высок этот показатель в Японии: на рынке обращается, например, лишь 9,3% акций, выпущенных корпорацией “Мицубиси”, и 3,7% — Промышленным банком Японии.

Владелец ценной бумаги является обладателем имущественных прав, закрепленных данной бумагой.

Частью этих прав может быть право на получение некоторого дохода, обычно в виде денежных выплат. Выплаты могут осуществляться единовременно или через определенные промежутки времени (в этом случае они называются рентой). Схема рентных выплат оговаривается в самой ценной бумаге или каком-либо сопутствующем документе. Например, это может быть схема простых или сложных процентов с фиксированной годовой ставкой (такими бумагами являются купонные облигации, преференциальные (привилегированные) акции корпораций, депозитные банковские сертификаты). Другой традиционный вариант выплат — дисконтная ценная бумага, которая продается по цене меньше номинала, а выкупается в заранее оговоренный момент по номиналу (таковы бескупонные облигации, например государственные краткосрочные обязательства — ГКО). Третий вариант, самый распространенный в экономике развитых стран — выплаты по простым акциям корпораций (акционерных обществ), предусматривающим регулярную выплату дивидендов, размер которых устанавливается перед каждой очередной выплатой.

Общий доход, который приносит ценная бумага за некоторый период, складывается из суммы предусмотренных ею на этот период выплат и разницы между ее рыночными ценами в конце периода и в начале. Эта разность может быть как положительной, так и отрицательной.

Для принятия решения о покупке какой-либо ценной бумаги необходимо оценить ее будущую эффективность, которая дает не только относительную, но и абсолютную оценку бумаги, так как позволяет сравнить ее доходность с доходностью банковского депозитного вклада. При этом важным является то, как инвестор намерен распорядиться своей ценной бумагой: ограничиться получением гарантированных ею выплат (“стричь купоны”) или спекулировать, т.е. постараться продать по более высокой цене. Купонные выплаты — величина определенная, а вот дивиденды и особенно рыночная цена бумаги заранее не известны и требуют специального прогнозирования.

Рыночная цена, а следовательно, и эффективность ценной бумаги подвержены постоянным нерегулярным колебаниям, вызванным множеством действующих факторов (колебания рынка ценных бумаг, спрос и предложение и т.д.), учесть которые полностью — задача практически неразрешимая. Исключение составляет лишь небольшая часть высоколиквидных так называемых “безрисковых” ценных бумаг, обращающихся на рынке (государственные бумаги и акции некоторых особо надежных корпораций). В то же время спекуляция ценными бумагами, иначе называемая “биржевой игрой” (хотя она может осуществляться и на внебиржевом рынке), позволяет извлекать доход, намного превышающий тот регулярный, что предусмотрен самой бумагой. Однако неопределенность скачков курсов бумаг делает биржевую игру очень рискованным бизнесом.

Помимо естественных колебаний рынка риск инвестора определяется еще и возможностью оказаться жертвой мошенничества. Это возможно прежде всего в условиях неустановившейся экономической и политической системы. Степень развитости национального фондового рынка определяется в том числе и тем, насколько законодательная база данного государства защищает инвестора от мошенничества.

Профессиональные участники рынка ценных бумаг

Профессиональные участники рынка ценных бумаг — юридические лица, а также физические лица, зарегистрированные в качестве предпринимателей, которые осуществляют на рынке ценных бумаг виды деятельности, определенные законом.

Обычно к профессиональной деятельности на рынке ценных бумаг относят: брокерскую, дилерскую, депозитарную деятельность, а также деятельность по управлению ценными бумагами, по определению взаимных обязательств (клиринг), по ведению реестра владельцев ценных бумаг, по организации торговли.

Брокер — профессиональный посредник на рынке ценных бумаг, к которому обращается клиент (инвестор-покупатель или продавец), желающий купить или продать ценные бумаги. Брокер осуществляет эти операции в интересах клиента и за его счет либо по договору поручения, либо по договору комиссии. Брокер может быть как физическим, так и юридическим лицом.

Дилер — профессиональный посредник на фондовом рынке, совершающий сделки купли-продажи от своего имени и за свой счет. Дилером может быть только юридическое лицо, являющееся коммерческой организацией.

Депозитарий — место хранения документарных ценных бумаг. Целью депозитарной деятельности является не только хранение, но и учет прав по ценным бумагам, а также выполнение функций номинального держателя. Депозитарий может оказывать и дополнительные услуги, например, в развитых странах существует институт кастодиенов (опекун, попечитель, хранитель), которые оказывают услуги по хранению ценных бумаг (как сертификатов, так и безбланковых), а также могут получать дивиденды по поручению клиента и участвовать в работе собрания акционеров.

Управление ценными бумагами может осуществляться в форме доверительного управления — траста. Деятельность по управлению ценными бумагами может осуществляться юридическими и физическими лицами от своего имени, т.е. по договору комиссии, за соответствующее вознаграждение и в течение определенного срока доверительного управления.

Деятельность по определению взаимных обязательств (клиринг) — взаимозачет, при котором стороны получают гарантию исполнения обязательств по сделкам. Деятельность по ведению денежных счетов клиентов и депозитарная деятельность — необходимые составляющие клиринга. Схема деятельности депозитария при расчетно-клиринговой системе отработана в мировой практике и хорошо известна. Клиент дает поручение брокеру, который на основании заключенного договора комиссии становится номинальным держателем ценных бумаг и регистрируется в реестре. Ценные бумаги депонируются в депозитарии торговой системы, который становится номинальным держателем от имени и по поручению брокера. После совершения акта купли-продажи производится взаимозачет (клиринг), в процессе которого списываются или зачисляются деньги и ценные бумаги на счета клиентов.

Для снижения степени риска неисполнения сделок с ценными бумагами клиринговая организация, осуществляющая расчеты по сделкам, обязана формировать специальные фонды, минимальный размер которых устанавливается государственными органами, регулирующими национальный рынок ценных бумаг.

Деятельностью по ведению реестра владельцев ценных бумаг является сбор, фиксация, обработка, хранение и предоставление данных, составляющих систему ведения реестра владельцев ценных бумаг. Регистратором (держателем) реестра владельцев ценных бумаг может быть только юридическое лицо.

Деятельность по организации торговли на рынке ценных бумаг— это предоставление услуг, способствующих заключению гражданско-правовых сделок с ценными бумагами между участниками рынка. Профессиональным участником рынка ценных бумаг является также фондовая биржа (см. гл. 18).

2. Правовое регулирование рынка ценных бумаг в РФ

Фондовый рынок является объектом особенно жесткого государственного контроля и регулирования. Во всех странах подобный бизнес выделяется в специальную область хозяйственного законодательства и административного надзора. Основополагающий принцип законодательства — обеспечивать полное, правдивое и ясное оглашение эмитентами всех фактов, касающихся выпуска ценных бумаг в свободную продажу. До тех пор пока государственные органы не уверены, что поступившая от эмитента документация (проспект эмиссии, заявление на регистрацию и т.п.) полна, правдива и понятна, продажа ценных бумаг считается незаконной. Хотя полностью исключить злоупотребления, не подрывая нормальный инвестиционный бизнес, очень трудно, законы нацелены на то, чтобы предотвратить, насколько это возможно, подделку и обман. Вместе с тем они не освобождают инвесторов от обязанности тщательно изучать все обстоятельства до и после принятия решения.

Законы предусматривают для регулирующих органов в основном три функции, выполнение которых обеспечивает более или менее надежную защиту инвесторов от финансовых убытков, причиняемых либо по некомпетентности, либо по злому умыслу.

Первая главная функция — регистрация тех, кто торгует ценными бумагами или консультирует инвесторов. Регистрацию обязана пройти как сама фирма, посредничающая на рынке ценных бумаг, так и все ее работники, имеющие дело с ценными бумагами.

Следующая функция — обеспечение гласности. Каждый, кто продает или предлагает к продаже ценные бумаги новых выпусков, обязан опубликовать проспект, содержащий полную, правдивую и четкую информацию о выпуске и эмитенте. Исключения допускаются в случае приватного размещения, мелких продаж, на которые распространяются иные (например, биржевые) нормы гласности.

И третья функция — это поддержание правопорядка в отрасли. Компетентные инстанции могут учинить расследование нарушений закона, принять административные меры в отношении тех, кто действует вопреки интересам инвесторов, или передать дело в суд. Закон разрешает им получать свидетельские показания, изымать документы, налагать аресты на денежные средства и ценные бумаги, т.е. пользоваться многими полномочиями суда.

Механизм регулирования

В России государственное регулирование рынка ценных бумаг осуществляется в соответствии с Федеральным законом “О рынке ценных бумаг” от 22 апреля 1996 г. Регулирование рынка осуществляется путем:

• установления обязательных требований к деятельности эмитентов и профессиональных участников рынка;

• регистрации выпусков эмиссионных ценных бумаг и проспектов эмиссии;

• лицензирования деятельности профессиональных участников рынка;

• создания системы защиты прав эмитентов, профессиональных участников рынка и держателей ценных бумаг.

Органом исполнительной власти по проведению государственной политики в области рынка ценных бумаг в России, контролю за деятельностью профессиональных участников рынка и определению стандартов эмиссии является Федеральная комиссия по рынку ценных бумаг (ФКЦБ). Федеральная комиссия осуществляет свою деятельность через полномочные территориальные органы. Полномочия ФКЦБ России не распространяются на процедуру эмиссии долговых обязательств Правительства РФ и ценных бумаг субъектов России.

Основными функциями ФКЦБ являются:

• разработка основных направлений развития рынка ценных бумаг;

• координация деятельности федеральных органов по регулированию рынка ценных бумаг;

• разработка стандартов эмиссии ценных бумаг, включая проспекты эмиссии;

• установление обязательных требований к операциям с ценными бумагами, норм допуска ценных бумаг к размещению;

• установление обязательных требований к порядку ведения реестра и процедур лицензирования различных видов профессиональной деятельности на рынке ценных бумаг;

• выдача и аннулирование лицензий на осуществление деятельности;

• контроль за соблюдением эмитентами, профессиональными участниками рынка и саморегулируемыми организациями профессиональных участников рынка (добровольными объединениями участников рынка, создаваемыми для обеспечения условий деятельности, соблюдения стандартов профессиональной этики и защиты интересов владельцев ценных бумаг — ассоциациями и иными некоммерческими объединениями) стандартов и требований, утвержденных Федеральной комиссией;

• информирование о выпусках ценных бумаг и о профессиональных участниках рынка и др.

Установление обязательных требований к деятельности осуществляется путем строгой регламентации видов деятельности профессиональных участников рынка. Несмотря на то что эмитент и владелец ценных бумаг не являются профессиональными участниками рынка, для них установлен ряд требований, касающихся главным образом обязательств о раскрытии информации о ценных бумагах.

Регулирование эмиссии ценных бумаг

Регистрация выпусков ценных бумаг определена в качестве процедуры ее эмиссии. Процедура эмиссии ценных бумаг включает следующие этапы:

• принятие эмитентом решения о выпуске;

• регистрация выпуска;

• размещение ценных бумаг;

• регистрация отчета об итогах выпуска.

После принятия эмитентом решения о выпуске ценных бумаг он обязан зарегистрировать проспект эмиссии, если число владельцев ценных бумаг превышает 500, а общий объем эмиссии — 50 тыс. минимальных размеров оплаты труда.

Для регистрации выпуска ценных бумаг эмитент обязан представить в регистрирующий орган (перечень регистрирующих органов устанавливается ФКЦБ) несколько документов: заявление на регистрацию, решение о выпуске ценных бумаг, проспект эмиссии, копии учредительных документов и т.д.

При регистрации выпуска ему присваивается государственный регистрационный номер. Решение о регистрации или мотивированный отказ в ней обязан быть представлен регистрирующим органом заявителю не позднее чем через 30 дней с даты получения документов на регистрацию.

Основаниями для отказа в регистрации выпуска являются: нарушение эмитентом требований законодательства о ценных бумагах; несоответствие представленных документов и указанных в них сведений требованиями Закона; внесение в проспект эмиссии или в решение о выпуске ценных бумаг ложных или недостоверных сведений.

Проспект эмиссии должен содержать данные об эмитенте (наименование, информация о лицах, владеющих не менее 5% уставного капитала, список членов совета директоров с указанием их должностей в течение последних пяти лет и доли в уставном капитале фирмы-эмитента), данные о финансовом положении эмитента (финансовые документы — балансы, отчеты о прибылях и убытках, использовании прибыли и средств резервного фонда за последние три года, размеры просроченной задолженности, данные об уставном капитале и отчет о предыдущих выпусках ценных бумаг), сведения о предстоящем выпуске ценных бумаг (форма и вид ценных бумаг с указанием порядка хранения и учета прав на них, объем выпуска, количество ценных бумаг в выпуске, дата принятия решения о выпуске, ограничения для потенциальных владельцах, место, где потенциальные владельцы могут приобрести бумаги, сроки начала и окончания размещения, порядок оплаты приобретаемых ценных бумаг, профессиональные участники рынка, привлекаемые к размещению, методика определения размеров доходов по ценным бумагам).

Эмитент начинает размещение ценных бумаг только после регистрации их выпуска. Количество размещаемых бумаг не должно превышать то, которое указано в проспекте эмиссии. Эмитент может разместить меньшее количество ценных бумаг, что фиксируется в отчете об итогах выпуска.

Эмитент обязан закончить размещение выпускаемых ценных бумаг по истечении одного года с даты начала эмиссии. Запрещается размещение ценных бумаг нового выпуска ранее чем через две недели после обеспечения всем потенциальным владельцам возможности доступа к информации, о выпуске. Запрещается при публичном размещении выпуска закладывать преимущества при приобретении ценных бумаг одним потенциальным владельцам перед другими.

Эмитент обязан представить отчет об итогах выпуска ценных бумаг в регистрирующий орган не позднее 30 дней после завершения их размещения. Отчет об итогах выпуска должен содержать следующую информацию: даты начала и окончания размещения; фактическую цену размещения по видам ценных бумаг;

количество размещенных бумаг; общий объем поступлений, в том числе в рублях, в иностранной валюте, в объемах материальных и нематериальных активов, внесенных в качестве платы. При эмиссии акций в отчете дополнительно указывается список лиц, владеющих пакетом ценных бумаг, размер которого определяется ФКЦБ.

Федеральная комиссия наделена полномочиями применять санкции в отношении эмитентов, осуществляющих недобросовестную эмиссию ценных бумаг в виде мер к приостановлению дальнейшего размещения, обнародования в средствах массовой информации сведений о фактах недобросовестной эмиссии и основаниях приостановления размещения ценных бумаг, в виде обращения в суды для применения мер административной или уголовной ответственности к должностным лицам недобросовестного эмитента, в виде обращения с иском в суд о признании выпуска ценных бумаг недействительным.

Выпуск ценных бумаг может быть признан недействительным по иску Федеральной комиссии и государственных регистрирующих и контролирующих органов в судебные органы. Признание выпуска недействительным влечет изъятие из обращения ценных бумаг, выпущенных с нарушениями, и возвращение владельцам денежных средств или другого имущества, полученных эмитентом в счет оплаты ценных бумаг.

Лицензирование профессиональной деятельности на рынке ценных бумаг

Все виды профессиональной деятельности на рынке ценных бумаг осуществляются на основании специального разрешения — лицензии, выдаваемой ФКЦБ или уполномоченными ею органами. Органы, выдавшие лицензии, контролируют деятельность профессиональных участников рынка и принимают решение об отзыве выданной лицензии при нарушении законодательства России. Деятельность профессиональных участников сертифицируется тремя видами лицензий:

• лицензией профессионального участника рынка ценных бумаг,

• лицензией на осуществление деятельности по ведению реестра,

• лицензией фондовой биржи.

Система защиты прав эмитентов, профессиональных участников рынка и держателей ценных бумаг базируется на ответственности за нарушение законодательства Российской Федерации о ценных бумагах.

Профессиональные участники рынка ценных бумаг могут быть лишены лицензий, если будет доказано, что путем предоставления умышленно искаженной информации о ценных бумагах, эмитентах и ценах, они манипулировали ценами на рынке и влияли на решения о покупке или продаже ценных бумаг. Профессиональная деятельность на рынке ценных бумаг, осуществляемая без лицензии, является незаконной. В отношении лиц, осуществляющих безлицензионную деятельность, ФКЦБ принимает меры к ее приостановлению, опубликовывает в средствах массовой информации сведения об этом и направляет материалы проверки в судебные органы РФ.

Выводы

1. Рынок ценных бумаг обеспечивает механизм, с помощью которого в экономику привлекаются инвестиции. Он связывает тех, кто привлекает инвестиции, выпуская ценные бумаги (эмитентов), тех, кто желает вложить свои средства в финансирование инвестиционных проектов (инвесторов, владельцев) и тех, кто осуществляет деятельность на рынке (профессиональных участников).

2. Существует два основных рынка ценных бумаг: первичный (размещение ценных бумаг — непосредственная их продажа сразу после эмиссии) и вторичный рынок, на котором обращаются ранее выпущенные бумаги. Вторичный рынок представлен биржевым, внебиржевым рынками, которые в настоящее время дополняются различными системами электронных торгов. Все названные рынки в определенной степени противостоят друг другу, но в то же время взаимно дополняют друг друга.

3. Государственное регулирование рынка ценных бумаг осуществляется в целью регистрации участников рынка, обеспечения гласности и поддержание правопорядка в отрасли. В России государственное регулирование рынка ценных бумаг осуществляется в соответствии с Федеральным законом “О рынке ценных бумаг” от 22 апреля 1996г.

Термины и понятия

Рынок ценных бумаг

Ценная бумага

Профессиональные участники рынка ценных бумаг

Эмитент

Инвестор

Первичный рынок ценных бумаг

Вторичный рынок ценных бумаг

Биржевой и внебиржевой рынок

Рынок третьего порядка

Рынок четвертого порядка

Вопросы для самопроверки

1. Что представляет собой рынок ценных бумаг?

2. Кто является участниками рынка ценных бумаг?

3. Каковы особенности первичного рынка ценных бумаг?

4. Что представляет собой вторичный рынок?

5. Каковы характеристики внебиржевого рынка ценных бумаг?

6. Как регулируется рынок ценных бумаг в России?


Глава 16

Глава 16. Виды ценных бумаг

Ценной бумагой называется документ, удостоверяющий с соблюдением установленной формы и обязательных реквизитов имущественные права, осуществление или передача которых возможны только при его предъявлении.

Ценные бумаги могут быть классифицированы по их видам: акции, облигации, государственные облигации, товарные и финансовые векселя, чеки, депозитные и сберегательные сертификаты, банковские сберегательные книжки на предъявителя, коносаменты, опционы, фьючерсные контракты, варранты, казначейские обязательства и др.

В зависимости от статуса эмитента ценные бумаги могут быть государственными, муниципальными, корпоративными бумагами.

Различают также долевые и долговые ценные бумаги, основные и производные и т.д.

1. Юридическая классификация ценных бумаг

Важнейшей юридической классификацией ценных бумаг, прямо предусмотренной законом, является различие по способу легитимации (обозначения) управомоченного лица. По данному признаку бумаги подразделяются на предъявительские, именные и ордерные. В зависимости от способа определения управомоченного лица устанавливается порядок передачи закрепленных в них прав.

Бумаги на предъявителя

Ценная бумага является бумагой на предъявителя, когда из содержания или формы документа следует, что в качестве субъекта права признается лицо, обладающее этим документом. Эмитент не только вправе, но и обязан предоставить исполнение владельцу, не требуя кроме предъявления документа какой-либо дополнительной легитимации (прав владения этим документом). Права, закрепленные в бумаге на предъявителя, передаются новому субъекту посредством передачи документа: право из документа следует за правом на документ.

Именные бумаги

Именные ценные бумаги содержат конкретное имя субъекта права в тексте документа. При некоторых видах именных бумаг для легитимации владельца в качестве субъекта права необходимо занесение его имени в специальную книгу. Эмитент обязан предоставить исполнение владельцу именной ценной бумаги, если последний сможет идентифицировать себя в качестве лица, указанного в документе.

Права из именных бумаг передаются в порядке общегражданской цессии.

Ордерные бумаги

Особенность ордерной бумаги по сравнению с именной состоит в том, что должник обязан исполнить обязательство указанному в документе лицу или приказу такого лица новому субъекту, который, в свою очередь, вправе посредством аналогичного приказа — индоссамента — передать документ дальше. Лицо, совершающее передаточную подпись, — индоссант, а лицо, в пользу которого совершается такая подпись, — индоссатор. Владелец ордерной бумаги легитимируется как предъявлением документа, так и непрерывным рядом передаточных (переуступочных) подписей, причем непрерывность определяется по формальным признакам: необходимо, чтобы под каждой передаточной подписью стояла подпись лица, указанного в предыдущей подписи в качестве индоссатора. Как ордерные бумаги могут обращаться коносаменты, векселя, чеки и др.

2. Инвестиционные ценные бумага

В зависимости от целей выпуска и обращения ценные бумаги делятся на инвестиционные, денежные (торговые) и производные. Если выпущенные какой-либо компанией ценные бумаги являются общепризнанными на фондовых биржах или находятся в обращении как средство инвестирования, то они рассматриваются как инвестиционные ценные бумаги (акции или облигации).

Как платежное средство и как средство сохранения денег выступают торговые (денежные) ценные бумаги — векселя, депозитные сертификаты.

Производные ценные бумаги являются вторичными по отношению к инвестиционным и денежным. Они служат для перераспределения ценовых рисков, и основная их экономическая функция — страхование изменения цен на фондовом рынке.

Инвестиционные ценные бумаги могут быть долевыми и долговыми.

Долговые ценные бумаги — это бумаги с твердо фиксированном процентным доходом и обязательством возврата суммы долга к определенной дате (например, облигации). Долевые ценные бумаги представляют собой непосредственную долю держателя в реальной собственности и дают право на получение части прибыли акционерного общества и участие в его управлении (акции).

Долевые инвестиционные бумаги — акции

Акция — это ценная бумага, удостоверяющая право ее держателя на получение части прибыли акционерного общества в виде дивиденда, на участие в управлении делами этого общества и на часть имущества, оставшегося после его ликвидации.

Основную долю в суммарном мировом количестве акций (около 70%) обеспечивают США, Япония, Великобритания. Рынок акций получил развитие в тех странах, где у акционеров по законодательству больше прав, например в США и Великобритании. Рынок акций в этих странах более развит, чем, к примеру, в Германии и Франции. В Японии права акционеров примерно такие же, однако роль акционерного капитала в экономике этой страны неизмеримо большая.

С точки зрения законодательства различных стран акция должна и, как правило, имеет следующие реквизиты: фирменные наименования и юридический адрес акционерного общества; вид акции; порядковый номер, дату выпуска и номинальную стоимость (в США это порой не указывается, а в акции оговаривается, что капитал компании разбит на определенное число частей — акций). В отличие от США, во Франции, Германии, Великобритании выпуск акций без указания номинала запрещен.

Обычно номинал — всего лишь символ реальной стоимости акции. Он отражает размер уставного капитала акционерного общества, приходящегося на одну акцию на дату его формирования.

Наряду с номинальной ценой, различают также эмиссионную цену (цена акции, впервые выпускаемой на рынок); рыночную (курсовую) цену, по которой акция оценивается (котируется) на вторичном рынке; балансовую цену, которая представляет собой учетную (“книжную”) цену, определяемую по данным бухгалтерской отчетности, т.е. как отражение стоимости собственного капитала на одну выпущенную акцию.

Рыночная цена акций формируется на фондовом рынке под воздействием спроса и предложения. Но как бы ни реагировал рынок на акции, их фактическая цена всегда отклоняется от номинальной стоимости на сумму превышения, уплаченную эмитенту из-за ожидаемой ее высокой доходности, или снижения в результате низкой ликвидности.

Приобретая акции какой-либо компании, новый владелец приобретает тем самым право на получение дохода в данной компании. Цена такого права заложена в уровне котировки данной акции и должна быть не ниже величины дохода, который владелец получил бы, имея вклад в банке при действующей ставке депозитного банковского процента.

Индекс котировки курсов акций — это показатель курсов важнейших акций на биржах. Он обычно включает курсы акций крупнейших компаний — участников фондовой биржи. Зависимость курса акций от оценки перспектив развития крупных компаний позволяет считать индексы курсов акций важным показателем циклических изменений в экономике и ее перспектив, хотя на этот показатель влияют политические, психологические, спекулятивные факторы, состояние рынка ссудных капиталов и т.д. Наиболее известными индексами являются: индекс Доу-Джонса (американский индекс по 30 ведущим акциям США), FT-SE — группа индексов газеты “Financial Times” и Лондонской фондовой биржи, S & Р — индексы агентства “Standard & Poors”, охватывающие широкий круг американских акций (индексы 100 и 500 акций), Никкей — индекс ведущих японских акций.

Виды акций

На фондовом рынке обращаются различные виды акций. Обыкновенные (голосующие) акции. По закону любой страны держатель такой акции является собственником части имущества фирмы. Это значит, что владелец обыкновенной акции может рассчитывать на часть прибыли фирмы и на часть имущества, оставшегося после ее ликвидации. Размер претензий на часть имущества и на часть прибыли определяется той долей суммарного количества акций, которая находится в руках собственника. Норма выплаты дивидендов по обыкновенным акциям (отношение суммы дивидендов к чистой прибыли фирмы) определяется собранием акционеров. Дивиденды выплачиваются из чистой прибыли после выплаты фирмой налога на прибыль. Владелец обыкновенной акции, имея право голоса, принимает участие в управлении фирмой.

Привилегированные (неголосующие) акции. Они гарантируют получение дохода (дивиденда) в фиксированном размере. Как правило, размер дивиденда устанавливается в процентах к номинальной стоимости привилегированных акций и также выплачивается из чистой прибыли после налогообложения. В то же время владелец привилегированных акций обычно не имеет права принимать участие в управлении фирмой. Однако в некоторых случаях владельцы привилегированных акций все же допускаются к голосованию. Так, в практике отдельных стран, к примеру в США и Канаде, владельцы таких акций приобретают право голоса при рассмотрении ситуаций, в которых могут быть нарушены их интересы, например при невыплате фиксированного дивиденда в течение определенного периода, в связи с конвертацией привилегированных акций в обыкновенные, если условия выпуска содержат такое право.

Привилегированные акции бывают нескольких видов: накопляемые (кумулятивные) — акции с гарантированным накопляемым дивидендом; с ненакопляемым дивидендом; привилегированные акции, дающие право на получение дополнительных дивидендов; обменные (конвертируемые) акции, которые при определенных условиях могут быть обменены на обыкновенные; предъявляемые к погашению, т.е. акции, которые выпускаются на определенный срок, по истечении которого выкупаются по номиналу плюс премия от 5 до 10%.

Акции бывают именные и на предъявителя. В мировой практике акции на предъявителя имеют ограниченное распространение. Так, например, швейцарские акции являются предъявительскими только при небольшой номинальной стоимости (до 500 швейц. фр., в основном 100 фр.). На фондовых рынках Испании распространены акции на предъявителя только небольших фирм, а акции банковских компаний, пароходных, транспортных обществ и других крупных корпораций — именные. Если в Европе акции на предъявителя еще встречаются, то американский рынок оперирует только именными акциями. Широко распространены именные акции в Англии, Японии, Италии. По российскому законодательству разрешено использование только именных акций.

Цена акции

Инвесторы, принимая решения о покупке акций, естественно, задаются вопросом: “Как определить, сколько на самом деле стоит та или иная акция?”

Акции довольно редко скупаются самими эмитентами, поскольку компании предпочитают направлять финансовые ресурсы прежде всего на свое дальнейшее развитие. Но наряду с этим, если фирма процветает и ее считают перспективной, всегда находится большое число инвесторов, готовых приобрести ее акции по предлагаемой или даже более высокой цене. С другой стороны, если перспективы бизнеса компании не столь радужны, может возникнуть ситуация, когда желающих купить акции будет недостаточно. И тогда цену продажи придется несколько снижать, чтобы привлечь покупателей.

При оценке стоимости акций учитывается множество факторов. Среди них следует выделить финансовое состояние компании-эмитента, ее прибыльность и ожидаемые дивиденды. Во всем мире для оценки стоимости акций широко применяются два параметра — дивидендная доходность и отношение цены акции к прибыли на акцию.

Дивидендная доходность рассчитывается как отношение суммы выплаченного годового дивиденда в расчете на одну акцию к цене этой акции.

Второй характеристикой, позволяющей оценивать акции, служит отношение цены акции к прибыли на акцию — Р/Е ratio (англ. price-earnings ratio). Этот показатель представляет собой отношение текущей рыночной цены акции к полученной компанией-эмитентом прибыли в расчете на одну акцию. Данный показатель часто называют аналитическим показателем компании. Можно считать, что Р/Е представляет собой количество лет, которое требуется компании, чтобы заработать сумму, равную ее текущей рыночной стоимости.

Иногда считается, что акция, имеющая более низкое отношение Р/Е, является более привлекательной, чем другие, имеющие более высокое значение этого параметра. Однако это не всегда так. Рост прибыли компании с меньшим Р/Е со временем вполне может прекратиться. При оценке акций различных компаний большое значение уделяют именно тому, как быстро растут их прибыли и растут ли они вообще. Нужно заметить также, что большие Р/Е соответствуют, правда не всегда, более высокому инвестиционному риску.

Отношение Р/Е и дивидендная доходность никогда не остаются постоянными. В течение дней, недель или месяцев цена акции может измениться в широком диапазоне, в том или ином направлении. Изменение цены акции оказывает влияние на показатель Р/Е и на дивидендную доходность. Если цена акции растет, то (при постоянной прибыли, количестве акций и норме выплаты дивидендов) показатель Р/Е будет расти, а дивидендная доходность снижаться. И наоборот, при падении цены акции дивидендная доходность будет расти, а Р/Е — снижаться. Считается, что уровни данных показателей зависят в большей степени от общего движения фондового рынка, от состояния отрасли, в которой работает данная компания, нежели от финансового положения самой компании.

Вложение средств в акции сопряжено с риском более высоким, чем вложение в другие виды ценных бумаг (например, в облигации). Более того, степень риска неодинакова для отдельных разновидностей самих акций. Здесь четко действует главное правило инвестирования: опасность лишиться вложенного капитала прямо пропорциональна доходу, приносимому ценными бумагами. Наибольший дивиденд сулят самые рискованные — обыкновенные акции, затем все виды привилегированных акций.

Долговые инвестиционные бумаги — облигации

Представителем инвестиционных долговых ценных бумаг являются облигации. Облигация — ценная бумага, которая удостоверяет внесение ее владельцем денежных средств на сумму, указанную в облигации. Держатель облигации имеет право в установленный срок получить от эмитента номинальную стоимость облигации и фиксированный процент или иной доход, предусмотренный условиями выпуска облигации. В зависимости от субъекта, выпускающего облигации, их можно подразделить на государственные, муниципальные и юридических лиц (корпоративные облигации).

Главное отличие акции от облигации заключается в следующем. Если акционер, приобретая акцию, становится совладельцем компании, то покупатель облигации, ссужая деньги, превращается в кредитора данной компании. Владелец облигации получает фиксированный доход вне зависимости от того,' какую прибыль получает компания.

В случае разорения компании акционер может лишиться всего инвестированного в акции капитала, владелец же облигации как кредитор имеет право на погашение задолженности прежде, чем обладатель не только обыкновенной, но и привилегированной акции. В этом отношении облигация является более надежным, “защищенным” капиталовложением, нежели акция.

На облигации обычно указываются следующие основные реквизиты: наименование эмитента, вид облигации, номинальная стоимость облигации, дата выпуска, срок погашения, права при погашении (если таковые существуют), ставка процента по облигации или размер иного вида дохода, дата и место выплаты процентов или доходов, указание о разрешении на выпуск.

В соответствии с законодательством некоторых стран эмитенты облигаций должны представить для сведения инвесторов облигационный контракт. В нем находит отражение информация об условиях выпуска; времени, месте и порядке выплаты процентов и погашения облигаций; правах их владельцев; имуществе, которое служит обеспечением долговых обязательств; организации, которая наделяется полномочиями представлять интересы держателей облигаций; права этой организации в случае банкротства эмитента; санкции, которые могут быть применены к компании в случае невыполнения ею условий выпуска, и ряд других сведений. Обычно облигационный контракт представляет собой достаточно объемный документ (от 70 до 90 стр.), поэтому держатели облигаций не получают его на руки. Они могут ознакомиться с ним в учреждениях банков, которым доверено распространение облигаций, либо положиться на мнение инвестиционного консультанта, изучившего такой контракт.

В соответствии с облигационным контрактом эмитент облигаций обычно принимает на себя следующие обязательства: обеспечить регулярную и своевременную выплату держателям бумаг причитающихся им процентов; выделить часть своего имущества в качестве залогового обеспечения облигаций; застраховать заложенную собственность; регулярно снабжать держателей облигаций информацией обо всех существенных изменениях в своей деятельности и т.п.

Обычно интересы держателей облигаций представляет и защищает доверенный представитель, в качестве которого могут выступать коммерческие банки или специальные доверительные компании, независимые от эмитента. Доверенный представитель принимает непосредственное участие в разработке облигационного контракта. Если эмитент не выполняет свои обязательства перед держателями облигаций, то последние могут предпринять некоторые действия для того, чтобы защитить свои интересы. Так, в облигационном контракте обычно предусматривается возможность досрочного погашения облигаций по требованию их владельцев в случае невыплаты процентов, а также владельцы могут получить право участвовать в выборе лиц, управляющих компаний.

Виды облигаций

При рассмотрении долговых обязательств важным является вопрос об их обеспеченности или необеспеченности.

Любая долговая ценная бумага, в том числе и облигация, является “обеспеченной”, если обещание компании погасить ссуду базируется на ее готовности и способности платить, т.е. на ее общей кредитоспособности. Компания должна подкрепить свое обещание дополнительным обеспечением, таким, как недвижимость или оборудование. В противном случае долговая ценная бумага считается “необеспеченной”.

Различие между обеспеченным и необеспеченным долговым обязательством становится особенно важным в случае банкротства компании-эмитента, поскольку “обеспеченные” инвесторы имеют права на заложенные активы, а “необеспеченным” выплачиваются лишь суммы, оставшиеся после ликвидации компании. Следует иметь в виду, что такие долговые обязательства, как корпоративные облигации, имеют дополнительное обеспечение в виде конкретных активов компании, которые могут перейти в собственность владельца облигаций, если фирма своевременно не производит основные и процентные выплаты.

Облигации как наиболее распространенный вид долговых обязательств выпускаются на предъявителя (в таком случае они называются также купонными) или относятся к категории зарегистрированных (именных). Компания, эмитирующая купонные облигации, не ведет учет их владельцев. Обладатель облигации на предъявителя может получить проценты путем предоставления купонного листа, прилагаемого к облигации, от которого при этом удаляется соответствующий купон. Владельцам зарегистрированных (именных) облигаций выдается сертификат — документ, свидетельствующий о праве этого лица на доход, предусмотренный условиями выпуска облигации. Компания, выпустившая зарегистрированные (именные) облигации, поручает специальному агенту, чаще всего коммерческому банку, вести учет их движения, фиксируя переход из одних рук в другие. При продаже зарегистрированных облигаций сертификат прежнего владельца погашается, а новому владельцу выдается новый сертификат.

Современный рынок облигаций включает в себя около 20 их видов, в том числе: беззакладные — не обеспеченные имуществом компании-эмитента; закладные — обеспеченные материальными активами компании; конвертируемые — могут быть обменены на обычные акции той же компании по определенной цене в определенный срок; обменные — конвертируемые в акции любой компании, кроме той, которая их выпустила; с нулевым купоном — по ним не выплачиваются проценты, и облигация оценивается на момент выпуска со скидкой от ее цены погашения. Существуют и другие виды облигаций, среди которых можно назвать низко обеспеченные, или бросовые (мусорные), облигации. Ввиду большого риска процентные ставки таких облигаций обычно намного выше, чем государственных облигаций с хорошей репутацией.

Цены облигаций в меньшей степени, чем других ценных бумаг, подвержены колебаниям рыночной конъюнктуры в силу того, что доход по ним обычно бывает ниже дохода по другим видам ценных бумаг. Облигации являются основным объектом инвестиций для банков и крупных инвестиционных компаний, которых в первую очередь интересует не только доходность, но и надежность.

Рейтинг ценной бумаги

Рейтинг ценной бумаги — это официальное заключение о кредитоспособности ее эмитента (государства, региона или субъекта хозяйственной деятельности), выраженное в каких-либо символах или единицах. Рейтинг присваивается акциям, облигациям и иным ценным бумагам специальными агентствами по кредитному рейтингу. Ведущими международными рейтинговыми агентствами являются “Standard & Poors”, “Moody's Investors Services” (оба расположены в США).

Наивысший рейтинг агентства “Standard & Poors” — ААА, а агентства “Moody's” — Ааа. Если компания имеет высший рейтинг, то это означает, что ее ценные бумаги обладают высокой надежностью. Агентства тщательно анализируют каждую компанию в процессе ее оценки, а компании заинтересованы в сохранении или повышении рейтинга. Рейтинги от ААА до ВВВ (“Standard & Poors”) и от Ааа до Baa (“Moody's”) называют рейтингами инвестиционного уровня. Более низкие рейтинги — вплоть до D — означают высокую степень риска вложения средств и называются рейтингами спекулятивного уровня.

Запрос на рейтинг исходит от эмитентов облигаций или иных ценных бумаг, а также от их финансовых консультантов. От рейтинга ценной бумаги (облигации) зависит ставка процента, по которой эмитент сможет получить дополнительные средства на рынке ссудных капиталов.

3. Торговые (денежные) ценные бумаги

К категории денежных (торговых) ценных бумаг относятся векселя, депозитные и сберегательные сертификаты. Их можно также классифицировать как долговые ценные бумаги.

Вексель

Основные черты векселей как платежного средства рассмотрены детально в гл. 32. В процессе эволюции вексель приобрел такие свойства, которые позволили назвать его ценной бумагой. Как и любая ценная бумага, вексель является объектом различных гражданско-правовых сделок — купли-продажи, дарения, обмена, залога.

Класс векселей достаточно многообразен, они различаются: по эмитенту; обслуживаемым сделкам; субъекту, производящему оплату.

По признаку эмитента различают казначейские и частные векселя.

Казначейский вексель — краткосрочное долговое обязательство, выпускаемое правительством страны обычно при посредничестве центрального банка со сроком погашения, как правило, от 90 до 180 дней. Частные векселя эмитируются компаниями, финансовыми группами, коммерческими банками. Срочность таких векселей — от нескольких недель до нескольких месяцев. Специального обеспечения эти бумаги не имеют, и залогом их надежности выступает только рейтинг векселедателя, устойчивость его финансового положения и авторитет на фондовом рынке.

По признаку сделок векселя делят на финансовые и коммерческие (товарные).

Финансовый вексель отражает отношения займа денег векселедателем у векселедержателя под определенные в векселе проценты. Он отличается от коммерческого (товарного) векселя, как правило, более длительными сроками и наличием одной только подписи банка заемщика. Разновидностями финансового векселя являются: банковский, дружеский, бронзовый векселя.

Примером банковского векселя могут служить долговые обязательства, выпускаемые эмиссионным синдикатом (группой банков и брокерских домов), отдельными крупными банками. Цель их выпуска — привлечение в банковский оборот свободных денежных средств. Схема обращения банковского векселя выглядит следующим образом. Кредитор (юридическое или физическое лицо) покупает вексель по дисконтной цене (т.е. меньше номинала), а через определенное время погашает долговое обязательство по номинальной цене, получая доход, равный разнице номинала и цены приобретения.

Банковский вексель выпускается сериями, каждая из которых размещается в течение двух недель по фиксированной цене продажи. По истечении 14 дней начинается реализация другой серии векселей по новой цене. Срок займа по векселю — 16 недель. Вексель, по которому наступил срок платежа, может быть предъявлен к оплате в течение года. Банковский вексель может быть использован векселедержателем как средство платежа при расчетах, а также продан на вторичном рынке. В обоих случаях на оборотной стороне векселя предусмотрена передаточная надпись (индоссамент), которая оформляет передачу права на получение платежа по документу.

Дружеский вексель выписывается тогда, когда один предприниматель оказывает помощь другому предпринимателю, испытывающему финансовые затруднения. За этим векселем не стоит реальная сделка и нет реального финансового обязательства, но лицо, указанное в векселе, является настоящим. Обычно дружескими векселями (на равные суммы, сроки и т.п.) встречно обмениваются два реальных лица, находящихся в доверительных отношениях, для того чтобы затем учесть или отдать в залог этот вексель в банке, получив под него реальные деньги.

При обращении дружеского векселя первое лицо (векселедатель) выписывает вексель второму лицу (первому векселедержателю), которое, в свою очередь, передает вексель третьему лицу (второму векселедержателю) в оплату своих обязательств. По наступлении срока платежа второй векселедержатель погашает долговое обязательство у векселедателя, а первый векселедержатель рассчитывается с векселедателем по договоренности, когда финансовое положение стабилизируется.

Бронзовый (фиктивный) вексель — это вексель, за которым не стоит никакой реальной сделки, никакого финансового обязательства, и при этом хотя бы одно лицо, указанное в векселе, является вымышленным. Эти векселя возникают при затруднительном финансовом положении “кредитора” или при проведении им мошеннической операции. Цель этого векселя — либо получение под него денег в банке, либо использование его для погашения долгов по реальным сделкам или финансовым обязательствам. Возможен и другой вариант: два лица выставляют векселя друг на друга, после чего учитывают долговые обязательства в разных банках, т.е. продают векселя банкам по цене меньше вексельной суммы. При наступлении срока погашения для оплаты старых векселей оба лица вновь выставляют друг на друга новые векселя и учитывают их в других банках.

В России использование дружеских и бронзовых векселей запрещено.

На мировом рынке также существует такой вид векселя, в котором указано особое место платежа, отличное от местожительства лица, обязанного произвести платеж по векселю. Называется такой вексель домицилированным. Доминирование простого векселя имеет целью строго обусловить место и условия погашения векселя или неплатежа.

Морским векселем называется такой тип векселя, когда денежный заем осуществляется с закладом корабля, фрахта или груза и с выплатой премии.

В зарубежной банковской практике существует рента-вексель, или именной вексель. На таком документе стоит отметка “не приказу”, что делает вексель необоротным, т.е. неиндексируемым. К именному также относится обеспечительный вексель, который требуется от ненадежного заемщика и используется под обеспечение ссуды. По обеспечительному векселю существует ускоренная процедура судебного иска.

В оборотном векселе долговое обязательство выставляется не покупателем, а продавцом. Покупатель оплачивает товар немедленно со скидкой (сконто), а продавец учитывает вексель в банке, получая вексельную сумму за вычетом дисконта (дохода) в пользу банка. По наступлении срока платежа покупатель оплачивает вексель банку. Таким образом, покупатель с помощью оборотного векселя получает у банка кредит да еще имеет процентную скидку с цены товара, а продавец сбывает товар с немедленной оплатой.

Фальшивый вексель содержит поддельную подпись или подпись неправомочного или несуществующего лица. Такой вексель не подлежит автоматическому аннулированию, так как остальные действительные подписи сохраняют за владельцем вытекающие из векселя правовые обязательства.

Измененный вексель — вексель с изменениями в тексте путем подчистки или стирания, при наличии всех других необходимых реквизитов векселя так же, как и фальшивый, не может автоматически считаться недействительным.

Испорченный вексель — это вексель, не отвечающий нормам, установленным законом, и считающийся недействительным.

Депозитный и сберегательный сертификаты

Депозитный сертификат — это письменное свидетельство банка-эмитента о вкладе денежных средств, удостоверяющее право вкладчика (бенефициара) или его правопреемника на получение по истечении установленного срока суммы депозита (вклада) и процентов по нему. Аналогичный документ, являющийся обязательством банка по выплате размещенных у него сберегательных вкладов, называется сберегательным сертификатом.

Депозитные и сберегательные сертификаты являются ценными бумагами, которые могут быть именными или на предъявителя.

С начала 60-х гг. XX в. в США, затем в Великобритании, Швейцарии, ФРГ и других западноевропейских странах (во Франции с 1985 г.) получили распространение обращающиеся депозитные сертификаты (это такие бумаги, в которых предусматривается возможность передачи прав собственности третьему лицу). Они выпускаются коммерческими банками под срочные депозиты. Обычно выпускаются на один год, но при согласии вкладчика могут выпускаться и на более короткие периоды. Обращающиеся депозитные сертификаты являются финансовыми инструментами для юридических лиц.

Депозитные сертификаты могут быть самостоятельным объектом торговли, а могут служить основой для финансовых фьючерсов.

Вкладчиками средств в депозитные сертификаты в США, Великобритании, Франции являются крупные компании, пенсионные фонды, правительственные организации. Большое место среди привлеченных средств принадлежит межбанковским капиталам, в том числе и иностранных банков. Особенно велика роль межбанковских депозитов в международных банковских центрах (Лондон, Нью-Йорк, Чикаго, Цюрих, Париж, Франкфурт-на-Майне, Сингапур).

Все расчеты по купле-продаже депозитных сертификатов, выплате сумм по ним осуществляются только в безналичном порядке.

В последнее время в российской банковской практике отмечается сокращение сроков обращения депозитных сертификатов. Многие банки ищут пути для использования краткосрочных депозитных сертификатов со сроком обращения от одного дня. Специалисты считают, что привлекательность этого вида ценных бумаг для инвесторов заключается (помимо очень короткого срока) также в том, что процентная ставка по ним определяется по результатам еженедельных открытых торгов, которые проходят в телефонно-факсимильном режиме.

Следует отметить, что депозитный сертификат может также использоваться как расчетное средство между предприятиями, в этом случае он должен быть на предъявителя.

Сберегательный сертификат — финансовый инструмент для физических лиц. В чем состоит разница между срочным вкладом и сберегательным сертификатом? Несмотря на то что и в первом, и во втором случае речь идет о приеме средств на условиях срочности, платности и возвратности, отличия и для банка, и для вкладчика довольно ощутимы.

Сберегательный сертификат является ценной бумагой, и банку нужно получить разрешение центрального банка на работу с ним, т.е. зарегистрировать выпуск. Для вкладчиков сам факт распространения сертификатов может служить косвенным доказательством надежности заемщика. Ведь банк, решивший распространять сертификаты, должен подтвердить в центральном банке выполнение ряда требований, а получение разрешения является своеобразной оценкой собственного состояния и квалификации сотрудников банка-эмитента.

Кроме придания большей солидности образу банка в глазах вкладчика, сертификаты позволяют привлечь дополнительную клиентуру, расширяя сферу предоставляемых услуг. Есть и еще одна причина заинтересованности банка в данном финансовом инструменте. Она заключается в нормах обязательного резервирования банком части привлеченных средств. Резервы по средствам, привлеченным под сертификаты, независимо от срока составляют определенный процент, а для обычных депозитов срок имеет значение, поэтому на короткий срок банку выгоднее привлекать средства населения под сертификаты.

Теперь посмотрим на сберегательный сертификат глазами вкладчика. Сертификаты (как на предъявителя, так и именные) позволяют передать права на вложенные средства, не обращаясь в банк. В первом случае это само собой разумеется -— достаточно физически передать бланк сертификата, во втором — оформление сертификата на имя нового владельца осуществляется посредством передаточной надписи в соответствующей графе на бланке. Таким же образом, согласно законодательству любой страны, сертификаты можно дарить и передавать по наследству.

4. Производные ценные бумаги

Производные ценные бумаги (дериваты) — это такие ценные бумаги, обладатель которых приобретает право на совершение определенной операции (покупки или продажи) с другими видами ценных бумаг (основными ценными бумагами). Цена производной ценной бумаги зависит от цены той ценной бумаги, которая лежит в ее основе.

Видами производных ценных бумаг являются опционы, финансовые фьючерсы, включая индексные сделки, варранты. Дериваты не существуют без базовых инвестиционных ценных бумаг, каковыми являются прежде всего государственные ценные бумаги, облигации компаний, акции. Поэтому если торговля базовой ценной бумагой прекращается, то прекращается и обращение производной.

Опцион

Опцион — это производная ценная бумага, содержащая право купить или продать на протяжении предусмотренного этим документом срока, по установленной в нем цене, определенный зафиксированный объем каких-либо инвестиционных ценных бумаг. Покупатель опциона приобретает лишь право купить или продать соответствующие ценные бумаги (или контракт) при определенных условиях против оплаты соответствующей премии (цены). Премия опциона — цена, которую уплачивает покупатель опциона за право совершить опционную сделку. Если покупатель отказывается от сделки, премия не возвращается.

С точки зрения сроков исполнения опционы подразделяются на два типа: европейский и американский. Европейский — это опцион, исполнение которого допускается только на согласованную будущую дату; американский — опцион, исполнение которого допускается в любой момент до и на согласованную будущую дату.

Опционы выпускаются сроком от нескольких недель до девяти месяцев. Наиболее распространенный срок опциона — 3 месяца.

Выделяют опцион покупателя (опцион колл). опцион продавца (опцион пут) и двойной (стеллажный) опцион.

Опцион покупателя (опцион колл) — это производная ценная бумага, дающая право купить другую основную ценную бумагу (акцию и т.п.) по оговоренной цене в течение определенного периода.

Опцион продавца (опцион пут) представляет собой противоположность опциону покупателя. Это производная ценная бумага, дающая право продать другую основную ценную бумагу (акцию и т.п.) по оговоренной цене в течение определенного периода.

Двойной опцион означает одновременное приобретение как права купить основные ценные бумаги по оговоренной цене, так и продать их по той же цене в течение определенного периода. Двойной опцион применяется, когда ожидается резкое колебание цен на акции какой-либо компании, но не ясны ни периодичность, ни направление этих колебаний. Например, если цена акции резко возрастает, выгоду дает право покупки акции по договорной, более низкой цене. Затем, если цена резко падает, прибыль приносит контракт на право продажи по оговоренной цене, если она становится выше рыночной.

Таким образом, относительно низкая цена опциона и возможность получить большую прибыль — это главное, что делает опционные сделки столь привлекательными. Но опцион можно использовать и для страхования рисков. Допустим, что акции какой-либо компании выросли в цене. Владелец не желает с ними расставаться, но в то же время он хотел бы иметь гарантию, что, не продав акции сейчас, он сможет сделать это по не меньшей цене .позднее, даже если курс их пойдет вниз. В таком случае он может купить опцион продавца. Если рыночная цена акций упадет, он сможет реализовать их по оговоренной в опционном контракте цене, потеряв лишь сумму премии. Если же цена возрастет, то акции можно будет реализовать с прибылью, за вычетом суммы, уплаченной за опцион.

Возможен и другой вариант. Вместо того чтобы покупать опцион продавца, можно продать сами акции по возросшему курсу, но одновременно купить опцион покупателя на них по той же цене. В результате владелец остается при своих интересах минус цена опциона. В обоих случаях опционные сделки используются для страхования рисков.

Опционные сделки заключаются на специальных фондовых биржах или отделениях бирж и детально регламентируются. Как правило, сделки заключаются на 3, б, 9 месяцев. Компании, на акции которых продаются опционы, по законодательству должны отвечать ряду финансовых требований, более строгих по сравнению с требованиями внебиржевого рынка. Именно внебиржевому рынку опционный рынок обязан последними своими новациями: были внедрены и получили распространение опционные контракты, дающие право купить или продать ценные бумаги не по заранее оговариваемой цене, а по средней в течение действия контракта или по самой высокой или самой низкой в течение определенного периода.

Размеры опционных премий различны на национальных рынках отдельных стран. К примеру, на американском рынке опционная премия составляет 5—15% от рыночной стоимости основной ценной бумаги.

В последнее время среди всех опционных контрактов наиболее популярными стали индексные. Они дают право на покупку или продажу портфеля ценных бумаг, составленного по принципу построения биржевых индексов. Такие контракты стандартизированы, и реализовать их легче, чем опцион на отдельные акции.

В целом операции с опционами более дешевы и позволяют получить высокий доход, но в то же время и более рискованны. Цены опционов подвержены большим колебаниям, нежели курсы лежащих в их основе инвестиционных ценных бумаг. В этом отношении опциону не уступает еще один вид операций с финансовыми контрактами, который называется фьючерсной сделкой.

Финансовые фьючерсные сделки

Финансовые фьючерсы — это соглашение (т.е. твердое обязательство) о покупке или продаже ценных бумаг в будущем в оговоренный срок по цене, установленной сегодня. Фьючерсные контракты обращаются на бирже.

Инвестор, покупающий фьючерсный контракт, скажем, на акции компании, соглашается купить эти акции в будущем, причем дата покупки фиксируется в контракте. Что же касается цены, то договоренность о ней достигается при заключении контракта. Продавец контракта соглашается продать ценные бумаги по прошествии оговоренного в контракте периода времени по сегодняшней цене. Таким образом, лицо, планирующее приобрести ценные бумаги в будущем, может избежать риска, связанного с тем, что цена на них может возрасти.

Рассмотренные выше опционы и фьючерсы являются срочными сделками. Однако финансовые фьючерсные сделки с ценными

бумагами практически никогда не завершаются реальными поставками и полной оплатой.

Самыми популярными из финансовых фьючерсных сделок стали индексные сделки. Они представляют собой договор о купле-продаже воображаемого пакета ценных бумаг, составленного из акций крупнейших компаний, рыночная цена которых суммируется при исчислении биржевых индексов, таких, как индекс “Standard & Poors”, DAX в Германии, Никкей в Японии и др. Также сделки заключаются на специализированных биржах в Англии, Франции, Германии, Японии, Испании. Но примерно 50— 60% из них приходится на две биржи в Чикаго. Биржи развивающихся стран также пытаются конкурировать с гигантами, изобретая свои индексы и создавая соответствующие программы для расчетов по таким индексным операциям.

В среднем на фьючерсные сделки ныне приходится около 10% биржевого оборота мирового фондового рынка. Связано это прежде всего с относительной дешевизной, так как для осуществления сделки требуется авансировать меньший капитал, чем при заключении обычной сделки с ценными бумагами. В США при обычных сделках первоначально вносимый аванс (маржа) должен быть равен 50% от стоимости ценных бумаг; при фьючерсной сделке — 4—-7%, в Японии — 10—15%. В течение периода до окончательного расчета он не должен опускаться ниже 30% в первом случае и 10% — во втором. Намного ниже и размер взимаемых брокерских комиссионных. Другая причина роста индексных фьючерсных сделок в мире — использование их для страхования от потерь при изменении стоимости портфеля реальных ценных бумаг.

Вместе с тем необходимо отметить, что индексные фьючерсные сделки являются опасным инструментом биржевой игры. С одной стороны, купля-продажа портфелей воображаемых акций не влияет на цены так, как если бы реализовывались портфели реальных акций на большие суммы. Но массовая продажа индексных портфелей и соответственно падение их цен могут стимулировать продажу портфелей реальных акций, а значит, сбивать их курс и стимулировать покупку индексные портфелей. Поэтому во многих странах введены жесткие правила для регулирования такого рода сделок.

Другие производные ценные бумаги

Из других производных ценных бумаг можно выделить следующие.

Форвардные контракты — это такие ценные бумаги, в которых четко оговаривается фиксированная дата передачи основных ценных бумаг по фиксированной цене, что, однако, не исключает возможность для участников форвардного контракта после уплаты заранее оговоренной суммы штрафа отказаться от исполнения обязательств. Форвардные контракты аналогичны фьючерсам, но обращающиеся во внебиржевой торговле. Недостатком данного вида контракта является то, что покупатель должен реально приобрести, а продавец — продать указанные в контракте ценные бумаги. Поэтому, если покупатель или продавец не собираются исполнять форвардный контракт, то они должны найти третье лицо, интересы которого в полной мере отвечали бы условиям данного контракта, ориентированным на интересы первоначальных участников.

Варрант — ценная бумага, представляющая собой сертификат, дающий его держателю право купить основную ценную бумагу по фиксированной цене и в установленный срок. Различие между варрантом и опционом колл состоит в том, что варрант выпускается компанией, в то время как опционы колл создаются решением .сторон сделки. Варранты выпускаются в обращение не самостоятельно, а в качестве составной части других ценных бумаг, чтобы сделать их более привлекательными. Когда варрант выпускается, рыночная цена бумаги бывает ниже, чем цена исполнения, указанная на варранте. После выпуска ценной бумаги с варрантом он, как правило, отделяется от бумаги и начинает обращаться самостоятельно.

Своп — ценная бумага, представленная в виде договора сторон, содержащая право на покупку и одновременную продажу по различным курсам определенного количества основных ценных бумаг на условиях, установленных этим документом.

Выводы

1. Ценные бумаги могут быть классифицированы различным образом. С юридической точки зрения важны способы легитимации управомоченного лица. В соответствии с этими способами бумаги делятся на предъявительские, именные и ордерные бумаги.

2. Ценные бумаги можно подразделить на долговые и долевые в зависимости от того, на что претендует владелец бумаги: на воз

врат долга с процентами (долговые) или на долю в собственном капитале фирмы (долевые). В зависимости от цели их выпуска и обращения бумаги делятся на инвестиционные, денежные (торговые) и производные.

3. Важнейшим видом долевых инвестиционных ценных бумаг являются акции — ценные бумаги, свидетельствующие о внесении определенной доли в капитал акционерного общества. Акция дает право ее владельцу на получение части прибыли в виде дивиденда и право голоса.

4. Облигация — долговая инвестиционная ценная бумага, выпускаемая государством или предприятием. Доход по облигациям выплачивается в виде фиксированного процента от номинальной стоимости облигации. И акции, и облигации продаются и покупаются на рынке ценных бумаг по курсу, зависящему от спроса и предложения.

5. К денежным долговым ценным бумагам относятся: вексель, депозитный сертификат, сберегательный сертификат и др. Существуют различные виды (модификации) этих ценных бумаг.

6. Производные ценные бумаги играют вспомогательную роль на рынке ценных бумаг и тесно связаны с основными ценными бумагами (акциями, облигациями и т.д.). К ним относятся опционные контракты, форвардные и фьючерсные контракты, свопы и др.

Термины и понятия

Предъявительские ценные бумаги

Именные ценные бумаги

Ордерные бумаги

Долговые ценные бумаги

Долевые ценные бумаги

Инвестиционные ценные бумаги

Денежные (торговые) ценные бумаги

Производные ценные бумаги (дериваты)

Акции

Обыкновенные акции

Привилегированные акции

Облигации

Депозитный сертификат

Сберегательный сертификат

Опцион

Фьючерс

Форвардный контракт

Варрант

Своп

Вопросы для самопроверки

1. Какие виды классификации ценных бумаг вы можете назвать? В чем различие между долговыми и долевыми ценными бумагами?

2. Что такое инвестиционные ценные бумаги? Какие ценные бумаги относятся к денежным (торговым) и какие к производным?

3. Некоторые компании-эмитенты выпускают кумулятивные акции. Выгодно ли приобретать такие акции и если да, то почему?

4. Как следует поступать акционерам компании, объявившей о выплате дивидендов по обыкновенным акциям, но по каким-либо причинам не выплатившей их?

5. Может ли компания, ссылаясь на отсутствие прибыли, не выплатить проценты по облигациям?

6. Есть ли какая-нибудь норма, устанавливающая соотношение дивидендов по обыкновенным и привилегированным акциям?

7. Руководство АО предложило общему собранию акционеров не начислять дивиденды по акциям. Может ли общее собрание не согласиться с этим решением?

8. Подразумевает ли выдача дружеского векселя наличие неформальных отношений между сторонами?

9. Каковы основные различия между депозитным сертификатом и векселем?

10. Опишите разницу между фьючерсным и форвардным контрактом.


Глава 17

Глава 17. Государственные ценные бумаги

В настоящее время на рынке ценных бумаг большинства развитых стран государственные ценные бумаги занимают ведущее место. Выпуск государством ценных бумаг рассматривается как важнейшее средство кредитно-денежного регулирования экономики. Размещая займы, государство привлекает временно свободные денежные средства населения, банков, страховых и промышленных предприятий и т.п., тем самым уменьшая объем денежной массы в обращении, и наоборот.

1. Сущность и назначение государственных ценных бумаг

Государственные ценные бумаги — это ценные бумаги, эмитентом которых (заемщиком) является государство. Государственные ценные бумаги относятся к долговым и удостоверяют отношения займа, в котором должником выступает государственный орган власти или управления.

Классификация государственных ценных бумаг

Государство является самым крупным заемщиком на рынке ценных бумаг. В зависимости от характеристик эмитента государственные ценные бумаги подразделяются на:

• ценные бумаги центрального правительства (казначейские ценные бумаги), которые выпускаются некоторыми ключевыми министерствами (Министерством финансов и т.п.) в зависимости от особенностей структуры правительственных органов ^страны. Эти ценные бумаги называются прямыми;

• ценные бумаги местных органов власти (муниципальные ценные бумаги), которые выпускаются региональными и муниципальными органами власти;

• ценные бумаги, выпускаемые правительственными учреждениями (отраслевыми министерствами) и государственными компаниями (например, в России — РАО “Газпром”, РАО “ЕЭС России” и т.п.). Эти ценные бумаги выпускаются под правительственную гарантию и называются гарантированными.

Ценные бумаги центрального правительства обеспечены платежеспособностью государства. В развитых странах шанс банкротства правительства равен нулю, поэтому его ценные бумаги являются наиболее надежными.

Государство может не только выпускать свои собственные ценные бумаги, но и давать гарантию по ценным бумагам, эмитируемым различными государственными органами или учреждениями и организациями с высокой долей участия государства. Такие ценные бумаги также приобретают статус государственных.

В зависимости от свойства обращаемости на фондовых рынках государственные ценные бумаги подразделяются на рыночные и нерыночные.

Государственные рыночные ценные бумаги могут свободно продаваться и покупаться на биржевом и внебиржевом рынках. Среди них наиболее распространены казначейские векселя, казначейские ноты и облигации. Нерыночные государственные ценные бумаги — это ценные бумаги, которые не могут свободно обращаться на рынке. В отличие от рыночных бумаг они не подлежат купле-продаже, не могут быть проданы их владельцами третьим лицам и не могут использоваться в качестве обеспечения по ссудам. Возмещение по ним производится только непосредственно покупателю. К нерыночным ценным бумагам относятся: сберегательные сертификаты, сберегательные облигации, государственные выигрышные займы и др.

По срокам погашения государственные займы подразделяются на краткосрочные (до 1 года), среднесрочные (от 1 до 10 лет), долгосрочные (от 10 до 30 лет), бессрочные (без срока). Российский рынок имеет несколько иную классификацию по срокам погашения займов: краткосрочные — до 1 года, среднесрочные — от 1 года до 3—4 лет, долгосрочные — от 4 лет.

Для привлечения средств в пределах одного года в большинстве стран используются краткосрочные обязательства, прежде всего казначейские векселя. Так, в США и в Великобритании казначейские векселя выпускаются сроком на 91 день, в Японии — на 60 дней, в Италии — на 3, 6, 12 месяцев.

В качестве среднесрочных обязательств в ряде стран получили распространение казначейские ноты. Сроки их погашения широко варьируются в различных странах. Например, в США ноты выпускаются на срок от 1 до 10 лет, в Италии — на 2—3 года, в Германии — на 3—4 года. Долгосрочными обязательствами обычно считаются также казначейские боны и облигации. Вместе с тем сроки погашения облигационных займов колеблются в очень широких пределах: от 3—4 лет до 25 лет.

В разных странах отдают предпочтение выпуску различных типов рыночных ценных бумаг. Так, если в США в общем объеме выпущенных правительственных ценных бумаг наибольшую долю составляют среднесрочные ноты (60,3%), то в Японии и ФРГ преобладающее положение занимают долгосрочные облигации (соответственно 92,0 и 60,6%), а доля краткосрочных долговых обязательств весьма незначительна (соответственно 2,5 и 3,1%).

Государственные ценные бумаги обычно выпускаются для финансирования текущего бюджетного дефицита. Необходимость выпуска государственных ценных бумаг может появиться также в связи с потребностью погашения ранее выпущенных правительством займов, а также в связи с тем, что возникают относительно короткие разрывы между государственными доходами и расходами в рамках одного бюджетного года. Они обычно связаны с тем, что пик поступлений платежей в бюджет приходится на определенные даты, в то время как бюджетные расходы имеют более равномерное распределение по времени. Поэтому государство может прибегать к выпуску краткосрочных ценных бумаг в целях кассового исполнения бюджета. Выпуск некоторых видов государственных ценных бумаг может способствовать сглаживанию неравномерности и налоговых поступлений, устраняя тем самым причину кассовой несбалансированности бюджета.

Краткосрочные государственные ценные бумаги используются в целях обеспечения коммерческих банков ликвидными активами. Банки помещают в выпускаемые правительством ценные бумаги часть своих ресурсов, главным образом из резервных фондов, которые благодаря этому не замораживаются, а приносят доход.

Государственные ценные бумаги в странах с рыночной экономикой являются одним из основных источников финансирования внутреннего долга. Доля государственных ценных бумаг в неоплаченном внутреннем долге в Великобритании составляет 88,6%, во Франции — 82,7, в Японии — 66,2, в США — 62,8%.

Наиболее распространенным видом государственных ценных бумаг являются государственные облигации.

Государственные облигации

Государственная облигация — ценная бумага, удостоверяющая факт временной передачи денежных средств владельцем облигации эмитенту (государству, государственному учреждению). Владелец облигации получает право на получение установленных процентов в течение определенного срока и возврат первоначальной суммы в конце этого срока.

Государственные облигации — это документы, по которым правительство обязуется заплатить владельцу облигации (кредитору) определенную сумму и в определенный срок. При выпуске облигаций правительство объявляет ставку процента, уплачиваемого на облигации, и дату, когда будет погашаться заем. Цена облигации может быть фиксированной или устанавливаемой путем тендера (аукциона).

Самым емким в мире является рынок государственных облигаций США. В США к выпуску облигаций широко прибегают специализированные финансово-кредитные учреждения, находящиеся в структуре федерального правительства или получающие у него финансовую поддержку (гарантии).

Речь идет о таких финансовых институтах, как Система фермерского кредита (объединяющая банки кооперативов, банки фермерского кредита, Федеральную корпорацию по финансированию банков фермерского кредита, Корпорацию по страхованию системы фермерского кредита, Корпорацию по финансовой поддержке фермерского кредита), Федеральная система банков жилищного кредитования, Федеральная корпорация по ипотеке, Экспортно-импортный банк США и др. Указанные финансовые институты выпускают облигации под гарантии правительства для финансирования своей деятельности (на различные сроки и с различной степенью гарантии со стороны правительства и т.д.).

Предназначение выпусков облигаций в США (стоимость государственных облигаций там ниже, чем корпоративных) состоит в льготном кредитовании и финансировании привилегированных групп заемщиков, которые не выдерживают коммерческих условий заимствования у частных банков; торговом экспортном финансировании; привлечении средств для ликвидации ссудосберегательных ассоциаций-банкротов и т.д.

В Японии, напротив, рынок государственных облигаций не играет столь большой роли, как в США. Выпуск облигаций, гарантированных правительством, и облигаций институтов, находящихся в государственной собственности, составляет примерно 1— 2% от эмиссии и вторичного оборота всех выпускаемых облигаций в стране. В число эмитентов, например, входят Японская корпорация жилищного строительства, Японская государственная дорожная корпорация. Корпорация по финансированию местных государственных предприятий, социальные корпорации, действующие в области развития инфраструктуры (корпорация по развитию электроэнергетики), и т.д.

В Германии к выпуску облигаций прибегают такие государственные институты, как федеральная почта и федеральные железные дороги. Объем и условия выпуска сопоставимы с размерами эмиссии облигаций федеральным правительством, при несколько худшей ликвидности и более высокой доходности данных ценных бумаг.

В Англии выпускаются государственные облигации со значительной вариацией видов и условий выпусков, с постоянной и переменной ставкой, с широким спектром сроков погашения, с индексацией и без индексации основной суммы долга и процентов по нему.

В российской практике долговые ценные бумаги, которые гарантированы Правительством РФ, включаются в состав государственного внутреннего долга. На условия их выпуска и обращения накладываются ограничения, предусмотренные Законом РФ “О государственном внутреннем долге Российской Федерации”. В остальном рассматриваемые облигации могут иметь все разновидности условий выпуска и обращения, за исключением тех, которые определены особенностями эмитента, как предприятия или муниципального органа власти.

Государственные облигации, особенно если они выпускаются в национальной валюте, считаются безрисковыми.

Первичное размещение государственных ценных бумаг

Первичное размещение государственных ценных бумаг обычно осуществляется при посредничестве различных субъектов. Среди них главенствующее положение занимают центральные банки, которые организуют работу по распространению новых займов, привлекают инвесторов, а в ряде случаев приобретают крупные пакеты правительственных ценных бумаг. В некоторых странах указанные функции выполняются министерствами финансов либо специально создаваемыми подразделениями по управлению государственным долгом (комитеты или подкомитеты, имеющие разный статус в различных странах).

В ряде стран с рыночной экономикой (например, в странах континентальной Европы) допускается участие в качестве посредников при первичном размещении государственных ценных бумаг частных финансово-кредитных учреждений и организаций (коммерческих и инвестиционных банков, финансовых компаний и др.). В то же время в ряде государств накладываются определенные запреты на участие коммерческих банков в подобной деятельности (например, в Англии, США).

Первичное размещение государственных ценных бумаг может осуществляться путем аукциона, открытой продажи либо индивидуально.

При проведении аукциона потенциальные покупатели направляют его устроителям заявки, в которых указывается объем ценных бумаг, которые они считали бы возможным приобрести в случае, если бы продажа осуществлялась по указанной в заявке цене или с выплатой отраженных в ней процентов. Аукционная форма первичной реализации государственных ценных бумаг используется в большинстве экономически развитых стран при размещении краткосрочных долговых обязательств, а в отдельных государствах — при реализации средне- и долгосрочных.

Открытая продажа государственных ценных бумаг обычно происходит в течение длительного времени (от нескольких недель до нескольких месяцев), в течение которого ценные бумаги продаются всем желающим на единых условиях, которые публично объявляются заранее, но могут корректироваться с учетом состояния рыночной конъюнктуры по мере осуществления открытой продажи. При этом эмитент государственных ценных бумаг (в лице министерства финансов) прибегает к услугам посредников (агентов), в качестве которых могут выступать центральный банк, консорциум коммерческих банков или фирмы, специализирующиеся на операциях с правительственными облигациями. Обычно уровень доходности и объем выпуска облигаций, предлагаемых на условиях открытой продажи, определяются министерством финансов, центральным банком или специальной организацией, отвечающей за размещение государственного долга. Этому предшествуют анализ рыночной конъюнктуры и совещания с представителями деловых кругов.

При индивидуальном размещении ценных бумаг правительство страны (в лице министра финансов) непосредственно, либо через посредников проводят переговоры с одним или несколькими крупными инвесторами, в ходе которых оговариваются условия получения государством кредита под выпуск долговых обязательств (оговаривается объем выпуска облигаций, процентная ставка, сроки и порядок погашения, цена продажи и др.).

Доходы по государственным ценным бумагам

В мировой практике применяются несколько способов выплаты доходов по государственным ценным бумагам: установление фиксированного процентного платежа, применение ступенчатой ставки, использование плавающей ставки процентного дохода, индексирование номинальной стоимости ценных бумаг, реализация долговых обязательств со скидкой (дисконтом) против их нарицательной цены, проведение выигрышных займов и ряд других.

Установление фиксированного процентного платежа является распространенной и наиболее простой формой выплаты дохода по государственным долговым обязательствам. При этом определяется процентная ставка по облигации, которая не меняется в течение всего срока, на который выпускается облигация. Однако в условиях инфляции и быстро меняющейся рыночной конъюнктуры с течением времени неизменный по уровню доход теряет свою привлекательность. В подобных ситуациях используют более сложные механизмы выплаты процентов, которые повышают конкурентоспособность правительственных ценных бумаг на фондовом рынке, например ступенчатая процентная ставка. Ставка считается ступенчатой, когда она формируется по принципу сложного процента и нарастает из года в год. При этом устанавливается несколько дат, по истечении которых владельцы ценных бумаг могут либо погасить их, либо оставить до наступления следующей даты. В каждый последующий период ставка процента возрастает. Иногда практикуется выпуск среднесрочных государственных ценных бумаг, которые предоставляют их владельцам право выбора между погашением и возможностью обмена в течение определенного периода на другие ценные бумаги с более высокой ставкой процента.

Ставка процента по государственным ценным бумагам может быть плавающей, т.е. изменяющейся регулярно (например, каждые полгода) в соответствии с динамикой учетной ставки центрального банка или уровнем доходности государственных ценных бумаг, размещаемых путем аукционной продажи.

В отдельных странах (например, в Великобритании) в качестве антиинфляционной меры практикуют выпуск облигаций с номиналом, индексируемым с учетом роста индекса потребительских цен.

По некоторым государственным ценным бумагам проценты могут не выплачиваться. Их владельцы получают доход благодаря тому, что покупают подобные бумаги с дисконтом (скидкой против нарицательной стоимости), а погашают — по номиналу.

В некоторых странах (например, в Швеции) доход по государственным ценным бумагам выплачивается в форме выигрышей, достающихся отдельным их владельцам по итогам регулярно проводимых тиражей.

2. Государственные ценные бумаги, обращающиеся на российском рынке

В России государственные ценные бумаги можно подразделить на федеральные (выпускаемые Правительством РФ), субфедеральные (выпускаемые правительствами субъектов Федерации) и муниципальные (выпускаемые местными органами власти).

Эмитентом государственных федеральных ценных бумаг по поручению Правительства является Министерство финансов РФ. Возврат денег и получение дохода по этим бумагам гарантированы государством.

На российском рынке наибольшее распространение получили следующие виды государственных федеральных ценных бумаг:

• государственные краткосрочные бескупонные облигации (ГКО);

• облигации федерального займа с переменным купонным доходом (ОФЗ-ПК);

• облигации государственного сберегательного займа Российской Федерации (ОГСЗ);

• облигации внутреннего государственного валютного займа (ОВВЗ или ВЭБ);

• облигации РАО “Высокоскоростные магистрали” (РАО ВСМ), по которым были предоставлены государственные гарантии;

• золотые сертификаты;

• векселя Министерства финансов выпуска 1995—1997 гг. в компенсацию коммерческим банкам просроченной задолженности со стороны предприятий и организаций агропромышленного сектора, а также предприятий, обеспечивающих завоз продуктов в районы Крайнего Севера.

Государственные краткосрочные бескупонные облигации

Наибольшее распространение среди российских государственных ценных бумаг получили ГКО, которые являлись важным не инфляционным источником покрытия дефицита государственного бюджета.

Основными документами, регулирующими рынок ГКО, являлись постановления Правительства РФ и приказы Центрального банка РФ.

Эмиссия ГКО осуществлялась периодически в форме отдельных выпусков на срок до 1 года. Размещение их происходило с дисконтом от номинальной цены. Купонов ГКО не имели. Их выпуск производился в бездокументарной форме в виде записей на счетах “депо”. Каждый выпуск оформлялся глобальным сертификатом в двух экземплярах, хранящихся в Минфине РФ и ЦБ РФ.

Участники рынка ГКО подразделялись на три категории.

1. Эмитентом ГКО являлось Министерство финансов РФ. Банк России являлся генеральным агентом Минфина по обслуживанию выпуска ГКО. Он должен был гарантировать своевременность погашения выпущенных облигаций.

2. Дилером могло выступать любое юридическое лицо, являющееся в соответствии с действующим законодательством профессиональным участником рынка ценных бумаг и заключившее с ЦБ РФ договор на выполнение функций по обслуживанию операций с облигациями. Дилер мог заключать сделки от своего имени и за свой счет, а также выполнять функции финансового брокера, выступая в качестве комиссионера при заключении сделок с ГКО от своего имени, но за счет инвестора.

3. Инвесторами выступали юридические или физические лица, не являющиеся дилерами и приобретающие ГКО на праве собственности или ином вещном праве, имеющие право на владение ими в соответствии с действующим законодательством, условиями и правилами выпуска. Инвестор был обязан заключить с дилером договор, который определял порядок осуществления операций по счету “депо” инвестора и порядок учета прав на ГКО на этом счете, а также права, обязанности и ответственность сторон при выполнении этих операций.

Поддержание технологической части рынка — торговой, расчетной и депозитарной — осуществлялось организациями, являющимися техническими посредниками Российской торговой системой, Расчетной палатой при РГС, Депозитарно-клиринговым центром (см. гл. 19).

Все операции по размещению и обращению, включая расчеты и учет владельцев облигаций, осуществлялись через учреждения Банка России или уполномоченные организации, определяемые ЦБ РФ.

Облигации федерального займа с переменным купонным доходом

Условия выпуска и обращения облигаций федерального займа с переменным купоном были утверждены постановлением Правительства РФ от 15 мая 1995 г. Согласно этому документу эмитентом ОФЗ-ПК от имени Правительства РФ выступал Минфин России.

Владельцами облигаций федеральных займов могли быть юридические и физические лица, которые являются как резидентами, так и нерезидентами России.

В обращении в настоящее время находятся ОФЗ-ПК с годичным и двухгодичным сроками обращения. Ближайший срок погашения — в 2000 г. Номинальная стоимость ОФЗ-ПК — 1 млн руб. (в ценах 1997 г.). Минфин России по согласованию с ЦБ РФ установил для каждого отдельного выпуска ОФЗ-ПК объем, порядок расчета купонного дохода, дату размещения, дату погашения и даты выплаты купонного дохода.

Доход по ОФЗ-ПК в общем случае должен складываться из трех основных составляющих, определяющихся на основе доходности по государственным краткосрочным облигациям:

• дисконта (разницы между номинальной стоимостью и ценой размещения), с которым ОФЗ-ПК могут размещаться на аукционе;

• купонного дохода, который согласно условиям эмиссии должен выплачиваться по каждому выпуску ОФЗ-ПК примерно один раз в квартал (размер купонного дохода не является постоянным, а определяется и устанавливается поквартально как средневзвешенная доходность к погашению выпусков ГКО на вторичных торгах). Кроме того, при досрочной реализации ОФЗ-ПК владельцу должен был выплачиваться накопленный к этому моменту купонный доход;

• колебания цен на вторичном рынке (в случае продажи ОФЗ-ПК до наступления срока погашения).

Механизм ГКО-ОФЗ в том виде, в каком он существовал в России во второй половине 90-х гг., работал более или менее эффективно лишь при обязательном сочетании двух условий. Во-первых, приток новых средств на рынок должен был превышать размеры погашения, чтобы разница могла использоваться в бюджетных целях. Во-вторых, средства от погашения хотя бы частично должны были вкладываться в новые выпуски, а не выводиться с рынка. В противном случае вся эта система превращается в обузу для государства: вместо источника бюджетных средств появляются дополнительные расходы по погашению обязательств, а в отношении нерезидентов требуются еще и валютные затраты для перевода их средств за границу.

Сейчас рынок ГКО фактически разрушен. Разрушение рынка ГКО-ОФЗ грозит потерей очень важного элемента финансового устройства, используемого всеми цивилизованными странами мира, а именно системы государственного кредита. В результате даже при бездефицитном бюджете может возникнуть очень серьезная проблема покрытия кассовых разрывов, тем более что ситуация, касающаяся сбора налогов, далека от совершенства.

Говоря о реструктуризации долга по ГКО-ОФЗ, следует отметить, что суть и основная привлекательность этих ценных бумаг — в их высокой ликвидности. Их обмен, согласно предлагаемым правилам реструктуризации, на малоликвидные бумаги с дальними сроками погашения вдвойне ущемляет интересы держателей. Во-первых, им не возвращают деньги к тому моменту, который заранее и безусловно был закреплен в обязательства и на который они рассчитывали. Во-вторых, существует реальная опасность, что за длительный период отсрочки погашения новые бумаги существенно обесценятся.

Облигации государственного сберегательного займа

Рынок ОГСЗ — самый молодой сектор на рынке государственных облигаций в России. Целью их выпуска было привлечение средств населения для финансирования государственного долга. Поэтому данным ценным бумагам придавались такие инвестиционные характеристики, которые позволили бы им стать привлекательными в глазах индивидуальных инвесторов, при этом условия их обращения максимально удобны для населения. Для этого ОГСЗ были выпущены в бумажной (наличной) форме с номиналом, сопоставимым даже с незначительными сбережениями, — 100 тыс. руб. и 500 тыс. руб. в ценах 1997 г. (из рыночных государственных ценных бумаг они самые низкономинальные), сроком на один год с четырьмя купонами. Передача прав по этим бумагам осуществлялась путем простого вручения, а получить ежеквартально причитающиеся купонные .выплаты можно было в любом отделении Сбербанка России.

Однако эти бумаги оказались настолько привлекательны для институциональных инвесторов, что основными операторами в данном секторе фондового рынка стали коммерческие банки, а преобладающей сферой торговли — внебиржевой межбанковский рынок. Это объясняется рядом причин:

• рынок ОГСЗ в меньшей степени регулируется, чем остальные секторы торговли государственными облигациями, и операторы на нем имеют более широкие возможности в проведении спекулятивных операций;

• при оплате облигаций наличными средствами юридические лица могут и не заключать договор и минимизировать формальности по оформлению сделки;

• данные облигации очень удобны при использовании в качестве залога.

Облигации внутреннего государственного валютного займа

ОВВЗ были выпущены в 1993 и 1996 гг. для оформления задолженности владельцам “замороженных” счетов во Внешэкономбанке. Рынок ОВВЗ в настоящее время является вторым по объему после рынка ГКО-ОФЗ. Нормативным документом, регулирующим выпуск и обращение ОВВЗ, является постановление Правительства Российской Федерации от 15 марта 1993 г. “Об утверждении условий выпуска внутреннего государственного валютного займа”. ОВВЗ выпущены в документарной форме. Номинал выражен в долларах США (1000, 10 000 и 100 000 долл. США) со сроком погашения в зависимости от выпуска до 2011 г.

Неотъемлемой частью облигаций является комплект из купонов, количество которых определяется сроком погашения облигаций. По ОВВЗ ежегодно 14 мая выплачивается купонный доход в долларах США в размере 3% годовых к номиналу.

ОВВЗ являются валютными ценностями, могут обращаться на территории Российской Федерации с учетом требований валютного законодательства без специальных разрешений Банка России.

Денежные обязательства, возникшие в процессе обращения облигаций, могут быть выражены и оплачены в безналичном порядке как в рублях, так и в иностранной валюте.

При приобретении ОВВЗ на вторичном рынке в цену сделки включается часть накопленного купонного дохода, если покупка-продажа валютных облигаций производится через какое-то количество дней со дня начала купонного периода.

3. Муниципальные ценные бумаги

Самым распространенным типом муниципальных ценных бумаг являются муниципальные облигации, которые представляют собой обязательства по возмещению долга к определенному сроку с выплатой фиксированных процентов.

Муниципальные облигации

С точки зрения надежности помещения капитала муниципальные облигации стоят на втором месте после государственных ценных бумаг правительства. Размер процентных выплат по муниципальным облигациям невысок, номинально он ниже, чем по государственным облигациям, и составляет 85—93% последнего. Привлекательными для инвестирования муниципальные облигации становятся потому, что годовые процентные выплаты по ним не облагаются федеральным, а в ряде случаев и муниципальным налогом. Такая практика определяется принципом взаимного иммунитета, который состоит в том, что если доход по государственным правительственным облигациям не облагается муниципальным налогом, то и доход по муниципальным облигациям исключается из общегосударственного налогообложения. В силу этого реальный доход по муниципальным облигациям может быть выше не только чистого дохода (после уплаты налогов) по государственным правительственным облигациям, но и выше дохода по корпоративным облигациям и акциям.

Основной группой инвесторов муниципальных облигаций в мире традиционно является население. Так, в настоящее время в США физические лица приобретают 70% всего объема выпускаемых муниципальных облигаций. Это выгодная сфера вложения капиталов для состоятельных инвесторов, связанная с льготным порядком налогообложения доходов.

Цены на муниципальные облигации формируются по тем же правилам, что и на другие ценные бумаги с фиксированным доходом. Они зависят от рейтинга облигации и размера ежегодно выплачиваемого по ним процента, а также соотношения этого процента с текущей ставкой учетного процента в банках. В зависимости от данных слагаемых муниципальная облигация будет продаваться со скидкой (или наценкой) к номиналу. Кроме этого, существует возможность досрочного погашения, что позволяет маневрировать: если банковская ставка процента понижается, то муниципальные власти имеют право в этот срок рефинансировать задолженность, т.е., взяв ссуду в банке под более низкий процент, чем процент по облигации, выкупить старый выпуск и осуществить новый под более низкий процент.

Цели муниципальных займов

По целям привлечения средств муниципальные займы можно разделить на инвестиционные, социальные, покрывающие дефицит бюджета; кроме того, возможна комбинация любых перечисленных выше целей.

Инвестиционные займы предназначены для реализации какого-либо инвестиционного проекта. Соответственно погашение и выплаты процентов по ним должны осуществляться за счет прибыли от этого проекта.

Примером социального займа является жилищный заем. Облигации ведомств жилищного строительства выпускаются для финансирования строительства домов с низкой квартирной платой. Выплаты по ним, если пользоваться опытом развитых стран, гарантирует государственное ведомство жилищного строительства, что делает эти облигации бумагами высокого класса — наравне с государственными.

Надежность и ликвидность муниципальных облигаций позволяет сделать их действенным инструментом привлечения инвестиций в реальное производство. Так, в мировой практике широкое распространение получил выпуск муниципальных облигаций “под доход от промышленного проекта”, мобилизующих средства под строительство производственных объектов, эксплуатация которых впоследствии должна увеличить налоговые поступления в бюджет местного органа. Обеспечением их служат арендные выплаты предприятий за использование этих объектов.

Большую группу муниципальных облигаций составляют так называемые облигации по общим обязательствам. Обеспечением этих бумаг служат все налоговые поступления, находящиеся в распоряжении организации или территориальной администрации, выпустившей их. А так как местные органы власти имеют право в случае крайней необходимости увеличить поимущественный налог для сбора средств в счет погашения долга, такой вид облигаций считается надежным помещением капитала.

В отличие от облигаций по общим обязательствам специальные налоговые облигации считаются менее надежными, поскольку обеспечиваются из какого-либо одного налогового источника. В рамках этого вида облигаций существуют бумаги, которые обеспечиваются доходами от определенного объекта: они выпускаются для финансирования строительства дорог, мостов, за проезд по которым взимается плата, электростанций и т.п. и обеспечиваются доходами от их эксплуатации. Иногда они могут иметь дополнительное обеспечение, когда местный орган власти берет на себя обязательства гарантировать выплаты.

В развитых странах муниципальные облигационные займы являются традиционным способом удовлетворения финансовых потребностей региональных властей. Значимость и перспективность рынка муниципальных ценных бумаг как составной части финансового сектора национальной экономики подтверждается международным опытом. Так, муниципальные облигации в США занимают, по различным оценкам, до 40% национального рынка государственных долговых обязательств.

Вместе с тем местные органы власти в европейских государствах несамостоятельны в займовых операциях, часто они не могут выпустить новый заем, не получив специального разрешения центрального правительства и не согласовав условия займа с центральным банком страны или министерством финансов. Центральное правительство обычно устанавливает как верхний предел займа, так и общий “потолок” местной задолженности. В ряде стран устанавливается разрешенная к выпуску максимальная сумма местного займа в расчете на одного жителя. В некоторых странах местная задолженность устанавливается в процентах от суммы доходов местных бюджетов или ограничивается размерами капитальных затрат. В дополнение к этим ограничениям иногда требуется ратификация местного займа путем референдума.

Получаемые муниципальными органами от займов ресурсы направляются исключительно на финансирование капиталовложений в социальную и экономическую инфраструктуру. В Великобритании все текущие расходы местного управления, например расходы на выплату заработной платы, на поддержание в надлежащем состоянии зданий и сбор отходов, должны покрываться доходами от ежегодных поступлений. Закон о местном управлении 1972 г. предоставил каждому органу местного управления право брать деньги в кредит, но это относится только к затратам на капитальное строительство. Текущие расходы не могут быть оплачены ссудой, а получение ссуды требует санкции государственного секретаря. В Германии чистый объем заимствований правительств земель не может превышать чистый объем инвестиционных расходов, осуществляемых в строгом соответствии с пятилетним финансовым планом, утверждаемым федеральной администрацией.

В большинстве европейских стран местные органы власти имеют свободу выбора кредитора, однако постепенно вводимые общеевропейские нормы стимулируют осуществление заимствований на рынке капиталов посредством размещения облигаций. В соответствии с решением Совета Европы местные власти должны иметь прямой доступ на рынок капиталов для заимствований.

Прямой доступ на рынок капиталов имеют муниципалитеты и их органы в США, кредитные операции которых имеют значительные размеры.

Муниципальные займы в России

В России местные власти, лишившись существенной финансовой поддержки центра и не располагая тем спектром эмиссионных и фискальных инструментов, которым обладают федеральные власти, в полной мере ощутили необходимость изыскания иных способов привлечения финансовых ресурсов. Один из них — эмиссия ценных бумаг (облигаций), создание и развитие их вторичного рынка. Такой способ привлечения денежных ресурсов при правильной организации работы позволяет решать проблемы финансирования целевых программ, покрытия бюджетного дефицита и усиления контролируемости местного финансового рынка.

Несмотря на настороженное отношение инвесторов к муниципальным облигациям, связанное с риском их непогашения в условиях финансового кризиса в России, эмиссия этих бумаг по-прежнему является одним из путей привлечения регионами финансовых ресурсов. В этой связи региональные эмитенты сталкиваются с рядом проблем и трудностей.

Одной из наиболее сложных проблем является выбор способа размещения муниципальных облигаций. Существуют два основных подхода к решению задачи размещения субфедеральных и муниципальных облигаций: посредством андеррайтинга (покупки ценных бумаг нового выпуска инвестиционной компанией у компании-эмитента с целью их последующей перепродажи) с последующим обращением на вторичном внебиржевом или региональном биржевом рынке или посредством первичного размещения в форме аукциона и последующим биржевым обращением.

Если у региона отсутствует репутация надежного заемщика, что характерно для большинства регионов России, то размещаемые по схеме андеррайтинга ценные бумаги изначально не являются высоколиквидными. Низкая ликвидность, кроме того, объясняется недостатком информации о финансовом состоянии эмитента, отсутствием рекламы в средствах массовой информации и в среде потенциальных участников рынка, отсутствием у большинства региональных администраций опыта по обслуживанию долговых инструментов.

Размещение облигаций по схеме андеррайтинга хотя и гарантирует определенные объемы размещения, но не создает предпосылок для дальнейшего развития рынка и повышения ликвидности бумаг, поскольку такие бумаги ассоциируются у инвестора с высокорисковым долгосрочным вложением.

Схема размещения через андеррайтинг целесообразна, если бумага (заемщик) уже известна на рынке (т.е. не на стадии первых траншей внутренней эмиссионной программы). В противном случае выкуп андеррайтером части или всего объема выпуска по ценам, зафиксированным на момент подписания сторонами соответствующего договора, может привести к несоблюдению интересов эмитента и завышению стоимости заимствований. Кроме того, в нынешней российской рыночной ситуации андеррайтинг снижает в глазах потенциальных инвесторов рейтинг бумаги, позволяя предположить несоответствие уровня долговых обязательств эмитента требованиям крупных бирж.

Биржевое размещение позволяет максимально приблизить доходность размещаемых бумаг к текущей доходности аналогичных финансовых инструментов и, следовательно, максимально снизить стоимость заимствования для эмитента.

Аукцион дает возможность охватить максимальное число участников. В свою очередь, предпродажная подготовка бумаг, т.е. работа, проводимая генеральным агентом среди участников, позволяет еще до аукциона прогнозировать реальный объем размещения и вероятную цену.

Система биржевых аукционов облегчает приобретение ценных бумаг инвесторами, позволяет учесть взаимные интересы эмитента и участников рынка, выявляет реальную степень привлекательности размещаемой ценной бумаги.

Реструктуризация государственной задолженности

В условиях России при постоянном значительном выпуске краткосрочных государственных ценных бумаг наблюдался существенный рост краткосрочного государственного долга. Так, в 1997 г. значительно перевыполнялся план внутренних заимствований по ГКО. Это увеличило нагрузку на бюджет 1998 г. в части обслуживания накопленной задолженности и затруднило поддержание ее ликвидности. В 1998 г. Правительство РФ намеревалось постепенно увеличивать сроки заимствований на внутреннем рынке, что должно было привести к общей реструктуризации задолженности и изменению соотношения государственных ценных бумаг с различными сроками погашения. Однако на 1998 г. не ставилась задача вводить в обращение значительный объем долгосрочных бумаг. Было намечено лишь изменить соотношение средне- и краткосрочных государственных облигаций в 1998 г. до соотношения 3 : 1 (в 1997 г. это отношение составляло 1:3). Средневзвешенный срок заимствования предусматривалось увеличить в 1998 г. до 500 дней. Это позволило бы проводить постепенную реструктуризацию задолженности из краткосрочной в среднесрочную.

Максимальный объем заимствований на внутреннем рынке в 1998 г. намечалось осуществить в форме размещения ГКО, ОФЗ, и облигаций нерыночных займов с различными купонами и сроками погашения. 17 августа 1998 г. Правительство РФ и Банк России выступили с совместным заявлением, в соответствии с которым погашение государственных ценных бумаг (ГКО и ОФЗ) со сроками погашения до 31 декабря 1999 г. включительно, должно было осуществляться путем переоформления их в новые ценные бумаги. В отношении упомянутых государственных ценных бумаг для юридических лиц осуществляется досрочный выкуп с реинвестированием полученных денежных средств от их погашения в равных долях во вновь выпускаемые государственные ценные бумаги; в отношении физических лиц принято решение погасить имеющиеся у них государственные облигации.

Выводы

1. Государственные ценные бумаги — это ценные бумаги, эмитентом которых является государство. Государственные ценные бумаги относятся к долговым бумагам и удостоверяют отношения займа, в котором должником выступает государственный орган власти или управления.

2. Государственные ценные бумаги подразделяются на выпускаемые центральным правительством, местными органами власти, правительственными учреждениями и государственными компаниями под правительственные гарантии. По срокам погашения государственные займы подразделяются на краткосрочные (до 1 года), среднесрочные (от 1 до 10 лет), долгосрочные (от 10 до 30 лет), бессрочные (без срока).

3. Наиболее распространенным видом государственных ценных бумаг являются государственные облигации. Государственная облигация — ценная бумага, удостоверяющая факт временной передачи денежных средств владельцем облигации эмитенту (государству, государственному учреждению). Владелец облигации имеет право на получение установленных процентов в течение определенного срока и возврат первоначальной суммы в конце этого срока.

4. В России государственные ценные бумаги можно подразделить на федеральные (выпускаемые Правительством РФ), субфедеральные (выпускаемые правительствами субъектов Федерации) и муниципальные (выпускаемые местными органами власти).

5. За время существования российского рынка на нем обращались следующие виды государственных федеральных ценных бумаг: государственные краткосрочные бескупонные облигации (ГКО); облигации федерального займа с переменным купонным доходом (ОФЗ-ПК); облигации государственного сберегательного займа Российской Федерации (ОГСЗ); облигации внутреннего государственного валютного займа (ОВВЗ) и др.

Термины и понятия

Государственные ценные бумаги

Государственные облигации

Муниципальные облигации

Государственные краткосрочные бескупонные облигации — ГКО

Облигации федерального займа с переменным купонным доходом — ОФЗ-ПК

Облигации государственного сберегательного займа Российской Федерации — ОГСЗ

Облигации внутреннего государственного валютного займа — ОВВЗ

Вопросы для самопроверки

1. Какие ценные бумаги считаются государственными?

2. Каковы основные характеристики государственных ценных бумаг?

3. В каких формах выплачиваются доходы по государственным ценным бумагам?

4. Почему государственные ценные бумаги считаются “безрисковыми”?

5. В чем состоят особенности рынка государственных ценных бумаг в России?


Глава 18

Глава 18. Организация и механизм функционирования фондовой биржи

Фондовая биржа представляет собой постоянно действующий рынок ценных бумаг с определенным местом и временем по продаже и покупке ранее выпущенных ценных бумаг.

Роль фондовой биржи возросла во второй половине XIX в., что было связано с созданием большого количества акционерных обществ и, соответственно, увеличением объема выпуска ценных бумаг. В результате увеличения биржевых оборотов главное место на фондовой бирже заняли акции и облигации частных компаний.

Важнейшая функция фондовой биржи состоит в том, что она является инструментом мобилизации денежных капиталов для долгосрочных инвестиций в различные отрасли экономики. Другой функцией фондовой биржи является то, что она выступает в роли “измерителя” в механизме оценки ценных бумаг компаний. Большое количество краткосрочных спекулятивных биржевых сделок позволяет выявить реальную, объективную цену бумаг.

Современные фондовые биржи в развитых странах — это в основном рынки акций известных компаний и производных ценных бумаг (опционов, фьючерсов и т.д.).

1. Фондовая биржа

Фондовая биржа — это организованный рынок ценных бумаг, место, где осуществляется регулярная торговля ценными бумагами. С организационно-правовой точки зрения фондовая биржа представляет собой некоммерческое финансовое посредническое учреждение с регламентированным режимом работы, где совершаются торговые сделки между продавцами и покупателями с участием биржевых посредников по официально закрепленным правилам. Эти правила устанавливаются как государственным законодательством, так и биржевыми правилами (уставами бирж).

Фондовая биржа организует торговлю только между членами биржи. Другие участники рынка ценных бумаг могут совершать операции на бирже исключительно при посредничестве членов биржи.

Служащие фондовой биржи не могут быть ни ее учредителями, ни профессиональными участниками рынка ценных бумаг, а также самостоятельно выступать в качестве предпринимателей на фондовой бирже.

Биржа лишь создает условия, необходимые для совершения сделок, обслуживает эти сделки, связывает продавца и покупателя, предоставляет помещение, консультационные и арбитражные услуги, техническое обслуживание и прочее необходимое для того, чтобы сделка могла состояться.

Фондовая биржа обслуживает вторичный рынок ценных бумаг, на которых обращаются ранее выпущенные бумаги.

Первая фондовая биржа возникла в 1773 г. в Лондоне. В 1791 г. в Филадельфии была организована первая американская фондовая биржа, а на следующий год появилась Нью-йоркская фондовая биржа, которая в течение всего последующего времени удерживает лидирующие позиции на мировом рынке ценных бумаг.

Типы фондовых бирж

С точки зрения правового статуса в мировой практике существует три типа фондовых бирж:

• публично-правовые;

• частные;

• смешанные.

Как публично-правовая организация фондовая биржа имеет статус государственного учреждения и находится под постоянным государственным контролем. Государство участвует в составлении правил биржевой торговли и контролирует их выполнение, обеспечивает правопорядок на бирже во время торгов, назначает биржевых маклеров и отстраняет их от работы и т.д. Этот тип фондовой биржи получил наибольшее распространение в Германии и Франции.

Частные фондовые биржи создаются в форме акционерных обществ, акционерами которых являются частные компании. Такие биржи абсолютно самостоятельны в организации биржевой торговли. Все сделки на бирже совершаются в соответствии с действующим в стране законодательством, нарушение которого предполагает определенную правовую ответственность. Государство не берет на себя никаких гарантий по обеспечению стабильности биржевой торговли и снижению риска торговых сделок. Этот тип бирж характерен для Англии и США.

Если фондовые биржи создаются как акционерные общества, но при этом не менее 50% их капитала принадлежит государству, то они относятся к типу смешанных организаций. Подобные биржи функционируют в Австрии, Швейцарии, Швеции.

По российскому законодательству, фондовая биржа создается в форме некоммерческого партнерства. Членами биржи могут быть только профессиональные участники рынка ценных бумаг. Порядок вступления, выхода и исключения из членов биржи определяется ею самостоятельно на основе внутренних документов. Биржа организует торговлю только между членами биржи, другие участники рынка ценных бумаг осуществляют операции через посредников — членов биржи.

Биржевые системы

Различают моноцентрические и полицентрические биржевые системы. При моноцентрической биржевой системе доминирующее положение занимает одна биржа, расположенная в финансовом центре страны, а остальные фондовые биржи имеют местное значение. Примером моноцентрической системы может служить биржевая система Англии, где главенствует Лондонская фондовая биржа, а все провинциальные биржи, лишенные фактической самостоятельности, присоединены к ней. Моноцентрическая модель характерна также для Франции и Японии.

В условиях полицентрической системы помимо главной фондовой биржи в стране могут функционировать еще несколько крупных бирж, как, например, в Австралии, Германии, Канаде.

В США развитие биржевой торговли привело к становлению своеобразной биржевой системы, которую нельзя с полной уверенностью отнести ни к моноцентрической, ни к полицентрической модели. В этой стране при безоговорочном господстве Нью-Йоркской фондовой биржи региональные биржевые институты не превратились в ее придаток, а сохранили свою самостоятельность и устойчиво функционируют в пределах общегосударственной биржевой системы.

Более 30 бирж мира входят в Международную федерацию фондовых бирж (МФФБ), находящуюся в Париже и осуществляющую координацию структур фондовых рынков.. На ежегодных совещаниях комитетов МФФБ рассматриваются такие вопросы, как законодательство и регулирование торговли ценными бумагами, влияние экономической политики на фондовый рынок, развитие техники и технологии биржевого дела и т.д.

Правила биржи

Каждая биржа имеет строгие правила допуска бумаг к торгам. В качестве критериев отбора бумаг могут выступать:

• объем чистого дохода, обеспечиваемый данной ценной бумагой;

• стоимость активов компании-эмитента;

• размер выпуска ценных бумаг.

Крупнейшая биржа мира — Нью-йоркская, например, предъявляет следующие минимальные требования к компаниям-эмитентам:

• общее количество держателей акций, допущенных на биржу, должно быть не менее 2200, в том числе держателей 100 и более акций —не менее 2000;

• стоимость активов компании-эмитента — не менее 19 млн долл.;

• компания должна быть прибыльной в течение трех последних лет;

• объем балансовой прибыли за последний год должен составлять не менее 2 млн долл.;

• количество выпущенных акций — не менее 1 млн 100 тыс. шт.;

• за последние полгода должно быть продано не менее 100 тыс. акций.

Помимо перечисленных количественных показателей учитываются и другие характеристики деятельности компании, ценные бумаги которой выходят на биржу. Такими характеристиками -могут являться степень государственного участия в компании; характер рынка продукции данной компании; относительная стабильность и положение в отрасли; перспективы развития как отрасли в целом, так и самой компании.

Нью-Йоркская фондовая биржа, например, поощряет новые мелкие и средние предприятия, способствующие росту частного капитала и расширению американской экономики. Поскольку для таких компаний постоянный рост важнее показателей текущей прибыли, биржа снизила требования по прибыльности для развивающихся бирж,

Российские биржи, как правило, задают минимальный размер активов и количество эмитированных бумаг. Претендент на включение в списки должен представить эмиссионный проспект, финансовую отчетность, размер объявленных и выплаченных дивидендов.

2. Организация работы биржи

Деятельность фондовой биржи обычно строго регламентирована как правительственными документами, так и уставами бирж. В уставе обычно определяются возможные члены биржи, условия их приема, порядок образования и управления биржей.

Посредники на фондовой бирже

В операциях с ценными бумагами на бирже действуют две группы профессиональных участников, именуемых посредниками.

К первой группе относятся брокеры (в Германии их называют маклерами, а во Франции — агентами по обмену). Брокеры заключают сделки в интересах клиентов либо как поверенные, либо как комиссионеры. За свои услуги они получают от клиентов вознаграждение. Размер вознаграждения может быть либо постоянным, либо зависеть от объема сделки (чем выше объем сделки, тем ниже удельная ставка комиссии).

Вторая группа участников — дилеры (в Германии — курсовые маклеры, а в Англии — джобберы). Дилеры совершают сделки купли-продажи ценных бумаг от своего имени и за свой счет. При этом дилеры обязаны покупать или продавать ценные бумаги по тем ценам, которые они сами объявили. Прибыль дилера определяется как разница между ценой покупки (продажи) и ценой продажи (покупки) ценных бумаг.

На фондовых биржах США в качестве посредников также выступают так называемые специалисты, которые совершают сделки от своего имени либо за свой счет, либо за счет клиента. Обычно специалист участвует в покупке или продаже ценных бумаг одной или нескольких конкретных компаний. Он принимает заказы от других брокеров на покупку или продажу ценных бумаг компании в случае, если текущая рыночная цена не совпадает с ценой, указанной их клиентом, и регистрирует эти заказы в порядке поступления в специальной книге. Задачей специалиста является способствовать сокращению амплитуды колебаний цен на бумаги. В случае падения цен он должен скупать “падающие” ценные бумаги за свой счет и затем, когда цена начнет расти, продавать их. Таким образом, специалист не дает возможности ценным бумагам определенных компаний падать ниже заданного ему уровня. Фондовые биржи в США, как правило, жестко регламентируют деятельность специалистов.

Принципы деятельности биржи

Покупка и продажа ценных бумаг на бирже осуществляется лотами, т.е. партиями определенного размера. Так, на Нью-йоркской фондовой бирже полный лот составляет 100 единиц ценных бумаг.

Биржевой комитет каждой фондовой биржи устанавливает биржевую пошлину (денежный сбор), который он взимает с покупателя или продавца ценных бумаг за право совершения биржевых сделок.

Если клиент собирается продать или купить на бирже конкретный вид ценных бумаг, он обращается к своему брокеру и дает ему заказ. Заказ может быть двух видов: купить или продать быстро и по наилучшей цене или купить или продать по определенной конкретной цене тогда, когда эта цена будет достигнута.

Брокер, получивший заказ от клиента, связывается с другим брокером (из той же брокерской фирмы), находящимся в торговом зале биржи, т.е. непосредственно в том месте, где совершаются сделки. Иногда между брокером, принявшим заказ, и брокером в торговом зале находятся один или несколько брокеров или клерков, задачей которых является передача данного заказа.

Сделки на бирже проходят путем публичного торга. Брокер торгового зала выясняет, по каким ценам осуществлялись последние продажи (покупки) заказанных ценных бумаг, и если цены приблизительно соответствуют пожеланиям клиента, то брокер публично объявляет свою цену (наилучшую), а также количество лотов, которое он готов купить или продать. Если он не получает ответа, то это означает, что никто не будет совершать с ним сделки. Если же найдется другой брокер, готовый совершать сделку на предложенных условиях, то он ответит “беру” или “продано”. Тогда сделка будет считаться совершенной.

Окончательный расчет по сделкам осуществляется в конце дня. Поскольку брокеры в течение дня могут продать и купить огромное количество ценных бумаг, то окончательный расчет представляет собой фактически взаимозачет с реальной оплатой лишь разницы. Сами ценные бумаги хранятся в расчетной палате биржи и поэтому нет необходимости продавшим ценные бумаги доставлять их на биржу, а купившим — забирать их оттуда. Передача ценных бумаг осуществляется путем дебетования или кредитования их счетов. Перерегистрация ценных бумаг на имя нового владельца, которая в прошлом была весьма кропотливой бумажной работой, в последние годы облегчилась с использованием электронных компьютерных систем.

Биржевые операции

В настоящее время на бирже все большее место занимают сделки не с реальными (основными) ценными бумагами, а с производными — на них приходится 90—95% всех биржевых операций. Это в первую очередь опционные и фьючерсные сделки (см. также гл. 16, 25). Биржевая игра состоит в покупке или продаже опционов и фьючерсных контрактов и последующем осуществлении обратных сделок, с тем чтобы получить выгоду от изменения цен.

Участник срочных сделок не преследует цель продать или приобрести реальные ценные бумаги. Срочные сделки на 80% совершаются в целях спекуляции и на 20% — в целях страхования (хеджирования) от потерь, вызванных изменением курса ценных бумаг.

Срочные сделки состоят из двух этапов. Первый состоит в покупке или продаже контрактов на стандартные лоты ценных бумаг (приобретение или продажа фьючерса). Второй осуществляется через некоторое время и представляет собой совершение обратной (оффсетной) операции соответственно по продаже или покупке таких же лотов.

В специальные расчетные дни игроки предъявляют в расчетную кассу биржи два контракта на приобретение и на продажу в разное время одних и тех же лотов ценных бумаг (или наоборот — на продажу и приобретение). Касса биржи выплачивает им (или взимает с них) суммы, отражающие изменение цен между первым и вторым этапами срочной сделки, т.е. игроки или выигрывают, или проигрывают.

Среди игроков на бирже следует выделить “медведей” — игроков на понижение, “быков” — игроков на повышение и “оленей” — тех, кто извлекает выгоду не только от изменения биржевых цен, но и от разницы между ценами бумаг при подписке и их последующей продаже.

Игра “быка” включает две операции и заключается в следующем: он покупает ценные бумаги по определенной цене, ждет, когда цена начнет повышаться, и тогда продает их по более высокой цене. Приобретая ценные бумаги, “бык” ожидает их дальнейшего удорожания, т.е. играет на повышение.

Игру “медведей” можно разделить на три этапа. На первом этапе они берут взаймы ценные бумаги, на втором — продают их, а на третьем — покупают их, но по более низкой цене и возвращают эти бумаги лицу, у которого они одалживались. Целью “медведя” является продажа ценных бумаг по более низкому курсу, чем их последующая покупка. Таким образом он играет на понижение.

“Олени” играют с бумагами новых выпусков. Такая игра связана с риском. По условиям продажи ценных бумаг новых выпусков “олень” как покупатель освобождается от комиссионных и прочих выплат. Поэтому он покупает такие ценные бумаги дешевле. Впоследствии “олень” надеется продать эти бумаги по более высокой цене. В этом он похож на “медведя”.

Страховые операции, как и спекулятивные, всегда состоят из двух сделок: первоначальная покупка (продажа) контракта и обратная (оффсетная) операция — продажа (покупка) контракта.

Однако если спекулянт не собирается реально покупать ценные бумаги, то при хеджировании клиент действительно хочет продать или купить ценные бумаги конкретной компании.

Например, клиент собирается продать ценные бумаги через три месяца и дает соответствующее поручение брокеру. Однако он не уверен, что сегодняшняя цена бумаг останется неизменной. В этом случае он приобретает фьючерс, дающий право продажи бумаг через три месяца по определенной цене. Если цена через три месяца окажется выше зафиксированной во фьючерсе, то брокер продаст фьючерс, а ценные бумаги реализует по рыночной цене. Если цена бумаг упадет, то фьючерсный контракт будет реализован. В обоих случаях потери клиента ограничатся лишь стоимостью фьючерсного контракта.

Сделки с маржей. Согласно биржевой терминологии, маржей называется процентная доля рыночной цены бумаги, которая выплачивается клиентом брокеру в качестве аванса при покупке или продаже бумаги. Например, если клиент покупает через брокера 100 акций по текущей рыночной цене 200 долл. за акцию и маржа при этом составляет 50% (обычный размер маржи), то он выплачивает брокеру не 20 000 долл., а лишь 10 000 -у Остальные 10 000 долл. вносит сам брокер, беря кредит в банке и ссужая эти деньги клиенту под процент, равный банковскому плюс 0,5—1% дополнительно. В чем смысл подобной сделки?

Во-первых, клиент получает акции, фактически заплатив за них в два раза меньше их рыночной цены. Во-вторых, на свои 20 000 долл. он может купить уже не 100, а 200 акций. Если цена акции на рынке вырастет, к примеру до 220 долл., то, продав через того же брокера 200 акций, он получит прибыль большую, чем без использования маржи. Действительно, без использования маржи клиент купил бы 100 акций по 200 долл., а затем, при повышении цены акции до 220 долл., продал бы их. Его прибыль составила бы 2000 долл. Используя сделку с маржей, клиент покупает 200 акций по 200 долл., вложив реально лишь 20 000 долл., и продает их за 220 долл. Прибыль составит 4000 долл.

Выгода брокера от такой сделки состоит в том, что, во-первых, он получает комиссионные со всей суммы без учета маржи плюс дополнительный процент, представляющий собой разницу между процентом, под который он взял кредит в банке, и тем процентом, под который он ссудил 20 000 долл. своему клиенту.

Сделки с маржей могут проводиться как при игре на повышение, так и при игре на понижение. В обоих случаях и клиент, и брокер получают широкие возможности спекулятивного увеличения своих прибылей. Именно поэтому подобные сделки жестко регулируются (через размер маржи и т.п.) и составляют 10—15% от сделок на бирже.

По сроку оплаты биржевые сделки подразделяются на кассовые и срочные. В первом случае оплата наступает немедленно, т.е. после окончания биржевой сессии. Во втором случае участники рынка должны оплатить ценные бумаги через определенный срок.

Биржевые цены

Купля-продажа ценных бумаг на фондовой бирже осуществляется на основе их биржевого курса, т.е. их продажной цены на бирже, который колеблется в зависимости от соотношения между спросом и предложением на них.

Биржевой курс ценных бумаг определяется следующими факторами: текущей и ожидаемой доходностью; размерами банковской процентной ставки (ссудного процента), ценой на золото, отдельные товары и недвижимость, поскольку вложения на банковские счета, в золото, товары и недвижимость являются альтернативным вложением временно свободных средств; ликвидностью — возможностью превратить без потерь купленные ценные бумаги в деньги; биржевой спекуляцией, т.е. куплей-продажей на фондовой бирже ценных бумаг для получения спекулятивной прибыли от разницы между биржевыми курсами в моменты заключения и исполнения сделки, в ходе которой нередко распускаются ложные слухи и заключаются фиктивные сделки. Порой, несмотря на сильный отрыв цены бумаги от ее реальной стоимости, биржевой курс в конечном счете имеет тенденцию к отражению реального положения дел в компаниях, котирующих свои ценные бумаги.

Зарегистрированные биржевые курсы, или биржевые котировки, — это объявленные цены продавца и покупателя на бумагу определенного наименования. Как в зарубежной, так и в российской практике не все бумаги, допущенные к торгам, котируются. Требования допуска к котировке более жесткие, поэтому некоторые бумаги образуют зону “ожидания”, но все же большая их часть включается в котировочный лист. В котировочном листе указываются: наименование эмитента; номинал ценной бумаги; цена покупателя, продавца, закрытия биржи; предлагаемый объем продаж; дата последней сделки; размер дивиденда (для акций); изменение цены сделки в абсолютном и относительном выражении.

Биржи сами устанавливают правила для компаний-эмитентов, желающих включить свои акции в биржевой список, поэтому на каждой бирже существует своя “технология” допуска ценных бумаг к котировке.

Например, в Германии в процессе допуска ценных бумаг к биржевой торговле решающую, роль играют универсальные банки, деятельность которых распространяется на осуществление банковских операций, включая торговлю ценными бумагами, их хранение и управление. Банк, занимаясь подготовкой документа для прохождения листинга (специальная процедура контроля финансово-экономического положения эмитента и включения его ценных бумаг в список бумаг, допущенных к торгам), принимает на себя руководство по осуществлению этой процедуры.

Предприятие-эмитент должно просуществовать по крайней мере три года, прежде чем оно сможет подать ходатайство о допуске своих бумаг к официальной котировке на бирже.

Вместе с подачей ходатайства на биржу должны быть представлены: официально заверенная выписка из торгового реестра; последняя регистрация устава, а также балансовые отчеты и другие финансовые документы за три последние года.

Предположительная стоимость пакета ценных бумаг должна достигать 2,5 млн нем. марок. Для обеспечения достаточного уровня спроса на бумаги, допуск которых предусматривается, необходимо разместить на рынке не менее 25% уставного капитала. В Германии существует восемь фондовых бирж, но эмитенту важнейших национальных ценных бумаг достаточно, пройти процедуру листинга хотя бы одной из них, чтобы его акции котировались и на остальных семи.

Хотя биржа и не несет материальной ответственности перед своими членами за банкротство какого-либо эмитента, необходимость поддержания престижа биржи обеспечивает тот факт, что бумаги, включенные в котировочные списки, достаточно надежны.

Большой практический интерес представляет метод фондовой котировки, используемый на немецких биржах, где при установлении биржевых цен во внимание принимаются только сделки, заключенные при посредстве официальных, так называемых курсовых маклеров. По каждой группе ценных бумаг имеются специальные маклеры, принимающие заявки на покупку или продажу. В точно определенное время они сходятся в специальном месте биржевого зала и в присутствии всех лиц, заинтересованных в данных ценных бумагах, приступают к установлению того курса, при котором они смогли бы максимально обеспечить покрытие спроса и предложения.

Во всех странах биржи осуществляют учет, систематизацию и публикацию биржевых котировок. Публикации производятся в Биржевом бюллетене — периодическом издании бирж, в котором освещаются интересующие покупателей сведения: перечень ценных бумаг, обращающихся на бирже; высший, низший и заключительный курс их каждого вида; информация о заключенных сделках, о количестве проданных за день бумаг. Все биржи обычно публикуют котировки на начало и конец утреннего и вечернего биржевого торга (сессии), котировки продавцов и покупателей, котировки на ценные бумаги с немедленной поставкой (спот) и отсрочкой поставки (форвард). Также подсчитываются и публикуются средние котировки на каждый день работы биржи.

На фондовой бирже котируются главным образом ценные бумаги крупнейших компаний. Для них это не только средство привлечения заемных средств, но и важный показатель их финансовой устойчивости.

В современных условиях увеличиваются возможности использовать фондовую биржу также для средних и мелких компаний. В 80-е гг. на фондовых биржах стали создаваться отдельные секции (вторые рынки биржи), отличающиеся менее жесткими требованиями к компаниям, ценные бумаги которых принимаются к котировке. На некоторых биржах появились и так называемые третьи рынки с еще менее жесткими требованиями к размерам и финансовой отчетности компаний.

Современный этап развития фондового рынка характеризуется интернационализацией фондовых бирж мира. Крупные снижения курсов на одной из ведущих бирж мира отражаются на биржевых курсах фондовых бирж в других странах, что во многом объясняется не только тем, что идет процесс унификации банковских процентных ставок в различных странах, особенно с развитыми фондовыми рынками, но и тем, что ценные бумаги ТНК котируются одновременно на большом числе фондовых бирж в разных странах.

3. Фондовые биржи мира

В настоящее время наиболее крупными и значимыми фондовыми биржами являются Нью-Йоркская, Токийская, Американская, Лондонская, Цюрихская, Франкфуртская, Люксембургская, Парижская, Миланская.

В функционировании каждый из этих бирж есть свои особенности, на которых мы и остановимся.

Нью-Йоркская фондовая биржа

Нью-Йоркская фондовая биржа (New York Stock Exchange) с 1972 г. является некоммерческой корпорацией, находящейся в собственности своих членов. Чтобы стать членом биржи, а ими являются только физические лица, необходимо приобрести на ней место. Места также могут сдаваться в аренду.

К торговле допускаются только ценные бумаги, прошедшие листинг по единым требованиям. При этом требования листинга на бирже самые жесткие по сравнению с остальными биржами США и всего мира.

Расчеты по сделкам осуществляет Национальная клиринговая корпорация.

Американская фондовая биржа

Американская фондовая биржа (American Stock Exchange) — вторая центральная биржа США. Эта биржа предъявляет менее жесткие, чем Нью-йоркская, требования для внесения в свой список. Ее специализация — средние по размерам компании, в то время как Нью-йоркская биржа — место торговли ценными бумагами крупнейших компаний.

Правила работы всех фондовых бирж США устанавливаются созданной в 1934 г. Комиссией поденным бумагам и биржам, и поэтому они в основном схожи.

Лондонская фондовая биржа

Возникновение Лондонской фондовой биржи (London Stock Exchange) относится к XVII в. — времени появления первых акционерных компаний, созданных для освоения обширных английских колоний. Вплоть до середины XIX в. основной объем сделок на бирже приходился на государственные облигации. Лишь массовое учреждение акционерных компаний, начавшееся с 40-х гг. прошлого столетия, придало бирже современный характер.

Сейчас биржа занимает 26-этажный небоскреб с новейшей системой связи, электронно-вычислительной техникой и телевизионными камерами. Она управляется Советом биржи, состав которого избирается общим собранием ее членов (в настоящее время более 200 фирм). Работа в Совете не оплачивается, но сама по себе весьма ответственна. Достаточно сказать, что Совет имеет неограниченное право принимать новых членов биржи, вырабатывать процессуальные нормы ведения сделок, определять размеры комиссионных, разрешать разногласия.

Совет состоит из нескольких комитетов, формируемых из числа его членов. Наиболее важным комитетом является Комитет котировок, в задачу которого входит рассмотрение заявлений от фирм на включение их в котировочный лист, принятие решений о приостановке сделок на ценные бумаги, состояние которых вызывает подозрение, лишение компаний права котироваться на бирже и т.д.

Операции на Лондонской фондовой бирже проводят брокеры и джобберы. Брокеры являются агентами индивидуальных или коллективных инвесторов, для которых они через джобберов покупают или продают ценные бумаги за комиссионное вознаграждение, устанавливаемое Советом в зависимости от размеров и типов сделки. Джобберы действуют самостоятельно: покупают и продают бумаги за свой собственный счет и ведут дела только с брокерами или другими джобберами. Их доход формируется за счет разницы между продажной и покупной ценами бумаг. Обычно каждый специализируется на определенных видах ценных бумаг, хотя нередко они конкурируют между собой.

Биржевые сделки заключаются следующим образом: брокер, получив поручение клиента купить или продать определенную бумагу, обращается на соответствующий рынок, где предлагает джобберу назначить цену, не раскрывая, желает ли он продать или купить. Джоббер называет две цены: покупную (более низкую) и продажную (более высокую). По этим ценам джоббер обязан купить бумаги, но не больше известного минимума. Покупка сверх такого минимума может быть отклонена.

Фондовая биржа фиксирует покупные и продажные (иногда средние) цены на бумаги. Публичное установление курсов или котировка ценных бумаг производится ежедневно и публикуется в официальном биржевом бюллетене.

Цюрихская фондовая биржа

В Швейцарии создание первой фондовой биржи в Женеве относится к 1850 г., затем такая биржа возникла в Базеле в 1876 г. и, наконец, в Цюрихе (Zurich Stock Exchange). Последняя сразу заняла лидирующее положение, так как была организована билл-бро-керами, занимавшимися торговлей ценными бумагами еще до того, как стали действовать фондовые биржи, и имевшими к тому времени большой практический опыт. И по сей день биржа в Цюрихе — крупнейшая в Швейцарии, далеко превосходящая Базельскую и Женевскую, не говоря уже о биржах других городов страны, имеющих местное значение.

По мировым масштабам Цюрихская фондовая биржа является весьма крупной. Она занимает третье место после Нью-йоркской и Лондонской;

Для Цюрихской фондовой биржи характерен ряд особенностей, отличающих ее от многих других крупнейших бирж мира и придающих ей специфическую роль на международном рынке ценных бумаг. Первая особенность — в Швейцарии нет единого закона, регулирующего в общенациональном масштабе деятельность бирж. Вместо него существуют кантональные законы. Например, в Цюрихе действует закон от 1912 г., который имеет весьма общую формулировку и по объему включенных в него положений (всего 7 статей и 42 параграфа) относится к разряду самых лаконичных. По этому закону у биржи нет фиксированного числа членов.

Вторая особенность состоит в том, что биржа не имеет института специальных биржевых брокеров. Все прямые операции с ценными бумагами проводят ее члены через своих представителей. Третья особенность — членами биржи традиционно являются банки, в том числе пять крупнейших коммерческих банков страны (так называемые “ринг бэнкс”). Есть еще 134 брокера, которым разрешено проводить куплю-продажу ценных бумаг, однако свои сделки они могут совершать только через банки — члены биржи. Биржа, таким образом, полностью монополизирована банками. Данная особенность привела к тому, что банки добились проведения на ней также операций параллельного рынка ценных бумаг. В других странах этот рынок, т.е. рынок ценных бумаг, не зарегистрированных или не котирующихся на бирже, не имеет какого-то определенного места функционирования, а сделки осуществляются банками или брокерскими фирмами напрямую. В Цюрихе же с 1907 г. по утрам перед официальным открытием биржи работает параллельный рынок. Четвертая особенность биржи заключается в том, что она является биржей облигаций (в основном на предъявителя).

Люксембургская фондовая биржа

Особенность Люксембургской фондовой биржи (Luxemburg Stock Exchange) состоит в том, что на бирже проводится только котировка, а сделки купли-продажи осуществляются вне ее, на параллельном рынке.

Люксембургская биржа почти не приспособлена для торговых операций. Даже по размерам она скорее походит на один из операционных залов небольшого банка. Люксембургская фондовая биржа состоит из 26 членов, представленных главным образом национальными и иностранными банками. Брокеры уплачивают разовый вступительный взнос 50 тыс. люксемб. фр. и затем по 10 тыс. ежегодно. Торговля производится ежедневно с 11 до 13 часов.

Германские фондовые биржи

В Германии нет четкого деления на центральную и местные биржи. Главной фондовой биржей страны является Франкфуртская фондовая биржа (Frankfurter Wertpapierbourse), на которой осуществляется три четверти операций с акциями немецких компаний. По суммарному обороту акций немецкие биржи занимают второе место в Европе и четвертое в мире. Главная особенность германской биржевой системы — доминирующая роль банков, являющихся членами бирж. Механизм биржевого рынка в Германии, как и в большинстве стран континентальной Европы, ближе к традиционному аукциону.

В обороте немецких бирж и абсолютно и относительно преобладают операции с долговыми ценными бумагами (облигациями). До конца 80-х гг. в Германии не существовало национального рынка фьючерсных и опционных индексных сделок; сейчас работает специализированная Немецкая биржа срочных контрактов (Deutsche Terminborse).

Биржевой рынок Германии не имеет единого регулирующего и контролирующего органа, подобного Комиссии по ценным бумагам и биржам в США или Совета по ценным бумагам и инвестициям в Великобритании.

Парижская фондовая биржа

Более длительное, чем в других странах, сохранение во Франции семейных предприятий лишало биржу необходимой основы для развития. В начале XIX в. на Парижской бирже котировалось всего около десятка ценных бумаг. Лишь с появлением акционерных компаний фондовая биржа стала превращаться в более или менее заметный общественный институт французской экономики. Однако до сих пор она еще не заняла того места, которое занимают подобные учреждения в других странах с рыночным хозяйством.

Парижскую биржу (Paris Bourse) скорее можно назвать инструментом государственно-монополистического регулирования. Если в других странах контроль над биржей со стороны правительства ограничивается обычно деятельностью той или иной комиссии по контролю, то во Франции даже биржевые брокеры (в Париже их около 85) назначаются министерским постановлением. Эти брокеры имеют монопольное право на все сделки, совершаемые на бирже.

Комиссия биржевых операций, контролирующая деятельность биржи, состоит из пяти человек, назначаемых министром финансов, а ее президент является государственным служащим на полной ставке. Комиссия проверяет информацию, представляемую публике акционерными обществами, расследует жалобы относительно работы биржи, осуществляет надзор за сделками с ценными бумагами.

Миланская фондовая биржа

Миланская фондовая биржа (Borsa Valori di Milano), как и другие фондовые биржи Италии, является государственным учреждением, поэтому ее деятельность определяется законами, устанавливающими общий порядок обращения ценных бумаг, условия их реализации на бирже. Контрольные функции за деятельностью биржи осуществляют министерство финансов, местные торговые органы и специальный орган — Национальная комиссия по делам компаний и бирж.

Субъектами биржи являются брокеры (их около 130), зарегистрированные по статусу государственных служащих. На Миланской бирже котируются до 500 видов ценных бумаг, из которых 1/3 составляют акции.

Как большинство европейских бирж, Миланская биржа находится в настоящее время в стадии реформирования: увеличивается налог с иностранных владельцев ценных бумаг итальянских компаний (сегодня они дают 30% оборота Миланской биржи); растут налоги на доход инвесторов и брокеров. Как и на других центральных европейских биржах, происходит унификация биржевых операций, начиная со все большего единообразия в требованиях, предъявляемых при регистрации компаний на биржах разных стран, внедрения сходных систем автоматизированной котировки ценных бумаг и кончая сближением сроков расчетных бухгалтерских операций и заменой бумажных сертификатов ценных бумаг компьютерными счетами.

Токийская фондовая биржа

Если европейские и американские биржи стремятся расширить объем операций за счет интернационализации, то рынок ценных бумаг стран Азиатско-Тихоокеанского региона и Японии в частности остается весьма закрытым. Иностранцы, например, до недавнего времени владели примерно 4% акций японских корпораций, хотя сами японцы активно инвестировали за рубеж.

Среди восьми японских бирж крупнейшей является биржа в Токио (на нее приходится 80% оборота ценных бумаг в стране). С конца 80-х гг. Токийская фондовая биржа (Tokyo Stock Exchange) считается чуть ли не самой крупной в мире.

Места на Токийской бирже имеют более 100 брокерских фирм, из них 4 крупнейшие: “Номура”, “Дайва”, “Никко”, “Ямахи” (более 60% заключаемых сделок). Поэтому японский биржевой рынок специалисты рассматривают как типичную олигополию.

В отличие от американских и британских брокеров, японские получают фиксированные комиссионные. Кроме этого, они обязаны ежедневно заключать определенное количество сделок не меньше установленного минимума.

Основным действующим лицом на Токийской бирже, так же как и на других биржах, является посредник — брокер. Сугубо японской особенностью является то, что на Токийской бирже более жестко ограничены колебания цен; расчет по сделкам осуществляется в день их заключения или максимум на третий день. Сделки на срок и операции с маржей разрешены только для резидентов.

Вообще в Японии роль биржи больше сводится к выполнению функций института ценных бумаг. Для крупной фирмы котировка акций на бирже считается одним из главных условий ее успешной деятельности. Не случайно поэтому Япония резко выделяется среди других промышленно развитых государств именно по количеству и стоимости котирующихся на бирже ценных бумаг.

Биржи на развивающихся рынках ценных бумаг

Термин “развивающиеся” или “возникающие рынки ценных бумаг” является достаточно условным, но он получил широкое распространение. По классификации Международной финансовой корпорации, к “развивающимся рынкам” относятся те страны, которые ООН относит к группе развивающихся (исключение составляют Сингапур и Гонконг, имеющие развитые фондовые рынки). Сюда также включены рынки стран с “переходной экономикой” Восточной Европы и бывшего СССР. К странам с развивающимся рынком ценных бумаг относятся также ЮАР, Греция, Португалия, которые, по классификации ООН, являются развитыми странами.

Общими чертами развивающихся рынков ценных бумаг являются: низкая ликвидность; непрозрачность рынка (прежде всего недостаточная информация об эмитентах); значительные ценовые колебания и, соответственно, высокий уровень ценовых рисков; недостаточно развитая законодательная база.

В некоторых странах существует режим полной открытости в отношении иностранных компаний, но в большинстве из них имеются ограничения, а порой и прямые запреты на проникновение иностранного капитала в отдельные отрасли. Например, в Республике Корея доля иностранцев в акционерном ^капитале крупнейших компаний ограничена \5%, в Малайзии — 30%. В Мексике такие отрасли национального хозяйства, как нефтепереработка и транспорт, полностью закрыты для иностранных инвесторов. Однако практически почти во всех развивающихся странах отсутствуют ограничения на репатриацию доходов от инвестиций в ценные бумаги и основной суммы капитала.

Фондовые биржи стран с развивающимся рынком ценных бумаг можно условно разделить на две большие группы. Первая — относительно молодые биржи новых индустриальных стран Азии и Латинской Америки; вторая — очень разная по составу участников группа включает около 30 бирж таких стран, как Нигерия, Бангладеш, беднейших стран Африки, где ВНП на душу населения едва достигает 500 долл. в год, и среднеразвитые страны (например, Уругвай, Тринидад), где ВНП составляет 2,5—3,5 тыс. долл. США на душу населения в год.

Общей чертой таких фондовых бирж является ориентация торговли на ограниченное число акций, а курсы самих акций отличаются большой подвижностью. Если на развитых фондовых рынках отклонение курсов акций колеблется от 12 до 30% в течение года, то на возникающих рынках — примерно от 26 до 75%. Прирост курсов акций за год, как и их падение, может составлять десятки и сотни процентов.

Быстро развиваются Таиландская, Южно-Корейская и Сингапурская фондовые биржи. Как и японские, эти биржи являются закрытыми для иностранцев. По правилам некоторых из этих бирж, иностранцы не могут приобретать акции местных компаний иначе, чем через смешанные брокерские фирмы или инвестиционные фонды.

Основными инвесторами в акции тайских компаний являются физические лица — резиденты Таиланда, на которые приходится свыше 80% оборота Фондовой биржи Таиланда. Доля институциональных инвесторов (инвестиционных компаний, банков, финансовых компаний, страховых компаний, пенсионных фондов) незначительна. На долю иностранных инвесторов приходится около 4% оборота (в Таиланде установлены количественные ограничения на приобретение акций иностранцами).

Фондовая биржа Малайзии открылась в 1964 г. В 1973 г. произошло ее отделение от фондовой биржи Сингапура, и малайзийская биржа стала называться Куала-Лумпурской фондовой биржей. На ней торгуются акции, государственные долговые обязательства, частные долговые обязательства. Фондовый рынок Малайзии является крупнейшим среди стран АСЕАН.

Акции, котирующиеся на Фондовой бирже в Мехико, разделены на несколько классов: А (только для местных инвесторов);

В (для иностранных инвесторов), Си N (не имеющие права голоса), Z (с ограниченным правом голоса). На бирже совершаются также сделки с облигациями.

Рынок ценных бумаг Бразилии — старейший в Латинской Америке: в Рио-де-Жанейро фондовая биржа была открыта в 1845 г., а в Сан-Паулу — в 1890 г. В настоящее время в стране действуют 9 фондовых бирж; на крупнейшую из них — фондовую биржу в Сан-Паулу (Bolsa de Valores do Sao Paulo — BOVESPA) приходится 2/3 биржевого оборота страны; на Фондовую биржу в Рио-де-Жанейро (Bolsa de Valores do Rio de Janeiro) — 1/3 оборота. Все биржи соединены между собой электронной системой связи. В отличие от других стран этого региона, в которых большая часть оборота бирж приходится на государственные облигации, в Бразилии на биржах торгуют только корпоративными ценными бумагами и производными от них.

В Чили действуют три фондовые биржи: Сантьягская фондовая биржа, Электронная биржа Чили, фондовая биржа в Вальпараисо. На Сантьягскую биржу приходится 80% оборота; торгует она акциями, облигациями, фьючерсными контрактами. Членами биржи являются, брокерско-дилерские компании по ценным бумагам.

К числу самых молодых членов возникающих рынков ценных бумаг относятся биржи стран Восточной Европы. В отличие от процесса возникновения фондовых бирж в других регионах, где сначала появлялись ценные бумаги, а затем формировался их рынок, требовавший соответствующей институциональной организации, эти биржи создавались не из экономической необходимости, а из соображений политического характера.

Первая такая биржа открылась в Венгрии в 1990 г. Оборот Будапештской биржи (Budapest Stock Exchange) на 85% сводится к операциям с акциями. Половина из 42 мест на бирже куплена венгерскими банками (как и в Германии, в Венгрии нет законодательного отделения банковского дела от торговли ценными бумагами), 1/3 принадлежит иностранным брокерским компаниям. "Большая часть венгерских ценных бумаг, обращающихся на фондовой бирже, имеет рынок и за рубежом (в Австрии, Германии, Великобритании).

Помимо акций на Будапештской фондовой бирже торгуются государственные ценные бумаги. Центральный банк (как член биржи) проводит через биржу операции на открытом рынке. В 1992 г. на бирже появились специфические венгерские ценные бумаги (компенсационные ноты). Это долговые ценные бумаги для лиц, чья собственность была национализирована после Второй мировой войны.

Торговля на фондовой бирже проходит в трех режимах: часть сделок совершается в традиционном режиме “с голоса”, другая часть — через электронную книгу заказов. По некоторым ценным бумагам торговля проводится в автоматизированном режиме — компьютер самостоятельно исполняет сделки, опираясь на заложенный в него алгоритм. Функции расчетно-клиринговой палаты выполняют Центральная клиринговая палата и депозитарий.

В 1991 г. была открыта фондовая биржа в Польше. При ее открытии было зарегистрировано 5 компаний, к концу 1995 г. на Варшавской фондовой бирже (Gielda Papierow Wartosciowych w Warszawe) котировались акции 65 компаний и государственные облигации. Все компании, прошедшие процедуру листинга, отвечают требованиям, предъявляемым соответствующей директивой ЕС. Варшавская биржа создавалась в форме акционерного общества, всеми акциями которого владело государство. В настоящее время часть акций продана членам биржи — банкам и брокерским фирмам. Торговля на бирже полностью автоматизирована и ведется пять дней в неделю. Технологически торговля “безбумажная”, т.е. нет сертификатов акций, а все выпущенные акции депонированы в центральном депозитарии в форме глобального сертификата. Сделка, проведенная инвестором, отражается на счете обслуживающего его инвестиционного института, а в депозитарии имеются лишь счета брокерских фирм и банков.

Пражская фондовая биржа — единственная биржа Чехии — организована в форме акционерного общества и действует на основе лицензии министерства финансов. В настоящее время все ее акционеры — члены биржи, но в то же время не все члены биржи являются ее акционерами. Нормативной базой деятельности биржи является Закон о фондовой бирже Чехии.

Торговые сессии проводятся 5 раз в неделю; заявки принимаются членами биржи или непосредственно в торговом зале, или из офисов через компьютеры. Все заявки попадают в центральный компьютер биржи, который на основе заложенной в нем программы определяет единую цену открытия. По некоторым наиболее ликвидным ценным бумагам в специальное время допускается совершение дополнительных сделок. В настоящее время более половины оборота ценных бумаг страны приходится на эту биржу.

Выводы

1. Фондовая биржа — это место, где осуществляется организованная регулярная торговля ценными бумагами. С организационно-правовой точки зрения фондовая биржа представляет собой некоммерческое финансовое посредническое учреждение с регламентированным режимом работы, где совершаются торговые сделки между продавцами и покупателями с участием биржевых

посредников по официально закрепленным правилам. Эти правила устанавливаются как биржевым (устав биржи), так и государственным законодательством. Каждая биржа имеет строгие правила допуска ценных бумаг к торгам (процедура листинга). Ценные бумаги, прошедшие листинг, включаются в котировальный лист биржи.

2. В зависимости от статуса учредителей различают публично-правовые, частные и смешанные фондовые биржи.

3. В операциях с ценными бумагами на бирже действуют две группы профессиональных участников, именуемых посредниками. К первой группе относятся брокеры, которые заключают сделки в интересах клиентов либо как поверенные, либо как комиссионеры. За свои услуги они получают от клиентов вознаграждение. Вторая группа участников — дилеры, которые совершают сделки купли-продажи ценных бумаг от своего имени и за свой счет.

4. На фондовых биржах совершается примерно 5—10% сделок на реальные ценные бумаги и 90—95% срочных (фьючерсных) сделок. Срочные сделки используются в биржевой игре, а также для страхования от потерь (хеджирования), вызванных изменением курса ценных бумаг.

Термины и понятия

Фондовая биржа

Брокер

Дилер

Специалист

Биржевой курс

Биржевые котировки

Биржевая сессия

Биржевые сделки

Листинг

Срочные сделки

Кассовые сделки

Развивающиеся фондовые рынки

Маржа

Вопросы для самопроверки

1. Что такое фондовая биржа?

2. Какие существуют правовые формы организации фондовых бирж?

3. Каковы основные функции биржи?

4. Охарактеризуйте профессиональных участников фондовой биржи.

5. Каков механизм биржевых торгов? Что представляет собой биржевая сделка?

6. Какие операции являются спекулятивными?

7. Как используются биржевые сделки для хеджирования?

8. Как формируются биржевые котировки?

9. Какие существуют условия допуска ценных бумаг компаний на биржу?

10. Чем отличаются европейские биржи от американских?

11. Что отличает японских брокеров от американских и британских?


Глава 19

Глава 19. Внебиржевой рынок ценных бумаг. Международный рынок ценных бумаг

Сделки с ценными бумагами вне фондовых бирж осуществляются на так называемом внебиржевом рынке. Внебиржевой оборот ценных бумаг осуществляется в двух формах — неорганизованной (продавцы и покупатели сами находят контрагентов и осуществляют сделки с ними в частном порядке) и организованной (напоминающей своеобразную электронную фондовую биржу, но без традиционного торгового зала). В данной главе мы остановимся на рассмотрении организованного внебиржевого рынка. Впервые внебиржевой рынок ценных бумаг сложился в США под эгидой американской Национальной ассоциации дилеров по ценным бумагам (NASDAQ).

Основанием для установления цен на бумаги во внебиржевой торговле являются официальные биржевые публикации котировок и индексов по аналогичным или сопоставимым ценным бумагам.

1. Отличительные черты внебиржевого рынка

Внебиржевой рынок (в отличие от биржи) не локализован и представляет собой сеть фирм, ведущих операции с ценными бумагами. Через внебиржевой рынок в странах с развитым рынком ценных бумаг продаются бумаги не только крупных и известных компаний, но и молодых предприятий, которые не допускаются даже на региональные или местные биржи. Основные ценные бумаги, обращающиеся на внебиржевом рынке, — акции и облигации.

Особенностью внебиржевой торговли является то, что ценные бумаги могут продаваться или покупаться без каких-либо количественных ограничений. Здесь не существует ни полных, ни неполных лотов, клиент может продать или приобрести любое количество ценных бумаг.

Профессиональными участниками внебиржевого рынка являются дилеры — дилерские фирмы. Именно они являются промежуточным звеном между продавцами и покупателями ценных бумаг. Дилеры осуществляют сделки с ценными бумагами от своего имени и за свой счет, т.е. выступают как принципалы. Поэтому дилерские фирмы всегда имеют в запасе (в расчете на спрос) определенное количество ценных бумаг различных компаний.

Дилерская фирма продает клиенту ценные бумаги с наценкой по отношению к той цене, по которой они были ею куплены, а покупает их у клиента со скидкой по отношению к цене, по которой они должны быть в дальнейшем проданы. Именно эта сумма, состоящая из наценки и скидки, образует прибыль фирмы.

Сделки внебиржевого рынка

Как происходит заключение сделки на внебиржевом рынке?

Рассмотрим это на примере. Допустим, что клиент обращается в дилерскую фирму, желая продать определенное количество акций конкретной компании. Принимая заказ, дилер объявляет цену покупки. Эта цена складывается из двух составляющих: продажной цены (цены, по которой дилер предполагает продать эти акции на рынке) и наценки, которая должна обеспечить покрытие его текущих затрат и обеспечить прибыль. Размер наценки зависит от того, насколько он может предвидеть будущую продажную цену. Чем более рискованными являются предлагаемые клиентом акции, чем менее известна фирма-эмитент, тем больше будет размер наценки. Обычно наценка колеблется от 5 до 10% цены акций, однако может быть и выше. Если дилеры работают на возникающих или развивающихся рынках, или на развитых рынках, но с ценными бумагами малоизвестных фирм, тогда наценка или скидка бывает ближе к 7—10%, что является как бы дополнительной платой за риск.

Если клиент, обращаясь в дилерскую фирму, делает заказ на покупку определенного количества акций интересующей его компании, то он получает их со скидкой. Если такие акции в данный момент на фирме имеются в наличии, то дилер предлагает их купить по объявляемой им самим цене с учетом скидки. Если у дилерской компании нет интересующих клиента ценных бумаг, то тогда дилер, работающий с этим клиентом, покупает их у другого дилера или у фирмы, предлагающей к реализации такие бумаги.

Таким образом, на внебиржевом рынке существуют два типа взаимоотношений: между дилером и клиентом (продавцом или покупателем ценных бумаг) и между дилером и другим дилером. Цена в сделках между дилерами (дилерскими компаниями или домами) носит название внутренней оптовой или дилерской, а цена, по которой бумаги продаются клиенту, называется окончательной или розничной.

В розничной цене наценка (скидка) устанавливается по отношению к внутренней. Если дилерская фирма продает бумаги клиенту, покупая их у другого дилера, то клиент приобретет необходимые для него бумаги с наценкой. Если же фирма покупает бумаги у клиента, обязуясь их в дальнейшем продать, то в этом случае розничная цена будет устанавливаться со скидкой по отношению к оптимальной внутренней цене, по которой они могут быть проданы другой фирме. Размер скидки (наценки), как правило, составляет не более 5% внутренней цены.

На развитых рынках ценных бумаг, прежде всего рынках США, у крупных инвестиционных банков и брокерских фирм, имеющих места на бирже, существуют и специальные структуры (например, отделения), которые ведут операции на внебиржевом рынке.

Внебиржевой рынок ценных бумаг, отличительной особенностью которого является автоматизированная система электронных котировок, не может в полном объеме дать информацию о фондовом рынке, поскольку в любую национальную систему включаются ценные бумаги только тех компаний, которые имеют значительный уставный капитал (для каждой страны, естественно, этот уровень различный). Эти компании должны представлять полную информацию о своем финансовом положении, так же как и те, которые регистрируются на бирже. Исходя из этих условий, молодые компании не могут попасть в национальную автоматизированную систему котировок ценных бумаг, поэтому цены на их бумаги определяются по-прежнему телефонным способом. Но и котировки, которые охватывает любая национальная автоматизированная система, рассчитываются только зарегистрированными дилерскими компаниями страны, а порой, особенно на возникающих рынках, бывает так, что дилерская компания, не работающая с какими-то ценными бумагами, может предложить в данный момент лучшую цену по этим бумагам.

Страны, в которых существуют национальные ассоциации дилеров, разрабатывают специальные юридические нормы их работы на внебиржевом рынке. Например, в США, если дилер проводит операции по купле-продаже с разрывом в ценах большим, чем средняя разница между ценами продажи и покупки по этому виду ценных бумаг, его заносят в “черный список” и наказывают в соответствии с действующим законодательством — крупным штрафом или даже тюремным заключением.

В начале 80-х гг. в странах со сложившимися внебиржевыми рынками были введены консолидированные (обобщенные) системы котировок ценных бумаг, обращающихся и на бирже, и на внебиржевом рынке.

Этим было положено начало практическому сближению аукционного биржевого и дилерского внебиржевого рынков.

Особенности внебиржевых рынков в разных странах

Размеры внебиржевого рынка по отношению к емкости всего фондового рынка существенно различаются в зависимости от страны. В США, если судить по стоимостному объему операций, внебиржевой рынок почти сравнялся с оборотом Нью-йоркской фондовой биржи; в Бразилии внебиржевой рынок очень мал и ограничен торгами по корпоративным ценным бумагам и производным от них.

В США внебиржевой рынок акций включает в себя систему NASDAQ и разнообразные автоматизированные системы торговли, разработанные частными инвестиционными институтами. Система NASDAQ — это организованный внебиржевой электронный рынок корпоративных облигаций и акций новых компаний. Несмотря на то что в 90-е гг. частные, не входящие в NASDAQ, торговые системы также добились очень высоких темпов роста оборота (до 60% за год), однако в целом их доля в общем объеме торговли ценными бумагами невелика по сравнению с Нью-Йоркской фондовой биржей и NASDAQ.

В Англии организованным внебиржевым рынком (подобным NASDAQ в США) является компьютерная система SEAQ, где котируются ценные бумаги новых и зарубежных компаний. Прохождение ценных бумаг через внебиржевой рынок является необходимым условием их доступа на Лондонскую фондовую биржу.

В Чехии внебиржевая система торговли достигла к настоящему времени 26,5% всего оборота ценных бумаг, что позволяет многим инвесторам покупать ценные бумаги без посредников. Действует она на основе разрешения (лицензии) министерства финансов как организатора торговли в стране. Для обеспечения гарантий совершения сделок предусмотрена процедура проверки наличия ценных бумаг у продавца (что довольно просто сделать при наличии Централизованного депозитария) и внесения средств покупателем на счет РИС (джамбо-счет).

В Венгрии на внебиржевом рынке ведется активная торговля как листинговыми акциями, так и ценными бумагами, не удовлетворяющими требованиям листинга.

В Японии внебиржевой рынок составляет малую долю от объема биржевого оборота, и на нем обращаются краткосрочные и среднесрочные облигации (долгосрочные имеют котировку на Токийской фондовой бирже).

В Китае внебиржевого рынка не существует. Возможности его организации и функционирования запрещены действующим законодательством.

Мировым фондовым сообществом признано, что в наиболее развитой форме внебиржевой рынок существует в США. Как уже отмечалось, крупнейшей внебиржевой торговой системой США является автоматизированная система NASDAQ — автоматизированная система котировки Национальной ассоциации дилеров по ценным бумагам. Это общенациональная компьютерная система, работу которой обеспечивают два вычислительных центра. Пользователями этой системы являются дилерские фирмы и абоненты (терминалы в 50 странах мира), получающие с ее помощью информацию о состоянии рынка акций, имеющих котировку в NASDAQ. По количеству акций (более 4000 эмитентов), входящих в котировку NASDAQ, она не имеет равных в мире. Чтобы попасть в NASDAQ, необходимо выполнить ряд требований, аналогичных требованиям листинга Нью-Йоркской фондовой биржи, но менее жестких.

К специфическим особенностям следует отнести то, что с акциями каждого вида должны работать как минимум 2 маркет-мэйкера. Маркет-мэйкером называют дилера, который берет обязательство котировать акции, т.е. объявлять твердые цены покупки и продажи данной акции (или другой ценной бумаги). В среднем на каждую акцию NASDAQ приходится 11 маркет-мэйкеров, а их всего в системе 470.

До появления NASDAQ в 1971 г. внебиржевой рынок был телефонным или существовал в форме “розовых листов”. В первом случае брокер, желавший выполнить поручение клиента на покупку ценной бумаги, не имевшей листинга на бирже, просто обзванивал нескольких маркет-мэйкеров по этой бумаге и выбирал лучшую котировку; во втором случае он знакомился с котировками, представленными в “розовых листах, т.е. с котировками биржевого рынка, а затем также созванивался с дилером.

Система NASDAQ упростила и ускорила поиск лучшей цены. Маркет-мэйкеры вводят свои котировки в компьютер, что позволяет мгновенно оценивать ситуацию по интересующей бумаге и выбирать лучшую котировку. NASDAQ — это не полностью автоматизированная система, поскольку дилер, ознакомившись с котировками и получив заявку клиента, должен связаться с маркет-мэйкером и заключить с ним сделку. Но с 1984 г. в рамках NASDAQ действует специальная система SOES, благодаря которой сделки по небольшим заявкам (до 1000 акций) исполняются автоматически. Сведения об этих сделках также автоматически поступают в клиринговую палату.

NASDAQ доступен пользователям нескольких уровней: 1-й уровень — это информационная система для любого заинтересованного лица, которая дает сведения о лучших ценах покупки и продажи, 2-й уровень (для дилеров) — дает возможность познакомиться с котировками всех маркет-мэйкеров и 3-й уровень системы — предназначен только для маркет-мэйкеров, когда они меняют свои котировки.

Около 3000 видов акций (из 4000 находящихся в системе) составляют Национальную рыночную систему (НРС), в которую входят акции только крупных и пользующихся авторитетом на рынке эмитентов. По правилам НРС — элитного внебиржевого рынка США — разрыва между совершенной сделкой и сообщением о ней практически не должно быть, а работу по каждой ценной бумаге должны вести минимально 4 маркет-мэйкера. Сведения о сделках с акциями НРС поступают в общенациональную информационную систему, в которой находит отражение ценовая информация о совершаемых сделках на всех биржах США.

Когда появился внебиржевой рынок в США, специалисты считали, что своеобразие этого рынка заключается в том, что на нем работают с компаниями, которые по каким-либо причинам не могут сразу выйти на биржу, и что он как бы подготавливает эти компании к переходу хотя бы на уровень НРС. Однако в настоящее время престиж всей системы NASDAQ настолько высок, что некоторые компании, имеющие здесь котировку и достигнув параметров, необходимых для включения в листинг Нью-Йорк-ской фондовой биржи, предпочитают оставаться в NASDAQ (например, “Ниссан”, “Майкрософт” и др.).

Общим для всех систем внебиржевой торговли, существующих в мире, является то, что они выполняют две основные функции: являются местом торговли долговыми обязательствами корпораций и местом испытания новых эмитентов акций. На биржевые рынки, напротив, допускаются, как правило, только хорошо известные, надежные компании.

2. Особенности функционирования внебиржевого рынка ценных бумаг в РФ

В России ситуация отличается от мировой: биржевой рынок корпоративных бумаг не получил должного развития, а центром торговли корпоративными ценными бумагами стал организованный внебиржевой рынок ценных бумаг — Российская торговая система.

Общая характеристика РТС

Некоммерческое партнерство Российская торговая система (РТС), являющееся сегодня крупнейшим внебиржевым организатором торговли на рынке ценных бумаг России, было создано в июле 1995 г. Большую роль при создании РТС сыграли иностранные инвесторы и их российские партнеры, заинтересованные в формировании в России организованного фондового рынка, как биржевого, так и внебиржевого.

РТС технически представляет собой компьютерную сеть, через которую осуществляется связь между пользователями и центральным компьютером, обслуживающим пользователей.

При отборе акций для регулярных торгов в РТС учитывается относительная стабильность положения компании-эмитента на рынке, а также отсутствие ограничений на покупку и продажу этих акций внешними инвесторами, т.е. присутствуют определенные требования к листингу.

Для того чтобы стать участником внебиржевого рынка России (вступить в систему РТС), необходимо также оплатить вступительный взнос, регулярно вносить членские взносы и заключить договор с Техническим центром РТС. Только после этого можно пользоваться услугами системы на платной основе. Членам РТС для операций купли-продажи ценных бумаг доступны две системы, в которых осуществляется торговля ценными бумагами:

• РТС-1, где обращаются высоколиквидные ценные бумаги, ценные бумаги, которые имеют стабильную положительную репутацию у инвесторов и давно присутствуют на рынке;

• РТС-2, созданная для торговли ценными бумагами с ограниченной ликвидностью, в основном это акции предприятий местного значения, вновь приватизированных предприятий, либо акции, которые по каким-либо причинам ранее низко оценивались на фондовом рынке.

Существует два режима доступа к системе: просмотр и торговля. В первом случае можно только наблюдать процесс торгов, а во втором — еще и участвовать в нем.

К торговле в РТС допускаются ценные бумаги только российских эмитентов. Инициатором допуска может быть либо участник торговли в системе, либо эмитент заявляемой бумаги. Все новые ценные бумаги сначала поступают в РТС-2, которая предназначена для торговли среднеликвидными и низколиквидными ценными бумагами. Если среднесуточный оборот по какой-либо ценной бумаге достигает 100 тыс. долл., то такая акция переводится в РТС-1.

Торговля ценными бумагами в РТС осуществляется на основе котировок — предложений на покупку или продажу. Котировки содержат наименование эмитента, цену за одну акцию, количество акций, валюту расчета, число дней, необходимых для перерегистрации права собственности на предложенную бумагу, и иные сведения, установленные Торговым комитетом РТС. Котировки в течение всей сессии являются твердыми, т.е. сопряжены с обязательствами объявивших их участников заключить сделки в порядке и на условиях, указанных в заявках. Котировки могут быть двусторонними или односторонними. Двусторонняя котировка означает, что объявляется отдельно цена покупки и цена продажи ценных бумаг. Односторонняя котировка предполагает покупку или продажу бумаги по единой цене.

Система анонимной торговли

В настоящее время в РТС происходят серьезные изменения, одним из которых является запуск Системы анонимной торговли (СиАТ), но она пока не пользуется большой популярностью. Среди причин можно выделить общее состояние фондового рынка России после кризиса осени 1998 г., выразившегося в снижении его активности. Сегодня к СиАТ подключено лишь около 20 компаний и сделки совершаются в этой системе довольно редко.

В настоящее время в системе РТС участвуют в торговле достаточно большие пакеты ценных бумаг. Сейчас стоимость стандартного лота составляет примерно 30—50 тыс. долл. Предполагалось, что в СиАТ будут торговаться еще более крупные лоты, минимальный размер которых будет 500 тыс. долл., но теперешнее состояния рынка заставило снизить планку до 150 тыс. долл.

СиАТ — это торговая система, где каждый участник сам контролирует рынки совершения сделок с другими ее участниками, выставляя лимиты. Лимиты выставляются не по каждой бумаге, а на суммарный объем торговли за день. Существует лимит на покупку и лимит на продажу. Например, фирма А к началу торгов заявила лимит на продажу акций в объеме 200 тыс. долл. США. Согласно правилам, заявку может выставить любой, но увидят ее только те, у кого пересекаются лимиты. Если некая фирма Б выставит лимит на покупку, который будет соответствовать лимитам фирмы А на продажу, то фирма Б сможет приобрести акции, предлагаемые фирмой А. Фиксация сделок проводится в электронном виде, без каких-либо переговоров. Информация о партнерах становится известной только после того, как фиксируется сделка и заканчивается торговый день.

Система анонимной торговли предназначается для крупных инвесторов. Рассмотрим такую ситуацию: на рынок приходит крупный заказ, например на 1 млн долл. Если его выставить открыто в РТС, то это серьезно дестабилизирует рынок. На рынке РТС цена складывается под воздействием спроса и предложения и является поэтому ориентиром для торговли крупными лотами. Торговая же система СиАТ построена так, чтобы обеспечить стабильные условия для торговли ценными бумагами.

Важной проблемой является риск при торговле в обычной РТС и в системе анонимной торговли. И в РТС, и в СиАТ риск контрагента контролируется, но разными способами. В основной системе РТС риск контролируется тем, что можно непосредственно наблюдать контрагента и решать, стоит иметь с ним дело или нет. А в системе анонимной торговли нужно просто назвать цифру — -лимит на каждого из участников анонимных торгов по покупке или продаже ценных бумаг. Лимиты фиксируются с утра и менять их в течение торговой сессии нельзя, что позволяет сделать вывод о том, что эта система менее рисковая (риск фиксирован на день), но зато менее гибкая, не предназначенная для оперативной работы на рынке.

Расчеты в РТС

Следующее изменение, происходящее сейчас в РТС, связано с тем, что все расчеты по обороту участников РТС переводятся в Депозиторно-клиринговую компанию (ДКК).

ДКК была выбрана РТС как расчетный депозитарий по сделкам, так как существует правило: участники рынка РТС должны рассчитываться по сделкам в одном месте. Расчеты по осуществленным сделкам состоят из двух основных частей: покупатель ценных бумаг должен внести деньги, а продавец — передать ценные бумаги в том или ином виде. Эти операции осуществляются в единственном месте — в центре поставки платежей. Три указанных фактора, составляющие систему расчетов (внесение денег, предоставление ценных бумаг и место расчета), могут как совпадать друг с другом, так и нет. Местом расчетов выбирается ДКК, потому что она обладает большим авторитетом и опытом проведения расчетных операций на фондовом рынке. Кроме того, функционирование ДКК не подпадает ни под какие нормативные акты о запрещении совмещения деятельности. ДКК имеет большой опыт работы с участниками внебиржевого рынка ценных бумаг, в частности с реестродержателями и трансфер-агентами. Брокеры — члены РТС хорошо знакомы с деятельностью ДКК по услугам перерегистрации акций в отдельных реестрах. Таким образом, сотрудничество с ДКК для РТС — это упрощение порядка расчета по бумагам, их стандартизация.

С появлением в системе расчетов РТС Депозитарно-клиринговой компании возникает монопольная структура, так как ДКК в единственном лице осуществляет расчеты по сделкам. Любую монополию, как известно, надо регулировать. Как это должно происходить и насколько эффективна система регулирования деятельности ДКК? Во-первых, решается вопрос о переводе ДКК в некоммерческое партнерство, что будет оптимально, так же как и в случае с РТС. Совет директоров ДКК будет по-прежнему состоять из участников рынка, которые будут принимать непосредственное участие в решении ключевых вопросов. В совет директоров войдут брокеры, проводящие крупные сделки через РТС, представители торговых площадок и, в частности, самой РТС, представители ФКЦБ, а также крупных банков. Опыт РТС показывает, что наличие такого баланса интересов является действенным механизмом регулирования операций на внебиржевом рынке.

Следующее изменение в деятельности РТС связано с созданием расчетной системы для сделок, заключаемых в РТС, т.е. системы, через которую будут проходить денежные расчеты. Для расчетов в системе РТС в новых условиях были выбраны два банка — Сбербанк и Банк Москвы. Выбор Сбербанка был обусловлен тем, что он имеет самую крупную в России филиальную сеть, а в РТС работает большее число региональных операторов, что позволяет эффективно проводить расчеты по сделкам между мелкими и крупными компаниями, региональными и московскими. Банк Москвы уже обслуживает Московскую фондовую биржу, поэтому будет удобно для тех, кто торгует через него на МФБ: не выводя из банка свои средства, рассчитываться по сделкам в РТС.

Все эти изменения в РТС связаны и были проведены для того, чтобы можно было внедрить в РТС систему поставки против платежа (ППП) — систему организованных расчетов. Существуют две схемы поставки ценных бумаг против платежа по ним: в рублях и в иностранной валюте. Если платеж осуществляется в иностранной валюте, то в этом случае привлекается к работе иностранный банк. При расчетах в рублях РТС используется в качестве стороны сделки.

Расчеты происходят следующим образом. Если два участника договорились о сделке через РТС, то последняя готовит два комплекта договоров. По одному из них она покупает, а по другому — продает ценные бумаги. Участники сделки после подписания договоров переводят на счета РТС в ДКК и в оговоренном банке соответствующий актив (либо бумаги, либо деньги). Как только два участника выполнили свои обязательства перед РТС, последняя тут же исполняет свои, и в результате продавец получает деньги, а покупатель — бумаги.

Риск РТС в этой схеме как контрагента по сделке несомненно присутствует. Однако он несопоставим с риском любого члена РТС, поскольку все операционные риски РТС покрыты соответствующими условиями страхования. Российская торговая система является надежным партнером участников внебиржевого рынка. Единственный случай, когда РТС не сможет выполнить свои обязательства по договору, — невыполнение своих обязательств перед РТС одним из контрагентов. В этой ситуации РТС не только вернет стороне, осуществившей предоплату или пред поставку, ее - актив, но и переоформит на нее свои права на требования к стороне, не исполнившей своих обязательств. Таким образом, добросовестный контрагент не понесет убытков по крайней мере в размере стоимости основного актива.

Схема поставки против платежа частично решает проблему снижения рисков либо неполучения ценных бумаг, либо платежа за них. Для получения полных гарантий по надлежащему исполнению сделки используется схема гарантий осуществлении поставок ценных бумаг и платежей.

Принципиальные этапы расчетов по данной схеме следующие: после заключения сделки в РТС, отчет о ней поступает в клиринговый центр. Через систему электронного документооборота контрагенты подписывают между собой договор купли-продажи, информация о содержании которого также направляется в клиринговый центр. К моменту проведения расчетной сессии оба контрагента должны направить в расчетный банк и расчетный депозитарий соответствующие поручения и иметь на своих счетах достаточное количество средств — ценных бумаг или денег — для осуществления расчётов. Контроль за одновременностью перевода денежных средств и ценных бумаг осуществляется клиринговым центром РТС. Гарантия исполнения будет обеспечиваться за счет средств специального гарантийного фонда. Предварительные расчеты показали, что компаниям, приобретающим на внебиржевом рынке ценные бумаги, потребуется постоянно поддерживать в фонде в среднем около 50% от величины своего дневного оборота в РТС. Средства могут быть внесены в фонд только в рублях.

Работа по данной схеме имеет ряд ограничений. Во-первых, не все члены РТС в силу предъявляемых финансовых и технологических требований могут стать прямыми участниками расчетов и подписывать соглашения с расчетным депозитарием и клиринговым центром. Во-вторых, схему с гарантированным исполнением смогут использовать только те компании, которые стали участниками гарантийного фонда, и только по тем сделкам, по которым их обеспечения достаточно. Кроме того, обязательными условиями будут использование системы электронного документооборота и представление в РТС финансовой отчетности.

Делая вывод из вышеизложенного, можно сказать, что все эти перемены приведут к увеличению объемов торговли в РТС и соответственно к росту ликвидности внебиржевого рынка.

3. Международный рынок ценных бумаг

Процессы интернационализации фондового рынка, начавшиеся в послевоенный период, привели к тому, что в 70-е гг. возникает новое экономическое явление — международный рынок ценных бумаг. В дальнейшем идет процесс развития рынка, существенные изменения происходят в его географической структуре. Так, если в 70-е гг. доля США на международном рынке ценных бумаг составляла более 60%, то в середине 90-х гг. этот показатель не превышал 40%. Росло влияние Японии, развивающихся стран (в основном Латинской Америки и Азии), активно включающихся в движение ценных бумаг на межнациональном уровне.

Понятие международного рынка ценных бумаг

Международный рынок ценных бумаг состоит из двух секторов:

• сектор бумаг, представляющих собой результат существующих между странами на государственном и корпоративном уровнях экономических отношений. К этому сектору относят также ценные бумаги, эмитированные финансовыми институтами различных международных организаций (ООН, ЕС, ОЭСР и др.);

• сектор национальных бумаг, эмитированных для реализации на международном рынке.

Критерием отнесения операций с ценными бумагами именно к международному рынку является пересечение инвестиционными ресурсами национальных границ, т.е. осуществление перелива капитала из страны в страну.

Примерами международных рынков на Западе могут являться рынки еврооблигаций, евроакций, еврокоммерческих бумаг. Основными центрами международного рынка ценных бумаг являются Нью-Йорк, Лондон, Токио, Франкфурт и др.

Международный рынок ценных бумаг подразделяется на первичный и вторичный. На первичный международный рынок ценных бумаг выходят компании-эмитенты. Первичный рынок опос-редует отношения между транснациональными корпорациями, с одной стороны, и коммерческими, инвестиционными банками и брокерскими фирмами — с другой. Выступая в роли посредников между корпорациями и различными инвесторами, они создают консорциумы и синдикаты.

На вторичном рынке осуществляется перепродажа бумаг через тех же посредников или национальные фондовые биржи.

Еврооблигации

Одной из разновидностей ценных бумаг международного фондового рынка является еврооблигация. Еврооблигация — это облигация, номинальная и рыночная стоимость которой выражена в валюте другой страны (как правило, свободно конвертируемой), ее размещение может осуществляться как в отдельно взятой стране, так и одновременно в группе стран.

Иногда в литературе можно встретить определение “мировая облигация”, т.е. облигация, одновременно выпускаемая в нескольких странах, однако большинство авторов такую разновидность облигаций не выделяет из числа еврооблигаций.

Возникший еще в 50—60-е гг. рынок еврооблигаций был совершенно свободен от каких-либо регулирующих воздействий, однако уже в 90-е гг. были выработаны определенные правила поведения на нем. Регулирование этого рынка осуществляется самими его участниками, объединенными в Ассоциацию участников международных фондовых рынков (ISMA). Функции наднационального органа регулирования выполняет Международная организация комиссий по ценным бумагам (IOSCO), имеющая штаб-квартиру в Монреале. Эта организация выполняет роль информационно-координирующего центра, так как в нее входят национальные регулирующие органы стран — участниц фондовых рынков.

Координацией и выработкой единых стандартов на рынках ценных бумаг занимается МФФБ — Международная федерация фондовых бирж, созданная еще в 1961 г. Она является международной саморегулируемой организацией и состоит из 37 постоянных и 11 ассоциированных членов.

В середине 90-х гг. доля еврооблигационных займов составила около 80% всей суммы международных заимствований. От 50 до 75% всех еврооблигационных займов выпускаются корпорациями, остальная их часть — правительствами, правительственными органами и международными организациями. Значительная доля еврооблигаций имеет листинг на Лондонской и Люксембургской фондовых биржах, хотя большая часть торговли этими финансовыми инструментами осуществляется на внебиржевом рынке.

Ценные бумаги на международном фондовом рынке имеют номинал, выраженный в долларах США, немецкой марке, японской иене, другой свободно конвертируемой валюте.

Введение в рамках Европейской валютной интеграции новой денежной единицы евро с 1 января 1999 г. делает возможным выпуск еврооблигаций с номиналом в новой валюте. Это повлечет за собой серьезные изменения на рынке еврозаймов. Так, дополнительный риск иностранных инвестиций является следствием неопределенности, которая связана с конвертацией средств в валюту страны проживания инвестора. Фактически данный риск состоит из политического и валютного рисков.

Создание международного рынка в евро скажется и на его прежней структуре, так как появится новый интегрированный внутренний рынок, номинированный в евро. При этом ряд понятий потеряют свою определенность. Так, облигации, эмитированные одним заемщиком в нескольких европейских странах, по формальным признакам уже перестанут быть еврооблигациями. По-видимому, доля еврозаймов в новой валюте будет составлять также 45% от общего объема международных еврооблигационных заимствований, так как европейские страны будут осуществлять выпуск ценных бумаг в евро.

В роли основных эмитентов-заемщиков выступают правительства, международные учреждения, транснациональные корпорации, местные органы власти, различные государственные и межгосударственные организации.

Еврооблигации выпускаются на длительные сроки: от 2—7 до 15, 30 и 40 лет. Посредниками в размещении еврооблигаций являются, как правило, крупные коммерческие и инвестиционные банки, создающие консорциумы. Лидер консорциума подписывает соглашение с заемщиком о размещении займа, заемщик предоставляет облигации, а консорциум оплачивает их эквивалент. Далее размещение производится различными кредитно-финансовыми институтами.

Еврооблигации бывают различного типа: обычные (прямые), с плавающей процентной ставкой, с нулевым процентом (купоном), с индексированным процентом, конвертируемые облигации.

По видам процентных выплат на еврорынке доминируют обычные облигации с фиксированной ставкой процента, а также облигации с плавающей ставкой. Широко распространены также конвертируемые облигации и облигации с варрантом, которые дают право конверсии облигаций в акции того же эмитента. Самые крупные эмитенты обоих видов облигаций — японские корпорации, выпускающие облигации в долларах США с конвертацией в акции в иенах.

Основную часть рынка еврооблигаций составляют среднесрочные именные облигации — евроноты (англ. euronotes, EMTNs). В последние годы евронота в новых эмиссиях установилась на уровне 50—60%. Еще в 80-е гг. предпочтение было отдано еврооб--лигациям на предъявителя — евробондам (англ. eurobonds). По сравнению с евробондами евроноты способствуют более быстрым и дешевым займам и именно с рынком евронот связано большое количество производных ценных бумаг, появившихся на международном фондовом рынке.

Удобство формы, сравнительно небольшие — до трех месяцев — сроки подготовки выпуска, гибкость в определении процентных ставок и сроков заимствования определяют постоянный рост мирового объема еврозаймов

Для успешного размещения на мировых рынках облигаций предприятий страны или государственных облигаций очень важным является присвоенный ей (стране) кредитный рейтинг. Он присваивается независимыми международными агентствами и определяет степень риска инвестиций в подобные займы и, соответственно, процент, который приходится платить эмитенту.

Если происходит снижение рейтинга, это сказывается на рыночной стоимости облигаций (если они уже обращаются на рынке) или отрицательно влияет на программы эмиссии этих ценных бумаг. Последствиями такого снижения является потеря доверия инвесторов или невозможность привлечения дополнительного капитала.

Целью рейтингов является оценка надежности инвестиций. Они присваиваются, как правило, на длительный срок. Пересмотр рейтинга в сторону понижения или повышения зависит от финансовых показателей самого эмитента.

Если корпоративные облигации попадают в группу, это означает, что эмитент имеет высокую степень надежности. Облигации групп В и С относятся к рискованным и высокорискованными соответственно. Облигации группы В предназначены для тех, кто ищет доход выше среднего, но и готов одновременно принять на себя риск выше среднего. Рейтинг С является скорее предупреждением о возможных потерях, чем рекомендацией для инвестирования.

Выпуск еврооблигаций российскими эмитентами

Страновой рейтинг для России был присвоен впервые в конце 1996 г. Региональные и муниципальные власти, российские коммерческие банки, промышленные предприятия, которые привлекают капитал на международных рынках, обращаются в ведущие агентства для получения рейтинга. При этом им присваивается рейтинг международного образца, который оценивает кредитоспособность эмитента на базе международной методики.

Эмитентами еврооблигаций в России являются Правительство РФ, субъекты Федерации, отдельные хозяйствующие субъекты или кредитные организации.

Важными направлениями эмиссионной деятельности Правительства России на внешнем рынке является выпуск еврооблигаций и обмен ГКО на эти финансовые инструменты. В октябре 1996 г. Правительство России разместило свои первые в постсоветский период еврооблигации, открыв дорогу на мировой рынок субъектам Федерации и корпоративным эмитентам.

Помимо этого произведен обмен ГКО на еврооблигации в сумме 6,4 млрд долл. США. Это позволило реструктурировать бюджетную задолженность в пользу ценных бумаг с более длительным сроком погашения и меньшими процентными выплатами по сравнению с ГКО. Заинтересованность зарубежных инвесторов в таких займах объясняется тем, что процентные ставки по аналогичным займам западных эмитентов примерно в 1,5 раза ниже. Так, облигации Российской Федерации, размещенные на мировом финансовом рынке в 1996—1997 гг., были выпущены с купоном от 9 до 10% годовых.

В роли эмитентов еврооблигаций с 1997 г. стали выступать также российские субъекты Федерации: Москва, Санкт-Петербург, Нижегородская область. Также в 1997 г. осуществили еврозаймы наиболее крупные российские коммерческие банки. По данным на конец 1997 г., еврооблигации выпустили Альфа-банк (175 млн долл. США), банк “Российский кредит” (200 млн долл. США), СБС-Агро (250 млн долл. США), ОНЭКСИМбанк (250 млн долл. США) и др.

Среди промьшленных предприятий еврооблигации были выпущены АО “Татнефть”, “МОСЭНЕРГО”, “Сибнефть”, НК “ЛУКойл”. Средний объем займа составил около 200 млн долл. США, большая часть облигаций была выпущена на срок 3—5 лет.

Выход на мировой рынок связан с немалыми трудностями для российских эмитентов, но осуществляется по следующим причинам:

• зарубежный фондовый рынок позволяет эмитентам привлечь гораздо больше средств, чем российский. Лишь в странах ЕС ежедневные сделки с еврооблигациями составляют сотни миллиардов долларов, средний объем займа одного эмитента колеблется от 100 до 300 млн долл. США;

• рынок еврооблигаций позволяет осуществлять заимствования на длительный срок (минимальный срок займа — три года). Процент по еврозаймам значительно ниже ставки рефинансирования в РФ.

Издержки эмитента по размещению еврооблигаций включают:

• расходы на аудит по международным стандартам;

• привлечение юридической компании-консультанта с мировым именем;

• привлечение инвестиционного банка, который будет организовывать размещение облигаций;

• получение кредитного рейтинга путем обращения в одно из крупнейших рейтинговых агентств и др.

До кризиса августа 1998 г. российские облигации, как государственные, так и корпоративные, имели рейтинг ВВ (по оценке агентства “Standard & Poors”) — умеренно рискованные. После известных потрясений они стали входить в группу В (опасные для инвестирования).

В феврале 1999 г. это же агентство присвоило российским банкам Альфа-банк, СБС-Агро, ОНЭКСИМбанк и “Российский кредит” рейтинг SD (выборочный дефолт, после того как ОНЭКСИМбанк отказался выплатить 12,4 млн долл. США по полугодовому купону в размере 9,875% годовых).

Это существенно изменило планы отечественных предприятий по эмиссии еврооблигаций. Среди региональных эмитентов отказались от второго выпуска еврооблигаций Москва, Татарстан, Красноярский край; из корпоративных эмитентов — РАО “Ростелеком”, Промстройбанк Санкт-Петербурга и др.

Рынок евроакций

Рынок евроакций занимает особое место на международном рынке ценных бумаг, но объем выпуска значительно меньше, чем еврооблигаций. Основными эмитентами евроакций являются крупные транснациональные корпорации, которые осуществляют размещение своих акций на национальных фондовых рынках. В основном рынок акций в странах с развитыми фондовыми рынками является биржевым. Через фондовые биржи проходит до 95% всех сделок (по обороту). Динамика курсов акций на международном фондовом рынке оценивается с помощью глобальных индексов. К их числу относятся индексы группы FT-SE Actuaries World Indexes и индексы американского инвестиционного банка Морган Стэнли (Morgan Stanley Capital International).

Индексы FT-SE составляют газета “Financial Times”, инвестиционный банк “Голдман Закс” (Goldman Sacks), компания “Вуд Макензи энд компани” и Лондонский институт актуариев.

Расчеты ведутся по 2212 акциям компаний 24 стран мира, которые составляют 70% капитализации каждой из этих стран. Индекс рассчитывается в основных валютах после закрытия Нью-Йоркской биржи и на следующий день публикуется в газете “Financial Times”. Помимо страновых индексов публикуются также индексы по регионам и общий мировой индекс. Индексы Morgan Stanley содержат 3 интернациональных, 38 интернациональных отраслевых и 19 страновых показателей. Рассчитывая эти индексы, учитывают данные по 1375 компаниям, имеющим листинг на биржах 19 стран.

С января 1993 г. публикуется мировой индекс Доу-Джонса (Dow-Jones World Stock Index), который вычисляется на основе данных по 2200 компаниям из 13 стран мира по 120 отраслевым группам. Международная финансовая корпорация рассчитывает

фондовые индексы по развивающимся рынкам (IFCG Indexes) — общий, региональные и страновые. В настоящее время разработана и законодательно утверждена процедура, которая способствует различным участникам рынка активно включаться в международную торговлю ценными бумагами. Ее участниками являются большинство развитых и ряд развивающихся стран. Эта процедура помогает иностранным компаниям котировать свои акции на иностранных биржах, а также снимает ряд трудностей, связанных с пересылкой ценных бумаг.

Американские депозитарные расписки

Коммерческие инвестиционные банки по поручению своих клиентов приобретают акции зарубежных эмитентов, которые остаются по-прежнему в местах своего хранения (депозитариях), а взамен выпускаются депозитарные расписки (сертификаты), участвующие в продаже на региональных рынках ценных бумаг. Так, при выходе на американский рынок иностранные компании действуют через американские депозитарные банки, приобретающие акции. В этом случае банки выпускают так называемые американские депозитарные расписки (АДР) на иностранные акции. По своей сути АДР — это производные ценные бумаги, которые удостоверяют право собственности их владельца на часть акций в одной из иностранных компаний и дающие право на получение дивидендов, а также на часть активов компании в случае ее ликвидации.

Первые АДР появились еще в 20-е гг., а в начале 90-х гг. уже 120 иностранных эмитентов имели листинг на Нью-Йоркской фондовой бирже, при этом 75 из них — через АДР. Котировка нескольких десятков АДР происходит и на Американской фондовой бирже, а еще более сотни — в системе Национальной ассоциации фондовых дилеров (NASDAQ) — США, представляющей внебиржевой рынок АДР.

Депозитарные расписки являются внутренней (для американского инвестора) ценной бумагой с номиналом в долларах, обращающейся на внутреннем рынке ценных бумаг США. Это снимает все неудобства, связанные с обменом валюты и пересечением национальных границ рынков. Уполномоченным банком-депозитарием по выпуску АДР на акции российских компаний является The Bank of New York. При переводе акций в АДР и обратно компания несет операционные расходы, связанные с оплатой услуг реестра акционеров при перерегистрации акций, а также с оплатой услуг банка депозитария.

За последние два года рынок АДР, выпущенных на акции российских предприятий, стал одним из динамично развивающихся в мире. Около 20 российских компаний завершили программы по размещению акций за рубежом. Для российских предприятий АДР предоставляют перспективы привлечения средств западных компаний, которые желают их вкладывать в ценные бумаги, но не хотят выходить на российский рынок непосредственно, так как опасаются проблем, связанных с несовершенством законодательной базы, отсутствием эффективно работающего механизма перерегистрации прав собственности на ценные бумаги.

Значительную часть рынка ценных бумаг составляют евродепозитные сертификаты и другие еврокоммерческие бумаги. Евродепозитные сертификаты (ДС) — это сертификаты, выпускаемые отделениями и дочерними компаниями американских банков за рубежом, а также банками в валюте, не являющейся для них национальной, в основном в долларах США. Большая часть ДС эмитируется в Лондоне, объем рынка (по величине задолженности) оценивался в середине 90-х гг. в 100—150 млрддолл. США.

В настоящее время самыми крупными эмитентами являются банки Японии, на долю которых приходится до 50% всех евродепозитных сертификатов. Большинство евродолларовых ДС имеет фиксированную ставку процента и выпускается на срок от 3 до 6 месяцев. На более длительный срок выпускаются так называемые траншевые депозитные сертификаты на сумму от 10 до 30 млн долл. США и затем дробятся на сертификаты с более мелкой номинацией (от 10 000 до 25 000 долл.).

Выводы

1. Внебиржевой рынок представляет собой взаимосвязанную сеть дилерских фирм, ведущих операции с ценными бумагами. Основные ценные бумаги, обращающиеся на внебиржевом рынке, — акции и облигации. Особенностью внебиржевой торговли является то, что ценные бумаги могут продаваться или покупаться без каких-либо количественных ограничений.

2. Профессиональными участниками внебиржевого рынка являются дилеры — дилерские фирмы. Именно они выступают как посредники между продавцами и покупателями ценных бумаг. Дилеры осуществляют сделки с ценными бумагами от своего имени и за свой счет.

3. В наиболее развитой форме внебиржевой рынок существует в США. Крупнейшей внебиржевой торговой системой США является автоматизированная система NASDAQ — автоматизированная система котировки Национальной ассоциации дилеров по ценным бумагам.

4. В России центром торговли корпоративными ценными бумагами стала Российская торговая система (РТС) — организованный внебиржевой рынок ценных бумаг, созданный в 1995 г. Большую роль при создании РТС сыграли иностранные инвесторы и их российские партнеры, заинтересованные в формировании в России организованного фондового рынка. Российская торговая система технически представляет собой компьютерную сеть, через которую осуществляется торговля ценными бумагами. В настоящее время происходит процесс совершенствования работы РТС.

5. Процессы интернационализации фондового рынка привели к появлению международного рынка ценных бумаг, на котором происходит обращение евроакций, еврооблигаций и других ценных бумаг. В роли основных эмитентов еврооблигаций выступают правительства, международные учреждения, транснациональные корпорации, а также различные межгосударственные организации. На рынке еврооблигаций различают среднесрочные именные облигации — евроноты, и еврооблигации на предъявителя — евробонды. Для преодоления трудностей, связанных с движением акций через национальные границы и выхода на рынок США, выпускаются американские депозитарные расписки, производные ценные бумаги, которые удостоверяют право собственности их владельцев на акции иностранных компаний.

6. В роли российских эмитентов еврооблигаций выступают Правительство РФ, субъекты Федерации, отдельные предприятия и кредитные организации.

Термины и понятия

Внебиржевой рынок ценных бумаг Дилер внебиржевого рынка Маркет-мэйкер

Национальная ассоциация дилеров по ценным бумагам (NASDAQ)

Российская торговая система (РТС)

Евроакция

Еврооблигация

Евроноты

Евробонды

Американские дипозитарные расписки (АДР)

Евродепозитные сертификаты

Вопросы для самопроверки

1. В чем различие между биржевым и внебиржевым рынками ценных бумаг?

2. Кто является участниками внебиржевого рынка?

3. Как устанавливаются цены на внебиржевом рынке?

4. Что представляет собой NASDAQ?

5. Каковы особенности Российской торговой системы (РТС)?

6. Какие отличия существуют у РТС-1 и РТС-2?

7. Какие ценные бумаги обращаются на международном фондовом рынке?

8. Что такое евробонды, евроноты?

9. Каков опыт российских предприятий и организаций в выпуске еврооблигаций?

10. Чем и как определяется кредитный рейтинг?

11. Какие индексы определяются по евроакциям?

12. Что такое американские депозитарные расписки?


Раздел V

Раздел V. Финансы предприятия

Предприятие (фирма) является основным хозяйствующим субъектом в экономике. В процессе хозяйственной деятельности у предприятий возникают финансовые взаимоотношения с поставщиками и покупателями, с кредитными организациями, бюджетом, собственниками (акционерами) и др. В данном разделе показано, как каждое отдельное предприятие строит свою финансовую политику: управляет оборотными средствами и принимает решения об инвестициях, выбирает наиболее приемлемые для него источники финансирования своей деятельности, работает на финансовом рынке. Все многообразие связей, в которые предприятие вступает с субъектами внешней среды, базируется на финансовой информации.

Содержание раздела

Глава 20. Финансовая отчетность как источник информации о хозяйствующем субъекте

1. Понятие и структура финансовой отчетности

2. Структура и состав бухгалтерского баланса

3. Отчет о прибылях и убытках

4. Дополнения к балансу

Глава 21. Анализ финансовой отчетности предприятия

1. Горизонтальный и вертикальный анализ финансовой отчетности

2. Использование в анализе относительных показателей (коэффициентов)

Глава 22. Управление текущей деятельностью фирмы

1. Основные принципы управления текущей деятельностью

2. Управление оборотными средствами

3. Управление краткосрочными обязательствами

Глава 23. Финансирование долгосрочной деятельности фирмы

1. Инвестиционная деятельность фирмы

2. Привлечение фирмой заемных средств. Эффект финансового рычага

3. Выбор фирмой источника финансирования долгосрочных проектов

Глава 24. Финансовые аспекты бизнес-плана

1. Структура бизнес-плана

2. Подготовка финансового раздела бизнес-плана

3. Экспресс-анализ прогнозируемых показателей

Глава 25. Стратегия деятельности предприятия на финансовом рынке

1. Способы пополнения собственных средств предприятия

2. Облигационные займы, банковские и коммерческие кредиты

3. Современные инструменты финансирования деятельности предприятий

Глава 26. Анализ издержек фирмы

1. Классификация издержек

2. Использование классификации издержек на постоянные и переменные для планирования прибыли

3. Точка безубыточности

4. Принятие решений об ассортименте выпускаемой продукции


Глава 20

Глава 20. Финансовая отчетность как источник информации о хозяйствующем субъекте

В данной главе рассматривается состав и порядок представления финансовой отчетности, раскрывается содержание основных отчетных документов, анализируются основные требования, которые предъявляются к отчетным данным, с тем чтобы они могли удовлетворять запросы различных пользователей бухгалтерской информации; определяются допущения и принципы, в соответствии с которыми формируется отчетность и производится оценка отчетных показателей.

1. Понятие и структура финансовой отчетности

Финансовая (бухгалтерская) отчетность — это система показателей, которые отражают имущественное и финансовое положение предприятия или организации на определенную дату, а также финансовые результаты деятельности за отчетный период.

В отечественной практике используется термин “бухгалтерская отчетность”.

Пользователи финансовой отчетности

Информация бухгалтерских отчетов представляет интерес не только для работников и руководителей самой организации. Данные о финансовом положении различных предприятий и организаций, об объемах и динамике их доходов, о характере расходов и другие сведения необходимы и другим пользователям информации: инвесторам в собственный капитал организаций, кредиторам, деловым партнерам — поставщикам и покупателям. К пользователям информации относятся также государственные органы и учреждения, общественные и профессиональные организации.

Потребности в информации представителей различных групп пользователей неодинаковы. Вкладчиков капитала в первую очередь интересует доходность вложенных средств. Например, акционеры хотели бы знать, какой уровень дивидендов может обеспечить организация. По этому показателю они сравнивают одну компанию с другими и принимают решение о покупке или продаже акций. Кредиторы хотят знать, способна ли организация своевременно возвратить займы и ссуды и выплатить соответствующий процент. Партнерам по бизнесу — поставщикам и покупателям — необходимо определить, смогут ли они осуществлять сделки купли-продажи с данной организацией и каковы условия расчетов по этим сделкам. Государственные органы нуждаются в финансовой информации, поступающей с микроуровня, т.е. непосредственно от хозяйствующих субъектов, для статистических обобщений, которые являются основой для макроэкономического регулирования. Общественность — профсоюзные организации, общества потребителей, экологические организации, научные работники — также заинтересованы в получении сведений бухгалтерских отчетов предприятий и фирм. Наконец, финансовая отчетность важна и для персонала самой организации, т.е. для внутренних пользователей информации. На ее основании работники могут судить о перспективах стабильной занятости и заработной платы, а менеджеры разного уровня используют отчетные сведения для контроля и управления.

Поскольку финансовая отчетность должна удовлетворять информационные запросы не только внутренних, но и внешних пользователей информации, она является объектом государственного регулирования и к ее составу и порядку представления предъявляются определенные требования.

Основные документы финансовой отчетности

В Российской Федерации состав и порядок представления финансовой отчетности регулируются Федеральным законом “О бухгалтерском учете”, Положением по ведению бухгалтерского учета и бухгалтерской отчетности в Российской Федерации, Положением (стандартом) бухгалтерского учета “Бухгалтерская отчетность организации” (ПБУ 4/99), а также указаниями и инструкциями Министерства финансов РФ.

Финансовая отчетность составляется на основе общих правил, требований и принципов бухгалтерского учета.

Финансовая отчетность состоит из взаимосвязанных финансовых документов: бухгалтерского баланса, отчета о прибылях и убытках и приложений к ним. В состав финансовой отчетности также входит аудиторское заключение, если предприятие по законодательству подлежит аудиторской проверке (критерии деятельности экономических субъектов, по которым их финансовая отчетность подлежит обязательной ежегодной аудиторской проверке, определены постановлением Правительства РФ) и пояснительная записка.

Формы отчетности и порядок их заполнения утверждаются Министерством финансов РФ.

По времени составления финансовая отчетность делится на годовую и периодическую (промежуточную). Отчетным годом для всех организаций обычно является календарный год — с 1 января по 31 декабря включительно. Предусмотрена обязанность организации в течение отчетного года составлять отчетность за месяц и квартал нарастающими итогами с начала года. Годовая отчетность представляется в течение 90 дней по окончании года, а промежуточная — не позднее 30 дней по истечении отчетного периода. Отчетной датой считается последний календарный День отчетного периода.

Требования к финансовой отчетности

Сведения, содержащиеся в финансовой отчетности, должны быть достоверными (правдивыми) и полными. Пользователям информации нужно иметь объективное и непредвзятое представление об имуществе, обязательствах и финансовых результатах деятельности организации. Достоверной считается отчетность, сформированная и составленная исходя из правил, установленных нормативными актами системы регулирования бухгалтерского учета в РФ.

Одним из важнейших способов обеспечения достоверности отчетных показателей является проведение инвентаризации имущества и обязательств перед составлением годового отчета. Инвентаризация — это сверка на определенную дату состояния средств и расчетов с данными бухгалтерских записей.

Полнота финансовой отчетности предполагает, что в нее включены все средства, обязательства, доходы и расходы, а также даны необходимые расшифровки и пояснения к отдельным показателям. Не допускается взаимозачет между статьями баланса и отчета о прибылях и убытках, за исключением случаев, предусмотренных в нормативных документах. Если установленные правила и формы составления отчетности не дают достоверной и полной картины финансового положения организации, следует включить в отчет дополнительные показатели. Более того, в целях обеспечения полноты и достоверности информации в исключительных случаях, например при национализации имущества, допускается отступление от установленных правил.

Требование целостности обеспечивается включением в финансовую отчетность организации — юридического лица показателей деятельности филиалов, представительств и иных подразделений, в том числе выделенных и на отдельные балансы. При формировании отчетности требуется обеспечить ее нейтральность. Это означает, что при представлении финансовой отчетности не отдается предпочтение интересам какой-либо одной группы пользователей. Формы и содержание отчетности не должны определяющим образом влиять на решения пользователей, поскольку последние самостоятельно проводят отбор и анализ данных, содержащихся в отчетных документах.

Последовательность достигается постоянством содержания и форм бухгалтерской отчетности от одного отчетного периода к другому.

Очень важным требованием к качеству финансовой отчетности является сопоставимость ее показателей за данный отчетный период с показателями за предыдущие периоды. Это позволяет изучать динамику деятельности организации за соответствующие отрезки времени, а также проводить сравнение отдельной организации с другими предприятиями. Если классификация и содержание данных за конкретный отчетный период не обеспечивают сопоставления с данными других периодов, следует провести необходимые корректировки отчетности и прокомментировать их в пояснениях к отчету, при этом изменение содержания и формы отчетных документов допускается только в исключительных случаях, например при изменении вида деятельности предприятия.

Сопоставимость данных обеспечивается преемственностью и относительным постоянством учетной политики организации. Под учетной политикой организации понимается выбранная ею совокупность способов ведения бухгалтерского учета, от которых зависят и отчетные показатели. Если организация вносит изменения в свою учетную политику, она должна объявить об этом в пояснительной записке к финансовой отчетности.

Полезной для пользователей финансовой отчетности может быть только существенная информация, что определяется важностью получаемых сведений для принятия управленческих решений. Считается, что включение в отчетность малосущественных данных “засоряет” ее и затрудняет понимание отчетов. Финансовая отчетность должна представляться в ясной и понятной для пользователей форме и, главное, быть достоверной для них. Нормативные документы предусматривают принцип открытости финансовой отчетности для заинтересованных пользователей и в необходимых случаях ее публичности.

Под публичностью финансовой отчетности понимается ее публикация в периодической печати, распространение среди пользователей финансовых отчетов в виде брошюр или буклетов, а также передача отчетности территориальным органам государственной статистики, что обеспечивает доступ заинтересованных пользователей к отчетным данным.

2. Структура и состав бухгалтерского баланса

Бухгалтерский баланс представляет собой таблицу, в которой по состоянию на определенную дату характеризуется имущественное и финансовое положение организации. Баланс состоит из двух частей — актива и пассива. В активе отражается имущество (средства) организации, а в пассиве — капитал и долговые обязательства (источники средств). Баланс составляется в стоимостном измерении, т.е. все его показатели имеют денежную оценку.

Принципы построения баланса

Построение баланса исходит из базисной установки бухгалтерского учета об обязательном равновесии (эквивалентности) между источниками капитала и их размещением, что может быть представлено следующим образом:

Это равенство называют основным уравнением баланса. Правая часть уравнения дает ответ на вопрос об источниках финансирования предприятия, а левая показывает, куда направлены капиталы.

В международной практике бухгалтерской отчетности известны как двусторонняя, так и односторонняя формы балансовой таблицы. В первом случае в балансе слева показывается актив, а справа — пассив. Во втором случае последовательно (в лист) представляется сначала актив, затем пассив. Такая форма баланса применяется в настоящее время в Российской Федерации.

Для каждого вида средств или обязательств в балансе отводится отдельная строка, называемая статьей баланса.

При любой форме баланса используется общий подход к группировке активов и пассивов, а также обязательно соблюдается определенная последовательность в расположении балансовых статей.

Так, имущество организации подразделяется на внеоборотные и оборотные (текущие) активы. К первым относят средства, которые используются в производственной, коммерческой и финансовой деятельности организации в течение длительного времени (свыше года); в эту категорию включаются нематериальные (неосязаемые) активы, основные средства, долгосрочные финансовые вложения. В состав оборотных активов входит имущество, которое потребляется в течение года или нормального производственного цикла, который может превышать этот срок. Оборотные активы требуют постоянного восполнения; к ним относятся товарно-материальные запасы, средства в расчетах с покупателями (дебиторская задолженность); краткосрочные (до года) финансовые вложения и денежные средства.

В пассиве источники средств подразделяются на собственные (уставный капитал, резервы и прибыль) и заемные (долговые обязательства перед третьими лицами).

Статьи актива располагаются в порядке возрастающей или убывающей ликвидности. Под ликвидностью имущества понимается скорость, с какой оно способно превратиться в денежные средства. Статьи пассива должны располагаться последовательно по срокам погашения обязательств.

В отечественной практике бухгалтерской отчетности активы показываются по степени возрастающей ликвидности: сначала статьи внеоборотных активов, а затем оборотные активы, которые завершаются статьями денежных средств. В пассиве сначала отражаются статьи собственного капитала, затем следуют статьи долгосрочных пассивов (заемные средства, сроки погашения которых превышают 1 год после отчетной даты) и, наконец, краткосрочные (текущие) обязательства, которые должны быть оплачены в срок не свыше 1 года с даты отчета. В американской системе учета статьи актива и пассива располагаются в обратном порядке.

Структура бухгалтерского баланса российского предприятия (отчетная форма № 1) представлена в табл. 20.1.

Новое Положение (ПБУ 4/99) внесло изменения в состав бухгалтерского баланса.

В активе оставлены два раздела:

• Внеоборотные активы;

• Оборотные активы.

Ранее включаемый в актив раздел “Убытки” исключен, а показатель убытков будет отражаться в пассиве баланса в разделе “Капитал и резервы” со знаком “минус”. Такой подход соответствует международной практике и экономическому содержанию убытков, поскольку они приводят к уменьшению собственного капитала предприятия.

Рассмотрим более подробно основные статьи актива баланса.

Таблица 20.1. Структура бухгалтерского баланса

Статьи | На начало года | На конец года
1 | 2 | 3
АКТИВ ВНЕОБОРОТНЫЕ АКТИВЫ Нематериальные активы Права на объекты интеллектуальной (промышленной) собственности Патенты, лицензии, торговые знаки, знаки обслуживания, иные аналогичные права и активы Организационные расходы Деловая репутация организации |  |
Основные средства Земельные участки и объекты природопользования Здания, машины, оборудование и другие основные средства Незавершенное строительство |  |
Доходные вложения в материальные ценности Имущество для передачи в лизинг Имущество, предоставляемое по договору проката |  |
Финансовые вложения Инвестиции в дочерние общества Инвестиции в зависимые общества Инвестиции в другие организации Займы, предоставленные организациям на срок более 12 месяцев Прочие финансовые вложения |  |
ОБОРОТНЫЕ АКТИВЫ Запасы Сырье, материалы и другие аналогичные ценности Затраты в незавершенном производстве (издержках обращения) Готовая продукция, товары для перепродажи и товары отгруженные Расходы будущих периодов |  |
Налог на добавленную стоимость по приобретенным ценностям |  |
Дебиторская задолженность Покупатели и заказчики Векселя к получению Задолженность дочерних и зависимых обществ Задолженность участников (учредителей) по вкладам в уставный капитал Авансы выданные Прочие дебиторы |  |
Финансовые вложения Займы, предоставленные организациям на срок менее 12 месяцев Собственные акции, выкупленные у акционеров Прочие финансовые вложения |  |
Денежные средства Расчетные счета Валютные счета Прочие денежные средства |  |
ПАССИВ КАПИТАЛ И РЕЗЕРВЫ Уставный капитал |  |
Добавочный капитал |  |
Резервный капитал Резервы, образованные в соответствии с законодательством Резервы, образованные в соответствии с учредительными документами |  |
Нераспределенная прибыль (непокрытый убыток — вычитается) |  |
ДОЛГОСРОЧНЫЕ ОБЯЗАТЕЛЬСТВА Заемные средства Кредиты, подлежащие погашению более чем через 12 месяцев после отчетной даты Займы, подлежащие погашению более чем через 12 месяцев после отчетной даты |  |
КРАТКОСРОЧНЫЕ ОБЯЗАТЕЛЬСТВА Заемные средства Кредиты, подлежащие погашению в течение 12 месяцев после отчетной даты Займы, подлежащие погашению в течение 12 месяцев после отчетной даты |  |
Кредиторская задолженность Поставщики и подрядчики Векселя к уплате Задолженность перед дочерними и зависимыми обществами Задолженность перед персоналом организации Задолженность перед бюджетом и государственными внебюджетными фондами Задолженность участникам (учредителям) по выплате доходов Авансы полученные Прочие кредиторы |  |
Доходы будущих периодов |  |
Резервы предстоящих расходов и платежей |  |

Нематериальные активы

К нематериальным активам относится имущество, не имеющее вещественно-материальной формы, используемое организацией в хозяйственной деятельности в течение длительного периода (свыше 1 года) и способное приносить доход.

В эту категорию включают права на объекты интеллектуальной и промышленной собственности (например, на программы ЭВМ и базы данных, на изобретения, патенты, промышленные образцы, товарные знаки, ноу-хау и т.п.); права на пользование земельными участками и другими природными объектами; организационные расходы, которые понесли учредители организации на стадии ее оформления в качестве юридического лица.

Специфическим видом нематериальных активов является так называемая “цена фирмы” (гудвил, от англ. goodwill), которая определяется при покупке компании, если уплаченная за компанию цена превышает рыночную стоимость ее чистых активов1, поскольку покупатель принимает в расчет деловую репутацию компании, ее место на рынке, способность приносить более высокую прибыль, чем аналогичные компании данной отрасли.

1Под чистыми активами понимается стоимость активов (имущества) за вычетом обязательств предприятия перед третьими лицами (кредиторская задолженность).

Как и всякое иное имущество, нематериальные активы могут быть приобретены за плату или внесены учредителями при создании предприятия. На стадии приобретения формируется первоначальная стоимость объектов нематериальных активов.

Стоимость нематериальных активов погашается в течение срока их полезного использования. В бухгалтерском учете это отражается посредством начисления износа (амортизации). Срок полезного использования объекта нематериальных активов может быть определен в договоре при его приобретении или установлен организацией самостоятельно. Если возникают трудности с определением этого срока, то рекомендуется начислять амортизацию в течение 10 лет, но не более срока деятельности организации. Первоначальная стоимость объекта делится на срок службы и таким образом определяется сумма годовой амортизации. Начисляется амортизация ежемесячно в размере 1/12 от годовой нормы, она учитывается отдельно и включается в издержки производства или обращения. Амортизационные отчисления могут определяться и иным способом — в определенной пропорции к объему продукции (работ, услуг).

В балансе нематериальные активы показываются по остаточной стоимости, которая представляет собой разницу между первоначальной стоимостью и суммой накопленной амортизации (износа). По некоторым видам нематериальных активов (организационным расходам, товарным знакам и знакам обслуживания) амортизация не начисляется.

Основные средства

В категорию основных средств включаются средства труда, которые в течение длительного периода используются организацией и образуют материально-техническую базу ее деятельности. К основным средствам относятся здания, сооружения, передаточные устройства, машины и оборудование, транспортные средства, производственный и хозяйственный инвентарь, рабочий и продуктивный скот, многолетние насаждения, внутрихозяйственные дороги и прочие основные средства. В составе основных средств также учитываются находящиеся в собственности организации земельные участки и объекты природопользования. В основные средства включаются предметы сроком службы более 1 года и стоимостью за единицу свыше 100-кратного размера минимальной месячной оплаты труда на момент их приобретения.

Первоначальная стоимость основных средств может быть изменена в результате их переоценки на определенную дату путем приведения их оценки к рыночной стоимости. Полученная стоимость носит название восстановительной стоимости, она выражает стоимость воспроизводства имеющихся у организации основных средств в конкретной современной ситуации.

Большинство видов основных средств относится к амортизируемому имуществу. Не начисляется износ по земельным участкам и объектам природопользования, продуктивному" скоту, библиотечным фондам, а также по основным средствам, полученным по договору дарения, безвозмездно находящимся на консервации, а также по части основных средств, приобретенных за счет бюджетных ассигнований.

Срок полезного использования .основных средств определяется организацией в момент их приобретения, при этом принимается во внимание не только физический, но и моральный износ объектов в процессе их эксплуатации. Учет износа по основным средствам также ведется на отдельном счете, амортизационные отчисления включаются в затраты.

Существуют различные способы начисления амортизации:

• способ линейной амортизации;

• способ уменьшающегося остатка;

• способ списания стоимости основных средств по сумме лет срока полезного использования;

• способ начисления амортизации пропорционально объему выполнения работ (услуг).

При способе линейной амортизации начисление износа производится равномерно в течение срока полезного использования объекта в размере постоянно фиксированного процента от первоначальной стоимости. Например, если первоначальная стоимость равна 60 тыс. руб., срок службы определен в 5 лет, то ежегодная норма амортизации составит 20%, или 0,2, а ежемесячная сумма амортизационных отчислений составит 1 тыс. руб. [(60 • 0,2): 12].

Способ уменьшающегося остатка и способ списаний по сумме чисел (так называемая кумулятивная амортизация) представляют собой способы дегрессивной амортизации, когда в первые годы службы оборудования производятся более интенсивные списания, чем в последующие годы. При способе уменьшающегося остатка установленная норма амортизации начисляется от остаточной стоимости оборудования. Например, при первоначальной стоимости 60 тыс. руб. и сроке службы в 5 лет в первый год сумма начисленного износа составит 12 тыс. руб., а остаточная стоимость будет равна 48 тыс. руб. Во второй год сумма износа (при той же норме, начисленной от остаточной стоимости) будет составлять 9,6 тыс. руб. (48 • 0,2) и т.д.

Обычно при использовании этого метода устанавливается повышающий коэффициент к фиксированной ставке износа. Например, если ставка будет удвоена и составит 40%, или 0,4, тогда в первый год сумма годового износа составит 24 тыс. руб. (60 • 0,4), а во второй год — 14,4 тыс. руб. [(60 - 24) • 0,4].

Способ списания по сумме чисел заключается в том, что первоначальная стоимость умножается на множитель, в числителе которого находится число лет до истечения срока службы оборудования, а в знаменателе — так называемое кумулятивное число, представляющее сумму всех числителей.

Например, исходя их вышеприведенных данных, кумулятивное число будет равно 15 (5+4+3+2+1), а схема начисления амортизации примет следующий вид: за первый год будет начислено 20 тыс. руб. (60 • 5 : 15), за второй год — 16 тыс. руб. (60 • 4 : 15) и т.д.

При способе начисления амортизации пропорционально объему продукции (работ) начисление амортизационных отчислений производится исходя из натурального показателя объема продукции (работ) в отчетном периоде и соотношения первоначальной стоимости объекта основных средств и того объема продукции (работ), который предполагается произвести за весь срок полезного использования объекта. Например, на приобретенном за 60 тыс. руб. оборудовании предполагается выпустить 120 единиц какого-либо изделия; норма износа на 1 единицу составит 0,5 руб. (60 000 : 120 000). Если в течение первого года эксплуатации было произведено 50 тыс. изделий, то сумма начисленной амортизации будет равна 25 тыс. руб. (0,5 • 50 000).

В группе “Основные средства” отдельной статьей “Незавершенное строительство” показываются суммы затрат на возведение зданий и сооружений, капитальные вложения в оборудование, требующее монтажа, и в другие объекты, которые еще не прошли приемку и не включены в состав основных средств.

Другое статьи внеоборотных активов

К внеоборотным активам относятся также долгосрочные (на срок более 1 года) финансовые вложения: вклады организаций в уставный капитал других предприятий для контроля над ними в целях извлечения доходов и прибыли; инвестиции в другие ценные бумаги (облигации государственных или корпоративных займов); займы, предоставленные другим организациям (например, дочерним обществам).

Все эти статьи отражаются по фактической стоимости приобретения указанных объектов или по сумме фактически произведенных инвестором затрат.

Приобретенные предприятием акции других компаний в конце года должны переоцениваться по рыночной стоимости, если таковая оказалась ниже их первоначальной (балансовой) стоимости. В этом случае создается оценочный резерв под обесценение финансовых вложений, который в балансе отдельно не показывается, а инвестиции в дочерние, зависимые или другие общества отражаются по низшей (по сравнению с первоначальной) рыночной (курсовой) стоимости акций. Таким образом реализуется действующий в бухгалтерском учете принцип “разумной осторожности”, или, как это называется у нас, допущение осмотрительности. Согласно этому правилу, предприятие должно проявлять большую готовность к учету (и, соответственно, к Представлению в бухгалтерской отчетности) потенциальных расходов и убытков, нежели к учету вероятных доходов и прибылей.

Запасы

Подраздел “Запасы” в разделе “Оборотные активы” представлен сырьем, материалами, покупными полуфабрикатами, малоценными и быстро изнашивающимися предметами* и другими аналогичными ценностями; затратами в незавершенном производстве; готовой продукцией; товарами для перепродажи. Они отражаются в балансе по фактической стоимости приобретения или производства.

*Малоценные и быстро изнашивающиеся предметы — средства труда, которые используются в течение не свыше 12 месяцев или обычного операционного цикла, если он превышает 12 месяцев, либо имеющие на дату приобретения стоимость ниже установленного лимита.

Балансовая оценка товарных и материально-производственных запасов зависит от метода оценки, выбранного организацией. При отпуске материальных ресурсов в производство чаще всего используют следующие методы:

• метод средней себестоимости (средневзвешенной цены);

• метод ФИФО;

• метод ЛИФО.

Метод средней себестоимости предполагает определение средней стоимости единицы материала путем деления всей стоимости материальных ресурсов (их остатка на начало отчетного периода плюс закупленных за период) на их общее количество.

При методе ФИФО текущие списания материалов производятся по фактической себестоимости первых по времени закупок. В результате этого остаток материалов на конец отчетного периода (например, в балансе на конец года) оценивается по стоимости последних закупок. При методе ЛИФО списание себестоимости передаваемых в производство материалов происходит по стоимости последних закупок, а остаток материалов в конце отчетного периода оценивается по стоимости первых закупленных партий. Эффект влияния ФИФО и ЛИФО на величину балансовых остатков материалов и на прибыль зависит от того, в каком направлении меняются цены приобретаемых материалов на рынке. При росте цен закупок применение метода ЛИФО приводит к заниженной (по сравнению с методом ФИФО) оценке балансовой статьи материальных запасов, соответственно завышается себестоимость израсходованных материальных ресурсов, что позволяет показывать меньшую сумму прибыли. Это приводит к уменьшению суммы налога на прибыль и сокращает отток денежных средств предприятия. Если на рынке наблюдается падение цен на закупаемые материальные ресурсы, эффект от применения метода ЛИФО оказывается обратным.

Отдельной статьей показываются расходы будущих периодов, т.е. оплаченные в отчетном периоде расходы, которые подлежат списанию на затраты в следующем периоде, к которому они относятся (например, заранее внесенные суммы арендной платы, рекламные расходы и т.д.).

Дебиторская задолженность

Следующий подраздел оборотных активов отражает требования организации к ее должникам — другим предприятиям и физическим лицам, т.е. дебиторскую задолженность. В балансе необходимо отдельно показывать сумму дебиторской задолженности покупателей за отгруженную организацией продукцию (или оказанные услуги). Появление такой статьи в балансе связано с применением одного из базовых принципов (допущений) бухгалтерского учета, согласно которому факты хозяйственной деятельности предприятия должны отражаться в том отчетном периоде, к которому они относятся, вне зависимости от фактического времени поступления или выплаты денежных средств.

В балансе дебиторская задолженность покупателей показывается по реальной к взысканию сумме, т.е. за вычетом сомнительной задолженности. Сумма сомнительной задолженности устанавливается по результатам инвентаризации расчетов с каждым дебитором в конце года, в размере этой суммы создается оценочный резерв.

Если расчеты с покупателями оформляются векселями, то они показываются отдельно по статье “Векселя к получению”.

В данном подразделе показываются и другие виды дебиторской задолженности, в том числе по статье “Прочие дебиторы” расчеты с финансовыми и налоговыми органами по налогам и иным платежам, расчеты с подотчетными лицами и др.

Денежные средства и краткосрочные вложения

В подразделе “Финансовые вложения” показываются ценные бумаги (акции, облигации, депозиты); собственные акции организации, выкупленные у акционеров для последующей перепродажи или для аннулирования; займы, предоставленные другим предприятиям на срок менее 1 года.

Краткосрочные финансовые вложения и денежные средства обычно относят к высоколиквидным активам. Ценные бумаги, приобретаемые на короткие сроки, должны быстро приносить прибыль или превращаться в деньги. Например, приобретая облигации, в том числе государственные, организация рассчитывает на получение гарантированного процента. Если курсовая стоимость акций растет, то быстро окупаются и финансовые инвестиции в акции других компаний.

Завершается раздел оборотных активов статьями денежных средств, на которых отражаются остатки кассовой наличности, денежных средств на расчетном и валютном счетах1 и других денежных документов (почтовых марок, марок государственной пошлины и сборов, оплаченных проездных документов и Др.).

1 Поскольку валютой бухгалтерского баланса организаций в РФ является рубль, остатки средств на валютном счете показываются в рублях, пересчет иностранной валюты в рубли производится по курсу Центрального банка на дату составления отчетности.

Пассив баланса состоит из трех разделов:

• Капитал и резервы;

• Долгосрочные обязательства;

• Краткосрочные обязательства.

Рассмотрим более подробно основные статьи пассива.

Собственный капитал

В разделе “Капитал и резервы” отражается собственный капитал организации с подразделением на несколько статей.

Во-первых, указывается уставный (складочный) капитал, который формируется при создании предприятия в порядке, соответствующем юридической форме организации.

Уставный капитал открытого акционерного общества образуется путем продажи его акций участникам (акционерам). Также уставным капиталом называется капитал закрытого акционерного общества и общества с ограниченной ответственностью.

Складочный капитал — это сумма вкладов (долей) учредителей (участников) полного товарищества, товарищества на вере или коммандитного товарищества. Капитал производственного кооператива или артели носит название неделимого фонда, а у государственных и муниципальных предприятий — уставного фонда.

В пассиве уставный капитал акционерного общества показывается по совокупной стоимости акций, размещенных среди учредителей (акционеров) общества при его создании. Если часть учредителей еще не оплатила свою долю участия в уставном капитале, то их еще не погашенные обязательства показываются по соответствующей статье в активе баланса как дебиторская задолженность участников (учредителей) по взносам в уставный капитал. Эта статья является контрпассивной, т.е. дополняет информацию по статье “Уставный капитал” и позволяет по балансу установить сумму оплаченного капитала.

Величина уставного капитала является относительно постоянной, она соответствует сумме, зарегистрированной в учредительных документах.

В состав собственного капитала включается также добавочный капитал. Источником добавочного капитала может быть эмиссионный доход, который образуется за счет превышения курсовой стоимости акций, выпускаемых организацией, над их номиналом. Обычно эмиссионный доход возникает при выпуске и продаже новых акций успешно действующих компаний, но иногда он формируется уже на стадии создания предприятия. В добавочный капитал также включаются субсидии на финансирование долгосрочных вложений, безвозмездно полученное имущество производственного назначения и другие аналогичные суммы. Прирост добавочного капитала происходит за счет переоценки основных средств, в него включается и курсовая разница по вкладам в уставный капитал, когда стоимость этих вкладов выражается в иностранной валюте.

Источником образования резервного капитала является прибыль, остающаяся в распоряжении предприятия, т.е. чистая прибыль, средства добавочного капитала, средства, полученные от участников или дочерних обществ. Создание тех или иных резервов может предписываться законодательством, другие резервы образуются предприятием факультативно (в добровольном порядке) так, как это предусматривается в уставе или в учетной политике предприятия. Например, согласно Федеральному закону “Об акционерных обществах” акционерные общества обязаны ежегодно отчислять не менее 5% чистой прибыли на создание резервного фонда, минимальный размер которого не может быть менее 15% от суммы уставного капитала. Закон определяет предназначение резервного фонда (для покрытия убытков акционерного общества, для погашения его облигаций и выкупа акций в случае отсутствия других средств) и запрещает его использование в других целях.

С экономической точки зрения можно рассматривать как резерв и сумму нераспределенной прибыли, т.е. сумму накопленной чистой прибыли. Предприятие может за счет этой прибыли образовывать фонды специального назначения:

• фонд накопления, предназначенный на производственное развитие;

• фонд социального развития, за счет которого обеспечивается развитие социальной сферы;

• фонд потребления, являющийся источником средств на материальное поощрение работников и проведение социальных мероприятий (дотаций на питание, приобретение путевок и т.д.).

Поскольку первые два из вышеназванных фондов являются источником капиталовложений и за их счет обеспечивается прирост имущества (активов) предприятия, они отражаются в разделе собственного капитала и их величина характеризует способность предприятия к самофинансированию.

От собственно резервного капитала следует отличать так называемые оценочные резервы. В балансе российских предприятий эти резервы не показываются, хотя их создание допускается. За рубежом обычно выделяют две категории оценочных резервов: на вероятное обесценение активов и на риски возникновения различных расходов (например, по налогам, по судебным и арбитражным процессам, по предстоящим пенсионным выплатам и др.). Начисленные оценочные резервы первого вида корректируют отдельные статьи имущества; в этом случае в активе, например, сначала показывается полная фактическая стоимость дебиторской задолженности в соответствии с суммой предъявленных покупателям счетов, затем приводится сумма начисленного оценочного резерва по сомнительным долгам и, наконец, балансовая оценка дебиторской задолженности (сумма нетто, т.е. за вычетом вышеназванного оценочного резерва).

Оценочные резервы второго вида показываются в пассиве баланса и занимают промежуточное положение между собственным и заемным капиталом. Они не могут быть непосредственно включены в статьи кредиторской задолженности, поскольку последняя отражает документально подтвержденные обязательства предприятия перед другими организаторами, точные суммы и сроки погашения которых вытекают из договоров и контрактов.

Оценочные резервы на потери и риски отражают вероятные обязательства предприятия, которые могут возникнуть, но неизвестно, каковы будут суммы и время их погашения. В большинстве западных стран допускается создание оценочных резервов за счет валовой прибыли (до налогообложения). Такой механизм их создания представляет очень удобный способ занижать сумму распределяемой прибыли, уменьшает отток денежных средств и увеличивает способность предприятия к самофинансированию. Об этом свидетельствует и значительный удельный вес оценочных резервов в балансах крупных компаний.

Обязательства предприятия

Остановимся на структуре заемного капитала. Заемный капитал (заемные средства) — это обязательства предприятия перед кредиторами. Заемный капитал в балансе подразделяется на долгосрочные и краткосрочные пассивы.

В разделе баланса “Долгосрочные обязательства” отражаются отдельными статьями обязательства по ссудам банков и по займам, срок погашения которых свыше 1 года после отчетной даты. В разделе “Краткосрочные обязательства” отражены текущие (сроком до 1 года) обязательства по банковским ссудам, займам, кредиторская задолженность поставщикам, дочерним и зависимым обществам, по оплате труда персонала предприятия и перед органами социального страхования и обеспечения, перед бюджетом (по налоговым и иным платежам), по полученным авансам, а также прочая кредиторская задолженность (расчеты по аренде, страхованию, с подотчетными лицами и др.). Суммы дивидендов, начисленные организацией участникам (учредителям), включаются в статью “Прочие кредиторы”.

Оценка долговых обязательств организации в балансе соответствует суммам, указанным в договорах. Следует отметить, что банки и иные заимодавцы ссужают предприятию средства на возмездной основе, что предполагает не только погашение первоначальной (номинальной) суммы долга, но и плату вознаграждения кредитору за использование его ресурсов (процентов за пользование кредитом). В настоящее время требуется показывать в балансе задолженность по полученным займам и кредитам с учетом причитающихся к уплате на конец отчетного периода процентов.

В разделе краткосрочных пассивов имеется также регулирующая статья “Доходы будущих периодов”, в которую включаются средства, полученные в отчетном году за работы и услуги, которые будут произведены в будущем (например, полученная заранее арендная плата).

В состав кредиторской задолженности включена также статья “Резервы предстоящих расходов и платежей”; в которую включаются потенциальные затраты и обязательства, например по предстоящему ремонту основных средств, на оплату отпусков работников и др.

С начала 1999 г. действует новое Положение (стандарт) по бухгалтерскому учету (ПБУ 8/98), которое существенно расширяет возможности предприятия отражать в отчетности так называемые условные факты хозяйственной деятельности: предприятие может учитывать вероятные потери по не завершенным на отчетную дату судебным разбирательствам, по еще не разрешенным разногласиям с налоговыми органами, по выданным гарантийным обязательствам и т.п., но налоговые последствия этих учетных процедур еще не определены.

3. Отчет о прибылях и убытках

Отчет о прибылях и убытках позволяет дать оценку деятельности предприятия за определенный период. В отличие от баланса, который дает представление о состоянии средств и их источниках в статике (на определенную дату), отчет о прибылях и убытках характеризует динамику хозяйственного процесса.

Особенности составления отчета

Хозяйственные средства действующего предприятия находятся в постоянном движении: капиталы, полученные у собственников или заимодавцев, инвестируются в производство; закупленные сырье и материалы потребляются в процессе изготовления продукции, готовые изделия реализуются потребителям, поступления платежей от которых пополняют денежные ресурсы предприятия. Цикл производственно-коммерческих операций постоянно воспроизводится. По сути, в отчете о прибылях и убытках деятельность предприятия рассматривается с двух сторон: с одной стороны, приводятся данные о доходах, с другой — о расходах, понесенных для получения этих доходов. Разница между доходами и расходами образует финансовый результат: если доходы превышают расходы, то результатом является прибыль, в противоположном случае получается убыток.

В общем виде структура .отчета о прибылях и убытках представлена на рис. 20.1.

Рис. 20.1. Схема отчета о прибылях и убытках

Международные стандарты финансовой отчетности требуют, чтобы в отчете о прибылях и убытках полностью показывались все доходы и расходы организации за определенный период, исходя из принципа (допущения) временной определенности фактов хозяйственной деятельности. Применительно к доходам и расходам это означает, что они признаются таковыми по факту их совершения, а не по поступлению и выплатам денежных средств. Например, предприятие начислило заработную плату своим работникам за май, но из-за временных финансовых трудностей смогло выплатить ее только в июле. Начисленная за май зарплата включается в расходы именно за май.

Информация отчета о прибылях и убытках должна позволять судить, за счет каких операций были получены те или иные финансовые результаты. Предприятие может получать доходы и нести расходы по операциям продаж собственной продукции или в связи с оказанием услуг своим клиентам; от реализации отдельных элементов активов (основных средств, запасов, ценных бумаг). Доходы и расходы могут возникать и от непредвиденных операций и событий: например, предприятие может понести большие убытки от стихийных бедствий, от хищений имущества и т.д.* В балансе финансовый результат деятельности (прибыль или убыток) показываются свернуто и отсутствует информация о характере доходов и расходов, о факторах, повлиявших на конечную величину результата. Отчет о прибылях и убытках дает ответ на эти вопросы.

* Классификация доходов и расходов по видам деятельности и с учетом характера операций определяется учетными стандартами ПВУ 9/99 и ПБУ 10/99.

Согласно новому ПБУ 4/99 в отчете о прибылях и убытках выделяются четыре группы доходов и расходов и отражается влияние чрезвычайных операций на финансовый результат.

В отчет введены промежуточные показатели — валовая прибыль; прибыль/убыток от продаж; прибыль/убыток до налогообложения; прибыль/убыток от обычной деятельности, — которые наглядно представляют последовательность формирования чистой прибыли.

Модели отчета

Существуют различные модели отчета о прибылях и убытках. Например, во Франции применяется форма, в которой произведенные организацией затраты классифицируются по их экономическому содержанию (элементам): потребленные материалы и услуги со стороны, расходы по содержанию персонала (по оплате труда и отчислениям социального характера), отчисления на амортизацию и в оценочные резервы.

В англо-американо-голландской модели в отчете о прибылях и убытках затраты группируются с учетом их функциональной роли:

отдельно показывается производственная себестоимость, подсчитанная по сокращенной формуле и включающая только непосредственно связанные с производством затраты, а затем приводятся статьи накладных расходов: торгово-сбытовых и управленческих. Такая модель удобна для управленческого анализа.

Общим требованием к любой модели отчета о прибылях и убытках является необходимость показывать отдельно операции хозяйственной и финансовой деятельности, а также обязательно выделять операции неординарного порядка, т.е. нехарактерные для обычных текущих операций.

Как и баланс, отчет о прибылях и убытках может представляться в двух-* или односторонней форме. В односторонней форме в разных разделах отчета сначала показывают доходы, а затем из них последовательно вычитают расходы. Такая форма принята в настоящее время в России. Новые правила составления отчетности (ПБУ 4/99) внесли изменения в структуру данного отчета. В отчет включаются промежуточные показатели, отражающие поэтапное формирование конечного финансового результата: валовая прибыль/убыток; прибыль/убыток от продаж; прибыль/убыток до налогообложения; прибыль/убыток от обычной деятельности; выделяются чрезвычайные доходы и расходы, и чистая прибыль (или убыток) формируется с учетом их влияния. Рассмотрим более подробно содержание этого бухгалтерского отчета (формы № 2), применяемого отечественными организациями (табл. 20.2).

* Это соответствует форме бухгалтерского счета, в котором по кредиту показываются источники ресурсов (в данном случае — доходы), а по дебету — направление (использование) этих ресурсов (в данном случае — расходы).

Таблица 20.2. Структура отчета о прибылях и убытках

Наименование показателя | За отчетный период | За аналогичный период прошлого года
1 | 2 | 3
Выручка от продажи товаров, продукции, работ, услуг за вычетом налога на добавленную стоимость, акцизов и т.п. налогов и обязательных платежей (нетто-выручка) |  |
Себестоимость проданных товаров, продукции, работ, услуг (кроме коммерческих и управленческих расходов) |  |
Валовая прибыль |  |
Коммерческие расходы Управленческие расходы |  |
Прибыль/убыток от продаж |  |
Проценты к получению Проценты к уплате Доходы от участия в других организациях Прочие операционные доходы .Прочие операционные расходы Внереализационные доходы Внереализационные расходы |  |
Прибыль/убыток до налогообложения |  |
Налог на прибыль и иные аналогичные обязательные платежи |  |
Прибыль/убыток от обычной деятельности |  |
Чрезвычайные доходы Чрезвычайные расходы |  |
Чистая прибыль (нераспределенная прибыль (непокрытый убыток) |  |

Содержание отчета

Выручка от реализации товаров, продукции, работ, услуг приводится в оценке-нетто, т.е. за вычетом налога на добавленную стоимость, акцизов и иных аналогичных обязательных платежей. В соответствии с допущением временной определенности фактов хозяйственной деятельности выручка отражается по моменту перехода права собственности от продавца к покупателю. Обычно это происходит в момент отгрузки продукции и предъявления счета за нее покупателю, если иное не оговорено в договоре. Таким образом, момент признания дохода совпадает с моментом начисления дебиторской задолженности покупателей вне зависимости от срока поступления денежных средств за проданную продукцию.

По данной статье производственные предприятия показывают объем реализации за соответствующий отчетный период своей готовой продукции, а торговые фирмы — суммы перепродажи товаров. Затем из выручки последовательно вычитаются затраты, связанные с производством и реализацией произведенной продукции.

По статье “Себестоимость проданных товаров, продукции, работ, услуг” промышленные организации показывают сумму производственных затрат, рассчитанных по так называемому методу усеченной себестоимости, т.е. без включения в эту статью коммерческих и общехозяйственных (управленческих) расходов. В себестоимость включаются прямые материальные затраты на производство продукции, заработная плата производственного персонала, амортизация оборудования производственного назначения, другие производственные расходы (оплата цехового персонала, расходы по обслуживанию производства, амортизация зданий, сооружений, инвентаря, износ малоценных и быстроизнашивающихся предметов). Торговые организации показывают по этой статье покупную стоимость реализованных ими товаров.

По статье “Коммерческие расходы” предприятия производственной сферы отражают торгово-сбытовые затраты: на тару и упаковку, оплату труда персонала коммерческих служб, оплату транспортных расходов, комиссионных услуг и др. Торговые организации показывают по данной статье свои издержки обращения, т.е. все расходы за исключением покупной себестоимости проданных товаров.

Управленческие расходы включают расходы на содержание управленческого персонала (зарплата и отчисления на социальное страхование), командировочные расходы, содержание охраны, амортизация, содержание и текущий ремонт основных средств общехозяйственного назначения, расходы по подготовке кадров, налоги и сборы и др.

Если из выручки вычесть сумму производственно-коммерческих затрат (себестоимости, коммерческих и управленческих расходов), получают промежуточный результат хозяйственной деятельности (прибыль или убыток от продаж)1.

1 В отчетах западных компаний этот показатель Называют операционной прибылью, или прибылью до выплат процентов и налога на прибыль.

Далее в отчете приводятся данные о полученных или подлежащих к получению процентах (по облигациям, депозитам и т.д.), а также соответственно проценты к уплате. Отражаются также полученные или причитающиеся организации доходы от финансовых вложений в дочерние общества, от совместной деятельности и т.д.

Затем отражаются прочие операционные доходы и расходы, которые связаны с движением имущества организации (основных средств, запасов, ценных бумаг, иностранной валюты). Эти доходы и расходы не сальдируются, а показываются развернуто.

Следующая группа показателей отражает внереализационные доходы и расходы: списание кредиторской и дебиторской задолженности за истечением срока исковой давности, поступление дебиторской задолженности, ранее списанной на убытки как безнадежной; прибыль прошлых лет, выявленную в отчетном году; полученные (подлежащие к получению) и уплаченные (причитающиеся к уплате) суммы по различным экономическим санкциям (штрафы, пени, неустойки) и другие аналогичные доходы и расходы, курсовые разницы.

С учетом вышеприведенных показателей подсчитывается прибыль или убыток до налогообложения.

Эта прибыль является исходной для расчета налогооблагаемой базы прибыли, последняя определяется после установленных налоговым правом корректировок по доходам и расходам.

Сумма налога на прибыль показывается в отчете вместе с другими отвлеченными на установленные цели средствами (например, на уплату санкций за нарушение налогового законодательства).

Конечным показателем отчета является чистая прибыль (нераспределенная прибыль/убыток), полученная после того, как были учтены чрезвычайные операции, т.е. такие события и явления, которые не могли быть предусмотрены заранее (например, потери от стихийных бедствий, пожаров, аварий).

4. Дополнения к балансу

Помимо бухгалтерского баланса и отчета о прибылях и убытках имеются еще и другие отчетные документы, которые содержат полезную и необходимую для экономического анализа информацию.

Отчет об изменениях капитала

В отчете об изменениях капитала (табл. 20.3): приводится информация изменений по статьям собственного капитала — уставный (складочный) капитал, добавочный капитал, резервный капитал, нераспределенная прибыль прошлых лет, фонды накопления, фонд социальной сферы — и целевых финансирования и поступлений — например, из бюджета, из отраслевых фондов и др.; также показываются данные по статьям прочих фондов и резервов — фонды потребления, резервы предстоящих расходов и платежей, оценочные резервы.

Для организаций, капитал которых разделен на акции, требуется представлять информацию об источниках изменений в капитале за отчетный период, как это показано в табл. 20.3.

Если основываться только на данных бухгалтерского баланса, в котором по всем показателям приводятся остатки на начало и на конец года, то нельзя сделать правильных выводов о движении средств и их источников за отчетный период. Например, в балансе по фонду накопления на начало года имелся остаток 100 тыс. руб., а на конец года — 80 тыс. руб., фонд уменьшился на 20 тыс. руб., но это не означает, что расход фонда был в той же сумме. В рассматриваемом отчете содержится более развернутая информация, данные представляются следующим образом: сначала дается остаток на начало года — 100 тыс. руб.; далее приводятся данные о поступлениях в отчетном году (было образовано по данному фонду за счет чистой прибыли) — 30 тыс. руб.; затем — сколько использовано (расход фонда) в отчетном году — 50 тыс. руб. и наконец — остаток на конец года — 80 тыс. руб.

В справке к отчету приводятся данные о стоимости чистых активов организации, которые исчисляются в соответствии с нормативно установленным порядком. Этот показатель важен для оценки степени ликвидности организации. Если при определении чистых активов выявляется отрицательный результат, то данный показатель отражается со знаком “минус”.

Таблица 20.3. Отчет об изменениях капитала

Наименование показателя | Численные данные
Величина капитала на начало отчетного периода |
Увеличение капитала — всего в том числе: |
за счет дополнительного выпуска акций |
за счет переоценки имущества |
за счет прироста имущества |
за счет реорганизации юридического лица (слияние, присоединение) |
за счет доходов, которые, в соответствии с Правилами бухгалтерского учета и отчетности, относятся непосредственно на увеличение капитала |
Уменьшение капитала — всего в том числе: |
за счет уменьшения номинала акций |
за счет уменьшения количества акций |
за счет реорганизации юридического лица (разделение, выделение) |
за счет расходов, которые, в соответствии с Правилами бухгалтерского учета и отчетности, относятся непосредственно в уменьшение капитала |
Величина капитала на конец отчетного периода |

Отчет о движении денежных средств

Назначение отчета о движении денежных средств (табл. 20.4) состоит в том, чтобы при анализе платежеспособности пользователи информации могли проследить направления притока и оттока денежных средств организации за отчетный период. Эта информация очень важна, если учесть, что в балансе по статьям денежных средств приведены только данные об остатках на начало и на конец года. В отчете о прибылях и убытках сведения о доходах и расходах рассчитаны по “методу начисления” (исходя из допущения временной определенности фактов хозяйственной деятельности), а не по движению денежных потоков. Предприятие, показавшее значительную сумму начисленной прибыли, может оказаться неплатежеспособным из-за отсутствия денежных средств.

Для пользователей информации также важно знать, за счет каких операций организация способна аккумулировать денежные средства, насколько устойчивы источники этих средств. Например, если в текущем году были получены значительные суммы денежных средств в виде поступлений в погашение санкций по договорам и за счет этого удалось погасить дефицит денежных средств, который возник по операциям текущей хозяйственной деятельности, то вряд ли можно дать положительную оценку управления денежными потоками в такой организации.

Отчет о движении денежных средств, как и отчет о движении капитала, построен по балансовому принципу: сначала приводятся данные на начало отчетного периода, затем данные о поступлении денежных средств и затем — остаток на конец отчетного периода.

Информация о движении денежных средств группируется по трем видам деятельности.

Под операциями текущей хозяйственной деятельности понимается деятельность, направленная в основном на извлечение прибыли или не имеющая такой цели, в соответствии со сферой деятельности предприятия. Например, в производственных отраслях основной деятельностью предприятия является производство и сбыт различных видов продукции, в торговле — перепродажа товаров, в строительстве — выполнение строительных услуг и т.д.

Операции инвестиционного характера — деятельность, связанная с приобретением или продажей нематериальных активов и основных средств, с осуществлением долгосрочных финансовых вложений (например, инвестиций в дочерние общества), с выпуском долгосрочных облигационных займов, и другие аналогичные операции.

Операции финансовой деятельности связаны с краткосрочными финансовыми вложениями, например покупка или продажа ценных бумаг, приобретенных на срок до 12 месяцев, и т.д.

Таблица 20.4. Отчет о движении денежных средств

Наименование показателя |  | Из нее
 | Сумма | по текущей деятельности | по инвестиционной деятельности | по финансовой деятельности
1 | 2 | 3 | 4 | 5
Остаток денежных средств на начало отчетного периода |  |  |  |
Поступило денежных средств — всего в том числе: |  |  |  |
выручка от продажи продукции, товаров, работ и услуг |  |  |  |
от продажи основных средств и иного имущества |  |  |  |
авансы, полученные от покупателей (заказчиков) |  |  |  |
бюджетные ассигнования и иное целевое финансирование |  |  |  |
кредиты и займы, полученные дивиденды, проценты по финансовым вложениям |  |  |  |
прочие поступления |  |  |  |
Направлено денежных средств — всего в том числе: |  |  |  |
на оплату товаров, работ, услуг |  |  |  |
на оплату труда |  |  |  |
на отчисления в государственные внебюджетные фонды на выдачу авансов |  |  |  |
на финансовые вложения |  |  |  |
на выплату дивидендов, процентов по ценным бумагам |  |  |  |
на расчеты с бюджетом |  |  |  |
на оплату процентов по полученным кредитам и займам |  |  |  |
прочие выплаты, перечисления |  |  |  |
Остаток денежных средств на конец отчетного периода |  |  |  |

Приложение к бухгалтерскому балансу

Приложение к бухгалтерскому балансу содержит пояснения и расшифровки отдельных балансовых статей, видов прибылей и убытков, а также информацию о забалансовых ценностях.

Приложение может содержать следующие разделы.

В разделе “Движение заемных средств” приводятся сведения о кредитах, полученных в банках, и займах у других организаций. Задолженность по кредитам и займам группируется на долгосрочную и краткосрочную с выделением просроченных обязательств.

В разделе “Дебиторская и кредиторская задолженность” приводятся данные о движении дебиторской и кредиторской задолженности с подразделением на краткосрочную (до 1 года) и долгосрочную (свыше 1 года). Обязательно выделяется просроченная задолженность, в том числе с длительностью свыше 3 месяцев.

Приводятся данные об обеспечениях расчетов (выданных и полученных) и справочно сообщается о движении векселей (выданных и полученных) с указанием просроченной вексельной задолженности, а также о суммах дебиторской задолженности, списанной на финансовый результат (безнадежной, по истечении сроков давности); также приводится перечень организаций-дебиторов, имеющих наибольшую задолженность.

В разделе “Амортизируемое имущество” показывается движение нематериальных активов, основных средств, малоценных и быстро изнашивающихся предметов по первоначальной стоимости. При этом расшифровывается состав нематериальных активов и основных средств, а малоценные и быстро изнашивающиеся предметы подразделяются на находящиеся на складе и на переданные в эксплуатацию.

Справочно приводятся сведения об основных средствах, переданных в аренду, а также переведенных на консервацию; данные об износе в разбивке по нематериальным активам, основным средствам и малоценным и быстро изнашивающимся предметам. Также справочно сообщается о переоценке основных средств и об имуществе, переданном в залог.

Раздел “Движение средств финансирования долгосрочных инвестиций и финансовых вложений” позволяет получить информацию о соотношении собственных и привлеченных средств, используемых для капитальных и долгосрочных финансовых инвестиций.

В составе собственных источников выделяют амортизацию нематериальных активов, амортизацию основных средств, фонд накопления, прибыль, остающуюся в распоряжении организации, и прочие источники. К привлеченным средствам относятся кредиты банков, заемные средства других организаций, бюджетные ассигнования и другие заемные средства.

Справочно показывается движение затрат на строительство объектов, выполняемых как с привлечением подрядных организаций, так и самим предприятием (хозяйственным способом).

В разделе “Финансовые вложения” раскрывается состав долгосрочных и краткосрочных вложений, при этом справочно приводятся также данные о рыночной стоимости ценных бумаг.

В разделе “Затраты, произведенные организацией” затраты за текущий и предыдущий годы классифицируются по элементам, при этом отдельной строкой выделяется общая сумма затрат, отнесенная на непроизводственные счета (например, затраты, связанные с социальной поддержкой работников).

В разделе “Расшифровка отдельных прибылей и убытков” выделяются такие статьи, как штрафы, пени и неустойки; прибыль (убыток) прошлых лет, выявленная в отчетном году; возмещение убытков от нарушения обязательств; положительные и отрицательные курсовые разницы и другие статьи по внереализационным операциям.

В разделе “Социальные показатели” отражается образование и использование отчислений, произведенных предприятием в различные социальные фонды (Фонд социального страхования, Пенсионный фонд и др.). Здесь же приводятся данные о среднесписочной численности персонала и о выплатах и поощрениях, не связанных с производством, доходах по акциям и вкладам в имущество организации.

Последний раздел приложения называется “Справка о наличии ценностей, учитываемых на забалансовых счетах”. К таковым относятся арендованные основные средства; товарно-материальные ценности, принятые на ответственное хранение; товары, принятые на комиссию, и пр.

Пояснительная записка

Действующими нормативными документами не устанавливается определенная форма пояснительной записки к годовому бухгалтерскому отчету. Тем не менее имеется ряд рекомендаций и требований к этой составной части бухгалтерской отчетности.

Состав и характер пояснительной записки зависят от масштабов и степени деловой активности организации, от ее юридического статуса.

В пояснительной записке должны быть приведены сведения, которые не нашли отражения в рассмотренных выше формах годовой отчетности. Например, приводятся данные о сегментах риска реализации (по видам деятельности, по географическому распределению сбыта). Могут быть приведены данные общеэкономического порядка, например оценка положения предприятия на рынке, факторы, повлиявшие на результаты финансово-хозяйственной деятельности (конъюнктура товарных рынков, состояние фондового рынка и др.), перспективы развития производственной базы и т.д.

Обязательной является информация об изменениях в учетной политике предприятия, а также об отступлении от установленных правил ведения бухгалтерского учета, если таковые имели место. Последствия изменений в учетной политике должны быть выражены в стоимостном измерении. Предприятие должно также произвести в этом случае необходимые корректировки показателей за предшествующие периоды, чтобы обеспечить их сравнение с показателями отчетного года.

После отчетной даты могут наступить события, которые оказывают существенное влияние на финансовое положение предприятия и на движение денежных средств, например, в начале следующего года предприятие получает известие о признании его должника банкротом; общее собрание акционеров принимает решение о распределении чистой прибыли и выплате дивидендов и т.д.

В соответствии с ПБУ 7/98 существенные события после отчетной даты должны быть пояснены.

Кроме того, раскрывается информация и об условных фактах хозяйственной деятельности согласно ПБУ 8/98.

Требуется раскрывать такие собирательные статьи баланса и отчета о прибылях и убытках, как прочие дебиторы и кредиторы, прочие доходы и расходы и т.п., если их величина является существенной. При этом существенной считается сумма, отношение которой к итогу соответствующего показателя составляет не менее 5%.

Рекомендуется также эти и другие пояснения сопровождать аналитическими показателями (или пояснять порядок их расчета): ликвидности, обеспеченности собственными средствами и др. Эти показатели помогают пользователям лучше разобраться в отчетной информации и оценить финансовое положение предприятия.

Если предприятие имеет дочерние и зависимые общества, должна быть раскрыта информация об этих обществах (их перечень, характер и объем деятельности, доля участия материнской компании в капитале и другие сведения). Акционерные общества представляют и публикуют сведения об акционерном капитале (количестве или сумме и видах акций, их номинальной стоимости, оплаченных акциях и др.). Акционерные общества сообщают данные о составе (фамилии и должности) членов совета директоров, членов исполнительных органов, общей сумме и всех видах выплаченного им вознаграждения. Публикуемая акционерными обществами бухгалтерская отчетность должна содержать аудиторское заключение.

Выводы

1. Финансовая (бухгалтерская) отчетность представляет сведения о финансовом состоянии и результатах деятельности организации за определенный период времени. Эти сведения дают возможность кредиторам, собственникам предприятия и другим пользователям информации принимать соответствующие решения.

2. Для обеспечения информационных потребностей различных групп пользователей устанавливаются определенные нормы и правила в отношении состава, качества и порядка представления финансовой отчетности.

3. Финансовая отчетность подразделяется на годовую и промежуточную. Годовая отчетность состоит из бухгалтерского баланса, отчета о прибылях и убытках, приложений к ним, пояснительной записки и в необходимых случаях аудиторского заключения.

4. Финансовая отчетность должна отвечать требованиям достоверности и открытости информации; понятности отчетности

лицам, принимающим на ее основе деловые решения; полезности или значимости, полноты, последовательности, сравнимости, осмотрительности, нейтральности и т.п.

5. Инструкции и методические указания по составлению бухгалтерской отчетности в Российской Федерации утверждаются Министерством финансов РФ.

Термины и понятия

Финансовая (бухгалтерская) отчетность

Пользователи финансовой информации

Отчетный период

Отчетная дата

Бухгалтерский баланс

Актив баланса

Пассив баланса

Статья баланса

Внеоборотные активы

Нематериальные активы

Оборотные активы

Запасы

Дебиторы

Кредиторы

Доходы

Расходы

Финансовый результат

Чистые активы

Собственный капитал

Заемный капитал

Резервный капитал

Нераспределенная прибыль

Вопросы для самопроверки

1. Каковы состав, адреса и сроки представления бухгалтерской отчетности в Российской Федерации?

2. Назовите основные группы пользователей финансовой информации.

3. Какие требования предъявляются к бухгалтерской отчетности?

4. Дайте определение следующих понятий: “бухгалтерский баланс”, “актив баланса”, “пассив баланса”.

5. Что такое статьи бухгалтерского баланса? В какой последовательности они располагаются в активе и пассиве?

6. Что такое внеоборотные активы? Какие виды средств относятся к этой категории?

7. Какие средства относятся к оборотным (текущим) активам?

8. Раскройте содержание раздела бухгалтерского баланса “Капитал и резервы”.

9. Дайте определение заемного капитала. В чем специфика его составляющих?

10. Каковы структура и содержание отчета о прибылях и убытках?

11. Какую информацию можно получить из приложения к бухгалтерскому балансу?

12. Небольшая швейная мастерская по пошиву готового платья выполняет индивидуальные заказы, а также реализует малые серийные партии через три арендованные торговые точки. Классифицируйте как активы, пассивы, доходы и расходы нижеприведенные показатели работы мастерской за отчетный месяц (в ден. ед.):

Краткосрочная ссуда, полученная в коммерческом банке ... 32 000

Запасы материалов и фурнитуры на складе и в цехе ........ 10 200

Ежемесячная плата за аренду торговых точек .............. 800

Задолженность поставщикам материалов ................. 7900

Авансы, полученные от индивидуальных заказчиков ....... 8600

Остатки готовых изделий в торговых залах................. 15 000

Дебиторская задолженность заказчиков................... 11 000

Стоимость оборудования ................................ 230 000

Расходы по оплате труда и социальным отчислениям....... 18500

Материальные затраты за месяц.......................... 37 000

Реализация (продажи) за месяц .......................... 94 200

Амортизационные отчисления (за месяц) ................. 1600

Денежные средства (касса, расчетный счет) ............... 20 000

Стоимость арендованных торговых точек ................. 41 300

Прочие расходы ........................................ 8700

Подсчитайте сумму активов, сумму обязательств и финансовый результат (прибыль или убыток).

13. На основании данных (в ден. ед.) о деятельности, имуществе и обязательствах предприятия Л за отчетный период составить бухгалтерский баланс и отчет о прибылях и убытках:

Выручка от реализации.................................. 3670

Задолженность поставщикам ............................ 1020

Разные кредиторы ...................................... х (подсчитать)

Расход материалов ...................................... 2 740

Денежные средства .................…................ 490

Долгосрочные ссуды банков ............................. 110

Чистая прибыль ........................................ у (подсчитать)

Разные дебиторы ........................................ 70

Расчеты с покупателями ................................. 150

Расходы по оплате труда и социальным отчислениям ....... 640

Материально-производственные запасы .................. 520

Амортизационные отчисления за год...................... 200

Долгосрочные финансовые вложения..................... 150

Проценты оплаченные .................................. 120

Основные средства (нетто)............................... 390

Налог на прибыль....................................... 40

Уставный капитал....................................... 100

Доходы от финансовых инвестиции....................... 130

Резервный капитал...................................... 360

14. На начало года торговая фирма имела складской остаток товаров на сумму 25 000 руб., было закуплено у поставщиков еще на 145 000 руб., остаток товаров на конец года составил 40 000 руб. Было продано товаров на 280 000 руб. (покупателям предъявлены счета). От покупателей было получено в оплату проданных товаров 190 000 руб. В течение года оплачены счета поставщиков на сумму 138 000 руб. Сумма начисленной заработной платы 65 000 руб., отчисления в социальные фонды — 26 000 руб. На конец года задолженность персоналу по оплате труда составила 5000 руб., органам социального обеспечения 3000 руб. Были оплачены прочие расходы в сумме 13 000 руб., амортизация за период составила 1200 руб.

Определить:

а) финансовый результат (прибыль или убыток);

б) сумму выплаченной заработной платы;

в) остатки на конец года по статьям расчетов с покупателями и поставщиками (при условии, что на начало года остатков по этим статьям не было);

г) остаток денежных средств, если на начало года в кассе предприятия было 1000 руб., а на расчетном счете 10 000 руб.


Глава 21

Глава 21. Анализ финансовой отчетности предприятия

В данной главе рассматриваются основные методы анализа финансовой отчетности, которые могут использоваться внешними пользователями информации. Раскрываются аналитические возможности сравнения отчетных данных за несколько отчетных периодов, т.е. чтения отчетов по горизонтали; приводится пример вертикального чтения баланса и отчета о прибылях и убытках, что позволяет охарактеризовать структуру имущества, обязательств, доходов и расходов. Данные финансовой отчетности позволяют рассчитать систему аналитических коэффициентов, дающих возможность оценить экономическое положение предприятия.

1. Горизонтальный и вертикальный анализ финансовой отчетности

Изучение финансовой отчетности предприятия — необходимая составляющая финансового анализа. Для многих участников рыночных отношений финансовая отчетность является основным доступным источником экономической информации о хозяйствующем субъекте, формируемой непосредственно на микроуровне. "Различные пользователи финансовой информации по-разному интерпретируют ее данные, однако существуют общие подходы к анализу отчетности. Это позволяет получить ответы на вопросы, интересующие всех пользователей: каков уровень деловой активности предприятия по сравнению с его конкурентами, насколько устойчиво его финансовое положение, способно ли предприятие погасить своевременно текущие обязательства, насколько рентабельно предприятие и какие факторы оказывают влияние на финансовые результаты его деятельности.

Хотя финансовые отчеты освещают события, имевшие место в прошлом, их данные необходимы для составления планов и прогнозов на будущее. Их изучение помогает установить недостатки в работе предприятия в целом и в отдельных секторах его деятельности, выявлять резервы совершенствования управления производственными, коммерческими и финансовыми операциями.

Горизонтальный анализ

“Чтение” бухгалтерского отчета обычно начинают с горизонтального анализа, т.е. сравнения данных за отчетный период с аналогичными данными за предшествующий период. Если такие исследования охватывают данные за сравнительно большой промежуток времени, например за 5 лет, то более наглядно проявляются тенденции в развитии предприятия. Такой анализ называют трендовый. Обязательным условием при этом является обеспечение сравнимости показателей и элиминирование (устранение) влияния на отчетные данные изменений цен, колебаний курсов валют, инфляции и других явлений. Оценка динамики деятельности конкретного предприятия дается с учетом экономической ситуации в стране и конъюнктуры в той или иной отрасли.

Покажем на примере приведенных ниже баланса и отчета о прибылях и убытках предприятия Н (табл. 21.1 и 21.2), какие выводы можно сделать, проведя горизонтальный анализ отчетных показателей за два года.

Начнем с “чтения” отчета о прибылях и убытках. Предварительно следует подсчитать изменения по каждой статье в абсолютном (в тыс. руб.) и в относительном (в процентах) выражении. Результаты этих подсчетов представлены в табл. 21.1.

Таблица 21.1. Отчет о прибылях и убытках (тыс. руб.)

 | За отчетный период | За аналогичный период прошлого года | Отклонения
 |  |  | Абсолютные | Относительные (%)
1 | 2 | 3 | 4 | 5
Реализация (нетто) | 76600 | 71 100 | +5500 | +7,7
Себестоимость | 55152 | 54390 | +762 | +1,4
Коммерческие расходы | 2298 | 1775 | +523 | +29,5
Административные расходы | 1002 | 925 | +77 | Ю •Э +8,3
Прибыль (убыток) от реализации | 18148 | 14010 | +4138 | +29,5
Проценты к получению | 680 | 730 | -50 | - 6,8
Проценты к уплзте | 1810 | 2350 | -540 | -23,0
Доходы от участия в других организациях | 720 | 340 | +380 | +111,8
Прочие операционные доходы | 378 | 680 | -302 | -44,4
Прочие операционные расходы | 1008 | 590 | +418 | +70,8
Прибыль (убыток) от финансово-хозяйственной деятельности | 17108 | 12820 | +4288 | +33,4
Прочие внереализационные доходы | 630 | 870 | -240 | -27,6
Прочие внереализационные расходы | 1240 | 320 | +920 | +287,5
Прибыль (убыток) отчетного периода | 16498 | 13370 | +3128 | +23,4
Налог на прибыль | 6600 | 5080 | +1520 | +29,9
Отвлеченные средства | 1881 | 2434 | -553 | -22,7
Нераспределенная прибыль (убыток) отчетного года | 8017 | 5856 | +2161 | +36,9

Данные таблицы позволяют выявить влияние основных факторов на финансовый результат исходя из общей формулы:

Доходы — Расходы == Финансовый результат.

Очевидно, что увеличение доходов приводит к росту прибыли, а рост расходов влияет на финансовый результат в обратном порядке.

В нашем примере нераспределенная (чистая) прибыль выросла по сравнению с прошлым годом более чем на треть — на 2161 тыс. руб., или на 36,9%. Поскольку этот показатель сложился под влиянием такого “внешнего” фактора, как налог на прибыль (для вычисления которого определенный в бухгалтерском учете финансовый результат подвергается ряду корректировок) и других обязательных платежей и отчислений (показываемых в отчете как отвлеченные средства), более представительным для оценки результата деятельности предприятия является показатель прибыли до налогообложения. Здесь имеется рост на 3128 тыс. руб., или на 23,4%. За счет выручки от реализации был получен прирост в 5500 тыс. руб., при этом темп прироста составил 7,74%*.

*Предполагаем, что не было роста цен, в противном случае следовало бы провести корректировку суммы выручки текущего года, при этом нужно иметь в виду, что такая корректировка достаточно сложна, если предприятие выпускает несколько видов продукции, цены на которые изменяются различным образом.

Конечно, объективно оценить динамику продаж на основе данных только за два года невозможно: полученный темп прироста можно считать достаточно высоким, если в предшествующие годы увеличение продаж происходило более медленно, и низким, если ранее прирост был более интенсивным. Следует также сравнивать полученные данные со среднеотраслевыми показателями. Необходимо иметь и информацию внеучетного характера. Например, в пояснительной записке может быть сообщено, что предприятие осваивает выпуск нового вида продукции или производит реконструкцию производственных мощностей, что может вызвать временное замедление темпов реализации.

Обращает на себя внимание весьма незначительный как абсолютный (на 762 тыс. руб.), так и относительный (на 1,4%) рост такого показателя, как себестоимость. Если мы исходим из предположения, что цены на продаваемую предприятием продукцию не менялись, то рост суммы реализации происходил либо за счет роста количества выпускаемой продукции, либо за счет изменения структуры продаж, либо под одновременным влиянием того и другого фактора. Анализ этого влияния может быть проведен по данным внутреннего аналитического (детализированного) учета. Здесь же следует отметить, что сложившееся соотношение темпов прироста реализации и себестоимости свидетельствует об эффективном управлении себестоимостью на предприятии.

Что касается накладных расходов (коммерческих и административных), то в целом они выросли с 2700 до 3300 тыс. руб., т.е. на 600 тыс. руб., или на 22,2%, в основном за счет роста коммерческих расходов — на 523 тыс. руб., или на 29,5%. В отчете содержится информация, что при этом в текущем году более 5% этих расходов составили расходы на рекламу (137,8 тыс. руб.).

Рост рекламных расходов может оцениваться в контексте перспектив развития предприятия в условиях складывающейся конъюнктуры рынка сбыта. Рекламные расходы могут возрастать, если предприятие испытывает трудности с реализацией своей продукции и пытается за. счет рекламных мероприятий поднять уровень продаж. Рост этой статьи расходов может быть обусловлен необходимостью проведения массированной рекламной кампании при выходе на рынок с новой продукцией.

Под влиянием рассмотренных выше факторов прибыль от реализации увеличилась на 4138 тыс. руб., или на 29,5%, а прибыль от финансово-хозяйственной деятельности — на 4280 тыс. руб., или на 33,4%. Наблюдается снижение по статьям процентов к получению и к уплате, что связано с сокращением краткосрочных финансовых вложений в активе баланса, а также долгосрочных и краткосрочных кредитов банков в пассиве.

Обращает на себя внимание рост доходов от участия в других организациях (более чем в 2 раза) при неизменной сумме долгосрочных финансовых вложений (см. баланс в табл. 21.2), что может косвенно свидетельствовать о росте доходности дочерних обществ.

Горизонтальный анализ баланса представлен в табл. 21.2.

Таблица 21.2. Бухгалтерский баланс (тыс. руб.)

АКТИВ | На начало года | На конец года | Отклонения
 |  |  | Абсолютные | Относительные (%)
I. Внеоборотные активы
Нематериальные активы | 1340 | 1000 | -340 | -25,4
Основные средства | 20060 | 21300 | +1240 | +6,2
Незавершенное строительство | — | 1500 | +1500 | —
Долгосрочные финансовые b-liU/riA-riI-i/l | 2100 | 2100 |  |
Итого по разделу I | 23500 | 25900 | +2400 | +10,2
II. Оборотные активы
Производственные запасы | 6320 | 5700 | -620 | -9,8
Незавершенное производство | 1820 | 2040 | +220 | +12,0
Готовая продукция | 2100 | 2310 | +210 | +10,0
Расходы будущих периодов | 700 | 580 | -120 | -17,1
Налог на добавленную стоимость по приобретенным ценностям | 960 | 860 | -100 | -10,4
Дебиторская задолженность | 10500 | 10570 | +70 | +0,7
Краткосрочные финансовые вложения | 450 | 300 | -150 | +33,3
Денежные средства | 350 | 420 | +70 | +20,0
Итого по разделу 11 | 23200 | 22780 | -420 | -1,8
III. Убытки | — | — | . — |
Итого по разделу 111 | — | — | — | —
БАЛАНС | 46700 | 48680 | +1980 | +4,2

ПАССИВ | На начало года | На конец года | Отклонения
 |  |  | Абсолютные | Относительные (%)
IV. Капитал и резервы
Уставный капитал | 4800 | 4800 | — | —
Добавочный капитал | 6104 | 6104 | — | —
Резервный капитал | 1960 | 1960 | — | —
Фонды накопления | 11936 | 10219 | -1717 | -14,4
Нераспределенная прибыль отчетного года |  | 8017 | +8017 |
Итого по разделу IV | 24800 | 31 100 | +6300 | +25,4
V. Долгосрочные пассивы
Кредиты банков | 1770 | 650 | -1120 | -63,3
Итого по разделу V | 1770 | 650 | -1120 | -63,3
VI. Краткосрочные пассивы
Кредиты банков | 2600 | 2410 | -190 | -7,3
Кредиторская задолженность |  |  |  |
поставщики | 12450 | 10780 | -1670 | -13,4
по оплате труда и отчислениям в социальные фонды | 2870 | 1650 | -1220 | -42,5
задолженность перед бюджетом | 940 | 980 | +20 | +2,1
прочие кредиторы | 1270 | 1110 | -160 | -12,6
Итого по разделу VI | 20130 | 16930 | -3200 | -15,9
БАЛАНС | 46 700 | 48680 | +1980 | +4,2

При общем приросте валюты баланса на 1980 тыс. руб. (на 4,2%) внеоборотные активы увеличились на 2400 тыс. руб. (на 10,2%) за счет роста вложений в основные средства и капитальное строительство. Одновременно произошло сокращение оборотных активов на 420 тыс. руб., или на 1,8%, но при этом наблюдался рост по таким статьям запасов, как незавершенное производство (на 220 тыс. руб., или на 12,1%) и готовая продукция (на 210 тыс. руб., или на 10,0%), при этом темп прироста по этим видам опережал темп прироста выручки от реализации. Такое положение может служить сигналом сбоев в производственном процессе и недостатках и трудностях в сбытовой политике. В то же время сокращение производственных запасов (основных и вспомогательных материалов, комплектующих, малоценного и быстро изнашивающегося инвентаря) на фоне роста продаж в целом заслуживает положительной оценки.

В пассиве отметим рост собственного капитала на 6300 тыс. руб., или на 25,4%, при этом при небольшом сокращении фонда накопления не было изменений по другим компонентам собственного капитала, таким образом источником роста последнего была чистая прибыль отчетного года. Одновременно уменьшились как долгосрочные (на 1120 тыс. руб., или на 63,3%), так и краткосрочные обязательства предприятия (на 3200 тыс. руб., или на 15,9%).

Вертикальный анализ

Динамику изменений по статьям имущества, капиталов и обязательств, доходов и расходов можно проследить и путем “чтения” отчетов по вертикали. Для этого подсчитывается удельный вес (в процентном выражении) соответствующих статей, в итоговых показателях.

В табл. 21.3 в сокращенном виде приведена структура отчета о прибылях и убытках. Итоговым показателем здесь является сумма выручки от реализации, принимаемая за 100%.

Таблица 21.3. Сравнительный состав доходов и расходов (по данным отчета о прибылях и убытках)

Показатели | За отчетный год |  | За прошлый год
 | тыс. руб. | % | тыс. руб. | %
1 | 2 | 3 | 4 | 5
Выручка (нетто) от реализации | 76600 | 100,0 | 71 100 | 100,0
Себестоимость | 55152 | 72,0 | 54 390 | 76,5
Накладные расходы: | 3300 | 4,3 | ^700 | 3,8
в том числе коммерческие | 2298 | 3,0 | 1775 | 2,5
административные | 1002 | 1,3 | 925 | 1,3
Прибыль от реализации | 18148 | 23,7 | 14010 | 19,7
Сальдо финансовых и операционных расходов | -1040 | 1,4 | 1190 | 1,7
Прибыль от финансово-хозяйственной деятельности | 17108 | 22,3 | 12820 | 18,0
Сальдо внереализационных операций | -610 | 0,8 | 550 | 0,8
Прибыль отчетного года | 16498 | 21,45 | 13370 | 18,8
Налог на прибыль | 6600 | 8,6 | 5080 | 7,1
Отвлеченные средства | 1881 | 2,4 | 2434 | 3,4
Нераспределенная прибыль отчетного года | 8017 | 10,5 | 5856 | 8,2*

* Несовпадение по вертикали за счет округлении.

Удельный вес прибыли от реализации вырос с 9,7 до 23,7%. Наибольшее положительное влияние на это оказало сокращение удельного веса себестоимости — с 76,5 до 72,0%. Рост доли накладных расходов с 3,8 до 4,3% произошел исключительно за счет коммерческих расходов, поскольку уровень административных расходов оставался неизменным.

Практически не было существенных структурных изменений по итогу финансовых и операционных операций, а также по сальдо внереализационных операций. Полученные данные говорят о том, что основную массу прибыли предприятие получает от операций текущей хозяйственной деятельности.

Можно отметить некоторый рост удельного веса налога на прибыль — с 7,1 до 8,6%, при этом несколько снизилась доля других обязательных платежей — с 3,4 до 2,4%.

В итоге уровень нераспределенной (чистой) прибыли достиг в отчетном году 10,5% против 8,2% в прошлом году.

Структура баланса в сокращенном виде представлена в табл. 21.4.

Таблица 21.4. Сравнительная структура баланса

 | На начало года |  | На конец года
 | тыс. руб. | % | тыс.руб. | %
1 | 2 | 3 | 4 | 5
АКТИВ
Внеоборотные активы | 23500 | 50,3 | 25900 | 53,2
В том числе основные средства и незавершенное строительство | 20060 | 43,0 | 22800 | 46,8
Оборотные активы | 23200 | 49,7 | 22780 | 46,8
В том числе запасы | 11900 | 25,5 | 11490 | 23,6
БАЛАНС | 46700 | 100,0 | 48680 | 100,0
ПАССИВ
Капитал и резервы | 24800 | 53,1 | 31 100 | 63,9
В том числе фонды накопления и нераспределенная прибыль | 11936 | 25,6 | 18236 | 37,5
Долгосрочные пассивы | 1770 | 3,8 | 650 | 1,3
Краткосрочные пассивы | 20130 | 43,1 | 16930 | 34,8
БАЛАНС | 46700 | 100,0 | 48680 | 34,8

В активе возрос удельный вес внеоборотных активов — с 50,3 до 53,2%, причем этот рост произошел за счет увеличения капитальных вложений в основные средства и незавершенное строительство.

Соответственно сократился удельный вес оборотных активов — с 49,7 до 46,8%. Следует обратить внимание на то, что в исследуемом периоде сохраняется очень высокий уровень запасов — 25,5% в начале и 23,6% в конце года, при этом в запасах закреплено более 50% оборотных активов.

Структура пассива изменилась в сторону существенного роста собственного капитала — с 53,1 до 63,9%, этот рост был обеспечен за счет внутренних источников, а именно накопленной прибыли, ее доля увеличилась адекватно — с 25,6 до 37,5%. Сократился удельный вес заемных средств, как долгосрочных (с 3,8 до 1,3%), так и краткосрочных (с 43,1 до 34,8%). Заметим, что вертикальный анализ позволяет не только глубже оценивать состояние средств и их источников, итоги деятельности отдельного конкретного предприятия, но и дает возможность, абстрагируясь от абсолютных данных, проводить сравнение показателей различных организаций, а также сравнивать эти показатели со среднеотраслевыми нормативами.

2. Использование в анализе относительных показателей (коэффициентов)

Следующий подход к анализу финансовых отчетов заключается в использовании так называемого метода коэффициентов. На основании отчетных данных производится расчет различных относительных показателей (коэффициентов), которые позволяют оценить ликвидность и финансовую устойчивость предприятия, дать ответ на вопросы, насколько эффективно предприятие использует свои средства и каков уровень доходности вложенных в него капиталов.

Набор и группировки аналитических показателей различны и зависят от тех целей, которые ставят исследователи отчетов, а также от возможностей получения ими всей необходимой для расчета соответствующих коэффициентов информации. В то же время существует однотипная система показателей, которая используется большинством аналитиков для общей оценки всех сторон деятельности предприятия.

Показатели (коэффициенты) ликвидности

Показатели (коэффициенты) ликвидности характеризуют способность предприятия погасить своевременно свои текущие (краткосрочные) обязательства. Они рассчитываются путем сравнения суммы активов, которые могут относительно быстро превратиться в платежные средства, с суммой краткосрочных пассивов.

Обычно внешние аналитики отчетов используют три следующих показателя ликвидности.

Показатель текущей ликвидности (коэффициент покрытия) определяется по формуле.

В нашем примере значения этого показателя на начало и конец года соответственно составляют:

23 200 : 20 130 = 1,15 и 22 780 : 16 930 = 1,35.

Считается, что для благоприятной оценки способности предприятия погасить текущие долги значение рассматриваемого коэффициента должно быть не менее 2. Согласиться именно с такой величиной показателя текущей ликвидности достаточно трудно. Во-первых, здесь в качестве средств покрытия долгов берутся все оборотные активы, ликвидность отдельных элементов которых различна. Например, соответствующий заданному значению и даже более высокий показатель может быть получен за счет накопления труднореализуемых, а иногда и вовсе неликвидных видов запасов — сырья, материалов, незавершенного производства. С другой стороны, если предприятие будет стремиться в целях достижения высокого показателя ликвидности к высокому уровню наиболее ликвидной части оборотных средств — денежных, то оно может упустить возможность вложить эти денежные средства в проекты, которые в долгосрочном плане могут принести хороший доход.

Во-вторых, недостатком этого и других рассматриваемых ниже показателей ликвидности является и то, что сравнение производится с общей суммой краткосрочных обязательств, конкретные сроки погашения которых варьируются в пределах 12 месяцев с даты отчета. Для получения более реального представления о платежеспособности предприятия необходимо провести детальную группировку долгов по срокам предстоящих выплат, для чего могут привлекаться данные приложения к бухгалтерскому балансу.

Наконец, следует учитывать отраслевую принадлежность предприятия: промышленные предприятия, особенно с длительным технологическим циклом, неизбежно имеют значительные запасы материалов, комплектующих, незавершенного производства; производители сложного и дорогостоящего оборудования, как правило, идут на предоставление рассрочки платежа своим заказчикам и покупателям, что приводит к росту балансовых остатков дебиторской задолженности. Понятно, что такого положения нет, например, в предприятиях, занятых в сети быстрого питания или в гостиничном бизнесе.

Показатель “быстрой” (уточненной) ликвидности считается более представительным, чем коэффициент покрытия. Он рассчитывается по формуле

Таким образом, в числитель этого показателя включаются статьи дебиторской задолженности, краткосрочных финансовых вложений и денежных средств. В нормальных условиях эти средства действительно более ликвидны, нежели исключенное из расчета запасы. На практике, однако, бывают случаи, когда ликвидность дебиторской задолженности ставится под вопрос, поскольку взыскать долги с дебиторов оказывается гораздо сложнее, чем ликвидировать запасы. Для получения более достоверного представления о ликвидности предприятия нужно проанализировать характер и качество дебиторской задолженности с учетом разбивки ее по срокам погашения, наличия просроченных долгов покупателей, а также уровня сомнительной дебиторской задолженности.

В нашем примере рассматриваемый показатель на начало года был равен

на конец года:

Обе полученные величины — ниже критического уровня, который обычно принимается за 1.

Показатель абсолютной ликвидности рассчитывается по формуле

Числитель этого показателя представляет сумму краткосрочных финансовых вложений и денежных средств.

В нашем примере значение этого показателя на начало и конец отчетного периода составило соответственно:

(450 + 350): 20 130 = 0,04; (300 + 420): 16 930 = 0,04.

Несмотря на недостатки рассмотренных выше показателей ликвидности, не следует полностью отказываться от их использования. Эти показатели удобны для сравнения ликвидности конкретного предприятия с данными аналогичных предприятий или со среднеотраслевыми показателями, поскольку их расчет производится по общепринятым формулам и достаточно прост и доступен для внешнего пользователя финансовой отчетности.

Показатели структуры капитала

Одним из ключевых вопросов при анализе финансового положения предприятия является изучение источников финансирования и оценка финансовой устойчивости.

Обычно для характеристики структуры капитала используются показатели, отражающие доли собственного и заемного капиталов в общем итоге баланса. Фактически эти показатели взаимозаменяемы.

Первый из названных показателей характеризует финансовую независимость предприятия и определяется по формуле

Второй носит название коэффициент долговой зависимости, формула его расчета следующая:

Значения названных показателей, приведенные в табл. 21.4, говорят о преобладающем удельном весе собственного капитала как на начало года (53,1 %), так и на конец года (63,9%).

Считается, что чем выше доля собственного капитала, тем меньше рисков как для собственников, так и для кредиторов предприятия. В литературе имеются различного рода рекомендации по определению оптимального соотношения между собственным и заемным капиталом, однако общего рецепта нет и быть не может. Решение этого вопроса зависит от многих факторов: отраслевой принадлежности предприятия, конкретных условий его деятельности, состояния рынка ссудных капиталов и др.

Следует также отметить, что при анализе структуры источников финансирования недостаточно их деления исходя из юридической природы капиталов, т.е. на собственные и заемные. С экономической точки зрения целесообразна классификация капиталов по длительности их использования для финансирования производственных и коммерческих операций. Для этого в одну группу стабильных источников финансирования, называемых также совокупным капиталом (вложенным капиталом, перманентным капиталом), объединяют собственный капитал и долгосрочные займы и кредиты и определяют удельный вес этой категории капиталов в общем итоге баланса:

В нашем примере этот показатель в начале года равнялся

в конце года:

При прочих равных условиях предприятие с более высокой долей совокупного капитала может считаться более стабильным в финансовом отношении.

Поскольку совокупный капитал формируется как за счет собственных, так и заемных средств, интерес представляет также и показатель структуры совокупного капитала.

В рассматриваемом предприятии роль долгосрочных обязательств очень незначительна и соответственно преобладающей была доля собственного капитала: в начале года — 93,3% (24 800: 26 570); в конце года - 97,9% (31 100 : 31 750).

В принципе использование заемных средств, в том числе и долгосрочных, при определенных условиях может быть очень выгодным (подробнее этот вопрос освещается в следующих главах). Отметим, что в качестве ограничителя использования долгосрочного заемного капитала выступают проценты, которые нужно платить за пользование ссудами и займами. Проценты относятся к категории так называемых постоянных издержек, сохраняющихся на неизменном уровне вне зависимости от степени деловой активности предприятия. При падении производства и сбыта существует опасность, что вся получаемая прибыль будет поглощаться уплачиваемыми процентами, что неизбежно приведет к ухудшению финансового состояния предприятия.

Показатели финансовой устойчивости

Изолированное изучение структуры капиталов не дает полной характеристики финансового положения. Следующим этапом анализа баланса является увязка источников средств, состояние которых представлено в пассиве, с их размещением, отражаемом в активе баланса. Общую оценку финансовой устойчивости предприятия можно получить путем расчета коэффициента покрытия внеоборотных активов стабильными финансовыми источниками (собственными и приравненными к ним средствами):

Этот коэффициент должен быть больше 1 (или 100%), поскольку за счет долгосрочных источников должны финансироваться не только нематериальные активы, основные средства, капитальное строительство, долгосрочные финансовые инвестиции, но формироваться необходимая для нормальной работы часть материально-производственных запасов и дебиторской задолженности.

В нашем примере коэффициент покрытия внеоборотных активов был равен на начало года 1,13 (26 570 : 23 500) и на конец года 1,23 (31 750 : 25 900). В абсолютном выражении соответственно 3070 (26 570 - 23 500) и 5850 (31 750 - 25 900). Полученные значения показателя собственных оборотных фондов говорят о неудовлетворительном финансовом положении предприятия. В целом финансирование текущих активов осуществляется за счет краткосрочных долговых обязательств: в начале года их доля в формировании оборотных средств составляла 86,8% (20 130 : 23 200), а в конце года она хотя и несколько снизилась, но осталась существенной и составила 74,3% (16 939 : 22 780). Примерно половину текущих активов составляют наименее ликвидные запасы и затраты, при этом собственных оборотных фондов недостаточно для их покрытия: в начале года ими покрывалась только 1/4 часть запасов и затрат (3070 : 11 900), в конце года примерно 1/2 (5850 : 11 490). Очевидно, что риск неплатежеспособности и финансовой неустойчивости очень высокий.

Показатели оборачиваемости

Следующая группа коэффициентов — показатели оборачиваемости, которые характеризуют эффективность использования, вложенных в предприятие ресурсов.

В общем виде оборачиваемость может выражаться показателем кратности оборота, который подсчитывается по формуле

Этот коэффициент показывает, сколько раз за исследуемый период те или иные средства совершают кругооборот, меняя свою форму.

Оборачиваемость также может быть выражена через среднюю продолжительность одного оборота, которая исчисляется по формуле

Средняя величина средств (или их источников) подсчитывается как средняя арифметическая, если для анализа берутся данные двух балансов (на начало и на конец периода). Если имеются данные ежемесячных или ежеквартальных балансов, то расчет производится по формуле средней хронологической:

где п — число взятых для расчета балансов.

Показатели оборачиваемости активов в нашем примере определяются следующим образом. Средняя величина активов:

Кратность оборота:

Средний срок одного оборота:

Таким образом, за год все активы совершали всего примерно полтора оборота, продолжительность одного оборота составила 224 дня. Такая низкая мобильность активов создает финансовые трудности, о которых говорилось выше.

Коэффициент общей оборачиваемости активов может быть конкретизирован показателями оборачиваемости отдельных категорий текущих активов. Для этого анализируют оборачиваемость запасов и оборачиваемость дебиторской задолженности.

Оборачиваемость запасов характеризуется следующими данными':

' При расчете этих показателей за оборот вместо выручки была принята себестоимость реализованной продукции, из расчета среднего остатка запасов и затрат исключен НДС; если производить расчет на базе показателя выручки от реализации, то получаем соответственно 7,1 и 50,7 дня. Такой подход допустим, если проводить сравнение с показателями других категорий активов и пассивов, подсчитываемых на этой же базе.

Кратность оборота:

Средний срок одного оборота:

Общие показатели оборачиваемости запасов могут дополняться показателями оборачиваемости их отдельных элементов. Такой детальный анализ лучше проводить на основе внутренних данных бухгалтерского учета, что позволяет вести расчеты на базе единообразных оценок. В этом случае можно получить более точные данные о том, сколько времени проходит с момента поступления материалов на склад до передачи их в производство, какова длительность фазы незавершенного производства, как скоро готовая продукция отгружается потребителям. Эти детализированные показатели являются инструментами оперативного управления запасами.

При расчете показателя оборачиваемости дебиторской задолженности следует иметь в виду, что в балансовую стоимость дебиторской задолженности включается НДС, поэтому следует привести оценку выручки от реализации к этой же базе. В нашем примере это составит 91 920 тыс. руб. (76 600 • 1,2). Тогда имеем следующие показатели оборачиваемости дебиторской задолженности покупателей: кратность оборота составляет 8,7 (91 920 : 10 535), что соответствует продолжительности одного оборота в 41,3 дня. Деньги за проданную продукцию поступают в среднем через 41,3 дня после отгрузки, другими словами, таков средний срок кредита, который предприятие предоставляет своим покупателям.

Для сравнения можно определить среднюю продолжительность кредита, которым предприятие пользуется у своих поставщиков. В нашем примере при кратности оборота кредиторской задолженности поставщикам 7,9 средний срок одного оборота составляет 45,5 дня. Кредиты поставщиков уменьшают потребность предприятия в собственных оборотных фондах. В нашем примере кредиты поставщиков покрывают (даже с излишком в 4,2 дня) потребность для финансирования периода расчетов с покупателями. Несмотря на это, потребность в собственных оборотных фондах остается высокой из-за низкой оборачиваемости запасов.

Показатели рентабельности

Для оценки доходности предприятия используются показатели рентабельности, для расчета которых сумма чистой (нераспределенной) прибыли сравнивается с величиной инвестированных в предприятие средств и с объемом реализации за отчетный период.

В нашем примере он составляет (8017 : 76 600) • 100 = 10,5%. Доходность инвестиции определяется отношением чистой прибыли к средней величине вложений. При этом может определяться рентабельность всех активов, рентабельность стабильных источников (совокупного капитала), рентабельность собственного капитала.

В приведенном примере она составила (8017 : 47 690) • 100 = 16,8%, означающее, что на каждый рубль всех используемых средств приходится 16,8 коп. прибыли.

В нашем примере она составила: (8017 : 29 160) • 100 = 27,5%, т.е. каждый рубль, вложенный собственниками и заимодавцами, предоставившими свой капитал на долгосрочной основе, приносит 27,5 коп. прибыли.

Она составила (8017 : 27 950) • 100 = 28,7%, что характеризует отдачу собственного капитала.

Существует взаимосвязь между доходностью, эффективностью использования средств и структурой финансовых источников (капиталов), которая может быть представлена следующей формулой:

Для нашего примера получим: (8017 : 76 600) • (76 600 : 29 160) х (29 160 : 27 960) = 10,5 • 2,63 • 1,04 = 28,7.

Рентабельность собственного капитала определяется в первую очередь рентабельностью продаж. Следует отметить, что на последний показатель иногда влияют исключительно “внешние” факторы, например конъюнктурное повышение цен, “внутренним” же ресурсом роста этого показателя является снижение себестоимости. Несомненно, что показатель оборачиваемости капиталов свидетельствует одновременно о степени ресурсоотдачи активов (в данном случае основных средств и работающего капитала). Предприятие должно уделять больше внимание роли этого фактора повышения рентабельности собственного капитала. Приведенные выше данные говорят и о том, что предприятие могло бы усилить роль долгосрочных займов в формировании стабильных источников финансирования, используя эффект “финансового рычага” (см. гл. 23), от которого также зависит рентабельность собственного капитала. Анализ взаимосвязей между слагаемыми рентабельности должен проводиться с учетом отраслевой принадлежности предприятия, его положения на соответствующем рынке и общехозяйственной конъюнктуры.

Выводы

1. В условиях рынка деятельность отдельного предприятия анализируется различными группами пользователей финансовой информации. Цели и программа анализа определяются конкретным пользователем и зависят от возможностей получения необходимых для аналитических расчетов сведений. Хотя данные бухгалтерской отчетности не являются единственным источником информации о хозяйствующем субъекте, изучение отчетов является важной составной частью методики финансового анализа.

2. Сравнение индивидуальных и сводных показателей отчетов “по горизонтали” позволяет оценить характер их изменений за определенный период времени, при. этом сравниваться могут как абсолютные, так и относительные показатели.

3. При вертикальном анализе каждый показатель баланса или отчета о прибылях и убытках выражается в соответствующей доле (или в процентах) по отношению к итоговому показателю. Это позволяет не только сделать выводы о структуре имущества, капиталов, затрат и доходов отдельного предприятия, но и сравнивать его с другими предприятиями, абстрагируясь от размеров сравниваемых предприятий.

4. Использование в анализе относительных показателей (коэффициентов) позволяет применить единообразный подход при характеристике финансового положения и ликвидности предприятия, его деловой активности и доходности инвестиций, а также определить взаимозависимость этих показателей.

Термины и понятия

Вертикальный анализ

Горизонтальный анализ

Метод коэффициентов

Коэффициент текущей ликвидности (коэффициент покрытия)

Коэффициент “быстрой” (уточненной) ликвидности

Коэффициент абсолютной ликвидности

Показатель финансовой независимости

Коэффициент долговой зависимости

Показатель финансовой устойчивости

Показатели оборачиваемости средств

Кратность оборота

Продолжительность оборота

Показатели доходности

Рентабельность продаж

Рентабельность активов

Рентабельность собственного капитала

Вопросы для самопроверки

1. Каким образом можно с помощью горизонтального анализа оценить итоги деятельности предприятия?

2. Как осуществляется чтение бухгалтерской отчетности “по вертикали”? Какие возможности дает вертикальный анализ изучения отдельного предприятия и сравнения его с другими предприятиями?

3. Что понимается под ликвидностью предприятия? Какие показатели используются для оценки ликвидности?

4. С помощью каких коэффициентов анализируется структура капиталов?

5. Что выражает показатель финансовой устойчивости предприятия? Как он подсчитывается?

6. С помощью каких показателей можно оценить эффективность использования ресурсов предприятия?

7. Какие показатели доходности (рентабельности) вы знаете? Какова методика их расчета?

8. Какие основные факторы влияют на рентабельность собственного капитала?

9. Имеются следующие данные о средствах и обязательствах трех компаний по состоянию на 30 сентября (тыс. руб.):

А Б В

Запасы 3900 5000 7600

Дебиторы-покупатели 3800 5200 4800

Краткосрочные финансовые вложения 4000 2800 1500

Денежные средства 2600 1400 500

Долгосрочные кредиты банков 6000 6500 7100

Краткосрочная задолженность поставщикам 7200 7200 7200

Как оценить и сравнить ликвидность трех предприятий?

Если у всех трех компаний в составе краткосрочной задолженности поставщикам имеются векселя на 2000 к оплате на 1 октября, как вы оцениваете возможности каждой компании погасить эти обязательства в указанный срок?

10. По данным (в ден. ед.) бухгалтерского учета предприятия К известно, что выручка от реализации составила в отчетном году 58 400, себестоимость продаж равна 36 240, средний остаток дебиторской задолженности — 11 300, средняя величина запасов — 12 800.

Предприятие предполагает получить ссуду в банке для пополнения запасов со сроком погашения через полгода.

Сможет ли предприятие вернуть в срок банковскую ссуду? (Для обоснования своего ответа определите оборачиваемость запасов и дебиторской задолженности.)

11. Ниже представлены (в сокращенном виде) балансы двух предприятий:

Предприятие 1 |  |  |  | Предприятие 2
Внеоборотные активы | 62 | Собственный капитал | 50 | Внеоборотные активы |  | 62 | Собственный капитал | 60
Оборотные активы | 38 | Долгосрочные ссуды | 20 | Оборотные активы |  | 38 | Долгосрочные ссуды | —
 |  | Краткосрочные пассивы | 30 |  |  |  | Краткосрочные пассивы | 40
100 |  | 100 |  |  | 100 |  | 100

Какое из предприятий более устойчиво в финансовом отношении?


Глава 22

Глава 22. Управление текущей деятельностью фирмы

Управление текущей деятельностью фирмы включает управление ее оборотными средствами и текущими обязательствами.

1. Основные принципы управления текущей деятельностью

Производственно-коммерческая деятельность может быть представлена как постоянный процесс закупки фирмой сырья и материалов, производства продукции, хранения готовой продукции на складе, ее последующей реализации и, наконец, получения денег от покупателей, которые вновь могут быть направлены на закупку сырья и материалов. Таким образом, текущая производственно-коммерческая деятельность носит циклический характер.

Производственно-коммерческий цикл — это период между покупкой фирмой сырья и материалов и получением денег от дебиторов за проданную продукцию (рис. 22.1).

Рис. 22.1. Производственно-коммерческий цикл

Производственно-коммерческие операции фирмы и постоянно повторяющийся процесс закупок и реализации характеризуют оборотные средства и текущие обязательства.

Оборотные средства (оборотный капитал, текущие активы, краткосрочные активы) — это денежные средства или другие активы, которые могут быть обращены в деньги в течение одного производственно-коммерческого цикла (как правило, одного года). Оборотные средства можно разделить на три основные группы: денежную наличность и краткосрочные финансовые вложения; дебиторскую задолженность (счета к получению) и запасы (запасы сырья и материалов, незавершенное производство и запасы готовой продукции).

К текущим обязательствам (текущим пассивам, краткосрочным обязательствам) относят все выплаты, которые предстоит осуществить фирме в ближайшем будущем (в течение одного года). Текущие обязательства включают: краткосрочные ссуды банков, кредиторскую задолженность (счета к оплате), начисленные расходы (начисленные налоги, начисленная заработная плата и т.п.).

Основными характеристиками оборотных средств являются:

• объем оборотных средств;

• структура оборотных средств;

• оборачиваемость оборотных средств;

• ликвидность оборотных средств. Общий объем оборотных средств и их оборачиваемость зависят в основном от сферы деятельности, отраслевой принадлежности той или иной фирмы. Так, фирмам легкой и пищевой промышленности требуется меньший объем текущих активов для обеспечения стабильности оперативной деятельности, чем, к примеру, фирмам, занятым в судостроении или в производстве железобетонных конструкций. Оборачиваемость оборотных средств также будет различной. Однако даже в пределах одной отрасли могут возникать отклонения от средних значений этих величин, в том числе и в связи с особенностями управления текущими активами, присущими каждой фирме в отдельности'.

Рабочий капитал

Финансирование оборотных средств, выбор источников их покрытия зависит от целевых установок фирмы в отношении риска и устойчивости. Оборотные средства могут финансироваться как из краткосрочных (краткосрочные обязательства), так и из долгосрочных (долгосрочные обязательства и собственные средства) источников. Разность между текущими активами и текущими обязательствами фирмы называют рабочим капиталом (чистым оборотным капиталом, чистыми текущими активами, величиной собственных оборотных средств) (рис. 22.2).

Рис. 22.2. Рабочий капитал

Предприятие, имеющее больший объем рабочего капитала, считается более надежным и устойчивым. Размер рабочего капитала может меняться от нуля (в этом случае текущие активы равны текущим обязательствам) до максимальной величины, равной объему текущих активов (в этом случае предприятие не имеет текущих обязательств и текущие активы фирмы финансируются за счет собственных средств или долгосрочных обязательств). Большой объем рабочего капитала увеличивает ликвидность оборотных средств, т.е. повышает способность фирмы покрыть свои краткосрочные обязательства. И наоборот, сокращение рабочего капитала приводит к возрастанию риска потери ликвидности. Вместе с тем чрезмерная ликвидность приводит к тому, что средства фирмы “замораживаются” в текущих активах, не давая должной отдачи и не участвуя в создании прибыли. Поэтому стремление фирмы к росту ликвидности, которое выражается в увеличении рабочего капитала, вступает в противоречие с ее желанием увеличить прибыль и рентабельность.

Для иллюстрации влияния увеличения рабочего капитала на показатели прибыльности рассмотрим различные размеры рабочего капитала (А, Б, В). При этом уменьшение рабочего капитала происходит за счет сокращения оборотных средств при том же объеме краткосрочных обязательств (табл. 22.1).

Таблица 22.1. Структура оборотных средств и показатели прибыльности (тыс. руб., %)

Показатели | А | Б | В
1 | 2 | 3 | 4
Объем продаж | 10000 | 10000 | 10000
Прибыль от основной деятельности | 1000 | 1000 | 1000
Денежная наличность | 700 | 644 | 695
Дебиторская задолженность | 800 | 756 | 705
Запасы | 1500 | 1400 | 1300
Оборотные средства, всего | 3000 | 2800 | 2600
Внеоборотные активы | 2500 | 2500 | 2500
Активы, всего | 5500 | 5300 | 5100
Текущие обязательства | 1500 | 1500 | 1500
Совокупный капитал | 4000 | 3800 | 3600
Пассивы, всего | 5500 | 5300 | 5100
Коэффициент ликвидности (отношение оборотных средств к текущим обязательствам) | 2 | 1,87 | 1,73
Рабочий капитал (разность между оборотными средствами и текущими обязательствами) | 1500 | 1300 | 1100
Оборачиваемость активов (отношение объема продаж к сумме активов) | 1,818 | 1,887 | 1,961
Рентабельность активов (отношение прибыли к активам) | 18,2% | 18,9% | 19,6%

Показатели ликвидности и объема рабочего капитала изменяются в противоположном направлении по сравнению с показателями оборачиваемости и рентабельности активов. Поэтому перед фирмой всегда стоит проблема выбора оптимального размера рабочего капитала. Оптимальный размер позволяет фирме одновременно обеспечить свою платежеспособность, т.е. способность своевременно и в полном объеме осуществлять все необходимые выплаты, и планируемый уровень рентабельности.

В нашем примере (см. табл. 22.1) мы рассмотрели влияние изменения общего объема оборотных средств на показатели ликвидности и рентабельности. Однако имеет значение и структура оборотных средств — доля в них денежной Наличности, дебиторской задолженности и запасов. Например, сокращение денег на счетах фирмы может оказать негативное воздействие на ее возможность вовремя оплачивать обязательства перед поставщиками. Снижение объема дебиторской задолженности, с одной стороны, может явиться результатом сокращения количества неплатежеспособных покупателей, что, безусловно, благоприятно для фирмы, а с другой — свидетельствовать о замедлении объемов реализации, сокращении продаж и уменьшении поэтому количества покупателей (дебиторов). Оценка снижения или роста объема запасов предполагает анализ их структуры, доли производственных запасов, незавершенного производства и готовой продукции в общей сумме запасов. Только после тщательного анализа структуры запасов фирмы можно делать вывод о том, благоприятным или нет для фирмы явился рост их объема.

Увеличение рабочего капитала может происходить не только вследствие роста объема оборотных средств, но и в результате сокращения краткосрочных обязательств. Эта причина роста рабочего капитала может свидетельствовать о том, что фирма предпочитает финансировать свои оборотные средства, используя долгосрочные источники — собственный капитал и долгосрочные обязательства.

Итак, рост объема оборотных средств, так же как и сокращение краткосрочных обязательств, приводит к увеличению рабочего капитала, повышению ликвидности и снижению рентабельности. Напротив, сокращение оборотных средств или увеличение текущих обязательств уменьшают рабочий капитал, увеличивают риск потери ликвидности, однако способствуют повышению отдачи (рентабельности).

Какой конкретно объем рабочего капитала фирма считает приемлемым для себя — зависит от ее стратегии финансирования.

Обычно текущие активы разделяют на стабильную часть, размер которой относительно постоянен в рамках одного производственно-коммерческого цикла, и меняющуюся часть, которая зависит от колебаний спроса на продукцию, продаваемую фирмой (рис. 22.3).

Текущие активы (оборотные средства)

Стабильная часть — минимальный размер оборотных средств, необходимый для стабильной работы фирмы

Меняющаяся часть — дополнительные оборотные средства, которые служат для обеспечения потребностей в периоды сезонного увеличения объема продаж

Рис. 22.3. Стабильная и меняющаяся часть оборотных средств

Приемлемым можно считать такой вариант финансирования, при котором фирма финансирует стабильную часть оборотных средств за счет собственных или долгосрочных заемных источников, а меняющуюся — за счет краткосрочных источников.

Однако в каждом конкретном случае фирма выбирает свою стратегию финансирования. Она может придерживаться осторожной стратегии и финансировать меняющуюся часть оборотных средств, используя для этого собственный капитал, или, напротив, проводить рискованную стратегию — финансировать долю стабильной части за счет краткосрочных обязательств.

2. Управление оборотными средствами

Управление оборотными средствами включает управление денежной наличностью, дебиторской задолженностью и запасами.

Управление денежной наличностью

Управление денежной наличностью является важнейшим аспектом управления текущей деятельностью фирмы. Наличие денег на счетах необходимо для осуществления своевременных расчетов с поставщиками. Процесс формирования прибыли предприятия был рассмотрен при анализе отчета о прибылях и убытках (гл. 20). Вместе с тем получение прибыли и наличие денег на счетах — это два различных аспекта финансового состояния фирмы. Вполне возможна ситуация, когда у фирмы, работающей прибыльно, не хватает денежной наличности для осуществления необходимых выплат.

Рассмотрим простой случай. Торговая фирма, имея первоначальные средства в размере 200 тыс. руб., покупает и перепродает товар. Цена покупки данного товара составляет 11 руб., цена продажи — 12 руб. Причем, закупая товар, фирма оплачивает его немедленно, а продажи осуществляет в кредит сроком на один день.

В табл. 22.2. показан график денежных поступлений и платежей фирмы по дням, из которого следует, что уже на шестой день она, получая прибыль, оказывается без денежных средств. Это происходит из-за отсутствия синхронности поступлений и платежей.

Таблица 22.2. График денежных поступлений и платежей

Показатели | Дни
 | 0 | 1 | 2 | 3 | 4 | 5 | 6
Объем продаж,,тыс. шт. |  | 10 | 12 | 15 | 20 | 23 | 26
Объем продаж, тыс. руб. |  | 120 | 144 | 180 | 240 | 276 | 312
Затраты, тыс. руб. |  | 110 | 132 | 165 | 220 | 253 | 286
Прибыль, тыс. руб. |  | 10 | 12 | 15 | 20 | 23 | 26
Платежи, тыс. руб. |  | 110 | 132 | 165 | 220 | 253 | 286
Поступления, тыс. руб. | 200 |  | 120 | 144 | 180 | 240 | 276
Остаток, тыс. руб. |  | 90 | 78 | 57 | 17 | 4 | -6

Для предупреждения подобных ситуаций предприятие должно планировать движение денежной наличности на основании прогнозов будущих поступлений и платежей, что позволяет оценить будущие потребности фирмы в денежных средствах и выявить наилучшие способы финансирования этих потребностей.

Источниками поступления денежных средств являются:

• уменьшение любой статьи активов баланса (за исключением денежной наличности);

• увеличение денежной наличности;

• увеличение любой статьи обязательств;

• доходы от продажи акций компании;

• денежные средства, полученные в результате хозяйственной деятельности фирмы, т.е. заработанная чистая прибыль фирмы в течение отчетного периода и сумма амортизационных отчислений.

Использование денежных средств включает:

• увеличение любой статьи активов за исключением денежной наличности;

• уменьшение денежной наличности;

• уменьшение любой статьи обязательств;

• покупка акций;

• выплата наличных дивидендов.

Пример 22.1. Составим прогноз движения денежной наличности на первое полугодие 2000 г. для фирмы “Дельта”. Для этого необходимо иметь информацию о доходах и расходах фирмы на ближайшие полгода и условиях торгового кредита.

Допустим, что фирма “Дельта” в течение шести месяцев 2000 г. обеспечит объемы продаж, указанные в табл. 22.3, причем 10% объема реализации покупатели оплатят немедленно, а остальные 90% в равной пропорции будут оплачены через 1 и 2 месяца. Иными словами, деньги за проданные в ноябре 1999 г. товары фирма получит частями: 400 тыс. руб. в ноябре, 1800 тыс. руб. в декабре и 1800 тыс. руб. в январе 2000 г. Условия закупок фирмы следующие: 5% — оплата немедленно, остальное — кредит сроком на 1 месяц. В результате получаем следующий график поступлений денежных средств фирмы (см. табл. 22.3).

Таблица 22.3. График денежных поступлений фирмы “Дельта” (тыс. руб.)

Показатели | Нояб. | Дек. | Янв. | Февр. | Март | Апр. | Май | Июнь
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Объемы продаж | 4000 | 3800 | 3200 | 2800 | 3000 | 3600 | 4000 | 4200
Продажи с немедленной оплатой | 400 | 380 | 320 | 280 | 300 | 360 | 400 | 420
Продажи в кредит на 1 месяц |  | 1800 | 1710 | 1440 | 1260 | 1350 | 1620 | 1800
Продажи в кредит на 2 месяца |  |  | 1800 | 1710 | 1440 | 1260 | 1350 | 1620
Денежные поступления |  |  | 3830 | 3430 | 3000 | 2970 | 3370 | 3840

Мы видим, что суммы денежных поступлений отличаются от объемов продаж, так как оплата покупателями за проданные товары осуществляется не в момент продажи, а позже в зависимости от условий торгового кредита.

Текущие денежные расходы фирмы “Дельта” включают расходы на оплату счётов кредиторов, выплату заработной платы работникам, прочие расходы, связанные с текущей деятельностью фирмы. Предположим, что помимо текущих расходов фирме в марте 2000 г. предстоят капитальные затраты в размере 1000 тыс. руб., отчисления налогов в январе и апреле по 200 тыс. руб., а также выплата дивидендов акционерам — 200 тыс. руб. в июне. Используя эту дополнительную информацию, составим график денежных выплат фирмы на 1-е полугодие 2000 г. (табл. 22.4).

Таблица 22.4. График денежных расходов фирмы “Дельта” (тыс. руб.)

Показатели | Дек. | Янв. | Февр. | Март | Апр. | Май | Июнь
Объем закупок | 2280 | 1920 | 1680 | 1800 | 2160 | 2400 | 2520
Закупки с оплатой немедленно | 114 | 96 | 84 | 90 | 108 | 120 | 126
Закупки с оплатой через 1 месяц |  | 2166 | 1824 | 1596 | 1710 | 2052 | 2280
Выплаты заработной платы работникам |  | 500 | 500 . | 500 | 550 | 600 | 640
Прочие выплаты |  | 600 | 600 | 600 | 600 | 600 | 600
Итого текущие денежные расходы |  | 3362 | -3008 | 2786 | 2968 | 3372 | 3646
Капитальные затраты |  |  |  | 1000 |  |  |
Налоги |  | 200 |  |  | 200 |  |
Дивиденды |  |  |  |  |  |  | 200
Итого выплаты |  | 3562 | 3008 | 3786 | 3168 | 3372 | 3846

Используя информацию о денежных поступлениях и платежах, составим график движения денежной наличности (табл. 22.5).

Таблица 22.5. График движения денежной наличности фирмы “Дельта” (тыс. руб.)

Показатели | Янв. | Февр. | Март | Апр. | Май | Июнь
Денежные поступления | 3830 | 3430 | 3000 | 2970 | 3370 | 3840
Денежные выплаты | 3562 | 3008 | 3768 | 3168 | 3372 | 3846
Чистые денежные средства | 268 | 422 | -786 | -198 |  | -6
Остаток наличности на начало месяца | 800* | 1068 | 1490 | 704 | 506 | 504
Остаток наличности на конец месяца | 1068 | 1490 | 704 | 506 | 504 | 498

*800 млн руб. — предполагаемый остаток денежной наличности на начало января 2000 г.

Мы видим, что сокращение денежной наличности вызвано капитальными затратами в марте и выплатой дивидендов в июне. Если стратегия фирмы состоит в том, чтобы иметь наличными не менее 600 тыс. руб., то ей понадобится дополнительное финансирование в апреле, мае и июне.

Денежный (финансовый) цикл

Денежный (финансовый) цикл — период от момента оплаты фирмой счетов поставщиков (погашения кредиторской задолженности) до момента получения денег от дебиторов за реализованную продукцию. На рис. 22.3. показано соотношение между производственно-коммерческим и денежным циклами.

Как рассчитать продолжительность денежного цикла? Пусть фирма покупает сырье в кредит сроком на 2 месяца, затем это сырье до поступления в процесс производства хранится на складе 1 месяц. Процесс производства также составляет 1 месяц, затем в течение 1 месяца продукция хранится на складе и продается в кредит сроком на 2 месяца. Между выплатой денег за сырье и поступлением денег от покупателей проходит 3 месяца, т.е. период оборачиваемости денежных средств составляет 3 месяца.

Оборачиваемость денежных средств можно рассчитать и на основе информации, содержащейся в балансовом отчете и в отчете о результатах хозяйственной деятельности.

Если период оборачиваемости запасов и период оборачиваемости дебиторской задолженности увеличивается, то растет объем запасов и дебиторской задолженности и, следовательно, увеличивается рабочий капитал. При уменьшении периода кредитования поставщиков (периода оплаты фирмой закупок) уменьшается кредиторская задолженность, что также приводит к росту рабочего капитала.

Рис. 22.3. Производственно-коммерческий и денежный (финансовый) цикл

И наоборот, к уменьшению рабочего капитала приводит удлинение периода получения по счетам дебиторов, удлинение периода нахождения товаров в запасе и уменьшение срока оплаты счетов кредиторов. На рис. 22.4. показано влияние на оборачиваемость денежной наличности, или на продолжительность денежно-цикла, оборачиваемости дебиторской и кредиторской задолженности, а также оборачиваемости запасов.

Рис. 22.4. Оборачиваемость денежной наличности

Для иллюстрации расчета продолжительности денежного цикла рассмотрим следующий пример.

Пример 22.2. Предположим, что фирма ежегодно реализует продукции на сумму 260 тыс. руб. Объем закупок сырья и материалов, необходимых для производственного процесса, составляет 180 тыс. руб. Период оборачиваемости запасов составляет 60 дней. Период погашения дебиторской задолженности — 30 дней, период оплаты счетов (погашения кредиторской задолженности) — 40 дней. Период оборачиваемости денежной наличности — 50 дней (60 +30 — 40). Предположим также, что фирма не использовала краткосрочных кредитов.

На основании приведенной информации можно рассчитать объем запасов, а также суммы дебиторской и кредиторской задолженности, используя порядок расчета показателей оборачиваемости, приведенный в гл. 21.

Если период оборачиваемости запасов увеличится до 70 дней, период погашения дебиторской задолженности — до 40 дней, а период погашения кредиторской задолженности сократится до 30 дней, то оборачиваемость денежной наличности увеличится до 80 дней (70 + 40 - 30) и вырастет сумма рабочего капитала. При этом запасы фирмы вырастут до 34,52 тыс. руб., дебиторская задолженность — до 28,49 тыс. руб., кредиторская задолженность сократится до 14,79 тыс. руб. Величина рабочего капитала возрастет на 16,99 тыс. руб.

Управление дебиторской задолженностью

Дебиторская задолженность (счета к получению) — статья текущих активов, отражающая сумму средств, которую должны фирме покупатели ее продукции.

Размер и срок погашения дебиторской задолженности играют существенную роль в управлении текущей деятельностью фирмы. Если фирма увеличивает срок кредитования покупателей, то она тем самым расширяет круг клиентов и имеет возможность увеличить объем продаж и прибыль от основной деятельности. Вместе с тем высокий уровень дебиторской задолженности приводит к росту расходов на ее обслуживание (затраты на проверку счетов, возможные потери по безнадежным долгам и т.п.), что означает рост затрат и, соответственно, уменьшение прибыли.

Эти два обстоятельства учитываются при расчете целесообразного уровня дебиторской задолженности. Преимущества от увеличения дебиторской задолженности должны превышать дополнительные затраты, необходимые для ее обслуживания.

Например, фирма, объем продаж которой составляет 1200 тыс. руб., рассматривает вопрос об увеличении срока кредитования покупателей с 2 до 3 месяцев (на 1 месяц). Согласно оценке, смягчение условий кредита позволит расширить круг покупателей и увеличить объем продаж на 200 тыс. руб. В структуре издержек фирмы 80% составляют переменные и 20% — постоянные затраты.

Расширение объема продаж не потребует дополнительных постоянных затрат, поэтому прирост прибыли составит 20% от прироста объема, или 20 тыс. руб.

Если предположить, что старые клиенты расплачиваются, как и ранее, через 2 месяца, то рост дебиторской задолженности будет обусловлен удлинением сроков получения денег по новым счетам. Мы можем рассчитать дополнительную дебиторскую задолженность, которая появится у фирмы в связи с удлинением срока оплаты новыми клиентами до 3 месяцев:

При 3-месячном сроке получения по счетам коэффициент оборачиваемости дебиторской задолженности составляет 4 (12 мес. : 3 мес. = 4), т.е. дебиторская задолженность оборачивается 4 раза в течение года. Тогда дополнительная дебиторская задолженность фирмы равна 50 тыс. руб. (200 тыс. руб.: 4).

Поскольку в структуре затрат фирмы переменные издержки составляют 80% и расширение объема продаж не меняет этой пропорции, то затраты (вложения) фирмы в дополнительную дебиторскую задолженность составляют 80% от 50 тыс. руб., или 40 тыс. руб. Если издержки на обслуживание дебиторской задолженности составляют, к примеру, 10%, то они равны, соответственно, 4 тыс. руб.

В рассматриваемом примере дополнительная прибыль 20 тыс. руб. больше дополнительных затрат 4 тыс. руб., связанных с приростом дебиторской задолженности. Однако так произойдет только в том случае, если смягчение политики фирмы по торговому кредиту коснется только новых покупателей.

Дело в том, что традиционные покупатели, поняв, что можно рассчитываться по счетам в более длительный срок, так и поступают. Дебиторская задолженность фирмы при этом возрастает не только за счет новых клиентов, но и за счет первоначальных. Рассчитаем новый уровень дебиторской задолженности традиционных клиентов, возникший вследствие того, что они также стали рассчитываться в течение 3 месяцев.

Первоначальный объем дебиторской задолженности составлял 1200 тыс. руб. при коэффициенте оборачиваемости 6. Срок получения по счетам до смягчения условий составлял 2 месяца, уровень дебиторской задолженности 1200 тыс. руб.: 6= 200 тыс. руб.

При увеличении срока кредита до 3 месяцев коэффициент оборачиваемости снизился до 4, и ее уровень возрос до 300 тыс. руб. (1200 тыс. руб. : 4 = 300 тыс. руб.). Поскольку дополнительная дебиторская задолженность 100 тыс. руб. относится к первоначальным продажам, то затраты (вложения) в нее для фирмы составляют все 100 тыс. руб. Затраты на обслуживание дополнительной дебиторской задолженности составляют 10 тыс. руб. (10% по условию задачи).

Из всего вышеизложенного можно сделать следующие выводы:

1. Дополнительные затраты на обслуживание дополнительной дебиторской задолженности новых покупателей составили 4 тыс. руб.;

2. Дополнительные затраты на обслуживание дебиторской задолженности традиционных (первоначальных) покупателей составили 10 тыс. руб.;

3. Прирост прибыли фирмы за счет расширения объема продаж составил 20 тыс. руб.;

4. Выгоды фирмы от смягчения политики в области торгового кредита (удлинение сроков получения по счетам с 2 до 3 месяцев) составили 6 тыс. руб.

Управление запасами

Предприятие для обеспечения своей производственной деятельности должно поддерживать определенный уровень запасов сырья, материалов и т.п., запасов в процессе производства (незавершенное производство) и запасов готовой продукции.

Существует ряд преимуществ высокого уровня запасов:

• запасы сырья позволяют фирме сократить время на его закупки и получить тем самым дополнительные выгоды;

• запасы готовой продукции дают возможность гибко реагировать на изменение спроса, обеспечивают рост эластичности предложения фирмы.

Вместе с тем наличие запасов требует затрат на их хранение.

Определение оптимального уровня запасов основывается на том, чтобы обеспечить минимизацию затрат фирмы, связанных с необходимостью хранения запасов и их обслуживания.

Важным показателем, характеризующим закупки сырья, незавершенное производство и хранение готовой продукции, является размер партии.

От размера партии зависит среднегодовая стоимость запаса. Допустим, что годовая потребность предприятия в сырье одного вида составляет 200 т. Если сырье закупается 1 раз в год (одной партией), то среднегодовой запас составит 200 т: 2 = 100 т (рис. 22.5).

Рис. 22.5. Среднегодовой запас при одной закупке в год

Если сырье закупается двумя партиями по 100 т, то среднегодовой запас составит 100 : 2 = 50 т (рис. 22.6).

Рис. 22.6. Среднегодовой запас при двух закупках в год

Таким образом, чем больше объем партии, тем выше среднегодовой запас и тем выше издержки по содержанию (хранению) запаса.

Издержки по содержанию (хранению) запаса, можно рассчитать как произведение затрат по содержанию (хранению) одной партии на величину среднегодового запаса. Пусть Х — объем одной партии, тогда Х/2 — среднегодовой запас данного сырья, хранящийся на складе. Обозначим через С\ затраты по содержанию (хранению) одной партии, тогда затраты фирмы по содержанию (хранению) запаса составят C1X/2.

Другой составляющей затрат фирмы, связанных с запасами, являются издержки на обслуживание партии (стоимость выполнения заказа).

Предположим, что стоимость выполнения заказа не зависит от его размера. При закупках сырья стоимость выполнения заказа включает затраты на размещение заказа, его оформление, контрактную работу, получение товара, проверку качества товара по его прибытии и т.п. Эти издержки растут с ростом количества заказов. Пусть С2 — издержки по обслуживанию одной партии; X— объем партии; Q — годовая потребность фирмы в сырье данного вида. Тогда необходимое в течение года количество партий будет Q/X, а затраты фирмы по обслуживанию всех партий составят C2Q/X.

Если сырье закупается 1 раз в год (одной партией), то издержки по обслуживанию заказа минимальны и равны С 2. С уменьшением размера партии возрастают издержки фирмы по обслуживанию всех партий.

Все издержки фирмы можно представить как сумму затрат по содержанию запаса и затрат на обслуживание заказов: C1X/1 + C2Q/X. С ростом объема партии растут издержки по содержанию запаса (первое слагаемое формулы), но снижаются затраты по обслуживанию закупок (второе слагаемое). И наоборот. Графически указанные закономерности представлены на рис. 22.7.

Рис. 22.7. Зависимость издержек от размера партии

Естественно, что фирма будет стремиться минимизировать издержки по работе с запасами: C1X/1 + C2Q/X --> min. Минимизация издержек достигается при оптимальном размере партии (Xopi), который определяется следующим образом (формула Вильсона). Возьмем первую производную функции:

(22.1)

и приравняем ее к нулю:

(22.2)

Отсюда

(22.3)

где Хopt — размер закупаемой партии, ед.; Q — годовая потребность фирмы в сырье данного вида, ед.; C1 — затраты по содержанию (хранению) одной партии, ден. ед.; С 2. — затраты по обслуживанию одной партии заказа, ден. ед.

Например, фирме необходимо 10 000 т сырья в год, стоимость его хранения на складе составляет 1095 долл. в год. Затраты по обслуживанию одного заказа — 100 долл. и не зависят от заказываемого объема партии. Рассчитаем оптимальный размер одного заказа (одной партии):

При размере партии 42,7 т издержки фирмы составляют

1095 • 42,7 : 2 + 10 000 • 100 : 42,7 = 46 797 (долл.).

Если мы увеличим размер партии до 50 т, то издержки фирмы будут равны

1095-50: 2+10 000-100: 50 =47 375 (долл.).

При уменьшении размера партии, к примеру, до 30 т, издержки фирмы составят

1095 • 30 : 2 + 10 000 • 100 : 30 = 49 758 (долл.).

Стратегия управления запасами для данной фирмы состоит в том, чтобы организовать непрерывную закупку последовательных партий сырья, объемом 42,7 т каждая, так как в этом случае издержки фирмы будут минимальны.

3. Управление краткосрочными обязательствами

Эффективное управление краткосрочной задолженностью предусматривает выбор таких источников кредитования текущей деятельности, которые обеспечат фирме наименьшие издержки, связанные с их использованием. Как известно, фирма финансирует часть своих оборотных средств за счет краткосрочных источников, которыми являются краткосрочные кредиты банков, коммерческие кредиты поставщиков или отложенные платежи. И если банковские кредиты предусматривают выплату определенного процента, то другие два источника часто воспринимаются фирмой как бесплатные, так как не предусматривают процентных платежей. Вместе с тем стоимость любого источника может быть оценена с позиций альтернативных издержек, упущенной выгоды. Рассмотрим, во что обходится фирме кредитование путем использования краткосрочных банковских ссуд, коммерческого кредита (увеличения кредиторской задолженности) или изменения условий выплат заработной платы работникам и налогов.

Краткосрочные кредиты банка

Банковский кредит предусматривает выплату процентов за его использование, поэтому стоимость его привлечения и равна банковскому проценту.

Пусть оплата производится в конце срока кредитования, тогда стоимость данного кредита для фирмы составит в соответствии с годовой процентной ставкой 36%. Если процентные платежи включаются в себестоимость продукции и освобождаются от налога, то стоимость привлечения кредита будет равна проценту, уменьшенному на ставку налога на прибыль. Если налоговая ставка составляет 35%, то стоимость привлечения кредита составит 36%-(1-0,35) =23,4%.

Однако условия оплаты за пользование заемными средствами могут быть иными. Так, может быть предусмотрено осуществление выплат в течение срока кредитования или авансовые выплаты из общей суммы кредита (соглашение с дисконтом).

Рассмотрим вариант кредитования, когда общая сумма долга и проценты по ней выплачиваются равными долями ежеквартально.

Пусть Р — величина кредита; i — годовая процентная ставка банка; п — число периодов, т.е. количество выплат банку в течение года.

Если банк обязывает заемщика выплатить и сумму кредита, и проценты по нему в конце года, то суммарные выплаты составят Р(1 + i). Если по договору ссуды заемщик должен погашать задолженность п раз равными долями как самой ссуды, так и процентами по ней в течение года, тогда размер последней выплаты составит [image] предпоследней: и т.д.

Например, фирма берет кредит в размере 100 тыс. руб. на год под 36%. В январе она получает 100 тыс. руб. и до конца года должна выплатить 136 тыс. руб. (основная сумма долга + проценты). Выплаты осуществляются ежеквартально в размере 1/4 основной суммы долга и 1/4 процентных платежей: 25 тыс. руб. + 9 тыс. руб. = 34 тыс. руб. Однако фактически распоряжаться всей суммой долга фирма может только в течение первого квартала, а затем средства, остающееся в ее распоряжении, будут поэтапно сокращаться — на 25 тыс. каждый квартал. Иными словами, в начале второго квартала у фирмы останется 75 тыс. руб., в начале третьего — 50 тыс. руб., в начале четвертого — 25 тыс. руб. Поэтому заемные средства по мере их сокращения будут обходиться фирме дороже. Реальную стоимость кредита при таком условии платежа можно определить, используя принцип изменения стоимости денег во времени (подробнее см. гл. 23). При необходимости принять немедленное решение возможно отнести процентные платежи к средней сумме заемных средств в течение года. В нашем примере процентные платежи составляют 36 тыс. руб., сумма заемных средств, которыми распоряжается фирма в среднем в течение года, составляет 100 тыс. руб. ; 2 = 50 тыс. руб. Тогда приблизительная оценка реальной стоимости кредита составит 36: 50 =0,72, или 72%.

Если кредит привлекается на условиях дисконта, т.е. процентные платежи в 36 тыс. руб. вычитаются сразу из суммы долга, то фирма фактически распоряжается в течение года 64 тыс. руб. Стоимость долга в этом случае составляет 36 тыс. руб.: 64 тыс. руб. = 0,5625, или 56,25%. С учетом налога стоимость уменьшится и составит 56,25% •(1-0,35) =36,56%.

Стоимость коммерческого кредита

Фирма, покупая у поставщиков сырье, материалы и другую продукцию, необходимую для обеспечения производственного процесса, как правило, не рассчитывается по счетам немедленно, а имеет возможность получить рассрочку платежа в соответствии с условиями контракта. Такая отсрочка позволяет фирме использовать свою кредиторскую задолженность в качестве источника финансирования оборотных средств. Часто фирмы, особенно в нашей стране, стремятся оттянуть момент платежа на возможно более долгий срок. Однако такая позиция чревата потерями в будущем из-за ухудшения репутации фирмы, снижения ее кредитного рейтинга, т.е. последствиями, которые трудно оценить количественно.

Но даже не принимая во внимание проблемы, связанные с поддержкой репутации фирмы, существует и реальная стоимость использования коммерческого кредита. Это объясняется тем, что фирмы-кредиторы, как правило, предоставляют фирмам-дебиторам скидки за сокращение периода оплаты счетов по сравнению со сроком, указанным в контракте, или начисляют пени за задержку платежей.

Например, фирма закупает товар на сумму 100 тыс. руб. Согласно контракту, фирма-покупатель имеет возможность отсрочки платежа на 20 дней. Однако если фирма оплатит счет немедленно, ей будет предоставлена скидка в размере 5% от суммы платежа. Предположим, что фирма решила рассчитаться с поставщиком через 20 дней. В этом случае, отказываясь от скидки, она получает возможность использовать 100 тыс. руб. в течение дополнительных 20 дней. Во что обойдется фирме отказ от предоставляемой скидки?

Сравним потери, которые понесет фирма, отказавшись от скидки, и выгоды, которые она получит, используя остающиеся в ее распоряжении денежные средства в течение дополнительных 20 дней альтернативным образом.

Пусть а — размер скидки (в долях); К — период между датой осуществления платежа и датой на которую предусмотрена скидка; r — годовая ставка альтернативного вложения, тогда стоимость скидки в пересчете на год составит

Фирма воспользуется скидкой, если выгоды от альтернативного вложения денежных средств будут меньше потерь, которые она понесет, отказываясь от предоставляемой скидки, т.е. если:

(22.4)

И наоборот, если потери, связанные с отказом от скидки окажутся ниже, то фирма откажется от скидки:

В нашем примере годовая стоимость скидки составляет [image] или 91,25%. Если фирма имеет возможность использовать свои средства альтернативным образом и обеспечить при этом годовую доходность выше, чем 91,25%, то ей выгодно отказаться от скидки, если не имеет — воспользоваться ею.

В рассуждениях, приведенных выше, мы не учли влияния ставки налога на прибыль на выбор фирмы. Если фирма отказывается от скидки, то увеличиваются ее издержки и, соответственно, снижается прибыль, подлежащая налогообложению, стоимость скидки уменьшается. Дополнив формулу (22.4) поправкой на налог, получим

(22.5)

где t — ставка налога на прибыль.

Если неравенство соблюдается, то фирме выгодно воспользоваться скидкой. При ставке налога на прибыль в 35% стоимость скидки для нашего примера составит

Используя зависимость, выраженную формулой (22.5), можно определить, как влияет на выбор фирмы длительность периода между датой осуществления платежа и датой, на которую предусмотрена скидка, а также оценить представление фирмы о возможной ставке альтернативного вложения.

Каким должен быть размер скидки, чтобы фирме было выгодно воспользоваться ею? Из формулы (22.5) найдем а. Скидка будет выгодна, если

(22.6)

Если считать, что в нашем примере ставка альтернативного вложения составляет 30% в год, тогда

Таким образом, если фирме предоставляется скидка более 2,5%, то ею выгодно воспользоваться, если ниже 2,5% — то нет.

Можно определить также и длительность периода между датой осуществления платежа и датой, на которую предусмотрена скидка, с тем чтобы оценить выгодность ее использования. Из формулы (22.5) найдем К:

(22.7)

Для нашего примера К< 40 дней.

Итак, принятие решения зависит от размера скидки, временного периода, ставки налога на прибыль и ставки альтернативного вложения. Первые три параметра являются вполне определенными, четвертый же—в значительной степени субъективен и зависит от того, как фирма представляет себе наилучшую доходность вложения средств в данном месте и в данное время. Поэтому разные фирмы при одних и тех же предоставляемых условиях могут принять разное решение — часть из них воспользуется скидкой, другая нет.

Начисленные расходы как источник средств

Начисленные расходы, среди которых в первую очередь выделяют начисленную, но невыплаченную заработную плату и начисленные налоги, также являются источником кредитования, причем бесплатным. Поэтому фирма будет стремиться расширить свои возможности по использованию этих средств путем отсрочки выплат, особенно если за задержки заработной платы и отчисления налогов она не несет материальной ответственности. В реальности, за отсрочки выплаты налогов фирма платит пени, а невыплата вовремя заработной платы рабочим и служащим может вызвать недовольство со стороны последних. В развитых странах руководству компаний противостоят мощные профсоюзы, которые призваны отстаивать интересы работников, в том числе и в данном вопросе.

Например, фирма выплачивает работникам заработную плату в объеме 400 тыс. руб. 2 раза в месяц по 200 тыс. руб. каждые 2 недели. Какой выигрыш получит фирма, если будет осуществлять выплаты 1 раз в месяц?

При ежемесячной выплате средний объем начисленной заработной платы составит 400 : 2 = 200 тыс. руб., а при двух выплатах в течение месяца: 200 : 2 = 100 тыс. руб. Переходя на выплаты раз в месяц, фирма получает возможность использовать в качестве источника финансирования дополнительно 100 тыс. руб. Эти 100 тыс. руб. (при ставке альтернативного вложения средств в 30%) принесут ей выгоду в 100 • 0,3 = 30 тыс. руб. в год.

Выводы

1. Управление текущей деятельностью фирмы включает управление ее оборотными средствами и текущими обязательствами.

2. Производственно-коммерческий цикл — это период между покупкой фирмой сырья и материалов и получением денег от дебиторов за проданную продукцию. Как правило, производственно-коммерческий цикл длится менее одного года.

3. Разность между текущими активами и текущими обязательствами фирмы называют рабочим капиталом. Большой объем рабочего капитала увеличивает ликвидность оборотных средств, т.е. повышает способность фирмы покрыть свои краткосрочные обязательства. Сокращение рабочего капитала приводит к возрастанию риска потери ликвидности. Вместе с тем чрезмерная ликвидность приводит к тому, что средства фирмы “замораживаются” в текущих активах, не давая должной отдачи и не участвуя в создании прибыли. Поэтому стремление фирмы к росту ликвидности, которое выражается в увеличении рабочего капитала, вступает в противоречие с ее желанием увеличить прибыль и рентабельность.

4. Управление денежной наличностью является важнейшим аспектом управления текущей деятельностью фирмы. Денежный (финансовый) цикл — период от момента оплаты фирмой счетов поставщиков (погашения кредиторской задолженности) до момента получения денег от дебиторов за реализованную продукцию. Удлинение денежного цикла увеличивает потребность фирмы в сумме денежных средств и наоборот. Фирмы составляют отчеты о движении денежной наличности за истекший период и прогнозы на будущие периоды. Прогнозы движения денежной наличности позволяют определить моменты, когда может потребоваться дополнительное привлечение денежных средств.

5. При определении объема дебиторской задолженности и запасов фирма сравнивает преимущества, получаемые в связи с возможностью привлечения дополнительных покупателей и расширения объема продаж, с издержками на обслуживание дополнительной дебиторской задолженности и запасов, находя при этом наиболее приемлемый для себя объем дебиторской задолженности и запасов.

6. Эффективное управление краткосрочной задолженностью предусматривает выбор таких источников кредитования текущей деятельности, которые обеспечат фирме наименьшие издержки, связанные с их использованием. Часть своих оборотных средств фирма финансирует за счет краткосрочных источников, которыми являются краткосрочные кредиты банков, коммерческие кредиты поставщиков или отложенные платежи. Стоимость для фирмы всех этих источников можно оценить и сравнить с уровнем доходности, достигаемым в данный момент в экономике страны.

Термины и понятия

Производственно-коммерческий цикл

Рабочий капитал (чистые текущие активы)

Денежный (финансовый) цикл

Управление оборотными средствами

Вопросы для самопроверки

1. Что вы понимаете под производственно-коммерческим и денежным (финансовым) циклами?

2. В чем состоит проблема при формировании объема рабочего капитала фирмы?

3. Фирма в течение 1999 г. заработала 5000 тыс. руб. прибыли следующим образом:

Объем продаж, тыс. руб. ................................. 52 000

Затраты, в том числе:

Сырье и материалы, тыс. руб. ............................ 25 000

Заработная плата, тыс. руб. ........................... 18 000

Амортизация, тыс. руб. ................................... 4000

Прибыль, тыс. руб. .........………............................. 5000

Как изменился остаток денежных средств на счетах фирмы, если в 1999 г. она потратила 10 000 тыс. руб. наличными на покупку нового станка и выплатила налоги в сумме 2500 тыс. руб.? Объем запасов вырос за год с 6000 тыс. руб. до 8000 тыс. руб.. а дебиторской задолженности — с 4000 до 4500 тыс. руб. Предполагается, что фирма не имела кредиторской задолженности.

4. Фирме необходимо 145 тыс. т сырья в год. Стоимость хранения сырья на складе составляет 20 тыс. руб. в год, а затраты по обслуживанию одного заказа (одной партии) — 2,5 тыс. руб. и не зависят от объема заказа. Рассчитайте оптимальный размер одного заказа.

5. Фирма закупает товар в кредит сроком на 30 дней. Продавец предлагает скидку в 4%, если покупатель оплатит счет в течение 15 дней. Стоит ли воспользоваться предлагаемой скидкой? Предположим, что ставка альтернативного вложения составляет: а) 20%; б) 40%; в) 60% в год. Какой размер ставки альтернативного вложения можете предложить вы? Каково ваше решение о целесообразности использования скидки в этом случае?


Глава 23

Глава 23. Финансирование долгосрочной деятельности фирмы

Целесообразность вложения средств в долгосрочные активы фирмы и выбор долгосрочных источников финансирования являются важными ключевыми моментами в управлении деятельностью фирмы. Предприятию необходимо выбрать такой объект вложения средств и найти такой вариант финансирования долгосрочных проектов, которые обеспечат, с одной стороны, рост доходов собственников (акционеров) фирмы, а с другой стороны, не поставит фирму в положение высокого риска. Иными словами, принимая решение о вложении средств, фирма должна ответить на два вопроса. Во-первых, стоит ли вкладывать средства в тот или иной долгосрочный проект. Фирма должна быть уверена, что ее вложения окупятся и принесут дополнительный доход. И, во-вторых, если стоит вкладывать средства, то каким образом следует привлекать искомые средства.

1. Инвестиционная деятельность фирмы

Под инвестиционной деятельностью фирмы (в контексте данной главы) понимаются вложения в капитальные активы фирмы с целью получения будущих доходов. В широком смысле инвестиционная деятельность (инвестиционные проекты) включает целый комплекс вопросов, затрагивающих политические, макроэкономические, управленческие, маркетинговые, технические, технологические, экологические и другие проблемы вложения средств. Мы же здесь остановимся лишь на одном аспекте инвестиций — оценке целесообразности вложения средств в долгосрочные активы с позиций конкретной фирмы.

Фирме могут потребоваться крупные вложения средств, если она собирается осваивать производство новой продукции, закупать оборудование, строить новое или реконструировать уже существующее предприятие, развивать новые виды деятельности и пр. Все эти цели требуют значительных инвестиций, отдача от которых наступит лишь через определенное время.

При принятии решения о целесообразности инвестирования фирму интересует, какую дополнительную прибыль она получит и какие дополнительные издержки при этом понесет. При этом необходимо учитывать, что новые финансовые вложения могут изменить уже достигнутые результаты работы фирмы: выпуск нового продукта может привести к изменению объемов продаж уже производимых, закупка нового оборудования — к отказу от использования старого и т.п.

Прогнозы будущих поступлений и платежей должны основываться на приросте затрат и результата, сравнении ситуации до осуществления инвестиционного проекта и после него. В теории проектного анализа это называется сравнением ситуации “с проектом” и “без проекта”.

Принятие решений о необходимости долгосрочных финансовых вложений предполагает учет альтернативных издержек (издержек упущенных возможностей). Так, например, если фирма использует собственные источники финансирования, то необходимо учесть их стоимость (см. параграф 3 данной главы). Если цех или целый завод в случае отказа от инвестиционного проекта может быть продан, то возможная цена его реализации также включается в альтернативные издержки проекта.

Оценка будущих денежных поступлений фирмы

При оценке целесообразности вложения средств в капитальные активы фирмы проводится анализ будущих чистых денежных поступлений — денежных поступлений, являющихся результатом инвестирования, за вычетом необходимых денежных платежей. Рассмотрим на примере процесс принятия фирмой подобного решения.

Предположим, что фирма собирается закупить оборудование за 200 млн руб., для того чтобы наладить производство нового товара. Затраты на установку и наладку этого оборудования составят 15 млн руб. В связи с началом производства нового товара фирме предстоит понести расходы на продвижение товара на рынок (рекламу и т.п.), причем в первый год эти расходы будут весьма значительны — 30 млн руб., а затем ежегодно фирма собирается тратить на эти цели по 500 тыс. руб., а также осуществлять прямые затраты, связанные с выпуском и продажей товара (ежегодные расходы на производство и сбыт приведены в табл. 23.1). Жизненный цикл данного товара, согласно прогнозам, составит 8 лет, по истечении которых оборудование будет полностью списано. Предположим, что амортизация начисляется равными долями и фирма не имеет иных расходов, кроме вышеуказанных. Необходимо оценить целесообразность покупки оборудования.

Для обоснованного принятия решения следует составить прогноз на 8 лет будущих денежных доходов и расходов фирмы, связанных с производством и продажей нового товара. Денежные расходы будут включать затраты на покупку нового оборудования, которые носят разовый характер, расходы на продвижение товара, которые фирма предполагает нести в течение всех 8 лет, а также ежегодные расходы на производство и реализацию товара. В табл. 23.1 приведен график денежных расходов фирмы на предстоящие 8 лет. Затраты в нулевом периоде (цифра 0 в таблице) — это первоначальные (на момент принятия решения) денежные затраты, которые фирме необходимо осуществить в момент покупки оборудования. Издержки первого — восьмого периодов — денежные издержки, которые фирма понесет в течение 8 лет эксплуатации оборудования, производства и реализации нового товара.

Таблица 23.1. Денежные расходы фирмы за 8 лет (млн руб.)

Расходы | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
1. Покупка оборудования | 200 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
2. Установка оборудования | 15 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
3. Расходы на продвижение товара | 30 | 1,8 | 0,5 | 0,5 | 0,5 | 0,5 | 0.5 | 0,5 | 0,5
4. Расходы на производство и реализацию товара |  | 80 | 82 | 83,5 | 85 | 87 | 89 | 91 | 93
5. Итого денежные расходы (п.1+п.2+п.3+п.4) | 245 | 81,8 | 82,5 | 84 | 85,5 | 87,5 | 89,5 | 91,5 | 93,5

Следует обратить внимание, что в денежные расходы фирмы была включена вся сумма первоначальных затрат на покупку оборудования, а не сумма ежегодной амортизации.

Размер ежегодной амортизации, однако, оказывает влияние на ежегодные денежные поступления фирмы. Как известно, при формировании отчета о прибылях и убытках амортизация включается в расходы фирмы и уменьшает налогооблагаемую прибыль. Поэтому сумма налога, зависящая от размера прибыли до налогообложения, будет рассчитываться с учетом амортизации, уменьшая тем самым размер чистой прибыли. Однако амортизация, которая относится к расходам фирмы при формировании ее прибыли, вместе с тем не является затратой денежных средств. Поэтому чтобы получить размер ежегодных денежных поступлений, к чистой прибыли необходимо вновь прибавить амортизацию.

Для пояснения сравним прогноз финансовых результатов и прогноз денежной наличности для нашей фирмы на первый год (табл. 23.2).

Таблица 23.2. Доходы, расходы, денежные поступления и платежи фирмы в первый год (млн руб.)

Показатели | Доходы | Расходы | Денежные поступления | Денежные платежи
Выручка от реализации | 150 |  | 150 |
Амортизация |  | 25 |  |
Расходы на продвижение |  | 1,8 |  | 1,8
Расходы на производство и сбыт |  | 80 |  | 80
Прибыль до налога | 43,2 |  |  |
Налог на прибыль (40%) |  | 17,3 |  | 17,3
Чистая прибыль | 25,9 |  |  |
Денежные поступления |  |  | 50,9 |

Мы видим, что денежные поступления в нашем примере отличаются от чистой прибыли на величину ежегодной амортизации.

Этот принцип был использован при определении денежных поступлений (поступлений за вычетом платежей) фирмы на предстоящие 8 лет, которые содержатся в табл. 23.3.

Таблица 23.3. Ежегодные денежные поступления фирмы за 8 лет (млн руб.)

Показатели | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
Выручка от реализации |  | 150 | 200 | 250 | 280 | 280 | 280 | 280 | 250
Прибыль до налога |  | 43,2 | 92,5 | 141 | 169,5 | 167,5 | 165,5 | 163,5 | 131,5
Налог на прибыль (40%) |  | 17,3 | 37 | 56,4 | 67,8 | 67 | 66,2 | 65,4 | 52,6
Чистая прибыль |  | 25,9 | 55,5 | 84,6 | 101,7 | 100,5 | 99,3 | 98,1 | 78,9
Амортизация |  | 25 | 25 | 25 | 23 | 25 | 25 | 25 | 25
Чистые денежные поступления |  | 50,9 | 80,5 | 109,6 | 126,7 | 125,5 | 124,5 | 123,1 | 103,9

После составления прогноза денежных поступлений в течение следующих 8 лет необходимо определить, является ли данный проект выгодным или нет. Для этого будущие денежные поступления от проекта сравнивают с первоначальными затратами (табл. 23.4).

Таблица 23.4. Денежные поступления и платежи (млн руб.)

Показатель | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
Чистые денежные поступления | -245 | +50,9 | +80,5 | +109,6 | +126,7 | +125,5 | +124,5 | +123,1 | +103,9

Будущие денежные поступления фирмы от внедрения в производство нового товара (844,7 млн руб.) больше, чем сегодняшние затраты на приобретение, установку оборудования и первоначальные расходы на рекламу (245 млн руб.).

Однако в данных расчетах не было принято во внимание одно важное обстоятельство: первоначальные затраты в размере 245 млн руб. фирме предстоит осуществить в настоящее время, поступления ожидаются в течение будущих 8 лет.

Стоимость денег во времени

Деньги во времени имеют разную стоимость. Поскольку фирма вкладывает средства в проект сегодня, а отдачу будет получать в течение ряда лет, то по мере отдаления от сегодняшнего дня будущие поступления будут стоить все меньше и меньше.

Рассмотрим простой пример. Предположим, что у нас просят в долг 1000 руб. и обещают вернуть долг завтра. Или второй вариант:

просят 1000 руб. и обещают вернуть через год. Даже на уровне бытового сознания понятно, что в течение года деньги обесценятся, 1000 руб. через год — это гораздо меньше, чем сейчас, и мы предпочтем первый вариант второму.

Почему деньги имеют разную стоимость во времени? И, что особенно важно при долгосрочном инвестировании, как сильно меняется эта стоимость, как быстро обесцениваются деньги?

В чем причины изменения стоимости денег? Безусловно инфляция, пусть даже невысокая, обесценивает будущие поступления. Но даже если мы предположим, что в какой-то гипотетической стране вообще нет инфляции, то деньги все равно будут иметь разную стоимость во времени. Во-первых, деньги можно положить в банк и получить процент. Во-вторых, деньги можно использовать иначе, например купить государственные ценные бумаги или ценные бумаги частных компаний и получить доход на вложенные таким образом средства. Чем больше альтернатив вложения денег и чем выше доходность от альтернативного вложения, тем быстрее будут обесцениваться деньги со временем. В-третьих, следует учесть и риск, степень которого зависит как от самого проекта (куда конкретно будут вкладываться деньги), так и от реальных макроэкономических условий той страны, где предполагается осуществить инвестиции.

Для соотнесения будущей и сегодняшней стоимости денег на финансовых рынках используются формулы исчисления сложных процентов или дисконтирования денежных потоков.

Будущая стоимость (FV, англ. — future value) будет равна сегодняшней стоимости {PV, англ. — present value), умноженной на фактор сложного процента:

FV=PVa+r)", (23.1)

где г — процентная ставка в долях; п — временной период приведения стоимости денег (год, месяц, день); (1+r)" — фактор сложного процента, величина которого зависит только от выбранной ставки г и временного периода п. Численное значение фактора сложного процента вычисляется по специальным таблицам.

Если задача состоит в том, чтобы определить, сколько денег сегодня (PV) надо положить в банк, чтобы через определенный период времени получить заданную сумму (FV) при существующей процентной ставке г, можно провести операцию, обратную использованию сложного процента. Эта операция называется дисконтированием и позволяет определить, сколько будущие поступления стоят сегодня:

(23.2)

— фактор дисконтирования, величина которого также зависит только от ставки r и временного периода п. Численное значение фактора дисконтирования также определяется с помощью специальных таблиц.

Принятие решения о целесообразности вложения средств с учетом фактора времени

Рассмотрев методы оценки стоимости денег во времени, вернемся к инвестиционному проекту фирмы. Для оценки целесообразности закупки оборудования необходимо выразить все будущие поступления в деньгах сегодняшнего для. Какую ставку для дисконтирования (какой понижающий коэффициент) следует выбрать? На наш выбор повлияет и ожидаемый темп инфляции, и банковские процентные ставки, и ставки доходности иных альтернативных вложений, и оценка рискованности инвестирования и другие факторы. Во многом выбор будет иметь субъективный характер. Поэтому разные фирмы могут принять разные решения по поводу того, вкладывать или нет свои средства в данное оборудование.

При выборе ставки дисконтирования необходимо ответить на вопрос: какая доходность на вложенные средства считается, с одной стороны, реальной, а с другой — приемлемой для фирмы с учетом всех перечисленных выше обстоятельств. Выбранную ставку иногда называют ставкой ожидаемой доходности, а иногда — ставкой альтернативного вложения средств. Чем выше выбирается ставка для дисконтирования будущих поступлений, тем быстрее эти поступления будут обесцениваться и тем более вероятно, что данный проект будет отклонен. Напротив, низкая ставка повышает вероятность принятия проекта.

Однако решение зависит не только от выбранного понижающего коэффициента, но и от самого проекта. Ставку, при которой дисконтированные будущие поступления в точности равны первоначальным вложениям, называют внутренней нормой окупаемости (доходности) проекта (IRR, англ. — internal rate of return). Если ожидаемая доходность от данного проекта совпадает с его внутренней нормой окупаемости, то фирме безразлично, реализовать этот проект или нет.

В качестве примера выберем ставку дисконтирования равную 24% и сравним сегодняшние затраты фирмы с будущими поступлениями с учетом фактора времени (табл. 23.5).

Сумма денежных поступлений в течение 8 лет, приведенная к текущему моменту с учетом стоимости денег во времени (при ставке дисконтирования 24%), составляет 327 млн руб. (сумма нижней строки табл. 23.5 по столбцам 1—8). Сегодняшние денежные затраты в 245 млн руб. меньше будущих денежных поступлений в 327 млн руб. Разница 82 млн руб. представляет собой чистую приведенную к сегодняшнему дню выгоду фирмы от принятия положительного решения о вложении средств в производство нового товара.

Таблица 23.5. Поступления и платежи с учетом фактора времени (млн руб.)

Показатели | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
Чистые денежные поступления | -245 | +50,9 | +80,5 | +109,6 | +126,7 | +125,5 | +124,5 | +123,1 | +103,9
Фактор дисконтирования (24%) |  | 0,806 | 0,650 | 0,524 | 0,423 | 0,341 | 0,275 | 0,222 | 0,179
Дисконтированные (приведенные) чистые денежные поступления | -245 | 41,03 | 52,33 | 57,43 | 53,59 | 42,80 | 34,24 | 27,33 | 18,29

Окупаемость финансовых вложений

Для принятия решения об инвестициях фирме необходимо также определить, когда окупятся первоначально вложенные средства. При этом находится тот временной период (количество лет), через который сумма денежных поступлений станет равной сумме первоначальных вложений. При расчете срока окупаемости обычно не принимают во внимание фактор изменения стоимости денег. В нашем примере уже через три года денежные поступления (50,9 + 80,5 + 109,6 = 241 млн руб.) почти достигнут первоначальных затрат в 245 млн руб. Из табл. 23.6 видно, что уже в начале четвертого года первоначальные затраты окупятся за счет денежных поступлений фирмы.

Таблица 23.6. Окупаемость затрат (млн руб.)

Показатели | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
Денежные поступления | 0 | 50,9 | 80,5 | 109,6 | 126,7 | .125,5 | 124,5 | 123,1 | 103,9
Денежный остаток | -245 | -194,1 | -113,6 | -4 | +122,7 | +248,2 | +372,7 | +495,8 | +599,7

2. Привлечение фирмой заемных средств. Эффект финансового рычага

После того как фирма приняла положительное решение о целесообразности вложения средств в увеличение долгосрочных активов, ей необходимо решить другую важнейшую задачу: выбрать соответствующие источники финансирования. Фирма может осуществить финансирование либо за счет собственных средств (дополнительная эмиссия акций или реинвестирование прибыли), либо долгосрочных заемных (долгосрочный кредит, выпуск долгосрочных облигаций и т.п.).

Остановимся сначала на преимуществах и недостатках долгового финансирования, а затем рассмотрим проблему в комплексе: определим, как выбор источника финансирования отражается на финансовом положении фирмы и интересах ее собственников (акционеров).

Структура капитала и доходы собственников (акционеров) фирмы

Одним из преимуществ использования заемных средств при финансировании долгосрочных проектов является возможность обеспечения роста доходов собственников (акционеров — владельцев обыкновенных акций). Поэтому фирма стремится использовать заемные средства в таких масштабах, которые ей позволяют заимодавцы.

Фирма всегда стремится увеличить рентабельность собственного капитала и тем самым повысить интерес владельцев обыкновенных акций. Рост рентабельности собственного капитала увеличивает прибыль в расчете на одну обыкновенную акцию и дает возможность фирме выплачивать больше дивидендов на акцию при той же норме выплаты дивидендов (табл. 23.7).

Таблица 23.7. Влияние рентабельности собственного капитала на показатели прибыли и дивидендов

Показатели | Фирма А | Фирма Б
Чистая прибыль, руб. | 100000 | 100000
Собственный капитал, руб. | 650 000 | 500 000
Рентабельность собственного капитала, % | 15,4 | 20
Количество акций, шт. | 6500 | 5000
Прибыль на акцию, руб. | 15,4 | 20
Коэффициент выплаты дивидендов | 0,5 | 0,5
Дивиденды на акцию, руб. | 7,7 | 10

Более высокий показатель рентабельности собственного капитала у фирмы Б (20%) означает, что дивиденды у этой фирмы выше (10 руб. в расчете на акцию) при одинаковой для обеих фирм норме выплаты (0,5). Чтобы добиться выплаты дивидендов в размере 10 руб. на одну акцию, фирма А должна повысить чистую прибыль до 130 тыс. руб.

Поскольку рентабельность собственного капитала представляет собой отношение чистой прибыли к собственному капиталу, повысить ее можно либо увеличивая прибыль, либо уменьшая размер собственного капитала.

1. Увеличение прибыли на совокупный (вложенный) капитал может достигаться как через рост объемов продаж, так и через снижение себестоимости продукции. Поскольку результатом производственно-коммерческой деятельности фирмы является операционная прибыль (прибыль до выплаты процентов и налога), рост операционной прибыли приведет к росту прибыли в расчете на акцию, дивидендов на акцию и рентабельности собственного капитала.

2. Изменение структуры пассивов посредством сокращения доли собственного капитала и увеличения доли долгосрочной задолженности в структуре капитала приводит к росту рентабельности собственного капитала и прибыли на акцию, так как заработанная фирмой прибыль будет приходиться на меньшее количество обыкновенных акций.

Понятие финансового рычага

Рассмотрим подробнее, как изменение рентабельности совокупного капитала и структуры капитала повлияют на показатели, характеризующие интерес собственников — владельцев обыкновенных акций. Определим такие зависимости с помощью метода финансового рычага.

В контексте рассматриваемой проблемы рычаг— это механизм, (мультипликатор), благодаря действию которого изменение одной экономической величины оказывает непропорциональное воздействие на изменение другой.

На показатели рентабельности собственного капитала и прибыли на акцию влияют следующие факторы:

• объем заработанной фирмой операционной прибыли на все вложенные средства вне зависимости от их источника (рентабельность совокупного капитала);

• структура капитала (доля долгосрочных заемных средств в совокупном капитале);

• процентная ставка за использование заемных средств;

• ставка налога на прибыль.

Для решения поставленной задачи будем считать, что процентная ставка за использование долгосрочных заемных средств является постоянной и не зависит от структуры капитала. Ставка налога также является постоянной величиной для деятельности фирмы. Из четырех перечисленных величин только две — рентабельность совокупного капитала и структура капитала — могут изменяться.

Финансовый рычаг (FL, англ. — financial leverage) определим как коэффициент, оценивающий влияние на изменение показателей рентабельности собственного капитала и прибыли на обыкновенную акцию либо изменения структуры капитала при постоянной рентабельности совокупного капитала, либо изменения объема операционной прибыли при постоянной структуре капитала.

Иными словами, выделив два аспекта действия финансового рычага, мы можем определить два коэффициента:

• FL1 — коэффициент, показывающий степень воздействия изменения структуры капитала на изменение рентабельности собственного капитала и, как следствие, на изменение прибыли на обыкновенную акцию при заданной рентабельности совокупного капитала. Изменение структуры капитала (прирост доли долгосрочных заемных средств) приводит к непропорциональному изменению рентабельности собственного капитала и прибыли на акцию. Таким образом, финансовый рычаг FL1 показывает соотношение между изменением рентабельности собственных средств фирмы и доходов владельцев обыкновенных акций и изменением структуры капитала фирмы;

• FL2 — коэффициент, показывающий степень воздействия изменения операционной прибыли на изменение рентабельности собственного капитала и прибыли на акцию при заданной структуре капитала. При этом оказывается, что чем выше доля долгосрочных заемных средств в совокупном капитале фирмы, тем сильнее изменение операционной прибыли влияет на изменение прибыли на акцию и рентабельности собственного капитала. Финансовый рычаг FL2 показывает соотношение изменения рентабельности собственных средств фирмы и доходов владельцев обыкновенных акций при разных структурах капитала и изменения операционной прибыли фирмы.

Преимущества долгового финансирования

Рассмотрим действие финансового рычага FL\ на примере, в котором представлены три фирмы — А, Б и В. Они получают одинаковую операционную прибыль на один и тот же объем совокупного капитала. Совокупный капитал каждой из фирм отличается лишь его структурой (табл. 23.8).

В варианте А фирма вообще не имеет долгосрочных обязательств и использует только собственные средства; в варианте Б фирма имеет 50% долгосрочной задолженности и 50% собственных средств и, наконец, вариант В предусматривает наличие 80% долга и 20% собственного капитала.

В табл. 23.8 показано, каким образом изменение структуры капитала при прочих равных условиях (одинаковой операционной прибыли, процентной ставке и ставке налога на прибыль) влияет на показатели рентабельности собственного капитала, прибыли на одну акцию и дивидендов.

Таблица 23.8. Показатели рентабельности собственного капитала, прибыли на акцию и дивидендов при разных вариантах структуры капитала

Показатели фирмы | А | Б | В
Собственный капитал, тыс. руб. | 2000 | 1000 | 400
Долгосрочный заемный капитал, тыс. руб. |  | 1000 | 1600
Совокупный капитал, тыс. руб. | 2000 | 2000 | 2000
Прибыль до выплаты процентов по долгу и налога на прибыль, тыс. руб. | 400 | 400 | 400
Выплаты процентов (15% суммы долга), тыс. руб. |  | 150 | 240
Прибыль до выплаты налога, тыс. руб. | 400 | 750 | 160
Налог на прибыль (40%), тыс. руб. | 160 | 100 | 64
Чистая прибыль, тыс. руб. | 240 | 150 | 96
Рентабельность собственного капитала, % | 12 | 15 | 24
Прирост рентабельности собственного капитала (по сравнению с вариантом А), % |  | 3 | 12
Количество акций, тыс. шт. | 200 | 100 | 40
Прибыль в расчете на акцию, руб. | 1,2 | 1,5 | 2,4
Дивиденды на акцию (60% прибыли), руб. | 0,72 | 0,9 | 1,44

В варианте А фирма имеет наибольшую чистую прибыль, в варианте В чистая прибыль наименьшая, однако рентабельность собственного капитала и прибыль в расчете на одну акцию достигают наивысшего значения именно в варианте В. Если фирма не имеет долга, то рентабельность собственного капитала составляет 12%, если у фирмы 50% долга в структуре капитала, то рентабельность собственного капитала составляет 12 + 3 = 15%, если у фирмы 80% долга в структуре капитала, то рентабельность собственного капитала составляет 12 + 12 = 24%.

Эффект финансового рычага увеличивает рентабельность собственного капитала на 3% при 50% долга в структуре капитала и на 12% при 80% долга.

Значение рентабельности собственных средств можно выразить и формально. Для этого введем следующие обозначения. Пусть ТС (англ. total capital) — совокупный капитал фирмы, который является постоянной величиной для данной фирмы (в нашем примере 2000 тыс. руб.); D (англ. debt) — сумма долга (долгосрочных заемных средств); Е (англ. equity) — объем собственного капитала фирмы; t ( англ. tax) — ставка налога на прибыль (в рассматриваемом примере 40%), ставка фиксированна и не зависит от фирмы; г (англ. interest) — средневзвешенная процентная ставка по долгосрочным обязательствам (15%); EBIT (англ. earning before interest and tax) — прибыль до выплаты процентов и налога (операционная прибыль); ROTC (англ. return on total capital) — рентабельность совокупного капитала (отношение операционной прибыли к совокупному капиталу); ROE (англ. return on equity) — рентабельность собственного капитала (отношение чистой прибыли к собственному капиталу); EPS (англ. earning per share) — прибыль в расчете на одну обыкновенную акцию (прибыль, подлежащая распределению между владельцами обыкновенных акций; в нашем примере равна чистой прибыли, деленной на количество обыкновенных акций, так как фирма не имеет привилегированных акций; CS (англ. capital structure) — структура капитала (отношение долгосрочных заемных средств к совокупному капиталу).

Для фирмы А рентабельность собственного капитала равна рентабельности совокупного капитала (фирма работает только на собственных средствах):

(23.3)

Для фирм Б и В, использующих как собственные, так и заемные средства:

(23.4)

(23.5)

Следовательно,

(23.6)

(23.7)

Для фирмы Б: ROE= 15%, для фирмы В: ROE= 24%. Для оценки эффекта финансового рычага FL\ необходимо рассчитать, как изменение доли долга в структуре капитала повлияло на изменение рентабельности собственного капитала.

(23.8)

При возрастании доли долга в структуре капитала с 0 до 50% (сравнение фирм А и Б) рентабельность собственного капитала увеличилась на 3% (с 12 до 15%). Эффект рычага составил 3% : 50% = 0,06. Значение финансового рычага показывает, что увеличение доли долга в структуре совокупного капитала на 50% тем не менее увеличило рентабельность собственных средств на 3%.

При росте долгосрочных заемных средств с 50% до 80% (фирмы Б и В) рентабельность собственного капитала возросла на 9%. Эффект финансового рычага составил 9% : 30-% = 0,3.

В первом случае прирост доли долга- оказал гораздо меньшее влияние на прирост рентабельности собственного капитала, чем во втором. Отсюда можно сделать вывод, что с ростом доли заемных средств в структуре долгосрочных источников финансирования эффект рычага усиливается и приводит к непропорционально более существенному росту рентабельности собственных средств.

Действие финансового рычага зависит:

1. От конкретной процентной ставки по займам. Выплаты процентов по кредитам уменьшают прибыль фирмы, подлежащей налогообложению. Согласно российскому законодательству, в пределах ставки рефинансирования процентные платежи включаются в себестоимость и уменьшают прибыль, подлежащую налогообложению. Если рентабельность всех вложенных в дело средств выше, чем процентная ставка по долгу, то эта разница превращается в дополнительную прибыль, принадлежащую акционерам фирмы. Если акционерная компания использует заемные средства вместо собственных, то заработанная ею прибыль приходится на меньший объем собственных средств, и прибыль в расчете на акцию увеличивается;

2. От конкретных ставок налога на прибыль. Рост ставок налога на прибыль уменьшает силу финансового рычага, и наоборот.

Формула, используемая для расчета рентабельности собственного капитала (23.7), может быть применена и для определения необходимого уровня доходности инвестиций (ROTC) для обеспечения определенной рентабельности собственных средств (ROE). При этом ставка доходности собственного капитала принимается за постоянную, а ставка доходности совокупного капитала — за переменную. Таким образом, в формуле (23.7) заданной величиной теперь будет ROE, а искомой — ROTC.

Например, фирма Б собирается инвестировать 1000 тыс. руб. для обеспечения производства нового товара (см. условия в табл. 23.8). При этом необходимая сумма будет получена следующим образом: 400 тыс. руб. — собственные средства, 600 тыс. руб. — заемные. Какую прибыль должен принести этот товар, чтобы сохранить рентабельность собственных средств на уровне 15%?

Фирма Б до принятия решения об инвестициях имела 50% долга в структуре капитала. После принятия решения структура капитала изменится и составит 1000 +600 = 1600 тыс. руб. заемных средств и 1000 + 400 = 1400 тыс. руб. собственных. Доля заемных средств увеличится и составит 53,3% в капитале. Для определения необходимого уровня рентабельности совокупного капитала воспользуемся вышеупомянутой формулой (23.7).

0,15 = ROTC- 0,6 + 0,6 (ROTC- 0,15) • 1,14.

ROTC=0,1967.

При совокупном капитале 3000 тыс. руб. после инвестирования должно быть обеспечено получение операционной прибыли в размере 590,1 тыс. руб. Иными словами, инвестиции в размере 1000 тыс. руб. должны увеличить ежегодную прибыль фирмы на 190,1 тыс. руб.

Не только рассмотренные выше зависимости (формулы (23.3)— (23.8)) являются основой для принятия решений об объеме заемного финансирования. Это объясняется тем, что ряд существенных обстоятельств, влияющих на конкретные решения, не поддается формализации, но может оказывать сильное воздействие на окончательный выбор финансового директора фирмы. Вспомним и о допущениях, принятых в оценке действия финансового рычага.

Иными словами, использование фирмой заемных средств в качестве источника финансирования имеет свои ограничения. Это связано, во-первых, с тем, что сама концепция финансового рычага основана на предположении о постоянной процентной ставке. В действительности размер процентной ставки зависит от структуры капитала фирмы, и рост долговых обязательств скорее всего приведет к ее повышению. В этом случае действие финансового рычага либо ослабнет, либо, если рентабельность совокупного капитала окажется ниже процентной ставки по долгу, финансовый рычаг будет действовать в противоположном направлении, и рентабельность собственного капитала фирмы снизится (знак + в формуле перед скобкой превратится в —).

Соотношение собственных и заемных средств в структуре капитала фирмы является одним из факторов, влияющих на ее рейтинг кредитоспособности. Фирма, являющаяся первоклассным заемщиком (имеющая наивысший рейтинг), получит кредит на выгодных условиях. Увеличение доли долга может привести к понижению кредитного рейтинга и к усложнению доступа фирмы к заемным средствам. Ограничение доступа к заемным средствам снижает возможности фирмы в принятии стратегических решений и тем самым ухудшает ее позиции в конкурентной борьбе.

Процентные платежи фирмы относятся к категории постоянных издержек, увеличение доли которых в структуре затрат приводит к росту пороговой выручки, снижению запаса прочности, усилению действия производственного (операционного) рычага и тем самым к неустойчивости положения на рынке (см. гл. 26).

Финансовый рычаг и риск

Важнейшим обстоятельством, влияющим на возможность использования заемных средств, является возникновение и усиление финансового риска с ростом доли долга в структуре капитала фирмы. Использование финансового рычага увеличивает ожидаемую акционерами прибыль на акцию и тем самым способствует повышению цены акций на рынке. С другой стороны, увеличение доли долга в структуре капитала повышает риск инвестиций в данную фирму и снижает рыночную цену акций. Найти оптимальное сочетание между риском и ожидаемым доходом с целью достижения наивысшей рыночной цены акции чрезвычайно сложно.

Финансовый риск представляет, с одной стороны, риск неплатежеспособности, а с другой — характеризует вероятность снижения или роста доходов акционеров — владельцев обыкновенных акций вследствие изменения объема операционной прибыли.

Риск неплатежеспособности связан с тем, что увеличение доли долга и рост размеров обязательных выплат (процентные платежи или дивиденды по привилегированным акциям), может привести к тому, что заработанной прибыли просто не хватит для обеспечения этих выплат.

В нашем примере (см. табл. 23.8) снижение прибыли на 50% (с 400 до 200 тыс. руб.) приведет к тому, что фирма В, имеющая 80% долга в структуре капитала, не сможет обеспечить ежегодные выплаты процентов по долгосрочным обязательствам, в то время как фирма Б (50% долга) такую возможность сохранит.

Рассмотрим второй аспект финансового рычага — FL2, характеризующий степень воздействия изменения операционной прибыли на рентабельность собственного капитала и прибыль в расчете на одну акцию. Усиление влияния изменения прибыли на изменение доходов владельцев обыкновенных акций при заданной структуре капитала проиллюстрируем на рассмотренном ранее примере. Посмотрим, что произойдет с тремя фирмами, Б и В, если операционная прибыль повысится на 20% и составит 480 тыс. руб. (табл. 23.9).

Таблица 23.9. Влияние изменения прибыли на изменение показателей рентабельности собственного капитала и прибыли на акцию

Показатели | А | Б | В
1 | 2 | 3 | 4
До изменения операционной прибыли |  |  |
Собственный капитал, тыс. руб. | 2000 | 1000 | 400
Долгосрочный заемный капитал, тыс. руб. |  | 1000 | 1600
Совокупный (вложенный) капитал, тыс. руб. | 2000 | 2000 | 2000
Операционная прибыль (до выплаты процентов и налога), тыс. руб. | 400 | 400 | 400
Рентабельность совокупного капитала, % | 20 | 20 | 20
Рентабельность собственного капитала, % | 12 | 15 | 24
Прибыль на акцию, руб. | 1,2 | 1,5 | 2,4
После изменения операционной прибыли
Операционная прибыль (до выплаты процентов и налога), тыс. руб. | 480 (+20%) | 480 (+20%) | 480 (+20%)
Рентабельность совокупного капитала, % | 24 (+20%) | 24 (+20%) | 24 (+20%)
Процентные платежи (15% суммы долга), тыс. руб. |  | 150 | 240
Прибыль до выплаты налога, тыс. руб. | 480 | 330 | 240
Налог на прибыль (40%), тыс. руб. | 192 | 132 | 96
Чистая прибыль, тыс. руб. | 288 | 198 | 144
Рентабельность собственного капитала, % | 14,4 | 19,8 | 36
Прирост рентабельности собственного капитала, % | 20 | 32 | 50
Прибыль на акцию, руб. | 1,44 | 1,98 | 3,6
Прирост прибыли на акцию, % | 20 | 32 | 50

Если фирма не имеет долгосрочных заемных средств, то прирост операционной прибыли или рентабельности совокупного капитала приведет к такому же росту рентабельности собственного капитала и прибыли на акцию (20 и 20%), если фирма имеет 50% долга в структуре капитала, то прирост операционной прибыли приведет к большему процентному приросту рентабельности собственного капитала и прибыли на акцию (20 и 32%), если же у фирмы 80% долга, то 20%-ный рост операционной прибыли приведет к 50%-ному росту рентабельности собственного капитала и прибыли на акцию.

Сила финансового рычага FU зависит от структуры капитала фирмы (от соотношения собственных и заемных средств при долгосрочном финансировании). Он показывает соотношение изменения рентабельности вложенных средств, которое происходит при изменении операционной прибыли (прибыли до выплаты процентов и налога) и рентабельности собственных средств и показателя прибыли на акцию:

(23.9)

Для фирмы А рычаг составляет 1. Если операционная прибыль изменится на 1%, то прибыль на акцию также изменится на 1%. Для фирмы Б рычаг составляет 32% : 20% = 1,6. Изменение операционной прибыли на 1% приведет к изменению прибыли на акцию на 1,6%.

Для фирмы В, рычаг у которой равен 2,5 (50% : 20% = 2,5), изменение операционной прибыли на 1% изменяет прибыль на акцию на 2,5%.

Высокое значение финансового рычага усиливает риск, связанный с возникновением разброса доходов владельцев обыкновенных акций, в зависимости от результатов работы фирмы на рынке, которые выражаются через операционную прибыль.

Для фирмы Б, в структуре капитала которой 50% долга (рычаг равен 1,6), для полной потери чистой прибыли необходимо сокращение операционной прибыли на 62,5% (100% : 1,6), тогда как для фирмы В, у которой 80% долга (рычаг равен 2,5),-на 40% (100%: 2,5).

Рынок ценных бумаг при оценке акций фирмы учитывает как ожидаемую доходность, так и степень риска, связанную с вложением средств в данную компанию. Если фирма работает только на собственных средствах и не использует финансовый рычаг, то ее акции недооцениваются, так как фирма, управляя своими финансами таким образом, не обеспечивает высокую доходность. Если же компания имеет чрезмерно высокую долю заемных средств (по сравнению с другими фирмами, работающими в аналогичных условиях), она оценивается рынком как компания высокого риска, что отражается на рыночной цене ее акций — курс акций понижается.

3. Выбор фирмой источника финансирования долгосрочных проектов

Рассмотрев преимущества и недостатки заемного финансирования, остановимся подробнее на выборе альтернативных вариантов источников финансирования долгосрочной деятельности фирмы. При конкретном выборе принимается во внимание ряд обстоятельств, в том числе стоимость (цена) привлекаемого капитала, рост доходов акционеров, ситуация на финансовом рынке, сложившаяся на момент принятия решения, и т.д.

Стоимость (цена) капитала фирмы

Мы уже сталкивались с понятием стоимости используемых средств при рассмотрении процесса управления оборотным капиталом и краткосрочными обязательствами. Теперь подробнее рассмотрим концепцию стоимости долгосрочного капитала фирмы.

Стоимость капитала фирмы — это затраты фирмы на использование капитала, которые выражаются в процентах к величине используемого капитала. Стоимость совокупного капитала состоит из стоимости использования собственных и стоимости заемных средств.

Стоимость заемных средств представляет собой ту процентную ставку, которую платит фирма за право их использования. Однако поскольку процентные платежи включаются в себестоимость продукции и освобождаются тем самым от налога на прибыль, реальная стоимость долга оказывается ниже номинальной. Например, если фирма взяла долгосрочный кредит под 28% годовых при ставке налога на прибыль 40%, то реальная стоимость займа составит 0,28 • (1 - 0,4) = 0,168, или 16,8%.

Стоимость привлечения средств путем эмиссии привилегированных акций равна норме выплаты дивидендов, поскольку дивиденды по привилегированным акциям не освобождаются от налогообложения и выплачиваются из прибыли после выплаты налога. Так, если норма выплаты дивидендов составляет 20 коп. на одну привилегированную акцию стоимостью 1 руб., то стоимость привлечения капитала путем эмиссии привилегированных акций составит 20%.

Сложнее определить стоимость той части собственного капитала, которая включает обыкновенные акции и накопленную прибыль. Сразу следует оговориться, что точно определить стоимость собственного капитала не представляется возможным, поскольку любой из существующих методов содержит большое количество предположений, допущений и субъективных оценок. Стоимость собственного капитала владельцев обыкновенных акции (или во что обходится акционерам вложение своих средств именно в эту, а не в какую-либо другую фирму) связывают с альтернативной стоимостью использования средств, принадлежащих акционерам. Существует несколько методов оценки.

1. Оценка стоимости собственного капитала по дивидендам. Согласно этому подходу, дивиденды рассматриваются как тот доход, на который акционеры рассчитывают, вкладывая свои средства в данную фирму. Стоимость собственного капитала (в процентах) представляет собой отношение дивидендов к цене акции. Поскольку размер дивидендов не является постоянной величиной, а, как правило, растет с ростом прибыли, в расчет цены собственного капитала включают и прогнозируемый темп роста дивидендов:

Например, дивиденды доставляют 0,8 долл. на акцию, рыночная цена акции — 20 долл., норма выплаты дивидендов — 50%, ожидаемый темп роста — 8%. Тогда стоимость акционерного капитала составит

0,8 : 20 + 0,08 = 0,12, или 12%.

Данное определение стоимости собственного капитала является весьма приблизительным, поскольку темп роста дивидендов является величиной неопределенной и различной в разные годы, к тому же фирма может их выплачивать не ежегодно.

2. Оценка стоимости собственного капитала по доходу. Если фирма временно и с согласия акционеров не выплачивает дивиденды, то использование метода дивидендов становится невозможным. Тогда вместо дивидендов можно использовать прогнозируемые будущие доходы на акцию и применить следующий показатель:

Например, цена акции фирмы на рынке составляет 25 руб., а прибыль на акцию — 4,5 руб., тогда стоимость собственного капитала можно рассчитать как 4,5 : 2, 5 = 0,18, или 18%.

3. Оценка стоимости собственного капитала с учетом риска на основе модели определения цены капитальных активов САРМ (англ. capital assets pricing model).

Согласно этой оценке, стоимость собственного капитала равна доходу по безрисковым вложениям, скорректированному на доходность, связанную с риском.

Для оценки риска на финансовых рынках используются статистические методы. Вычисляется, например, насколько колебания акций данной фирмы отличаются от изменчивости рынка в целом. Для оценки относительного риска вложений в обыкновенные акции данной фирмы по сравнению с риском, присущим рынку в целом, используется коэффициент (3 (бета).

Если р < 1 — риск вложения средств в обыкновенные акции данной фирмы ниже среднерыночного. Если р > 1 — риск выше среднерыночного.

В модели САРМ используется следующая формула расчета стоимости собственного капитала с учетом фактора риска:

R=R1+β(R1-R2), (23.12)

где R — цена собственного капитала фирмы; R1 — доходность по безрисковым вложениям; R2 — доходность среднерыночная (доходность ценных бумаг средних по степени риска); р — коэффициент, величина систематического риска, определяющая отношение разброса колебаний доходности ценных бумаг фирмы к разбросу колебания среднерыночной доходности.

Если, к примеру, доходность по безрисковым вложениям составляет 20%, среднерыночная доходность — 24%, а коэффициент Р для рассматриваемой фирмы — 1,3, то стоимость собственного капитала составит: 0,2 + 1,3 • (0,24 - 0,2) = 0,252, или 25,2%.

Стоимость всего капитала фирмы определяется как средневзвешенная стоимостей заемного капитала, привилегированных акций и части собственного капитала, принадлежащей владельцам обыкновенных акций.

При выборе источника финансирования фирма стремится обеспечить наименьшие затраты на использование средств, т.е. минимизировать стоимость капитала.

Влияние выбора источника финансирования ^ на доходы владельцев обыкновенных акций

Помимо минимизации затрат критерием выбора источника финансирования является и обеспечение максимального дохода для акционеров — владельцев обыкновенных акций. Рассмотрим влияние трех источников финансирования (заемных средств, привилегированных акций и обыкновенных акций) на рост доходов акционеров, т.е. прибыли и дивидендов в расчете на одну обыкновенную акцию.

Например, фирма “Альфа” имеет в структуре своего капитала только собственные средства, состоящие из 1600 тыс. шт. обыкновенных акций стоимостью 10 руб. каждая. В текущем году было получено 8000 тыс. руб. прибыли, что позволило обеспечить дивиденды в размере 1 руб. 30 коп. на одну акцию при норме выплаты дивидендов 40%. За последние годы фирма росла на 5% ежегодно (табл.23.10).

Таблица 23.10. Сокращенный балансовый отчет фирмы “Альфа”, тыс. руб.

Активы |  | Пассивы
Оборотные средства | 15000 | Текущие обязательства | 12000
Основные средства | 18000 | Обыкновенные акции | 16000
Прочие активы | 3000 | Нераспределенная прибыль | 8000
Итого активы | 36000 | Итого пассивы | 36000

Фирма “Альфа” собирается развивать производство нового продукта и рассматривает вопрос о закупке нового оборудования, что позволит ежегодно увеличивать зарабатываемую прибыль на 2500 тыс. руб. Речь идет о росте операционной прибыли (прибыли до выплаты процентов и налога на прибыль), поскольку именно эта прибыль характеризует результат производственно-коммерческой деятельности фирмы.

Необходимый объем инвестиций для закупки оборудования составляет 6000 тыс. руб. Фирма может привлечь заемные средства (взять ссуду в банке) под 30% годовых, выпустить привилегированные акции на данную сумму, при условии обеспечения выплаты дивидендов в размере 25%, выпустить дополнительные обыкновенные акции, продав их на рынке по цене 15 руб. 10 коп. за акцию с учетом расходов на эмиссию (при эмиссии фирма разместит 6000 тыс. руб.: 15,1 руб. = 397 тыс. шт. обыкновенных акций).

Если фирма привлечет заемные средства, то доля ее долга в структуре капитала увеличится с 0 до 20% (собственный капитал сохранится на уровне 24 000 тыс. руб., тогда как долгосрочный долг составит 6000 тыс. руб.), соответственно появится необходимость ежегодного обслуживания долга и при той же ставке налога на прибыль уменьшится величина чистой прибыли.

Если фирма выберет выпуск привилегированных акций, то количество обыкновенных акций не изменится, но дивиденды по привилегированным акциям, выплачиваемые из чистой прибыли, уменьшат ее объем, распределяемый между владельцами обыкновенных акций.

Если фирма выберет в качестве источника финансирования дополнительную эмиссию обыкновенных акций, то заработанная для акционеров чистая прибыль не уменьшится, однако будет распределена между большим количеством обыкновенных акций.

Сравним возможные источники финансирования с позиций влияния каждого решения на показатель прибыли и дивидендов на обыкновенную акцию, а также оценив стоимость каждого источника. В табл. 23.11 представлены 4 варианта отчета о финансовых результатах фирмы “Альфа”:

• без учета дополнительных инвестиций;

• с учетом инвестиций при привлечении заемного капитала;

• с учетом инвестиций при эмиссии привилегированных акций;

• с учетом дополнительной эмиссии обыкновенных акций.

Таблица 23.11. Отчет о финансовых результатах фирмы “Альфа” (4 варианта)

Показатели фирмы | Первоначальный вариант (до инвестиций) | Кредит под 30% годовых | Привилегированные акции с дивидендом 25% | Обыкновенные акции
1 | 2 | 3 | 4 | 5
Операционная прибыль (до выплаты процентов и налога), тыс. руб. | 8000 | 10500 | 10500 | 10500
Процентные платежи (30%), тыс. руб. |  | 1800 |  |
Прибыль до налога, тыс. руб. | 8000 | 8700 | 10 500 | 10500
Налог (35%) на прибыль, тыс. руб. | 2800 | 3045 | 3675 | 3675
Чистая прибыль, тыс. руб. | 5200 | 5655 | 6825 | 6825
Дивиденды по привилегированным акциям (25%), тыс.руб. |  |  | 1500 |
Чистая прибыль, остающаяся в распоряжении владельцев обыкновенных акций, тыс.руб. | 5200 | 5655 | .5325 | 6825
Количество обыкновенных акций, шт. | 1600 | 1600 | 1600 | 1997
Прибыль на акцию, руб. | 3,25 | 3,53 | 3,33 | 3,41
Дивиденды на акцию (40%), руб. | 1,3 | 1,41 | 1,33 | 1,36
Нераспределенная прибыль на акцию, руб. | 1,95 | 2,12 | 2,0 | 2,05
Изменение прибыли на акцию в сравнении с вариантом 1 |  | +0,28 | +0,08 | +0,16

При трех вариантах финансирования наивысший показатель прибыли на акцию достигается при долговом финансировании (3,53 руб.), т.е. для второго варианта.

Попробуем определить стоимость дополнительного капитала фирмы.

1. Стоимость привлечения заемных средств с учетом налога составит

0,3. (1-0,35)- 100% =19,5%.

2. Стоимость капитала, сформированного путем эмиссии привилегированных акций, равна норме выплаты дивидендов — 25%.

3. Стоимость дополнительного капитала, состоящего из обыкновенных акций, как уже отмечалось выше, рассчитать трудно. Поэтому определим ее с помощью рассмотренных выше методов:

а) Оценка по дивидендам, т.е. через отношение дивидендов на акцию к цене акции с учетом темпа роста.

Предположим, что в течение последних лет фирма обеспечивала рост дивидендов на акцию на 5% ежегодно, тогда стоимость акционерного капитала составляет

1,36: 1,5-100%+5%= 14%.

б) Оценка по доходу, т.е. через отношение прибыли на акцию к цене акции.

Прибыль на акцию составляет 3,41 руб., цена акции 15,1 руб., тогда стоимость акционерного капитала

3,41 : 15,1 ==0,226, или 22,6%.

в) Оценка по методу САРМ.

Если доходность по безрисковым вложениям составляет, к примеру, 15%, средняя доходность компаний — 22%, а показатель [3 для нашей фирмы — 1,3, то стоимость акционерного капитала составит

15% + 1,3-(22%- 15%) =24,1%.

Итак, принимая решение о целесообразности инвестирования, фирма стремится к тому, чтобы была обеспечена требуемая отдача от вложенных средств. В нашем примере рентабельность совокупного капитала фирмы до инвестирования, рассчитанная как отношение операционной прибыли к совокупному капиталу, была равна 8 млн руб. : 24 000 млн руб. = 0,33, или 33% (см. табл. 23.9 и 23.10). С учетом дополнительных инвестиций в размере 6 млн руб. совокупный капитал фирмы вырос и составил 24 млн руб. + 6 млн руб. = 30 млн руб. При этом операционная прибыль увеличилась до 10,5 млн руб. и рентабельность совокупного капитала достигла 10,5 млн руб. : 30 млн руб. = 0,35, или 35%. Однако полученный при этом уровень дохода владельцев обыкновенных акций зависит не только от эффективности самого проекта, но и от выбранных фирмой источников его финансирования.

Мы видим, что в нашем примере наилучшим с позиций дохода акционеров вариантом финансирования является кредит.

Точка равновыгодности

Выбор того или иного источника финансирования с позиций влияния на показатели прибыли на обыкновенную акцию зависит от величины процентной ставки по займам, размера дивидендов по привилегированным акциям, ставки налога на прибыль и от эффективности самого проекта (уровня прибыли, достигнутого в результате осуществления инвестиций). Таким образом, можно утверждать, что от размера прибыли, которую получит фирма в результате осуществления инвестиционного проекта, зависит выбор источника финансирования.

Чтобы определить эту зависимость, рассчитывают так называемую точку равновыгодности (равновесия), соответствующую объему операционной прибыли, при котором влияние увеличения процентных платежей или дивидендов по привилегированным акциям на прибыль, приходящуюся на одну обыкновенную акцию, будет точно таким же, как и влияние увеличения количества обыкновенных акций за счет дополнительной эмиссии.

Такой объем операционной прибыли соответствует точке равновыгодности, когда с точки зрения влияния на прибыль на акцию фирме будет безразлично, какой источник финансирования выбрать.

Как рассчитать точку равновыгодности?

Расчет показателя прибыли на акцию можно выразить следующим образом:

Сравним два варианта: привлечение заемных средств на сумму 6000 тыс. руб. и эмиссию обыкновенных акций на ту же сумму (см. табл. 23.10, 23.11). Приравняем показатели прибыли на акцию:

Если мы сравним вариант эмиссии обыкновенных и привилегированных акций, то получим другую точку равновыгодности:

Рис. 23.1. Графическое изображение точек равновыгодности

Точки 1800 тыс. руб. и 2308 тыс. руб. на графике (рис. 23.1) показывают, при какой операционной прибыли показатель прибыли на одну обыкновенную акцию будет нулевым. При финансировании за счет привлечения заемных средств прибыль, остающаяся в распоряжении акционеров, превратится в ноль, если будет заработана прибыль, в точности равная объему процентных платежей (в нашем примере 1800 тыс. руб.). В случае эмиссии привилегированных акций из заработанной прибыли выплачивается налог, а затем дивиденды по привилегированным акциям. Поэтому фирма должна получить операционной прибыли в размере дивидендов по привилегированным акциям, скорректированным на налог: в нашем примере ЕВ1Т= 1500 : (1 - 0,35) = 2308 тыс. руб.

Первая точка равновыгодности А = 9054 тыс. руб. показывает, что прибыль в расчете на одну обыкновенную акцию будет одной и той же как в случае привлечения кредита, так и при эмиссии обыкновенных акций. Если прибыль окажется выше 9054 тыс. руб., то прибыль на акцию будет выше при долговом финансировании, если ниже — при финансировании путем эмиссии обыкновенных акций.

Вторая точка равновыгодности В показывает, что при уровне операционной прибыли в 11 608 тыс. руб. при финансировании как за счет выпуска привилегированных, так и обыкновенных акций будет достигнут одинаковый размер прибыли на одну обыкновенную акцию. Если прибыль превысит 11 608 тыс. руб., то целесообразно выпускать привилегированные акции, если окажется ниже — обыкновенные.

Однако для принятия окончательного решения о выборе источника финансирования недостаточно рассчитать возможную прибыль на акцию и стоимость капитала. Необходимо учесть целый комплекс дополнительных факторов, которые часто не поддаются формализации.

Во-первых, следует принять во внимание текущее финансовое положение фирмы и его возможное изменение после принятия решения о финансировании нового проекта. Необходимо учесть и будущие планы фирмы. Если, к примеру, фирма выбрала в качестве источника финансирования кредит, уже имея в структуре своего капитала заемные средства, то в будущем она, вероятно, будет ограничена в привлечении дополнительных заемных средств. При выборе источника финансирования также необходимо учитывать, как этот выбор скажется на способности покрыть выплаты по процентам и выплатить дивиденды по привилегированным акциям.

Во-вторых, высокая доля заемных средств в структуре капитала фирмы влияет на степень риска неплатежеспособности и усиливает зависимость доходов акционеров от изменения рыночных условии.

В-третьих, выбор источника финансирования в каждом конкретном случае должен учитывать и сохранение баланса сил в компании. Например, дополнительная эмиссия обыкновенных акций может привести к тому, что изменится соотношение сил различных акционеров и будет потерян контроль за деятельностью компании.

В-четвертых, следует учитывать положение на рынке капиталов в тот момент, когда фирме требуется дополнительное финансирование.

Все перечисленные факторы рассматриваются в комплексе и выбирается такой вариант финансирования, который наиболее подходящий при учете всех факторов (часто наименьшее из зол).

Выводы

1. Принимая решение о целесообразности осуществления долгосрочных проектов, фирма стремится к тому, чтобы была обеспечена требуемая отдача от всех вложенных средств. Полученный при этом уровень дохода владельцев обыкновенных акций зависит не только от эффективности самого проекта, но и от выбранных фирмой источников его финансирования.

2. Основными источниками финансирования являются заемные средства (кредиты банков, облигации и т.п.) и собственные средства (полученные в результате эмиссии акций или увеличения нераспределенной прибыли).

3. Использование заемных средств имеет ряд преимуществ, одним из которых является возможность обеспечения роста доходов акционеров — владельцев обыкновенных акций. Если фирма, работая на рынке, зарабатывает прибыль на вложенные средства выше процентной ставки по займам, то тем самым она получает возможность увеличивать доходы собственников (акционеров). Поэтому она стремится использовать заемные средства в таких масштабах, которые ей позволяют заимодавцы.

4. Финансовый рычаг FL — это коэффициент, оценивающий влияние на изменение показателей рентабельности собственного капитала и прибыли на обыкновенную акцию либо изменения структуры капитала при постоянной рентабельности совокупного капитала, либо изменения объема операционной прибыли при постоянной структуре капитала.

5. Финансовый рычаг FL1 показывает пропорцию между изменением рентабельности собственных средств фирмы и доходов владельцев обыкновенных акций и изменением структуры капитала фирмы. Финансовый рычаг FL2 показывает соотношение изменения рентабельности собственных средств фирмы и доходов владельцев обыкновенных акций при разных структурах капитала и изменения операционной прибыли фирмы.

6. При выборе источника финансирования принимается во внимание как достигаемый при этом результат — рост доходов акционеров, так и затраты, связанные с использованием капитала. Стоимость капитала фирмы — это затраты фирмы на использование капитала, которые выражаются в процентах к величине используемого капитала. Стоимость совокупного капитала состоит из стоимости использования собственных и стоимости заемных средств. Фирма стремится таким образом финансировать свою деятельность, чтобы минимизировать расходы, связанные с использованием капитала.

7. От размера прибыли, которую получит фирма в результате осуществления инвестиционного проекта, зависит во многом и выбор источника финансирования. Для этого рассчитывают так называемую точку равновыгодности (равновесия), соответствующую объему операционной прибыли, при котором влияние увеличения процентных платежей или дивидендов по привилегированным акциям на прибыль, приходящуюся на одну обыкновенную акцию, будет точно таким же, как и влияние увеличения количества обыкновенных акций.

Термины и понятия

Инвестиционная деятельность фирмы

Стоимость денег во времени

Фактор сложного процента

Фактор дисконтирования

Финансовый рычаг

Ставка ожидаемой доходности

Внутренняя норма доходности

Финансовый риск

Стоимость капитала фирмы

Стоимость заемного капитала

Стоимость собственного капитала

Точка равновыгодности (равновесия)

Вопросы для самопроверки

1. Фирма предполагала вложить в конце 1999 г. 800 млн руб. единовременно в приобретение новой линии по производству макарон. Ежегодные денежные платежи и поступления приводятся в табл. 23.12. Определите, является ли данный проект выгодным для фирмы, если применить ставку для дисконтирования: а) 10%, б) 20%, в) 30%? Каков срок окупаемости проекта?

Таблица 23.12. Ежегодные денежные поступления и платежи фирмы (млн руб.)

Год | Платежи | Поступления
1999 | 800 | —
2000 | 60 | 150
2001 | 60 | 300
2002 | 40 | 350
2003 | 40 | 400
2004 | 40 | 350

2. В чем состоят преимущества и недостатки использования заемных средств при финансировании деятельности фирмы?

3. Какое влияние оказывает структура капитала фирмы на доходы акционеров — владельцев обыкновенных акций? В чем состоит риск привлечения заемных средств?

4. Фирма, которая ранее работала только на собственных средствах, решила привлечь заемный капитал под 20% годовых и выкупить часть своих акций. Как изменились рентабельность собственного капитала и прибыль на акцию при изменении структуры капитала (табл. 23.13), если налог на прибыль составляет 35%, а объем операционной прибыли — 8 млн руб.?

Таблица 23.13. Совокупный капитал фирмы до и после изменения структуры капитала (млн руб.)

До изменения |  | После изменения
Обыкновенные акции | 50 | Долгосрочные обязательства | 20
Нераспределенная прибыль | 20 | Обыкновенные акции (номинал 10руб.) | 30
 |  | Нераспределенная прибыль | 20
Совокупный капитал | 70 | Совокупный капитал | 70

5. Перечислите возможные источники финансирования долгосрочной деятельности фирмы. В чем преимущества и недостатки каждого источника?

6. Что такое стоимость капитала фирмы? Как определить стоимость привлечения капитала путем: а) привлечения заемных средств, б) выпуска привилегированных акций, в) выпуска обыкновенных акций?

7. Фирма “Омега” в 1999 г. предполагала освоить выпуск новой продукции, вложив при этом 8 млн руб. в покупку необходимого оборудования. В результате операционная прибыль (до выплаты процентов и налога) должна была увеличиться с 15 млн руб. до 17 млн руб. В 1998 г. фирма имела 1 млн обыкновенных акций номиналом 10 руб. При выборе способа финансирования закупки оборудования фирма “Омега” рассмотрела следующие варианты:

• дополнительная эмиссия обыкновенных акций, которые предполагалось продать по цене 40 руб. за акцию;

• кредит под 24% годовых;

• эмиссия привилегированных акций с дивидендом 15%.

Какой из вариантов финансирования обеспечил бы достижение наибольшей прибыли в расчете на одну обыкновенную акцию?

Нарисуйте график равновесия (равновыгодности). Рассчитайте точки равновесия. При каком объеме операционной прибыли наиболее выгодным вариантом станет:

• эмиссия обыкновенных акций;

• эмиссия привилегированных акций;

• кредит?

Какие обстоятельства кроме показателя прибыли на акцию могут влиять на выбор источника финансирования?


Глава 24

Глава 24. Финансовые аспекты бизнес-плана

Бизнес-план — это комплексный документ, содержащий все основные аспекты планирования деятельности предприятия и разрабатываемый как для обоснования конкретных инвестиционных проектов, так и для управления текущей и стратегической финансовой деятельностью. Такой подход обеспечивает трактовку понятия “бизнес-план” как в узком смысле (обоснование конкретного инвестиционного проекта), так и в широком смысле (основа для управления текущей и стратегической финансовой деятельностью). Бизнес-план будет рассмотрен в широком смысле как документ, позволяющий осуществлять управление предприятием в целом: анализировать текущие и будущие проблемы, определять пути решения финансово-хозяйственных задач. Бизнес-план может и должен быть разработан как для предприятий, выпускающих продукцию, так и для тех, кто специализируется на оказании услуг, торговой деятельности и т.д. Отраслевая принадлежность предприятия определяет структуру его бизнес-плана.

1. Структура бизнес-плана

Российские предприятия уже накопили определенный опыт составления бизнес-планов, применяемых ими в следующих областях:

• при подготовке инвестиционных заявок на получение кредитов в коммерческих банках;

• при обосновании предложений по приватизации предприятий, находящихся в государственной и муниципальной собственности;

• при разработке проектов создания новых фирм;

• при выборе предприятиями и фирмами способов достижения определенных финансовых результатов;

• при организации выпуска новых видов продукции;

• при составлении проектов эмиссии ценных бумаг (акций, облигаций);

• при привлечении иностранных инвестиций для развития предприятия.

Значение бизнес-плана

К основным задачам, которые предприятие может наметить при помощи бизнес-плана, относятся:

• определение емкости и перспектив развития рынка сбыта продукции;

• определение затрат по производству и реализации продукции и услуг;

• соизмерение затрат с возможными ценами для прогнозирования финансовых результатов деятельности;

• обнаружение в планировании финансово-хозяйственной деятельности возможных неточностей.

Во многих отношениях бизнес-план для любого предприятия становится первым опытом стратегического планирования, охватывающего 3—5 лет предстоящей деятельности. От того, насколько точными будут значения показателей, лежащих в основе прогноза, зависит и точность проектировок плана.

Постоянное уточнение бизнес-плана с целью корректировки его в соответствии с меняющимися условиями позволяет отражать фактические результаты деятельности предприятия.

Как правило, составляются альтернативные варианты бизнес-плана, в основу которых могут быть положены различные способы реализации поставленной цели.

Бизнес-план — объемный документ, разносторонне отражающий стратегию развития предприятия, его разделы взаимосвязаны и являются базовыми для финансовых проектировок.

В зарубежной и отечественной литературе можно встретить различные варианты структуры бизнес-плана, а также названия его разделов. В значительной степени это зависит от того, к какой сфере деятельности относится конкретное предприятие.

Мы рассмотрим структуру и предлагаемые названия разделов бизнес-плана на примере предприятия, которое производит и реализует пищевые продукты. Бизнес-план был разработан в связи с желанием выпускать новый вид продукции.

Резюме

Фактически резюме является предельно сокращенной версией плана (3—4 страницы текста). Этот раздел является первым, хотя его написание осуществляется в конце всей работы. Цель резюме — изложение основных положении разработанного бизнес-плана, чтобы в сжатом виде дать представление о содержании этого документа.

В начале резюме формулируются основные особенности предприятия и стадия развития, на которой оно находится в данный момент. Далее излагаются функциональные области предприятия, включая профиль производимой продукции, необходимые ресурсы, предполагаемые объемы и структура сбыта.

Последняя страница резюме должна содержать финансовые результаты, ожидаемые от проекта (финансовое резюме). Здесь приводятся сведения о прогнозных объемах продаж на ближайшие годы, затратах на производство, валовой прибыли, уровне прибыльности (рентабельности) вложений, указание о возможном периоде возврата капвложений или предоставленных в кредит средств (подробнее см. п. 3 данной главы).

Общее описание предприятия, бизнеса, товара или услуги

В разделе “Общее описание предприятия” даются полное и сокращенное наименование предприятия, дата регистрации, описание основных видов деятельности предприятия (код ОКОНХ), его организационно-правовая форма, форма собственности (код СКФС), указывается доля государства (субъекта Федерации) в капитале, а также подчиненность предприятия (вышестоящий орган).

Далее излагаются намерения по производству и сбыту продукции. Важным представляется четкое формулирование цели бизнеса (выход на определенный объем продаж или в определенные географические районы, выпуск нового вида продукции и т.д.). Цели должны выглядеть реалистично и быть достижимы.

Указываются также сведения о том, какой стадии развития достигло предприятие.

Основной целью раздела “Товары и услуги” является профессиональная характеристика привлекательных черт продукции и услуг, выпускаемых или оказываемых данным предприятием.

Здесь дается описание физических характеристик продукции, направлений ее возможного использования и привлекательности ее свойств для потребителя. Это позволяет подчеркнуть уникальность продукта (или услуги), выделить его из числа одноименной продукции конкурентов.

Кредитор или инвестор, читающий бизнес-план, должен из этого раздела сделать для себя вывод о преимуществе потребительских свойств продукции именно данного предприятия, понять, чем они отличаются от аналогов других производителей. Далее в маркетинг-плане эти товары и услуги рассматриваются с позиций перспектив продаж, выработки соответствующей стратегии маркетинга.

Маркетинг-план

Это один из важнейших разделов бизнес-плана, так как многие кредиторы и инвесторы считают, что успех нового предприятия или выпуска новой продукции и услуг можно предсказать, принимая во внимание факторы, определяющие спрос на товар или услугу.

В результате разработки маркетинг-плана получается важнейший показатель для дальнейших финансовых проектировок — объем продаж производимой продукции по ассортименту и в целом по предприятию.

В данном разделе должны быть рассмотрены различные аспекты программы маркетинга. В первую очередь необходимо исследование рынков, на которые “нацелен” бизнес, выявлены отличительные характеристики и размеры основных рынков и их сегментов. Важнейшей составляющей является также оценка существующей конкуренции и степени ее воздействия на предприятие. Рассматривая предприятия-конкуренты, следует определить долю каждого из них на том или ином сегменте рынка и выявить на этой основе ту долю рынка, которая будет принадлежать данному предприятию (объем реализации продукции в физическом выражении).

Далее должна быть представлена стратегия маркетинга, проводимая предприятием. В первую очередь следует показать, как предприятие намерено добиваться достижения намечаемых объемов продаж (создание службы сбыта для прямого маркетинга или использование дилерской сети, дистрибьюторов, посредников; численность, квалификация сотрудников и т.п.). В обеспечении сбыта продукции большая роль отводится рекламе. В плане необходимо определить, какие инструменты будут использованы для этой цели (пресса, рассылка по почте и т.д.).

Определение объема продаж по всему ассортименту выпускаемой продукции основано на расчетах прогнозных значений объемов реализации (в физическом измерений) и цен на соответствующую продукцию. Основополагающим является правильное обоснование в маркетинг-плане прогнозных значений уровня цен на основе изучения конкурентных материалов. Именно поэтому имеет смысл привести общую структуру цен и обосновать ее, рассмотреть изменение цен во времени в зависимости от объемов реализации.

В разработке маркетинг-плана наиболее сложным является определение перспектив сбыта продукции, а также прогноза цен. Разработка различных возможных сценариев на прогнозируемый период определит и различный уровень показателей объемов продаж (в стоимостном выражении), а значит, и изменения всех финансовых параметров деятельности предприятия, которые учитываются в проекте финансового раздела бизнес-плана. Следует разрабатывать как консервативный вариант (т.е. наиболее вероятный), так и оптимистический.

Если предприятие собирается выпускать несколько наименований продукции, прогнозы объемов реализации, цен и объемов продаж должны быть выполнены по каждому продукту, а затем путем суммирования определен общий объем продаж.

Производственный план

Важнейшим показателем для финансовых проектировок является себестоимость производимой продукции. Именно поэтому производственная составляющая в стоимостном выражении должна быть разработана в данном разделе наиболее подробно.

Данный раздел всесторонне описывает процесс производства и все его элементы. Собственно производство отражено описанием технологических процессов, производственных мощностей, особенностей задействованного оборудования, сырья, материалов. Большое внимание уделяется определению поставщиков сырья и материалов, цен на них.

Рассмотрение потребностей в трудовых ресурсах имеет важнейшее значение для полного понимания производственной стороны бизнеса. Как правило, в разделе указываются общие, а также специальные требования к уровню квалификации персонала.

В этом разделе также описывается уровень сервиса, который будет обеспечен после того, как потребитель приобретет товар или услугу. Сервис рассматривается как один из главных источников доходов предприятия в послепродажный период, поэтому условия его предоставления являются достаточно важными для пополнения источников средств.

Главным параметром, связывающим данный раздел с финансовым разделом бизнес-плана, является объем средств, которые понадобятся для осуществления разрабатываемых перспектив. Вот почему предельно важным является достоверный прогноз цен на сырье, материалы, оборудование, трудовые ресурсы, возможные изменения в технологических процессах и др. Здесь важно правильно определить объемы производства по годам, так как от их уровня также будут зависеть затраты предприятия. От правильного прогноза объемов затрат (издержек производства) будет зависеть достоверность всех дальнейших финансовых проектировок.

Результаты разработки производственного плана по каждому году прогнозного периода обычно сводятся к основным проектировкам и представляются в нескольких табличных формах:

• прогнозируемый объем выпуска продукции (в физическом измерении);

• определение потребности в основных фондах (в стоимостном выражении);

• определение потребности в ресурсах: сырье, материалах, комплектующих изделиях, топливе, энергии и т.п. (в физическом измерении и в стоимостном выражении);

• расчет потребности в кадрах и затрат на оплату труда;

• смета расходов и калькуляция себестоимости продукции. Данные разработки, итогом которых является расчет объемов затрат предприятия по каждому году прогнозного периода, являются основополагающими для дальнейшего определения потребностей в финансовых средствах. Реалистичность этих проектировок очень важна для потенциального инвестора или кредитора, так как правильное определение потребностей в финансовых ресурсах, а значит, и их источников (в рамках финансового раздела бизнес-плана) позволит предприятию успешно реализовать поставленные цели.

Другим важнейшим параметром, получаемым в процессе разработки производственного плана, является себестоимость планируемой к выпуску продукции по всему ассортименту. Этот показатель используется для расчета уровня рентабельности продукции при финансовых проектировках.

Организация управления

В данном разделе должна быть проведена оценка имеющихся кадров (численный состав), а также определена потребность в привлечении специалистов.

Далее целесообразно охарактеризовать организационную структуру, показывающую связи и разделение ответственности между звеньями управления. Часто в данный раздел включаются разъяснения по поводу подбора необходимых кадров, их специальной подготовки, подходов к определению уровня оплаты труда. Могут быть приведены структура заработной платы, системы стимулирования и премирования работников.

Данный раздел также непосредственно связан с финансовыми проектировками бизнес-плана, так как оценка затрат на управленческий персонал учитывается при определении себестоимости продукции.

Капитал и организационно-правовая форма предприятия

В этом разделе дается обоснование выбору организационно-правовой формы предприятия (акционерное общество, общество с ограниченной ответственностью, товарищество и т.д.). Здесь необходимо указать, какие финансовые ресурсы потребуются для того, чтобы предприятие успешно развивалось в прогнозируемый период. Дав общие объемы потребностей в финансовых ресурсах, следует назвать источники средств, имеющиеся в данный момент и планируемые на перспективу (собственные средства, ссуды, кредиты и т.д.), а также указать направления использования финансовых средств.

Одной из сложнейших задач является определение возможных источников привлекаемых средств исходя из знания ситуации на финансовых рынках, конкретного опыта общения предприятия с кредитными организациями, инвесторами и т.п.

Финансовый план

Данный раздел является ключевым в бизнес-плане. В нем рассматриваются вопросы финансового обеспечения деятельности предприятия и наиболее эффективного использования имеющихся средств на основе текущей финансовой информации и прогноза объемов реализации товаров и услуг на рынках в последующие периоды. Именно этот раздел бизнес-плана позволяет оценить целесообразность вложения средств в это предприятие: инвесторы узнают об уровне прибыли, на который они могут рассчитывать, кредиторы — о способности возможного заемщика обслуживать долг в определенных объемах.

Прогнозные проектировки являются наиболее уязвимыми с точки зрения степени неопределенности. Более того, они связаны

с различными вариантами уровня сбыта продукции (услуг), разработанными в маркетинг-плане, а также уровнем себестоимости выпускаемой продукции. Именно поэтому финансовые проектировки должны быть многовариантны. Очень важным является полное соответствие информации данного раздела с расчетами, представленными в остальной части бизнес-плана.

2. Подготовка финансового раздела бизнес-плана

Анализ отечественного опыта составления бизнес-планов позволяет сделать вывод о том, что наименее разработанным является именно финансовый план.

Финансовый план обычно разрабатывают в виде следующих прогнозных финансовых документов:

• прогноз финансовых результатов;

• прогноз движения денежных средств;

• прогнозный баланс предприятия. Прогнозный период обычно охватывает 3—5 лет.

Прогноз финансовых результатов

Целью прогноза финансовых результатов является представление перспектив деятельности предприятия с точки зрения прибыльности (табл. 24.1) в прогнозируемом периоде, начиная с последующего года по отношению к году разработки бизнес-плана, т.е. базисному году.

Таблица 24.1. Прогноз финансовых результатов (тыс. руб.)

Показатели | 1-й год | 2-й год | 3-й год | 4-й год | 5-й год
1. Чистый объем продаж | 608 | 760 | 1326 | 2010 | 2830
2. Себестоимость реализованной продукции | 305 | 377 | 663 | 1005 | 1415
3. Валовая прибыль | 303 | 383 | 663 | 1005 | 1415
4. Операционные затраты | 488 | 531 | 645 | 794 | 910
5. Проценты уплаченные | 5 | 4 | 11 | 10 | 4
6. Балансовая прибыль | -190 | "-152 | 7 | 201 | 501
7. Налоги (50%) | 0 | 0 | 0 | 0 | 184
8. Чистая прибыль | -190 | -152 | 7 | 201 | 317

Стартовой позицией для составления прогноза является планирование объема продаж в натуральном и стоимостном выражении. При этом расчеты осуществляются по всем видам выпускаемой продукции, а затем суммируются в результат (табл. 24.1, строка 1).

Вычитая из чистого объема продаж себестоимость реализованной продукции (строка 2), получаем показатель валовой прибыли (строка 3).

К операционным затратам (строка 4) отнесены затраты на разработку нового вида продукции, на проведение маркетинговых исследований, административные расходы и затраты по сбыту продукции.

Чтобы рассчитать суммы, расходуемые на уплату процентов (строка 5), необходима информация об уровне процентных ставок по краткосрочному и долгосрочному долгам, а также о графике погашения долга.

Показатель “Балансовая прибыль” (строка 6) получен путем вычитания из валовой прибыли операционных затрат и сумм уплаченных процентов.

Налоги из прибыли в нашем примере составляют значительную величину — 50% от балансовой прибыли минус суммы перенесенных, прошлых убытков (отрицательной прибыли). Суммы перенесенных убытков определяются путем прибавления нераспределенной прибыли прошлого года (если она отрицательна) к чистой прибыли текущего года.

Разница балансовой прибыли (строка 6) и соответствующей суммы выплаченного налога на прибыль (строка 7) и дает показатель чистой прибыли (строка 8). Данный показатель наряду с показателями чистого объема продаж и себестоимости реализованной продукции является основополагающим для дальнейшего анализа динамики возможных, изменений финансовой ситуации за пятилетие.

Как правило, прогнозы финансовых результатов носят многовариантный характер в зависимости от предполагаемого объема сбыта, цен, издержек производства (оптимистичный прогноз, пессимистичный, средний).

Прогноз движения денежных средств

Данный прогноз отражает не доходы и затраты, а фактическое поступление денежных средств и их перечисление (табл. 24.2). Именно поэтому итоговая цифра проектировки движения денежных средств отражает сальдо оборота денежных средств предприятия. Прогноз финансовых результатов может быть трансформирован в проектировку движения денежных средств путем ряда корректировок.

Таблица 24.2. Прогноз движения денежных средств (тыс. руб.)

Показатели | 1-й год | 2-й год | 3-й год | 4-й год | 5-й год
Наличные денежные средства | 7 | 7 | 7 | 7 | 49
ПРИХОД ДЕНЕЖНЫХ СРЕДСТВ |  |  |  |  |
1. Поступления от продаж | 512 | 764 | 1249 | 1921 | 2743
2. Выручка от продажи акций | 225 | 125 | 0 | 0 | 0
Приход, всего | 737 | 889 | 1249 | 1921 | 2743
РАСХОД ДЕНЕЖНЫХ СРЕДСТВ |  |  |  |  |
1. Операционные затраты | 440 | 512 | 626 | 765 | 898
2. Оплата прямых затрат труда | 15 | 20 | 34 | 52 | 71
3. Сырье | 237 | 330 | 556 | 847 | 1179 .
4. Прочие расходы | 28 | 39 | 66 | 100 | 138
5. Капиталовложения | 10 | 8 | 13 | 20 | 29
6. Погашение долгосрочной задолженности | 0 | 0 | 0 | 0 | 0
7. Выплата процентов по займам | 5 | 4 | 11 | 9 | 3
8. Налог на прибыль | 0 | 0 | 0 | 0 | 117
Расход, всего | 735 | 913 | 1306 | 1793 | 2435
9. Чистый денежный поток | +2 | -24 | -57 | +128 | +308
10. Денежные средства без учета ссуд | +9 | -17 | -50 | +135 | +357
11. Получение краткосрочных ссуд | 34 | 31 | 57 | 0 | 0
12. Погашение краткосрочных ссуд | 36 | 7 | 0 | 86 | 0
Итоговые денежные средства | 7 | 7 | 7 | 49 | 357

В прогнозе финансовых результатов показаны расчетные величины доходов от продаж, чистой прибыли. В отличие от этого денежный поток отражает фактическое поступление выручки от продаж. Для перехода от фактических к расчетным показателям необходимо учесть ожидаемые сроки поступления платежей по продажам. Если прогноз финансовых результатов отражает затраты, осуществленные в тот или иной период, то прогноз движения денежных средств показывает фактическую оплату этих затрат. При этом следует учитывать, 'что некоторые затраты могут быть покрыты немедленно, а другие — через определенный период времени. Для согласования показателей необходимо разобраться в характере кредитной политики предприятия (подробнее см. гл. 23).

Также следует учитывать, что в начальный период существования и деятельности предприятия его положение с денежными средствами будет куда важнее, чем прибыльность, так как именно этот фактор точнее всего характеризует его жизнеспособность.

Прогноз движения денежных средств отражает поступление всех денег из всех источников, включая не только выручку от реализации продукции, но также выручку от продажи акций или средств от продажи некоторых активов.

В рассматриваемом примере предполагается, что минимальный остаток денежных средств составит 7 тыс. руб. Приход средств планируется за счет поступлений от продаж произведенной продукции (строка 1) и выручки от продажи акций предприятия в первые два года прогнозного периода (225 тыс. руб. и 125 тыс. руб. соответственно). Уровень поступлений от продаж будет зависеть от характера расчетов с покупателями продукции.

При проектировке расходования денежных средств планируются суммы операционных затрат, расходов по оплате прямых затрат труда, используемого сырья (строки 1—4).

Строка 5 “Капиталовложения” отражает расходование средств на пополнение основных фондов (приобретение оборудования и др.) в объемах, предусмотренных при разработке раздела “Производственный план”.

Развитие производства в прогнозируемый период будет происходить за счет собственных средств предприятия, их пополнения путем дополнительной эмиссии акций, а также краткосрочных займов. Долгосрочное кредитование не предусмотрено, поэтому строка б содержит нулевые значения этого показателя. Выплата процентов по займам (строка 7) осуществляется только по краткосрочным займам с учетом условий кредитования.

Осуществив расчеты прихода и расхода денежных средств по годам, получаем такой важный показатель, как чистый денежный поток (строка 9), а также сальдо оборота денежных средств (строка 10). Учитывая необходимость сохранения резервных средств (последняя строка) и объемы погашения уже взятых краткосрочных ссуд (строка 12) можно рассчитать необходимость получения ссуд по прогнозируемым периодам.

При прогнозировании потока денежных средств следует иметь в виду следующее:

• неопределенность большинства финансовых и других прогнозов возрастает с расширением временного диапазона: для первых 12—24 месяцев помесячные и поквартальные проектировки вполне приемлемы, для периода средней продолжительности целесообразней осуществлять поквартальные, а для долгосрочного периода — годовые прогнозы;

• при определении суммы средств для начала производства новой продукции практически невозможно рассчитать объем необходимых оборотных средств без помесячного проектирования денежного потока.

Прогноз баланса предприятия

Как известно, баланс не отражает результатов деятельности предприятия за какой-либо период времени, а представляет собой ее мгновенный “снимок”, показывающий с финансовой точки зрения ее сильные и слабые стороны на данный момент (см. гл. 20). В балансе сведены воедино активы предприятия (то, чем оно располагает), его обязательства (сколько и кому оно должно), а также собственный капитал.

Прогнозы балансов составляются, как правило, на конец каждого года из прогнозируемого пятилетнего периода (табл. 24.3). Эти балансы составляются на основе исходного баланса базисного года с учетом предполагаемых особенностей развития предприятия в прогнозируемый период (изменение финансовых результатов, операционных характеристик, привлечения собственных и заемных средств и т.п.).

Обычно считается, что прогноз баланса менее важен, чем проектировки финансовых результатов и движения денежных средств, но кредиторы, инвесторы тщательно изучают именно прогнозный баланс, чтобы оценить, какие суммы будут вложены в активы предприятия и за счет каких пассивов.

При подготовке прогнозов балансов необходимо обратить особое внимание на следующие особенности:

• даже если предприятие только начинает работу, некоторая часть активов должна быть образована за счет собственных средств;

• большое значение для кредиторов и инвесторов имеет доля собственного капитала, так как значительные финансовые обязательства такого рода означают серьезность намерений по развитию предпринимательства;

• уровень ликвидности баланса играет существенную роль, так как наличие достаточной ликвидности позволяет предприятию проводить более маневренную политику.

Таблица 24.3. Прогноз показателен баланса по годам (тыс. руб.)

Показатели | Базисный год | 1-й год | 2-й год | 3-й год | 4-й год | 5-й год
Денежные средства | 7 | 7 | 7 | 7 | 49 | 357
Дебиторская задолженность | 0 | 97 | 95 | 173 | 263 | 365
Товарно-материальные средства | 0 | 6 | 18 | 36 | 57 | 59
Основные активы | о | 10 | 15 | 23 | 36 | 51
Предпроизводственные затраты | 81 | 74 | 65 | 57 | 49 | 41
Актив, всего | 88 | 194 | 200 | 296 | 454 | 873
Кредиторская задолженность | 0 | 72 | 83 | 114 | 158 | 193
Краткосрочные ссуды | 8 | 7 | 29 | 87 | 0 | 0
налогов | 0 | 0 | 0 | 0 | 0 | 67
Долгосрочная задолженность | 25 | 25 | 25 | 25 | 25 | 25
Обязательства, всего | 33 | 104 | 137 | 226 | 183 | 285
Акционерный капитал | 55 | 280 | 405 | 405 | 405 | 405
Нераспределенная прибыль | 0 | -190 | -342 | -335 | -134 | +183
Собственный капитал, всего | 55 | 90 | 63 | 70 | 271 | 588
Пассив, всего | 88 | 194 | 200 | 296 | 454 | 873

При прогнозировании баланса было учтено, что статья “Денежные средства” включает краткосрочные инвестиции и их уровень поддерживается на величине минимального остатка (7 тыс. руб.) посредством привлечения краткосрочных займов. К основным активам относятся капитальные вложения, направленные на приобретение оборудования, амортизируемого в течение более пяти лет.

При прогнозе обязательств учитывается необходимость получения краткосрочных займов для финансирования дефицита денежных средств и поддержания минимального их остатка. Собственный капитал включает имеющиеся первоначальные инвестиции (55 тыс. руб.) учредителей предприятия, а также планируемую эмиссию акций, которая в 1-й и 2-й годы прогнозного периода может обеспечить необходимый приток средств для успешного запуска данного производства.

Нераспределенная прибыль включает доходы и убытки начиная с 1-го года. Предшествующие затраты включены в состав предпроизводственных затрат и планируются к возмещению в течение 10 лет равными долями.

После выполнения проектировок финансового раздела бизнес-плана переходят к экспресс-анализу финансовой деятельности предприятия в прогнозируемый период.

3. Экспресс-анализ прогнозируемых показателей

Финансовый план в составе бизнес-плана может использоваться не только для обоснования конкретных инвестиционных программ, но также и для управления текущей и стратегической финансовой деятельностью предприятия.

Важным этапом финансового планирования является проведение серьезной аналитической работы посредством расчета наиболее важных относительных показателей — финансовых коэффициентов, динамические ряды которых позволяют определить тенденции развития финансовой ситуации на предприятии при принятии конкретных решений (в нашем случае — при выпуске новой продукции).

Финансовые коэффициенты

Финансовые коэффициенты рассчитываются на основе полученных в ходе прогнозирования данных. На стадии прогнозирования осуществляется расчет наиболее важных показателей, дающих представление об уровне платежеспособности, рентабельности деятельности предприятия в рассматриваемый период.

Указанные коэффициенты всесторонне характеризуют рассматриваемый проект. Расчет и анализ показателей позволяет в наиболее явном виде представить тенденции развития предприятия в условиях заявленной программы действий, сделав вывод о целесообразности (нецелесообразности) осуществления этого проекта. Финансовые коэффициенты, рассчитанные по результатам проектировок, включаются в таблицу финансового резюме и в значительной степени могут повлиять на мнения потенциальных кредиторов и инвесторов.

Приведем некоторые показатели, которые рассчитываются для оценки прогнозируемых результатов деятельности предприятия (см. также гл. 21). К ним относятся: показатели ликвидности, характеризующие способность погашения краткосрочной задолженности; показатели, характеризующие управление активами, — оборачиваемость товарно-материальных запасов, период погашения дебиторской задолженности, период погашения кредиторской задолженности (табл. 24.4).

Таблица 24.4. Прогноз финансовых коэффициентов

Показатели | 1-й год | 2-й год | 3-й год | 4-й год | 5-й год
Коэффициент ликвидности | 1,42 | 1,08 | 1,08 | 2,38 | 3,02
Оборачиваемость товарно-материальных запасов, дни | 68 | 36 | 25 | 22 | 24
Период погашения дебиторской задолженности, дни | 46 | 46 | 46 | 46 | 46
Период погашения кредиторской задолженности, дни | 30 | 30 | 30 | 30 | 30
Соотношение заемного и собственного капитала, % | 35,1 | 85,4 | 156,1 | 9,1 | 4,2
Норма прибыли, % |  |  | 0,5 | 10,0 | 11,2
Рентабельность собственного капитала, % |  |  | 10,8 | 73,9 | 53,6
Рентабельность активов, % | —— | —— | 2,6 | 44,5 | 36,2

Для оценки финансовой устойчивости предприятия или степени зависимости от долговых обязательств рассчитывается показатель соотношения заемных и собственных средств. Он позволяет судить о стабильности предприятия и его способности привлекать дополнительные средства.

Показатели рентабельности включают: норму прибыли (отношение чистой прибыли к чистому объему продаж), рентабельность собственного капитала (отношение чистой прибыли к объему собственного капитала) и рентабельность активов (отношение чистой прибыли к сумме активов предприятия).

Финансовое резюме

Финансовые коэффициенты, характеризующие рентабельность деятельности предприятия, ожидаемый уровень платежеспособности, наряду с другими важными показателями деятельности предприятия включаются в финансовую часть резюме бизнес-плана (т.е. в раздел 1).

Для нашего примера показатели финансового резюме приведены в табл. 24.5. Прогнозные показатели чистого объема продаж, чистой прибыли на предстоящий период показывают позитивную динамику развития предприятия (увеличение объема продаж к пятому году более чем в 4 раза, чистой прибыли — от отрицательных значений в 1-м году периода (—380 млн руб.) до достаточно высокого значения в последний год (+633 млн руб.)). Выводы о хороших перспективах развития предприятия при внедрении в производство нового вида продукции подкрепляются значениями рассчитываемых финансовых коэффициентов — норма прибыли увеличивается от 0 до 11,2%; рентабельность собственного капитала — от 0 до 53,6%; рентабельность активов — от 0 до 36,2%.

Из приведенных в финансовом разделе бизнес-плана расчетов видно, что уровень текущей ликвидности баланса нестабилен, однако начиная с 4-го года прогнозного периода его значения превышают нормативный уровень.

Таблица 24.5. Финансовое резюме

Показатели | 1-й год | 2-й год | 3-й год | 4-й год | 5-й год
1. Чистый объем продаж, млн руб. | 1216 | 1520 | 2653 | 4021 | 5660
2. Прибыль после уплаты налогов, млн руб. | -380 | -304 | 15 | 404 | 633
3. Норма прибыли, % | 0,0 | 0,0 | 0,6 | 10,0 | 11,2
4. Рентабельность собственного капитала, % | 0,0 | 0,0 | 10,8 | .73,9 | 53,6
5. Рентабельность активов, % | 0,0 | 0,0 | 2,6 | 44,5 | 36,2
6. Коэффициент текущей ликвидности | 1,42 | 1,08 | 1,08 | 2,38 | 3,02
7. Соотношение заемных и собственных средств, % | 35,1 | 85,4 | 156,1 | 9,1 | 4,2

Одним из важнейших показателей финансовой устойчивости предприятия является соотношение заемных и собственных средств (строка 7 табл. 24.5). Во 2-м и 3-м годах планируется увеличение этого показателя, причем в 3-м году до 156,1%, что отражает ориентацию предприятия на вынужденные краткосрочные заимствования для покрытия увеличивающихся объемов оборотных средств. Однако в 4-м и 5-м годах этот показатель заметно снижается.

Приведенные расчеты позволяют утверждать, что значения финансовых коэффициентов в 4-м и 5-м годах указывают на хорошие перспективы развития предприятия. В первые два года его деятельности финансовые трудности будут достаточно ощутимыми, хотя преодолеть их позволит правильно определенная политика заимствований при сохранении достаточного уровня ликвидности.

Иногда финансовый план заключают анализом безубыточности, чтобы показать, каким должен быть объем продаж, чтобы предприятие могло осуществлять производство безубыточно. Такой анализ имеет определенное значение для потенциальных кредиторов предприятия.

Выводы

1. Бизнес-план содержит основные аспекты планирования производственной и коммерческой деятельности предприятия. С его помощью можно определить способы решения финансово-хозяйственных задач на перспективу, убедить кредиторов и инвесторов в предоставлении финансовых средств.

2. Структура бизнес-плана зависит от сферы деятельности предприятия, названия его разделов могут быть произвольными, хотя содержание его основных положений должно охватывать круг вопросов, рассмотренных в данной главе.

3. Одним из ключевых разделов бизнес-плана является финансовый план, включающий проектировку основных финансовых показателей.

4. Для финансовых проектировок необходима информация, содержащаяся в других разделах бизнес-плана, в частности в производственном плане и маркетинг-плане. Следует разрабатывать несколько вариантов бизнес-плана в зависимости от уровня объемов продаж, изменения себестоимости продукции.

5. После разработки прогнозных значений финансовых показателей проводится их экспресс-анализ с помощью финансовых коэффициентов. Экспресс-анализ важнейших финансовых показателей имеет целью показать потенциальным кредиторам и инвесторам уровень платежеспособности и рентабельности деятельности предприятия на перспективу.

Термины и понятия

Бизнес-план

Структура бизнес-плана

Резюме

Финансовое резюме

Маркетинг-план

Производственный план

Финансовый план

Экспресс-анализ прогнозных показателей

Проектировка финансовых показателей

Вопросы для самопроверки

1. Каковы области применения бизнес-плана?

2. Что представляет собой структура бизнес-плана и от чего она зависит?

3. Какие финансовые показатели включаются в резюме бизнес-плана?

4. Каковы основные проектировки финансового плана?

5. Какие показатели и из каких разделов бизнес-плана используются для финансовых проектировок?

6. В чем проявляется связь показателей производственного и финансового разделов бизнес-плана?

7. Как взаимосвязаны маркетинг-план и финансовый раздел бизнес-плана?

8. В чем состоит особенность проектировки движения денежных средств?

9. Зачем проводится экспресс-анализ основных финансовых показателей?

10. Какие финансовые коэффициенты рассчитываются при проведении экспресс-анализа?


Глава 25

Глава 25. Стратегия деятельности предприятия на финансовом рынке

Разработав программу действий в рамках бизнес-плана, предприятие определяет возможности увеличения объемов финансирования за счет собственных, а при необходимости и заемных средств.

Если финансовое обеспечение требует заимствования или увеличения собственных средств за счет дополнительной эмиссии акций, предприятие взаимодействует с финансовым рынком. Взаимодействие также осуществляется и в случаях, когда предприятие выступает не только как заемщик, но и инвестор, желающий приобрести акции, облигации других предприятий или коммерческих структур.

Современный период функционирования отечественных предприятий характеризуется серьезным дефицитом финансовых средств, необходимых для поддержания их текущей деятельности, а тем более для расширения производства. Именно по этой причине лишь ограниченный круг российских предприятий может позволить себе инвестирование в форме приобретения акций, облигаций других эмитентов. Поэтому в данной главе в основном будет рассмотрена деятельность предприятия на финансовом рынке по привлечению средств для собственного развития.

1. Способы пополнения собственных средств предприятия

Увеличивая финансирование за счет собственных источников средств, предприятие может выступать в роли эмитента ценных бумаг (акций), несущего обязательства по ним перед их владельцами.

Порядок выхода предприятия на рынок ценных бумаг, отношения, связанные с регистрацией выпуска акций, подготовкой и регистрацией проспекта эмиссии, определены в Российской Федерации федеральными законами “Об акционерных обществах” и “О рынке ценных бумаг”, нормативными документами ФКЦБ России.

Эмиссия акций

Уставный капитал акционерного общества состоит из акций, которые являются основным инструментом финансирования деятельности предприятия в момент его создания. Акции выпускаются только негосударственными предприятиями и организациями. Могут выпускаться обыкновенные и привилегированные акции, именные и на предъявителя (подробнее см. гл. 16).

В ходе приватизации в России выпускались также акции трудового коллектива и акции предприятия. Акции трудового коллектива распространялись исключительно среди работников данного предприятия, а акции предприятия — среди других юридических лиц. Эти виды акций не дают держателям права на участие в управлении предприятием, выпустившим их, и по сути являются лишь средством мобилизации дополнительных финансовых ресурсов.

Но выпуск акций производится акционерным обществом не только в момент его образования. Дополнительная эмиссия акций имеет целью привлечь средства акционеров для пополнения уставного капитала и тем самым профинансировать намечаемую производственную программу. Однако практика крупных западных фирм показывает, что большинство из них крайне неохотно прибегают к дополнительной эмиссии как постоянной составной части финансовой политики. Этому существует несколько объяснений.

Дополнительный выпуск акций является дорогостоящим и длительным процессом. По оценке западных экспертов, расходы могут составлять 5—10% номинала общей суммы выпущенных ценных бумаг.

Дополнительная эмиссия акций может сопровождаться спадом рыночной цены акций фирмы-эмитента. Исследование, проведенное американскими учеными, показало, что у 80% фирм из сделанной в процессе обследования выборки дополнительная эмиссия акций сопровождалась падением их рыночной цены, причем совокупные потери были достаточно велики — до 30% общей цены акций, объявленных к выпуску.

Большое значение имеет также конъюнктура финансового рынка в момент эмиссии акций, так как ее изменение в сторону снижения курса этого вида ценной бумаги .может обусловить нежелательные потери при их размещении.

Важным представляется и то, что для существующих акционеров продажа акций дополнительного выпуска новым инвесторам может приводить к уменьшению прибыли на акцию, а также к сокращению доли первоначальных инвесторов в собственности предприятия, что может ослабить контроль над предприятием.

Особенности эмиссии акций в России

Какова практика отечественных предприятий по привлечению финансовых ресурсов через дополнительную эмиссию акций?

В Российской Федерации только в 1993—1994 гг. ряд крупных предприятий, прошедших акционирование, стали выходить на рынок ценных бумаг. До настоящего времени рынок акций в РФ продолжает оставаться небольшим. Устойчивый интерес у инвесторов вызывают акции предприятий топливно-энергетического комплекса (РАО “ЕЭС России”, РАО “Газпром”, НК “ЛУКойл” и др.), металлургической промышленности (РАО “Норильский никель”, Магнитогорский металлургический комбинат), ряд акционерных предприятий связи (“Ростелеком”, МГТС и др.), авиакомпаний (“Аэрофлот”).

По имеющимся данным, до 1997 г., когда в производственной сфере уже наблюдались признаки экономического кризиса, емкость российского рынка корпоративных ценных бумаг находилась на уровне 140—170 млрд долл. В этот период емкость рынка корпоративных ценных бумаг превосходила емкость рынка государственных ценных бумаг.

Вследствие усиления кризиса объемы средств, привлекаемых как через корпоративные, так и государственные ценные бумаги, резко снизились. Глубина кризиса выразилась, в частности, в том, что с момента его начала (октябрь 1997 г.) по август 1998 г. курсы акций российских предприятий упали в 5—6 раз.

В списке эмитентов более или менее торгуемых бумаг остались только РАО “Газпром”, РАО “ЕЭС России” и НК “ЛУКойл”, хотя ликвидность их акций также упала.

По данным ФКЦБ России, в 1997 г. российскими предприятиями осуществлено 115 выпусков ценных бумаг. В 1998 г. проведена крупная дополнительная эмиссия акций ОАО “Тула Энерго”, средства от которой будут направлены на реконструкцию Щекин-ской ГРЭС. Уже в период кризиса машиностроительный завод “Уралмаш” разместил акции на 39 млн долл.

Важным фактором возобновления роста курса акций российских предприятий является их предшествующая недооценка (по последним данным, в 1,5—2 раза). Наиболее вероятен рост курса акций предприятий сферы телекоммуникаций, предприятий, тесно связанных с отечественным капиталом (в металлургии, машиностроении, лесной промышленности, а также пароходств и авиакомпаний).

Помимо пополнения финансовых средств за счет собственных источников существуют различные способы заимствования как на краткосрочной, так и долгосрочной основе. К традиционным приемам заимствования предприятиями финансовых средств можно отнести выпуск облигационных займов и привлечение банковских кредитов.

2. Облигационные займы, банковские и коммерческие кредиты

Предприятия могут осуществлять заимствование средств, используя различные формы. Выбор той или иной формы может быть сделан на основе проведения серьезной аналитической работы с учетом оценки ее выгодности для конкретного предприятия. В первую очередь это связано с условиями предоставления банковских кредитов, выпуска облигаций и возможностями их размещения.

Облигационные займы

В рыночной экономике наиболее распространенной формой привлечения заемных средств на средне- и долгосрочной основе является облигационный заем, выпускаемый на срок не менее одного года. В последние годы в зарубежных странах корпоративные облигационные займы составляют 50—75% всего финансирования, осуществляемого через рынок ценных бумаг.

Корпоративные облигации могут быть именными и на предъявителя, с выплатой ежегодных процентов без выплаты. Особенностью корпоративных облигаций является дифференциация их сроков: от одного года до 40 лет. Доходность облигаций обычно определяется выплатой ежегодного процента. Так, в США выпускаются промышленные облигации на срок от 10 до 30 лет и их доходность дифференцирована различным уровнем процента (от 8 до 12%). Выпускаются также сезонные облигации на срок от 1 до 10 лет.

В целях уменьшения влияния .инфляционных процессов на цену облигации выпускаются конвертируемые облигации, которые могут быть обменены на обыкновенные акции того же эмитента. В число основных характеристик такой облигации входит обязательное указание даты, начиная с которой возможен перевод облигации в акцию, и размер переводной премии. Переводная премия фиксируется в процентах от текущей цены акции и представляет собой сумму переплаты за право конверсии облигации в акцию. Доходность акции и размер переводной премии связаны прямо пропорциональной зависимостью.

В 80—90-е гг. в странах с рыночной экономикой рынок облигаций с правом конверсии в акции развивался очень динамично, и его объемы возросли с 4 до 15,4% общего объема корпоративных облигаций.

В России выпуск корпоративных облигаций начался в 1994 г. К концу 1998 г. корпоративные облигации были эмитированы более чем 20 предприятиями. Использование облигационных займов позволило им привлечь инвестиции для финансирования как оборотных средств, так и пополнения основных фондов на более льготных условиях по сравнению с банковскими кредитами (меньший процент и больший срок погашения).

Облигационные займы являются более привлекательными и по сравнению с акциями (при прочих равных условиях), так как их держатели в этом случае не обладают правом собственности на имущество предприятия и не могут вмешиваться в управление им. Однако эти факторы в то же время снижают привлекательность облигаций для инвесторов, поэтому требуется более тщательная работа по подготовке выпуска облигаций и проведения мероприятий по их успешному размещению.

Облигационные займы на международных рынках

Со второй половины 60-х гг. получил развитие выпуск еврооблигационных займов, предусматривающих размещение облигаций на международных рынках капитала. В последние годы доля евро-облигационных займов составляет около 80% всей суммы международных займов.

Особенность еврооблигаций заключается в том, что их номинальная и рыночная цены определяются в иностранной валюте, и займы такого рода реализуются, как правило, на рынках нескольких стран. Обычно еврооблигации выпускаются на длительные сроки: от 4—7 до 15, 30 и 40 лет. Еврооблигации могут быть различных типов: обычные, с плавающей процентной ставкой; с нулевым процентом (купоном), конвертируемые и т.д. Но основная часть (более 60%) еврооблигаций представлена обычными облигациями, владельцы которых получают фиксированный процент.

В 1996 г. начался процесс размещения еврооблигационных займов как Правительством России, субъектами Федерации, так и российскими предприятиями. Таким образом, началась интеграция России в международный финансовый рынок и на корпоративном уровне.

К наиболее активным российским эмитентам еврооблигаций можно отнести РАО “ЕЭС России”, НК “ЛУКойл”, АО “МГТС” и др. Так, в первом квартале 1998 г. АО “МГТС” разместило еврооблигации на 150 млн долл. Полученные средства планировалось направить на создание сети сокращенной нумерации, расширение состава информационных услуг и улучшение их качества. Выручку от эмиссии еврооблигаций “Татнефти” планировалось направить на увеличение добычи нефти и реконструкцию Нижнекамского нефтеперерабатывающего завода.

Однако нормативная база выхода российских предприятий на еврорынок пока еще плохо проработана, так как законодательство России не учитывает многих особенностей размещения ценных бумаг на зарубежных финансовых рынках. Это относится, в частности, к корпоративным еврооблигациям, основные параметры которых (процентная ставка, срок и сумма заимствований) определяются непосредственно в день выпуска. В связи с этой особенностью во многих развитых странах установлены специальные требования к организации выпуска еврооблигаций, не предусматривающие предварительную регистрацию проекта эмиссии и предоставляющие широкую свободу маневра при организации процесса заимствований.

Банковские кредиты

Наиболее известной и часто используемой формой заимствования финансовых средств является банковское кредитование. Отечественные предприятия имеют большой опыт заимствования как на краткосрочной, так и на долгосрочной основе. Однако в современных условиях особую остроту приобретает необходимость получения долгосрочных кредитов.

Основой кредитных отношений юридических лиц с банками является кредитный договор. Выдача долгосрочного кредита осуществляется при предоставлении заемщиком ряда документов, подтверждающих его кредитоспособность и. возможность кредитования:

• устава (решения о создании) предприятия;

• бухгалтерского баланса предприятия на последнюю отчетную дату, заверенного налоговой инспекцией;

• технико-экономического обоснования (бизнес-плана), отражающего расчет экономической эффективности намечаемого проекта и окупаемость затрат;

• других документов, подтверждающих финансовое состояние предприятия.

Уменьшение прибыли вследствие тяжелого финансового положения большинства предприятий России и увеличение дефицита бюджетов всех уровней привели как к сокращению объемов, так и существенным сдвигам в сфере инвестиций по источникам и формам финансирования.

Первостепенное значение для улучшения инвестирования в сферу производства приобретают долгосрочные кредиты банков, так как эти финансовые структуры аккумулировали подавляющую часть свободных ресурсов на денежном рынке России. Однако еще до финансового кризиса, начавшегося в августе 1998 г., было ясно, что российские коммерческие банки имеют слабую капитальную базу: по данным ЦБ РФ на 1 августа 1997 г., только у 13% кредитных организаций уставный капитал составлял более 20 млн руб. (деноминированных), а у более чем половины — до 5 млн руб.

Характерным являлось также сохранение низкого удельного веса собственного капитала в активах и острота проблемы их ликвидности. По данным Торгово-промышленной палаты РФ, только у 12% российских банков капитальная база отвечает международным стандартам.

Учитывая указанные особенности развития банковской системы России, понятно, что долгосрочное кредитование могли осуществлять наиболее крупные коммерческие банки (имеющие уставный капитал более 30 млн руб.). Наибольшую активность в долгосрочном кредитовании промышленных предприятий проявили крупные коммерческие банки Москвы (из 16 московских банков с оплаченным уставным фондом от 5 до 30 млн руб. 9 осуществляли вложения в промышленность).

В современных условиях в РФ долгосрочные займы осуществляются в основном в те сферы предпринимательской деятельности, которые дают быстрый эффект. Практика показывает, что для предприятий, которые могут значительно увеличить выпуск продукции (или предприятий, на продукцию которых платежеспособный спрос достаточно устойчив, что дает возможность регулировать цены), привлечение кредитов для собственного развития значительно выгоднее, чем привлечение средств с выплатой доли прибыли.

Однако финансовое состояние большинства отечественных предприятий вызывает определенную озабоченность кредиторов уровнем их платежеспособности. Коммерческими банками и другими кредитными организациями разрабатывается и используется определенный порядок оценки целесообразности предоставления предприятию кредитов. При этом главными определяющими параметрами являются уровень платежеспособности заемщиков, оценка допустимых размеров кредитов и сроков их погашения.

Как правило, расчет соответствующих показателей ведется по данным балансов и затрагивает показатели ликвидности, удельного веса собственных средств, рентабельности активов и др.

В зависимости от значения рассматриваемых показателей и отраслевой направленности предприятия оно может быть отнесено кредитором к одному из следующих классов:

• классу кредитоспособных предприятий, для которых характерны высокий уровень ликвидности и обеспеченность собственными средствами;

• классу предприятий, характеризующихся достаточной степенью надежности;

• классу некредитоспособных предприятий, характеризующихся неликвидностью баланса или низкой обеспеченностью собственными средствами.

Если предприятие отнесено к последнему классу, кредит может быть предоставлен при дополнительных условиях (например, при оформлении залога или наличии гарантии страховой компании и т.д.).

Анализируя финансовое состояние предприятия, кредитор проводит оценку ликвидности и финансовой устойчивости, а также рентабельности его работы.

Оценка ликвидности и финансовой устойчивости предприятия проводится по следующим показателям:

• соотношение собственных и заемных средств (норматив 2:1);

• отношение собственного капитала к совокупному капиталу (не менее 50%);

• коэффициент текущей ликвидности, т.е. отношение текущих активов к сумме краткосрочных обязательств (норматив 1,8— 2,0);

• соотношение дебиторской, и кредиторской задолженности (норматив 2:1).

Оценка рентабельности работы предприятия осуществляется, в основном, по трем показателям:

• коэффициенту прибыльности выпускаемой продукции;

• рентабельности собственного капитала;

• рентабельности активов по балансовой прибыли (о методике расчета коэффициентов см. гл. 21).

Таким образом, отечественным предприятиям, желающим привлечь долгосрочные кредиты, следует учитывать существующую практику оценки их финансово-хозяйственной деятельности кредиторами. Имея определенные значения вышеприведенных показателей, предприятие может оценить возможности выбора вариантов заимствования средств (стоит ли обращаться к кредиторам с целью получения кредита или целесообразно избрать иную тактику привлечения финансовых ресурсов).

Критерии выбора банка

Определив необходимость привлечения банковского кредита для собственного развития или аккумулирования временно свободных средств с целью инвестирования в другие проекты, предприятию следует решить проблему выбора банка. Основными критериями при этом являются степень доходности, надежности, устойчивости и финансовой независимости банка.

Такая оценка банка может быть проведена на основе анализа данных публикуемой отчетности за ряд лет или хотя бы за последний год в сравнении с аналогичными данными по другим банкам. Годовые балансы банков публикуются в соответствии с Законом РФ “О банках и банковской деятельности”.

За рубежом главными критериями выбора банка являются сумма уставного капитала и коэффициент Кука, рассчитываемый как отношение собственного капитала банка к сумме его активов:

где Kk — коэффициент Кука; Е— собственный капитал банка; А — сумма активов банка.

Кроме того, существует множество методик для выбора банка, разработанных как зарубежными, так и российскими учеными. Все они базируются на оценке банков с позиций доходности и устойчивости. В частности, возможно использовать для выбора банка данные о сумме уставного фонда и пяти относительных коэффициентов, приводимых в табл. 25.1.

Таблица 25.1. Относительные показатели деятельности банка

Показатели, % | Характеристика
Рентабельность активов = прибыль: активы | Обобщающий показатель доходности деятельности банка, отражающий уровень эффективности использования всех банковских активов
Рентабельность собственного капитала = прибыль: : уставный капитал | Показатель доходности (рентабельности) собственного капитала банка
Собственные средства: привлеченные средства | Показатель надежности банка, определяющий степень покрытия привлеченных средств собственным капиталом
(Предоставленные банком кредиты + средства в фондах регулирования): : привлеченные средства | Показатель направления использования привлеченных средств. Указывает, какая часть привлеченных средств используется для кредитования и соответственно какая часть — для лизинга, приобретения акций и других операций
Межбанковские кредиты: привлеченные средства | Показатель направленности политики привлечения ресурсов. Показывает, какая часть активов банка формируется за счет средств других банков

Все указанные коэффициенты взаимосвязаны, их необходимо рассматривать в комплексе, однако для предприятия-заемщика наиболее важны значения трех последних коэффициентов и сумма уставного фонда; а для предприятия-инвестора — значения трех первых коэффициентов, а также сумма уставного фонда.

Привлечение ресурсов международных финансовых организаций

Помимо заимствований у российских банков на краткосрочной и долгосрочной основе предприятия могут использовать привлечение кредитов зарубежных банков, консорциумов банков, а также международных финансовых организаций.

Кредиты Международного и Европейского банков реконструкции и развития (МБРР и ЕБРР) — наиболее дешевые инвестиционные ресурсы для стран с реформируемой экономикой. Россия попадает в группу стран (в соответствии с годовым доходом на душу населения), которым займы МБРР предоставляются на 17 лет с пятилетним льготным периодом. При этом можно брать как многовалютные займы с плавающей ставкой процента, так и одновалютные — с плавающей и фиксированной ставками.

ЕБРР призван способствовать развитию частных коммерческих и промышленных предприятий и не менее 60% своих ресурсов должен направлять в негосударственный сектор экономики. При этом не требуются государственные гарантии, и такие проекты осуществляются исключительно на основе расчетов окупаемости с учетом степени риска. Под государственные гарантии ЕБРР предоставил России 10% займов, остальные связаны с негосударственным сектором.

Однако процедура отбора проектов для долгосрочного финансирования достаточна сложна. Обычно проекты инициируют федеральные и региональные органы исполнительной власти путем предоставления заявок в Министерство экономики РФ. Затем Минэкономики РФ и Министерство финансов РФ совместно с Федеральным центром проектного финансирования (ФЦПФ) проводят отбор проектов с учетом реализации программы экономических реформ и федеральных инвестиционных программ и вносят их на рассмотрение Межведомственной комиссии по сотрудничеству с международными финансово-экономическими организациями (МВК). После одобрения комиссией Минфин России включает одобренные МВК займы в проект программы государственных внешних заимствований на очередной финансовый год.

В заявке на получение займа предприятие-соискатель должно дать по соответствующей форме исчерпывающую информацию о проекте:

• резюме проекта;

• общие сведения о проекте — цели, финансирование, объемы выпуска продукции, предполагаемый рынок сбыта, обоснование цены на продукцию, анализ возможных рисков;

• потребности в инвестициях с подробными расчетами финансовой эффективности проекта, расходования и погашения кредита;

• расчет экономической эффективности проекта. Российские предприятия могут осуществлять заимствования у зарубежных банков, а также их консорциумов. Так, ряд предприятий, чья платежеспособность не вызывает сомнений, уже получили подобные займы. В качестве примера можно привести получение в 1997 г. синдицированных еврокредитов РАО “Газпром” от консорциума банков во главе с “Дрезднер Банк” на сумму 2,5 млрд долл. и от консорциума банков, возглавляемого “Креди Лионэ” и “Дрезднер Банк”, на сумму 3 млрд долл.

Кроме того, “Дойче Банк” и “Дрезднер Банк” организовали кредит в размере 1,675 млрд нем. марок для финансирования закупок “Газпромом” труб большого диаметра, производимых немецкой компанией “Маннесман”. Сумма внешнего заимствования РАО “Газпром” в 1997 г. составила 7 млрд долл. Все привлекаемые РАО “Газпром” кредиты являются долгосрочными, отличаются низкими процентными ставками и длительными льготными периодами. В качестве обеспечения используется валютная выручка по долгосрочным контрактам на поставку природного газа в страны Западной Европы.

Однако таких примеров немного. В основном подобное сотрудничество возможно лишь для предприятий топливно-сырьевой группы ввиду заинтересованности зарубежных партнеров в получении из России соответствующей продукции.

Вексель

В денежном обороте предприятий и коммерческих организаций наряду со ссудами банка, облигациями могут присутствовать средства предприятий-поставщиков, физических лиц и др. Для оформления долга может быть использован вексель. В условиях жесточайшего кризиса неплатежей в России использование векселей как средства платежа за товары и оказанные услуги получило широкое развитие начиная с 1992 г., так как существенно помогало решению проблемы взаимозачетов.

Вексельное обращение повлияло также на развитие косвенного банковского кредитования, которое осуществляется в форме учета векселей банками. Суть его заключается в том, что банк выдает векселедержателю сумму, указанную в векселе, за вычетом процентов по действующей учетной ставке за пользование кредитом или в форме ссуды под вексель. К сожалению, высокие учетные ставки делают неэффективными операции по учету векселей для векселедержателя.

Косвенное банковское кредитование помогает осуществлять взаимные расчеты предприятий, сокращает потребность в непосредственном денежном кредитовании;, ускоряет оборачиваемость средств предприятия.

Однако отсутствие необходимого контроля над вексельным рынком в России привело к некоторым негативным явлениям. Так, частыми стали случаи подделки и кражи векселей, использования их в качестве неучтенного наличного средства расчетов (для уклонения от налогов) и т.п. С одной стороны, необходимо было ввести определенные правила регулирования вексельного рынка, а с другой — прямые административные ограничения на операции с векселями противоречат Единообразному вексельному закону (ЕВЗ), принятому Женевской конвенцией в 1930 г.

Именно эти обстоятельства обусловили необходимость создания в октябре 1996 г. Ассоциации участников вексельного рынка России (АУВЕР), членами которой стали коммерческие банки, предприятия различных отраслей (всего 185 организаций). Главной задачей Ассоциации является разработка документов, обеспечивающих цивилизованные условия деятельности всех участников вексельного рынка. Уже разработаны концепция создания инфраструктуры вексельного рынка, Кодекс мер дисциплинарного воздействия АУВЕР, стандарты и правила вексельного обращения и контроля за их соблюдением. Так, уже действуют Стандарт выдачи и погашения векселей и Стандарт передачи векселей. Эти стандарты разработаны на основе действующих в России и международных нормативных актов.

В современных условиях крупные российские предприятия все чаще используют векселя для привлечения финансовых средств. Рейтинги ликвидности их векселей с 1997 г. публикуются рейтинговым агентством АК&М. Одним из лучших по данному рейтингу является АО “Северсталь” (Череповецкий металлургический комбинат), которое с помощью векселей привлекает средства уже более 3 лет, погашает векселя в срок и в денежной форме. Нефтяная компания “ЛУКойл” также имеет хорошую репутацию и безупречное выполнение обязательств перед векселедержателями, но погашает векселя нефтью. Неизменно высокое место занимает РАО “Газпром”, которое начало выпуск векселей в начале 1997 г., погашая их деньгами. Доходность векселей “Газпрома” была уже в июне 1997 г. выше доходности ГКО. Следует отметить также популярность векселей железных дорог, несмотря на то что по ним и не расплачиваются деньгами. Дисконт на покупку подобных векселей доходит до 40%, а погашение осуществляется путем оказания услуг по перевозке грузов.

3. Современные инструменты финансирования деятельности предприятий

В условиях перехода к рынку начинают применяться и нетрадиционные инструменты финансирования деятельности российских предприятий. К ним можно отнести коммерческий кредит, опционы, залоговые операции, факторинговые операции, лизинг и др.

Опционы

В условиях рыночной среды важным инструментом, способствующим размещению эмитированных корпоративных ценных бумаг, является опцион.

Суть опциона состоит в том, что он предоставляет одной из сторон сделки право выбора: исполнить контракт или отказаться от его исполнения. В сделке участвуют два лица. Одно лицо покупает опцион, т.е. право выбора, а другое — продает (выписывает опцион), т.е. предоставляет право выбора. За полученное право выбора покупатель опциона уплачивает продавцу вознаграждение, называемое премией. Покупатель имеет право исполнить опцион, т.е. купить или продать финансовый актив только по той цене, которая зафиксирована в контракте. Данная цена называется ценой исполнения.

Рассмотрим на примерах, как использование опционов помогает фирме снизить риск падения курса акций, застраховать возможные потери.

Пример 25.1. Инвестор приобрел европейский опцион колл (опцион на покупку) на 100 акций компании А по цене исполнения 100 долл. США за акцию. Цена опциона (премия) составляет 5 долл. США за одну акцию. Контракт истекает через 3 месяца.

Приобретая опцион, покупатель надеется, что через 3 месяца рыночный курс акций будет выше цены, зафиксированной в контракте. На практике возможны следующие сценарии развития событий.

1. К моменту истечения контракта курс акций составил 110 долл. США. В этом случае опцион будет исполнен, так как его держатель покупает акции за обусловленную контрактную цену и может продать их за 100 долл. за акцию. Прибыль от операции составит: 110 - 100 = 10 долл. на одну акцию. С учетом заплаченной премии при заключении контракта в размере 5 долл. за акцию прибыль равна: 10 — 5 = 5 долл. (на одну акцию).

2. Через 3 месяца курс акций компании А составил 90 долл. США. В этом случае опцион не будет исполнен, так как рыночный курс ниже зафиксированного в опционе и инвестор имеет возможность приобрести акции на рынке за 90 долл. Тогда его максимальные потери будут равны премии, или 5 долл. США за акцию.

3. Если в момент исполнения опциона курс акции будет равен цене исполнения, отсутствует смысл его исполнения, так как держатель опциона не получит никакой прибыли. Тогда его потери будут равны уплаченной премии, или 5 долл. США за акцию.

4. Если рыночная цена будет в пределах 100 < Ца < 105, то опцион будет исполнен, и тем самым держатель уменьшит свои потери. Если, например, Ца = 103 долл. США, тогда выигрыш в цене держателя опциона составит: 103- 100=3 долл., а потери: 3-5=-2 долл. США за одну акцию.

Итак, потери покупателя опциона могут быть максимально равными премии, хотя прибыль может быть очень большой, если курс акций вырастет значительно (см. рис. 25.1). Для продавца опционного контракта результаты будут противоположны рассмотренным: его максимальный выигрыш равен премии в случае неисполнения опциона, т.е. при Ца < 100 долл. США. При 100 < Ца < 105 долл. он получит прибыль, но меньше премии; при Ца > 105 долл. он несет потери (см. рис. 25.1.).

Рис. 25.1. Прибыль—убытки покупателя/продавца опциона колл

Пример 25.2. Опцион на продажу (пут) дает покупателю право продать оговоренный в контракте финансовый актив в установленные сроки продавцу опциона по цене исполнения или отказаться от его продажи. Инвестор приобретает опцион пут, если ожидает падения курса актива.

Инвестор приобретает европейский опцион пут на 100 акции компании В с ценой исполнения 70 долл. США за 1 акцию. Премия за акцию — 5 долл. Контракт истекает через 3 месяца.

На практике могут сложиться следующие варианты развития событий.

1. К моменту истечения контракта цена акции упала и составляет 60 долл. США за акцию. В этом случае держатель опциона покупает по текущему курсу акции и исполняет опцион, т.е. продает акции своему контрагенту по 70 долл. При этом прибыль от операции составит 70 — 60 = 10 долл. за акцию. Уплаченная премия — 5 долл. Тогда прибыль на 1 акцию составит 10-5=5 долл. США.

2. Если текущий курс акции равен 75 долл. США, то опцион не будет исполнен, так как его держателю выгоднее продать акции на рынке. Его потери составят сумму, равную премии опциона: 5 долл. за акцию (рис. 25.2).

Опцион позволяет инвесторам формировать различные стратегии. Простейшими из них являются сочетания дополнительной эмиссии акций и опционов. Для эмитента акций выпуск так называемого опциона на льготную покупку акций для уже имеющихся акционеров позволяет избежать возможной потери контроля над предприятием и снижения доли доходов на одну акцию. В таком опционе указывается число акций, которое можно будет купить, и фиксируется цена исполнения, равная цене подписки.

Рис. 25.2. Прибыль—убытки покупателя/продавца опциона пут

Опционы являются ценными бумагами и могут обращаться на рынке самостоятельно, при этом их рыночная цена может значительно отличаться от номинальной. Это связано в первую очередь с ожиданиями инвесторов относительно акций конкретной компании.

В странах с рыночной экономикой опционы являются достаточно распространенным инструментом финансовой политики компаний. Что же касается России, то этот опыт, вероятно, может быть использован в современных условиях экономического кризиса, чтобы стимулировать успешное размещение акций российских предприятий. Это связано с тем, что форма опциона позволяет продавать акции с учетом их возможного будущего удорожания.

Крупными зарубежными компаниями вместе с облигационными займами выпускаются также варранты. Варрант выпускается на достаточно длительный срок или может быть даже бессрочным. Кроме того, цена исполнения в варранте обычно выше курсовой на 10—20%, что имеет целью повысить ее привлекательность, а также создать возможность для увеличения уставного капитала в случае исполнения варранта.

Рассмотрим на примере изменение структуры капитала акционерного общества в результате выпуска облигаций и варрантов.

Пример 25.3. Предприятие выпускает облигационный заем на сумму 16 млн руб. (1600 облигации по 10 тыс. руб. каждая), а также выпускает варранты, прикладываемые к каждой облигации и дающие право купить 2 акции по 1200 руб. каждая. Используя данные табл. 25.2, проанализируем, как изменится структура капитала предприятия.

Таблица 25.2. Источники финансирования деятельности предприятия (млн руб.)

Источники финансирования | До выпуска облигационного займа | После выпуска облигационного займа | После исполнения варранта
Обыкновенные акции (номинал 1000 руб.) | 20,0 | 20,0 | 23,20
Премия на акции | 1,0 | 1,0 | 1,64
Нераспределенная прибыль | 15,0 | 15,0 | 15,00
Собственный капитал | 36,0 | 36,0 | 39,84
Заемный капитал | — | 16,0 | 16,00
Авансированный капитал | 36,0 | 52,0 | 55,84

После выпуска и размещения облигаций предприятие сможет привлечь заемные средства в размере 16,0 млн руб.:

10 тыс. руб. • 1600 = 16 000 тыс. руб.; при этом собственные средства предприятия останутся на прежнем уровне — 36,0 млн руб.

Если будут исполнены все варранты, число акций станет больше на 3200 шт. (1600 • 2). Тогда акционерный капитал предприятия увеличивается на 3,2 млн руб. (1000 руб. • 3200), и составит 23,2 млн руб.

Позиция “Премия на акции” увеличится на 640 тыс. руб. (200 руб. • 3200) или на 0,64 млн руб. Тогда собственный капитал составит 39,84 млн руб., заемные средства — 16,0 млн руб., а весь авансированный капитал — 55,84 млн руб.

Залоговые операции

В странах с развитой рыночной экономикой залоговые операции получили широкое распространение, в частности в отношениях банков с фирмами, имеющими определенные трудности с уровнем платежеспособности, так как для кредитных учреждений важно иметь гарантию возврата выданного кредита. Обеспечением в данном случае может служить залог, являющийся способом обеспечения обязательств, при котором кредитор-залогодержатель приобретает право в случае неисполнения должником обязательств получить удовлетворение за счет заложенного имущества.

Субъектами залоговых операций выступают залогодатель и кредитор (залогодержатель). Залогодателем является лицо, которому предмет залога принадлежит либо на правах собственности, либо полного хозяйственного ведения.

В условиях рыночных преобразований в России с начала 90-х гг. залоговые операции также широко используются в отношениях коммерческих банков и предприятий. Как правило, предметом залога при этом чаще всего выступают акции предприятия.

Договор залога может предусматривать и передачу заложенного имущества во владение залогодержателю. Такой договор признается закладом. При закладе залогодержатель имеет право пользоваться предметом заклада, а получаемые при этом доходы или иные выгоды идут в счет погашения процентов по кредиту или самого кредита, обеспеченного закладом.

Залог предприятия, строения, здания, непосредственно связанных с землей, вместе с земельным участком или правом пользования им называется ипотекой. Особенностью ипотеки является ее распространение на все имущество предприятия, включая его уставный капитал, финансовые активы, имущественные права и т.д.

Ипотечная ссуда получила широкое развитие в странах с развитой рыночной экономикой, так как она является одним из источников долгосрочного финансирования. Сумма ссуды обычно ниже оценочной стоимости закладываемого имущества, причем этот уровень регулируется законодательством государств. Так, например, в США, за некоторым исключением, запрещается выдача ссуд, превышающих 80% оценочной стоимости имущества. Как правило, объектами залога являются жилые дома (в США на них приходится 3/4 общей суммы закладных), земля, фермы и др.

Ипотечные ссуды могут выдаваться коммерческими банками, специальными ипотечными банками, различными ссудно-сберегательными ассоциациями.

Ипотечные ссуды могут представляться на различных условиях. Если выдается стандартная, или типовая ипотечная ссуда, то это означает, что заемщик получает от кредитора некоторую сумму, а затем погашает задолженность равными, как правило ежемесячными, взносами. Срок ипотеки бывает достаточно продолжительным (например, в США — до 30 лет).

Известны и нетрадиционные схемы ипотеки. Большинство из них нацелены на снижение уровня выплат Заемщика на начальных этапах операции и перенос основной нагрузки по погашению долга на более поздний период. Так, существуют ссуды с пропорциональным ростом платежей, ипотека с периодическим увеличением суммы взносов (каждые 3—5 лет) и т.д.

Поскольку ипотечные ссуды выдаются на длительные сроки, они связаны с определенным риском, в частности, изменением уровня процентной ставки на денежном рынке. Чтобы смягчить риск возможных потерь, используются условия ссуды с периодическим пересмотром процентной ставки. В этом случае стороны каждые 3—5 лет возобновляют кредит на основе пересмотренного уровня процентной ставки на денежном рынке. По сути происходит среднесрочное финансирование при долгосрочном погашении задолженности.

Учитывает колебания на денежном рынке и ипотека с переменной процентной ставкой. Уровень этой ставки фиксируется в договоре в виде конкретной величины, который “привязывается” к какому-либо финансовому показателю или индексу. Пересматривается ставка один раз в полугодие. При этом для смягчения колебаний ставки может предусматриваться предельная норма корректировки (например, не более 2%), может оговариваться и минимальная величина корректировки.

Факторинговые операции

Одним из методов регулирования финансов предприятий являются факторинговые операции.

Как правило, факторинговая компания заключает трехсторонний договор на определенный срок с поставщиком и покупателем, в соответствии с условиями которого гарантирует поставщику оплату счетов, выставленных на соответствующего плательщика через счет факторинга. Такие договоры могут быть долгосрочными, а также могут заключаться для осуществления разовой операции. При этом поставщики, заключившие договор факторинга, в течение срока действия договора выставляют платежные требования на плательщика от имени фактор-компании на сумму, уменьшенную на размер платы за совершение операции.

На практике факторинговые операции применяются для ускорения расчетов, экономии оборотных средств предприятия. За оказание услуг факторинговая компания получает комиссионные и ссудный процент с ежедневного остатка, представляющего собой разность между выплаченным клиенту авансом и неинкассированными счетами. Процент взимается со дня выдачи аванса до дня погашения задолженности. Комиссионные устанавливаются в процентах от общей суммы купленных счетов и зависят от объема оборота и степени риска.

В СССР факторинговые отделы были образованы в 1989 г. при управлениях Промстройбанка СССР. После отказа от использования в расчетах платежных требований с 1 июля 1992 г. факторинг не применялся. Однако позже, начиная с 1995 г., факторинговые операции .стали развиваться, а Тверьуниверсалбанк создал факторинговую фирму, специализировавшуюся на подобных операциях. Этот банк стал первым российским членом Международной организации факторинговых компаний, объединяющей более 100 компаний из 37 стран мира.

Лизинг как способ финансирования деятельности предприятия

Лизинг представляет собой долгосрочную аренду движимого и недвижимого имущества и является косвенной формой финансирования деятельности предприятия. С коммерческой точки зрения при лизинге происходит то же самое, что и при купле-продаже оборудования на условиях рассрочки платежа: лизингополучатель вносит в течение согласованного срока ежемесячные (квартальные, полугодовые) платежи в лизинговое учреждение, которое сохраняет за собой на период сделки право собственности на финансируемый объект.

Лизинг имеет определенные черты банковского кредита, так как он дает возможность лизингополучателю осуществлять платежи в течение оговоренного срока за арендуемое оборудование за счет реализации произведенной на лизинговом оборудовании продукции.

Как правило, лизинг сопровождается разнообразными услугами, которые предоставляются клиентам лизинговой компанией. Более того, взятое в аренду имущество при лизинге не отражается на балансе предприятия лизингополучателя, так как право собственности сохраняется за лизингодателем. Лизинг способствует увеличению общего объема операций лизингополучателя и может рассматриваться как “внебалансовое финансирование”.

Платежи лизингополучателя относятся на себестоимость выпускаемой им продукции и тем самым снижают налогооблагаемую прибыль. Однако повышение удельного веса таких платежей приводит к увеличению издержек и может повлечь за собой рост цен и, как результат, утрату конкурентоспособности. Вот почему, принимая решение о лизинге, следует осуществить подробные расчеты суммы платежей за получаемое по лизингу имущество, сопоставить их с финансовыми расчетами, связанными с приобретением аналогичного оборудования за собственные средства или в счет долгосрочного банковского кредита.

В настоящее время основная часть мирового рынка лизинговых операций сконцентрирована в треугольнике США — Западная Европа — Япония. В Западной Европе в роли лизингодателей, как правило, выступают специализированные лизинговые компании, которые являются дочерними обществами или просто контролируются коммерческими банками или находятся под контролем крупнейших производителей и поставщиков того или иного товара на мировом рынке.

В Японии лизинговые компании помимо услуг по аренде и финансированию обычно предоставляют широкий спектр услуг по сервисному обслуживанию, обучению персонала и т.д.

Осуществляя кредитование лизинговых компаний, коммерческие банки косвенно финансируют лизингополучателей, однако не в форме денежного (валютного), а товарного кредита. Лизинг, таким образом, является не только одним из способов финансирования капиталовложений, но и специфической формой товарного кредита.

Международный рынок лизинговых услуг является одним из наиболее динамичных. По имеющимся экспертным оценкам, в середине 90-х гг. объем лизинговых контрактов составил около 300 млрд долл. США против 50 млрд долл. США в конце 70-х гг. В настоящее время в США каждый четвертый доллар, вложенный в расширение и модернизацию производства, затрачивается не на приобретение техники и оборудования в собственность, а на их временное использование на условиях лизинга. В ряде стран, например в Японии, лизинг используется как особая форма поддержки малого бизнеса. В этой стране в системе лизинга в качестве кредиторов выступают не только частные фирмы и банки, но и национальное правительство и правительства префектур.

В России в 1995 г. существовало 24 лизинговые компании, а на начало 1998 г. — уже более 300. В 1994 г. была создана Российская ассоциация лизинговых компаний (Рослизинг), которая объединяет 47 ведущих лизинговых компаний, банков, страховых обществ.

По экспертным оценкам, объем лизинговых операций в 1998 г. составил около 120—140 млн долл. США, или приблизительно 0,1% всего объема инвестиций в основной капитал. По прогнозу Министерства экономики РФ, доля лизинга в общем объеме инвестиций будет расти и в 2000 г. достигнет 20%.

Лизинговые операции осуществляются на основе договоров, нередко называемых лизинговыми соглашениями, условия которых зависят от типа лизинговой операции. Существуют различные виды лизинговых операций, среди которых наиболее распространены: финансовый, или прямой, лизинг; оперативный, или сервисный, лизинг; возвратный лизинг.

Финансовый, или прямой, лизинг характеризуется следующим:

• не предусматривает никакого обслуживания имущества со стороны лизингодателя;

• не допускает досрочного прекращения аренды;

• является полностью амортизационным (период физического износа оборудования совпадает с периодом его аренды).

При финансовом лизинге лизингодатель всегда стремится возместить все свои издержки в течении одного срока лизингового договора или его пролонгации.

Процедура заключения договоров по финансовому лизингу достаточно проста, поскольку используются типовые формы лизинговых соглашений. Лизинговая процедура требует значительно меньше документов, чем оформление долгосрочного кредита по обычной схеме. Лишь сложные лизинговые операции, в которых принимают участие зарубежные партнеры, требуют разработки индивидуальной формы соглашения.

Как правило, финансовый лизинг применяется в высокотехнологичных отраслях, где требуется быстрое обновление основных фондов.

Оперативный, или сервисный, лизинг характеризуется более коротким, чем жизненный цикл оборудования, сроком аренды и неполной амортизацией оборудования за время лизинговой эксплуатации. Договор заключается, как правило, сроком на 2—3 года, иногда на 5 лет и может быть расторгнут лизингополучателем. В дальнейшем могут быть предусмотрены меры по перезаключению договора на других условиях либо продажа оборудования по остаточной стоимости.

В случае заключения договора на оперативный лизинг предусматривается также возможность оказания лизингодателем широкого спектра сервисных услуг (наладка, ремонт оборудования, профессиональная подготовка специалистов и т.д.).

При оперативном лизинге ставки лизинговых платежей обычно выше, чем при финансовом лизинге. Это объясняется тем, что лизингодатель, не имея гарантии полной окупаемости затрат, вынужден учитывать различные экономические и прочие риски в цене лизингового контракта наряду с учетом затрат на техническое обслуживание и страхование объекта лизинга.

При возвратном лизинге создается система взаимосвязанных соглашений, при которой фирма — собственник зданий, оборудования и т.д. продает эту собственность с одновременным оформлением соглашения о долгосрочной аренде бывшей своей собственности на условиях лизинга. В качестве партнера по данной сделке может выступать страховая компания, коммерческий банк, лизинговая компания. В таком случае данная лизинговая операция выступает как альтернатива залоговой операции.

В 60-х гг. лизинг стал использоваться и как инструмент финансирования экспортных операций — так называемый международный лизинг. Он облегчает доступ лизингополучателя к современному иностранному оборудованию без значительных единовременных затрат валюты.

Наиболее типичными преимуществами лизинга по сравнению с покупкой инвестиционных ценностей за счет собственных средств покупателя являются следующие:

• лизингополучатель получает во временное пользование дорогостоящее оборудование без крупных единовременных финансовых затрат;

• лизингополучатель страхует себя от возможного быстрого морального износа объекта сделки. Это преимущество является особенно важным для мелких и средних предприятий, не обладающих высокой ликвидностью;

• лизингодатель обеспечивает лизингополучателя полным набором услуг по организации финансирования сделки, консультированию, техническому обслуживанию объекта сделки;

• отделение права владения объектом сделки от права пользования лизинговым оборудованием экономически обязывает лизингополучателя использовать его только в период максимальной рентабельности;

• лизинг позволяет лизингополучателю разместить высвобождающиеся денежные средства в другие активы.

Пример 25.4. Рассмотрим конкретный пример, в котором сравним расход средств предприятия в случае приобретения за собственный счет оборудования, используемого в течение пяти лет, и приобретения аналогичного оборудования на условиях лизингового соглашения (табл. 25.3).

Таблица 25.3. Расходы предприятия на приобретение оборудования за счет собственных средств и по лизингу (тыс. руб.)

Показатели | Собственное оборудование | Оборудование, получаемое по лизингу
1. Стоимость оборудования | 5000 | 5500
2, Прибыль, получаемая за пятилетний период реализации продукции, выпускаемой на данном оборудовании | 10000 | 10000
3. Амортизационные отчисления | 1250 | 0
4. Лизинговые платежи | 0 | 5550
5. Налогооблагаемая прибыль | 10000-1250=8750 | 10 000 - 5550 = 4450
6. Налог на прибыль (35%) | 3062,5 | 1557,5
7. Общий расход средств | 5000 + 3062,5 = 8062,5 | 5550+1557,5=7107,5,

В результате расчетов мы приходим к выводу, что при заданных условиях лизинговых платежей, срока амортизации более выгодным является получение оборудования по лизингу. Однако, осуществляя выбор при других условиях, необходимо выполнить расчеты и определить в каждом отдельном случае оптимальный вариант приобретения оборудования.

Можно сформулировать и преимущества лизинга по сравнению с привлечением банковской ссуды:

• объект лизинговой сделки не. отражается на балансе лизингополучателя как его долговое обязательство. Это позволяет предприятию-лизингополучателю поддерживать оптимальную ликвидность баланса (соотношение собственных и заемных средств) и не ограничивать привлечение денежных ресурсов финансово-кредитных учреждении;

• в первые годы эксплуатации оборудования лизинговые платежи, как правило, меньше, чем суммы, выплачиваемые по кредиту;

• финансовый лизинг привлекателен по сравнению с приобретением оборудования за счет кредита, так как при этом достигается 100%-ное финансирование объекта сделки, в то время как кредит покрывает лишь 70—80% стоимости приобретаемого оборудования;

• в течение срока лизингового договора применяются фиксированные платежи, выплачиваемые чаще, чем платежи в погашение кредита. Это уменьшает размер одного платежа и способствует стабильности финансов лизингополучателя;

• сроки лизингового договора могут быть от 3 до 20 и более лет.

Однако в каждом конкретном случае необходимо провести расчеты и сравнить, во что обойдется предприятию приобретение оборудования по лизингу и за счет банковского кредита. Результат сравнения будет зависеть от процентной ставки по долгосрочным кредитам, а также условий лизинга.

Пример 25.5. Стоимость оборудования — 3600 тыс. руб. Период полной амортизации — 12 месяцев. Процентная ставка — 40% годовых. Процент за оказание кредитных услуг и комиссионные лизинговой компании — 20%. Какой вариант приобретения оборудования является более предпочтительным?

В табл. 25.4 содержатся расчеты платежей, которые осуществляет предприятие в пользу лизинговой компании.

Таблица 25.4. Расчет суммы платежей предприятия лизинговой компании (тыс. руб.)

Периодичность платежа | Остаточная стоимость на начало месяца | Амортизационные отчисления | Отчисления за услуги лизингодателя | платеж лизинговой компании
1 | 3600 | 300 | 720 | 1020
2 | 3300 | 300 | 660 | 960
3 | 3000 | 300 | 600 | 900
4 | 2700 | 300 | 540 | 840
5 | 2400 | 300 | 480 | 780
6 | 2100 | 300 | 420 | 720
7 | 1800 | 300 | 360 | 660
8 | 1500 | 300 | 300 | 600
9 | 1200 | 300 | 240 | 540
10 | 900 | 300 | 180 | 480
11 | 600 | 300 | 120 | 420
12 | 300 | 300 | 60 | 360
Итого | 3600 | 3600 | 4680 | 8280

В результате расчетов получаем, что удорожание оборудования при лизинге составляет 4680 : 3600 = 1,3 (130%), что меньше, чем процентная ставка (40%). Поэтому вариант приобретения оборудования по лизингу является предпочтительным.

Лизинговые операции, имеющие ряд преимуществ по сравнению с другими вариантами привлечения финансовых средств, используются и российскими предприятиями. В последние годы появились специализированные лизинговые фирмы, предоставляющие в аренду строительную технику, определенные виды оборудования. Но дальнейшее развитие подобных операций связано с совершенствованием правовой базы, разработкой правительственных мер их поддержки. Постепенно Россия вовлекается в орбиту развития лизинговых операций, чему способствует участие в Объединении европейских лизинговых обществ — ЛИЗЮРОП, в которое входят лизинговые общества и союзы из 25 европейских государств (основано в 1972 г.).

Выводы

1. Рынок ссудных капиталов является основным видом финансового рынка в условиях рыночной экономики. На этом рынке предприятия могут выступать как эмитенты ценных бумаг, инвесторы, приобретающие ценные бумаги других эмитентов, как заемщики финансовых средств и кредиторы.

2. Для увеличения собственных средств акционерные общества могут осуществлять дополнительную эмиссию акций. При принятии решения о проведении дополнительной эмиссии акций необходимо учитывать и возможные отрицательные последствия (изменение рыночной цены акций, структуры акционерного капитала и т.п.).

3. При необходимости привлечения заемных средств предприятие может использовать такие традиционные формы заимствований, как банковские кредиты, облигационные займы.

4. Выпуск облигаций позволяет привлечь денежные средства для финансирования как оборотных, так и основных средств нередко на более льготных условиях, чем при банковском кредитовании. Облигационные займы могут размещаться на внутреннем и международном финансовых рынках.

5. В зарубежной и отечественной практике банковского кредитования используются различные схемы оценки кредиторами заемщиков с позиций их платежеспособности, рентабельности, финансовой устойчивости. Существуют также системы оценки и выбора банка инвесторами и заемщиками.

6. Определенное развитие в России получила вексельная форма предоставления предприятиям коммерческого кредита, которая существенно помогает решению проблемы взаимозачетов.

7. Предприятия могут использовать и такие финансовые инструменты, как опционы, которые способствуют размещению эмитированных ценных бумаг (акций, облигаций), варранты и т.п.

8. К числу нетрадиционных источников финансирования могут быть отнесены залоговые и факторинговые операции.

9. Приобретение оборудования и других средств производства по лизингу является еще одним способом рационального использования финансовых ресурсов предприятий. Выбирая источник финансирования такой сделки, предприятие может рассчитать конкретные варианты, сравнив получение по лизингу с приобретением за счет собственных средств или за счет долгосрочного банковского кредита.

Термины и понятия

Дополнительная эмиссия акций

Облигационные займы

Конвертируемые облигации

Кредитный договор

Залог

Залогодатель

Залогодержатель

Гарантия возврата

Заклад

Ипотека

Ипотечные ссуды

Стандартная (типовая) ипотечная ссуда

Переменная процентная ставка

Факторинговые операции

Коэффициент Кука

Финансовый лизинг

Оперативный лизинг

Возвратный лизинг

Вопросы для самопроверки

1. Дайте определение понятию “финансовый рынок”. Какова структура финансового рынка?

2. Как предприятие может пополнить собственный капитал, выходя на финансовый рынок?

3. Каковы могут быть негативные последствия дополнительного выпуска акции?

4. Каковы традиционные формы заимствований на финансовом рынке, используемые российскими предприятиями?

5. Какие проблемы развития банковской системы РФ влияют на процессы долгосрочного кредитования предприятий?

6. Как оценивают платежеспособность предприятий коммерческие банки и другие кредитные организации?

7. Каковы критерии выбора банка предприятием?

8. Назовите современные методы долгосрочного финансирования деятельности предприятий. В чем их преимущества и недостатки по сравнению с традиционными формами финансирования?

9. Что понимается под ипотечным кредитованием?

10. Каков экономический смысл факторинговых операций?

11. Что представляет собой лизинг с точки зрения финансовой деятельности предприятия?

12. В каких отраслях промышленности и почему наиболее применим финансовый лизинг?

13. Как определяются суммы лизинговых платежей?

14. Как сравнить затраты предприятия на приобретение оборудования за счет собственных средств и получение на основе лизингового договора?


Глава 26

Глава 26. Анализ издержек фирмы

Анализ издержек фирмы является одним из важнейших направлений экономического анализа ее деятельности и служит основой для планирования и контроля за издержками, принятия решений об объеме производства и ассортименте выпускаемой продукции с целью обеспечения прибыльности.

1. Классификация издержек

Существуют различные виды классификации издержек фирмы. Та или иная классификация зависит от заложенного в ее основу критерия. Важнейшими видами классификации издержек является их деление на следующие группы:

• производственные и непроизводственные;

• основные и накладные:

• прямые и косвенные;

• постоянные и переменные;

• другие виды классификации, такие, как деление издержек на явные и альтернативные; плановые и фактические; суммарные и затраты на единицу изделия и т.д.

Производственные и непроизводственные издержки

В зависимости от их роли в деятельности фирмы издержки можно подразделить на производственные и непроизводственные, (общефирменные). Критерием такого деления издержек является наличие или отсутствие непосредственной связи с процессом производства товаров или услуг.

Производственные издержки связаны непосредственно с производственной деятельностью фирмы. К ним относятся:

• прямые затраты на сырье и материалы (например, древесина, краска, лак, необходимые для производства мебели; бумага для печатания книг и т.п.);

• прямые затраты на рабочую силу (на оплату труда работников, занятых непосредственно изготовлением продукции, к примеру расходы фирмы на оплату труда сталевара в металлургии или швеи в швейной промышленности);

• производственные накладные расходы (все расходы, связанные с производством, за вычетом прямых затрат на сырье, материалы и рабочую силу. Сюда относят затраты на оплату труда вспомогательных рабочих, амортизационные отчисления, затраты на вспомогательные материалы, аренду и т.п.).

Непроизводственные (общефирменные) издержки включают торговые расходы (связаны с осуществлением процесса реализации продукции), общие и административные расходы (оплата труда административного персонала, расходы на оплату коммунальных услуг, страхование, арендная плата и др.).

Основные и накладные расходы

В соответствии с их назначением издержки можно разделить на основные и накладные. Основные издержки — это издержки, непосредственно связанные с производственно-технологическим процессом. К ним относят: затраты сырья и материалов в соответствии с технологией производства, расходы на оплату труда производственных рабочих, затраты на содержание и эксплуатацию оборудования и т.п.

Накладные расходы. — это расходы, связанные с организацией поставок, производства, распределения, сбыта, обслуживания, а также с управлением фирмой.

Прямые и косвенные издержки

Принципом, заложенным в основу деления издержек на прямые и непрямые (косвенные), является способ их отнесения на себестоимость отдельного товара.

Прямые издержки можно непосредственно отнести к товару или услуге. К ним относятся:

• издержки на сырье и материалы, используемые при производстве и реализации товара или услуги;

• сдельная заработная плата рабочих, непосредственно занятых производством товара;

• иные прямые затраты (все затраты, которые так или иначе непосредственно связаны с товаром. Сюда может относиться и часть торговых расходов, таких, как расходы на упаковку, маркировку товара).

Косвенные (непрямые) издержки — это издержки, не связанные напрямую с тем или иным товаром, т.е. издержки, которые относятся к фирме в целом. Они включают расходы на содержание административного аппарата, транспортные расходы, арендную плату, проценты за кредит и т.п.

Постоянные и переменные издержки

Критерием разделения издержек на постоянные и переменные является их зависимость от изменения объема производства и продаж. Данная классификация имеет большое значение для обоснования принятия решений и планирования процесса производства, поэтому остановимся на ней подробнее.

Постоянные издержки (FC, англ. fixed costs) не меняются (остаются стабильными) при изменении объема производства. Например, к ним относятся затраты на оплату труда управленческого персонала, амортизация, расходы на рекламу, арендная плата и т.п.

Переменные издержки (VC, англ. variable costs) возрастают с расширением объема производства и уменьшаются при его сокращении. К переменным относят все прямые затраты на сырье, материалы, рабочую силу и т.п., которые возрастают в зависимости от роста масштабов деятельности. Некоторые непрямые расходы, такие, как комиссионные торговым посредникам, плата за телефонные разговоры, затраты на канцелярские товары, также растут с ростом бизнеса и относятся поэтому к категории переменных издержек.

Прямые издержки фирмы всегда относятся к категории переменных, а непрямые расходы в зависимости от конкретного случая могут быть отнесены как к постоянным (в большинстве своем), так и к переменным.

Однако четкое деление издержек на постоянные и переменные провести достаточно сложно, поскольку отдельные их виды могут быть отнесены как к постоянным, так и к переменным. В этом случае говорят об условно постоянных или условно переменных затратах. Например, часть заработной платы рабочих, которая зависит от выработки, относится к переменным издержкам, другая часть, выплачиваемая вне зависимости от количества произведенной продукции, — к постоянным.

Сложность состоит также и в том, что деление издержек на постоянные и переменные может быть осуществлено лишь применительно к определенному промежутку времени. Например, расходы на рекламу относят к постоянным затратам, однако расширение масштабов деятельности может привести к необходимости их увеличения, что придаст им характер переменных. То же относится к амортизации, расходам на содержание административного аппарата и другим видам постоянных затрат. В длительном периоде, для которого характерна возможность расширения масштаба предприятия, все издержки ведут себя как переменные.

Поэтому решение об отнесении тех или иных затрат к категории постоянных или переменных принимается для каждого конкретного предприятия с учетом специфики его затрат и определенного периода его деятельности.

Деление издержек на постоянные и переменные помогает в принятии ряда важнейших решений, касающихся планирования объема выпуска, дающего максимальную прибыль, определения точки безубыточности, обоснования принятия решений об ассортименте.

2. Использование классификации издержек на постоянные и переменные для планирования прибыли

Принцип деления издержек на постоянные и переменные применяется для определения оптимального объема производства и продаж предприятия. Под оптимальным понимается такой объем производства и продаж, при котором предприятие либо получает максимальную прибыль, либо терпит минимальные убытки.

Одним из способов определения оптимального объема является сравнение прироста выручки и издержек, связанных с расширением производства. Прирост выручки фирмы, связанный с увеличением объема выпуска, называют предельным доходом (предельной выручкой), а прирост издержек фирмы — предельными издержками.

Изменение выручки (предельный доход)

Предельный доход — это прирост выручки фирмы, обусловленный расширением объема производства и продаж:

Если при росте объема производства на 100 ед. выручка фирмы возрастает на 1000 руб., то предельный доход равен 1000 : 100 = 10 руб. Это означает, что при расширении объема каждая дополнительно произведенная и проданная единица продукции вносит в выручку фирмы 10 руб.

С ростом объема выпуска предельный доход может либо оставаться неизменным, либо меняться.

А. Фирма не может влиять на цену товара. Если фирма при расширении объема продаж не меняет цену реализуемого товара (продает по одной и той же цене), то предельный доход не меняется и равен цене данного товара.

Такая ситуация возможна, если фирма работает на конкурентном рынке, где много продавцов, предлагающих однородную продукцию по сложившейся на данный момент рыночной цене. При этом расширение объема продаж одной фирмы не влияет на рыночную цену. Такая же ситуация складывается, когда данная фирма при формировании цены продажи ориентируется на лидера в отрасли. При этом изменение объема ее собственных продаж также не влечет за собой изменения цены на рынке.

Например, частный торговец продает яблоки по цене 5 руб. за 1 кг. В табл. 26.1 показана связь объема продаж, цены, выручки и предельного дохода. Предельный доход при этом равен цене.

Таблица 26.1. Соотношение цены, объема продаж и предельного дохода

Объем продаж, кг | Цена, руб. | Выручка, руб. | Предельный доход, руб.
10 | 5 | 50 |
20 | 5 | 100 | (100-50): (20-10) =5
30 | 5 | 150 | (150-100): (30-20) =5
50 | 5 | 250 | (250-150): (50-30) =5

На графике предельный доход будет выглядеть как прямая, параллельная горизонтальной оси (рис. 26.1).

Б. Фирма сама определяет цену товара. Иная ситуация складывается, если фирма при расширении объема сбыта вынуждена снижать цену продукции, с тем чтобы привлечь дополнительных покупателей. В этом случае предельный доход будет меньше цены товара, т.е. прирост выручки фирмы от продажи дополнительной единицы товара будет ниже, чем цена этой единицы товара.

В качестве примера в табл. 26.2 приводится соотношение между объемами продаж, ценами, выручкой от реализации товара и предельным доходом. В данном случае предельный доход ниже цены.

Рис. 26.1. График предельного дохода фирмы, торгующей по сложившейся на рынке цене

Таблица 26.2. Соотношение объема продаж, цены и предельного дохода

Объем продаж, ед. | Цена, руб. | Выручка, руб. | Предельный доход, руб.
10 15 20 30 | 10 9 8 6 | 100 135 160 180 | (135 - 100): (15-10) =7 (160-135): (20-15) =5 (180-160): (30-20) =2

На графике предельный доход будет выглядеть как понижающаяся кривая (рис. 26.2).

Рис. 26.2. График спроса и предельного дохода фирмы, формирующей цену

Изменение издержек (предельные издержки)

Предельные издержки — это прирост издержек фирмы, связанный с расширением объема производства и продаж:

Если при росте объема продаж на 100 ед. товара издержки фирмы возрастут на 800 руб., то предельные издержки составят 800 : 100 = 8 руб. Это означает, что выпуск дополнительной единицы товара обходится фирме в 8 руб.

При росте объема производства и продаж издержки фирмы могут возрастать:

• равномерно — в этом случае предельные издержки являются величиной постоянной и равны переменным издержкам на единицу товара (рис. 26.3);

• с ускорением — в этом случае предельные издержки растут с ростом объема производства и продаж. Эта ситуация объясняется тем, что существующих производственных мощностей становится недостаточно для расширения объема производства, либо тем, что растут расходы на сырье, материалы и другие факторы, затраты на которые относятся к категории переменных издержек (рис. 26.4);

• с замедлением — если расходы фирмы на закупаемые сырье, материалы и т.п. снижаются при росте объема выпуска, предельные издержки падают (рис. 26.5).

Рис. 26.3. График предельных издержек при постоянных переменных издержках на единицу товара

Рис. 26.4. График предельных издержек при увеличивающихся переменных издержках на единицу товара

Рис. 26.5. График предельных издержек при снижающихся переменных издержках на единицу товара

Определение оптимального объема производства и продаж

Для нахождения оптимального объема производства и продаж осуществляется сравнение предельного дохода и предельных издержек. Наибольшую прибыль обеспечат такой объем выпуска и такая цена, при которых предельный доход будет максимально приближен к предельным издержкам. Если дополнительная единица продукции больше прибавляет к выручке, чем к затратам, — прибыль растет. Как только дополнительная продукция станет быстрее увеличивать издержки, чем выручку, — прибыль начнет сокращаться. Наибольшая прибыль достигается, когда предельный доход и предельные издержки равны (максимально приближены).

На рис. 26.6 графически показано это равенство. В данном примере предельный доход снижается с ростом объема (при расширении продаж фирма вынуждена снижать цену), а предельные издержки являются постоянными (переменные издержки на единицу товара не зависят от объема производства). Фирма получит максимальную прибыль при объеме Q' и цене Р'.

Рис. 26.6. Цена и объем выпуска, приносящие максимальную прибыль

Пример 26.1. Фирма производит и продает 10 000 штук товара Хв месяц по цене 100 руб. за единицу.

Таблица 26.3. Калькуляция издержек на единицу товара Х

Виды издержек | Величина издержек, руб.
Сырье и материалы Другие переменные издержки Постоянные издержки Себестоимость | 30 12 10 52

Анализ рынка показал, что возможно расширение объема продаж при условии снижения цены товара X. При этом ожидается следующее соотношение между ценой и объемом продаж (табл. 26.4).

Таблица 26.4. Соотношение цены и объема продаж

Объем продаж, ед. | Цена, руб.
10000 | 100
12000 | 95
15000 | 85
18000 | 76

Посмотрим, какое увеличение выручки фирмы даст каждая дополнительная единица товара. X. Для этого рассчитаем выручку .при разных объемах продаж и предельный доход (табл. 26.5).

Таблица 26.5. Расчет предельного дохода при расширении производства товара Х

Объем продаж, ед. | Цена, руб. | Выручка, руб. | Предельный доход, руб.
10000 | 100 | 1000000 |
12000 | 95 | 1 140000 | 70
15000 | 85 | 1 275 000 | 45
18000 | 76 | 1 368 000 | 31

Для принятия решения об оптимальном объеме выпуска и продаж, обеспечивающем фирме максимальную прибыль, рассчитаем, во что обходится фирме каждая дополнительная единица товара X, т.е. добавим в таблицу информацию о предельных издержках.

Если расширение объема выпуска не приводит к снижению переменных издержек на единицу изделия (предприятие не получает скидок при закупках большего количества сырья, материалов и т.п.), то предельные издержки будут равны переменным издержкам на единицу товара и в нашем примере составят 30 + 12 = 42 руб. (табл. 26.6).

Таблица 26.6. Предельный доход и предельные издержки при разных объемах производства товара Х

Объем продаж, ед. | Цена, руб. | Выручка, руб. | Предельный доход, руб. | Предельные издержки, руб.
10000 | 100 | 1 000 000 |  |
12000 | 95 | 1 140 000 | 70 | 42
15000 | 85 | 1275000 | 45 | 42
18000 | 76 | 1 368 000 | 31 | 42

Максимальная прибыль будет достигнута при объеме продаж 15 000 единиц ежемесячно при цене 85 руб. за штуку.

Возможен и другой способ определения наиболее выгодной цены и объема реализации. Мы можем сравнить выручку и издержки фирмы при всех объемах выпуска и найти такой объем, при котором прибыль будет максимальной (табл. 26.7).

Постоянные издержки фирмы составляют по условию задачи 100 000 руб. (исходя из калькуляции, умножим средние постоянные издержки на объем выпуска — 10 руб. • 10 000 = 100 000 руб.).

Таблица 26.7. Прибыль фирмы при разных объемах производства товара Х

Объем, ед. | Выручка, руб. | Постоянные издержки, руб. | Переменные издержки, руб. | Валовые издержки, руб. | Прибыль, руб.
10000 | 1 000 000 | 100000 | 420 000 | 520 000 | 480 000
12000 | 1 140000 | 100000 | 504 000 | 604 000 | 536 000
15000 | 1 275 000 | 100000 | 630 000 | 730 000 | 545 000
18000 | 1 368 000 | 100000 | 756 000 | 856 000 | 512000

Результат получился тот же. При объеме продаж 15 000 ед. товара Х предприятие получит максимальную прибыль, равную 545 тыс. руб.

3. Точка безубыточности

Классификация издержек на постоянные и переменные позволяет определить так называемую точку безубыточности (мертвую точку), т.е. такие выручку и объем выпуска, при которых фирма сможет лишь окупить все свои затраты, не имея при этом ни прибыли, ни убытков.

Понятие точки безубыточности

Для определения объема выручки, покрывающего издержки фирмы, целесообразно использовать такую величину, как сумма покрытия (эта величина в литературе называется иногда маржинальным доходом, результатом от реализации после возмещения переменных затрат и др.). Расчет суммы покрытия позволит определить, сколько средств зарабатывает фирма, производя и реализуя свою продукцию, с тем чтобы окупить постоянные издержки и получить прибыль.

Суммой покрытия называется разница между выручкой от реализации и всей суммой переменных затрат (издержек). Сумму покрытия можно рассчитать и по-другому — как сумму постоянных затрат (издержек) и прибыли. Для расчета суммы покрытия из выручки необходимо вычесть все прямые затраты, а также часть непрямых расходов, которые зависят от объема производства и относятся поэтому к категории переменных затрат.

Сумма покрытия означает вклад в покрытие постоянных расходов и получение прибыли.

Расчет точки безубыточности позволяет фирме решить несколько задач.

1. Определить, какого объема продаж необходимо достичь, чтобы окупить вложенные средства. Поскольку будущий объем продаж и цена товара в значительной степени зависят от характеристик рынка, его емкости, покупательной способности потребителей, эластичности спроса, производитель должен быть уверен, что его затраты окупятся и принесут прибыль в будущем. Если объем спроса, позволяющий окупить затраты и получить прибыль, не может быть достигнут вследствие, к примеру, узости рынка сбыта, то всегда об этом лучше знать до начала производства и до осуществления инвестиций.

2. Поскольку выручка зависит от двух компонентов — цены товара и количества, — можно рассчитать необходимое изменение каждого из них в том случае, если другой компонент изменится. Например, предприятие вынуждено снизить цену продукции, чтобы сохранить позиции в конкурентной борьбе. Насколько придется увеличить объем продаж, чтобы сохранить размер получаемой ранее прибыли?

3. Если предприятие получает выручку больше той, которая соответствует точке безубыточности, оно работает с прибылью. Эта прибыль тем больше, чем больше разница между фактической выручкой и выручкой, соответствующей точке безубыточности. Сравнивая эти два значения выручки, мы можем оценить, насколько может фирма допустить снижения выручки без опасения оказаться в убытке.

На рис. 26.7 графически определена точка безубыточности. Это точка пересечения графиков валовой выручки и суммарных издержек. Размер прибыли или убытков заштрихован. Если фирма продает продукции меньше объема Q", то она терпит убытки, если больше — получает прибыль. Значение, соответствующее объему производства Q' и выручке R', получаемой фирмой, и определяет положение точки безубыточности. В этой точке получаемая фирмой выручка в точности равна ее валовым издержкам, прибыль при этом равна нулю. Выручка, соответствующая точке безубыточности, называется пороговой выручкой. Объем производства (продаж) в точке безубыточности-называется пороговым объемом производства (продаж). Наибольшее значение имеет показатель пороговой выручки, так как пороговый объем продаж может быть разным в зависимости от цены реализуемой продукции.

Рис. 26.7. Графический метод определения точки безубыточности:

FС—постоянные издержки; VС—переменные издержки; ТС— валовые издержки; 777 — валовая выручка (валовой доход); R’ — пороговая выручка; Q’ — пороговый объем продаж

Как найти точку безубыточности

Приводимый ниже порядок расчета точки безубыточности является очень простым и позволяет быстро и без сложных расчетов найти искомую величину. Однако следует остановиться на некоторых допущениях, которые при этом принимаются.

Во-первых, мы предполагаем, что, расширяя объем продаж, фирма не изменяет продажную цену. В отношении длительного времени и большого объема продукции такое предположение не является правомерным. Однако для короткого промежутка времени и небольших объемов оно вполне приемлемо, поэтому график валовой выручки на рис. 26.7 выглядит как прямая линия.

Во-вторых, аналогичное предположение относится и к затратам. При расширении объема производства скорость изменения затрат может быть различной. Рост издержек может как ускоряться, так и замедляться. Однако здесь мы предполагаем, что затраты растут равномерно, что также вполне приемлемо, если предприятие работает с нормальной загрузкой, и сильных колебаний в объеме выпуска не наблюдается.

Применяемый порядок расчета выручки и объема выпуска, позволяющих полностью покрыть все издержки фирмы, рассмотрим на конкретном примере.

Пример 26.2. Предположим, что фирма выпускает и продает один товар. Информация о цене, объеме реализации, постоянных и переменных затратах приведена в табл. 26.8.

Таблица 26.8. Цена, объем реализации и издержки на единицу товара

Показатели |
Объем реализации, шт. | 10000
Цена, руб. | 15
Переменные издержки на единицу изделия, руб. | 10
Постоянные издержки, руб. | 30000

Фирма получает прибыль от реализации данного товара. Выручка фирмы составляет 10 000 • 15 = 150 000 руб.; суммарные издержки: 10 • 10 000 + 30 000 = =130 000 руб. Прибыль, соответственно, равна 20 000 руб.

Чтобы найти точку безубыточности, мы должны ответить на вопрос, до какого уровня должна упасть выручка фирмы, чтобы прибыль стала нулевой. Мы не можем просто сложить переменные и постоянные издержки, так как при снижении выручки переменные издержки также снизятся. Поскольку мы предположили, что при снижении валовой выручки переменные издержки будут сокращаться такими же темпами, можно воспользоваться формулой точки безубыточности:

Коэффициент покрытия рассчитывается как отношение суммы покрытия к выручке от реализации.

Тогда последовательность расчетов для нахождения пороговой выручки (выручки, соответствующей точке безубыточности) будет следующей:

1) сумма покрытия: 150 000 - 100 000 = 50 000 руб.;

2) коэффициент покрытия (доля суммы покрытия в выручке от реализации): 50000:150000=0,33;

3) пороговая выручка: 30 000:0,33 = 90 909 руб.

Мы видим, что фактическая выручка существенно превышает пороговую. Чтобы оценить, насколько фактическая выручка от продажи превышает выручку, обеспечивающую безубыточность, рассчитаем запас прочности — процентное отклонение фактической выручки от пороговой. Чем больше запас прочности, тем более устойчивым является положение фирмы.

В нашем примере:

Значение запаса прочности 39% показывает, что если в силу изменения рыночной ситуации (сокращения спроса, ухудшения конкурентоспособности) выручка фирмы сократится менее, чем на 39%, то она будет получать прибыль, если более, чем на 39%, — окажется в убытке.

При цене 15 руб. за единицу товара, фирма, с тем чтобы окупить затраты, должна продать чуть более 6000 шт. товара.

Эффект производственного (операционного) рычага

Производственный (операционный) рычаг (OL, англ. operating leverage) показывает, какое воздействие изменение выручки фирмы оказывает на изменение ее прибыли. Чем выше эффект производственного рычага, тем более рискованным с точки зрения изменчивости прибыли является положение фирмы.

Например, если производственный рычаг равен 3, то увеличение (снижение) выручки на 1% приведет к росту (сокращению) прибыли на 3%. Если же этот эффект равен 15, то изменение прибыли составит уже 15% при 1%-ном изменении выручки.

Если производственный рычаг равен 3, то фирма окажется без прибыли в том случае, если выручка упадет втрое. Если производственный рычаг равен 15, то, для того чтобы оказаться без прибыли, достаточно 6,7% сокращения объема реализации.

Производственный рычаг также рассчитывается как отношение суммы покрытия к прибыли:

Используя формулу производственного рычага, можно рассчитать также, на сколько потребуется сократить постоянные или переменные издержки фирмы, с тем чтобы компенсировать произошедшее изменение выручки от реализации.

Для примера 26.2 производственный рычаг составляет 2,5 (50 000 : 20 000 == 2,5). Это означает, что при снижении выручки на 1% прибыль сократится на 2,5%, а при снижении выручки на 40% прибыли станет нулевой.

Предположим, что выручка сократилась на 10% и составила 135 000 руб. При данной структуре затрат прибыль фирмы сократится на 25% и составит 15 000 руб.

Если мы хотим, чтобы прибыль осталась в прежнем объеме, то необходимо сократить или постоянные, или переменные издержки. Для этого используем вывод из формулы производственного рычага:

В примере 26.2 для сохранения прибыли в размере 20 000 руб. переменные издержки должны снизиться до 135 000 — 20 000 • 2,5 = 85 000 руб., т.е. они должны сократиться не на 10, а на 15%.

Если переменные издержки сократятся, как и выручка, на 10% и составят 90 000 руб., то для обеспечения получения 20 000 руб. прибыли потребуется сокращение постоянных затрат. Сумма покрытия при этом составит 135 000 — 90 000 = 45 000 руб. Постоянные издержки должны быть снижены до 25 000 руб. (45 000 - 20 000).

Таким образом, чтобы сохранить прибыль в объеме 20 000 руб. при 10%-ном сокращении выручки от реализации, необходимо сократить либо переменные издержки на 15%, либо постоянные на 16,7%.

4. Принятие решений об ассортименте выпускаемой продукции

Деление издержек на постоянные, переменные, а также использование расчета суммы покрытия позволяет принимать решения о формировании ассортимента выпускаемой продукции, обеспечивающего наибольшую прибыль для предприятия.

Почему для обоснования ассортимента выпускаемой продукции, позволяющего обеспечить высокую доходность, такое важное значение имеет принцип классификации затрат? Дело в том, что если фирма выпускает только одно изделие, что случается весьма редко, то не возникает никакой проблемы при расчете прибыли от реализации данного изделия (как для всей партии, так и на единицу), так как все постоянные издержки фирмы лягут на этот единственный вид товара.

Например, фирма производит 10 000 шт. единственного товара “Альфа” и продает его по цене 191 руб. за штуку. Переменные издержки на производство и реализацию единицы товара составляют 105 руб., постоянные издержки фирмы — 80 тыс. руб. Требуется рассчитать прибыль фирмы и прибыль на единицу товара “Альфа”.

Выручка фирмы от продажи всей партии товара “Альфа” составит 191 руб. • 10 000 шт. =1910 тыс. руб., а суммарные издержки: 80 тыс. руб. + 105 руб. • 10 000 шт. = 1850 тыс. руб. Прибыль фирмы равна, соответственно, 60 тыс. руб. Чтобы определить прибыль на единицу товара, необходимо разделить постоянные издержки фирмы на количество товара “Альфа”, прибавить к переменным издержкам на единицу товара и полученный результат вычесть из цены. Прибыль на единицу товара “Альфа” составит: 191 руб. - (800 тыс. руб.: 10 000 шт. + 105 руб.) = 6 руб.

Как распределить постоянные издержки

Если фирма выпускает несколько товаров, те для определения размера прибыли, которую дает каждый производимый товар, необходимо распределить между ними постоянные издержки фирмы. Результат такого распределения будет зависеть от принципа, заложенного в его основу.

Существует несколько принципов распределения постоянных затрат:

• поровну между всеми выпускаемыми товарами;

• пропорционально выручке от реализации;

• пропорционально переменным издержкам, необходимым для производства и реализации отдельных товаров;

• иными способами, например пропорционально прямым переменным затратам или пропорционально какой-либо одной статье переменных затрат.

Предположим, что фирма производит и продает не единственный товар, а четыре товара — А, Б, В и Г. В табл. 26.9 приводится выручка от реализации каждого из этих товаров, а также издержки, связанные с их производством и реализацией.

Таблица 26.9. Цены, объемы реализации и издержки на производство и сбыт товаров А, Б, В и Г

Показатели | А | Б | В | Г | Всего
Количество товара, шт. | 7000 | 11000 | 10000 | 20000 |
Цена, руб. | 100 | 10 | 60 | 25 |
Переменные производственные и сбытовые издержки на единицу товара, руб. | 57,14 | 9,09 | 30 | 12,5 |
Постоянные издержки, тыс. руб. |  |  |  |  | 800

Рассчитаем прибыль, которую получает фирма от реализации всех четырех товаров, результаты расчетов приведены в табл. 26.10.

Таблица 26.10. Расчет прибыли фирмы от реализации товаров А, Б, В нГ

Показатели | А | Б | В | Г | Итого
Выручка от реализации, тыс. руб. | 700 | 110 | 600 | 500 | 1910
Переменные издержки, тыс. руб. | 400 | 100 | 300 | 250 | 1050
Постоянные издержки, тыс. руб. |  |  |  |  | 800
Суммарные издержки, тыс. руб. |  |  |  |  | 1850
Прибыль, тыс. руб. |  |  |  |  | 60

Таким образом, фирма зарабатывает 60 тыс. руб. прибыли, однако нам неизвестно, какую роль в получении суммарной прибыли фирмы играет каждый товар.

Для того чтобы определить прибыль, получаемую фирмой от реализации каждого изделия, необходимо распределить между ними постоянные издержки. Осуществим эту операцию в соответствии с первыми тремя принципами, описанными выше, т.е. поровну, пропорционально выручке, пропорционально переменным затратам, и проанализируем полученный результат.

1. Распределим постоянные издержки фирмы поровну между всеми товарами. Тогда на общий объем выпуска каждого из товаров будет приходиться по 200 тыс. руб. постоянных затрат. Рассчитаем прибыль, приносимую каждым товаром (табл. 26.11).

Таблица 26.11. Распределение постоянных издержек поровну между производимыми товарами

Показатели | А | Б | В | Г | Итого
Выручка от реализации, тыс. руб. | 700 | 110 | 600 | 500 | 1910
Постоянные издержки, тыс. руб. | 200 | 200 | 200 | 200 | 800
Валовые издержки, тыс. руб. | 600 | 300 | 500 | 450 | 1850
Прибыль (убыток), тыс. руб. | +100 | -190 | +100 | +50 | +60

Наибольшую прибыль при таком распределении приносят фирме товары А и В, а товар Б оказывается убыточным.

2. Если мы распределим постоянные затраты пропорционально выручке от реализации каждого товара, предполагая тем самым, что товар, приносящий большую по размеру выручку, притягивает к себе больше постоянных затрат, то размеры прибыли в расчете на каждый товар изменятся (табл. 26.12).

Таблица 26.12. Распределение постоянных издержек пропорционально выручке от реализации

Показатели | А | Б | В | Г | Итого
Выручка от реализации, тыс. руб. | 700 | 110 | 600 | 500 | 1910
Доля выручки от каждого товара в общей выручке фирмы, % | 36,6 | 5,8 | 31,4 | 26,2 | 100
Постоянные издержки (в % к выручке от реализации), тыс. руб. | 292,8 | 46,4 | 251,2 | 209,6 | 800
Валовые издержки, тыс. руб. | 692,8 | 146,4 | 551,2 | 459,6 | 1850
Прибыль (убыток), тыс. руб. | +7,2 | -36,4 | +48,8 | +40,4 | +60

Таблица 26.13. Распределение постоянных издержек пропорционально переменным

Показатели | А | Б | В | Г | Итого
Переменные издержки, тыс. руб. | 400 | 100 | 300 | 250 | 1050
Доля переменных издержек, приходящихся на каждый товар, в общих переменных издержках фирмы, % | 38,1 | 9,5 | 28,6 | 23,8 | 100
Постоянные издержки (в % к переменным), тыс. руб. | 304,8 | 76 | 228,8 | 190,4 | 800
Валовые издержки, тыс. руб. | 704,8 | 176 | 528,8 | 440,4 | 1850
Прибыль (убыток), тыс. руб. | -4,8 | -66 | +71,2 | +59,6 | +60

При таком распределении постоянных издержек убыточными оказались два товара — А и Б, а наибольшая прибыль приходится на товар В.

Таким образом, применяя различные принципы отнесения постоянных затрат на отдельные товары, мы получили различные результаты. На самом деле все четыре товара вносят определенный вклад в прибыль фирмы, и при отказе от товара Б, который оказался убыточным при всех вариантах распределения постоянных издержек, фирма потеряет часть прибыли. Чтобы убедиться в этом, предположим, что фирма все же отказалась от товара Б и выпускает теперь только три товара — А, В и Г. Рассчитаем прибыль, которую она при этом получит.

Выручка от реализации трех товаров составит 1800 тыс. руб. (1910 тыс. — 110 тыс. руб.); переменные издержки: 950 тыс. руб. (1050 тыс. руб. — 100 тыс. руб.). Постоянные издержки остались на прежнем уровне — 800 тыс. руб. Прибыль, соответственно, составит 50 тыс. руб.

Итак, прибыль фирмы сократилась на 10 тыс. руб. (60 тыс. руб. — 50 тыс. руб.). Объем потерянной прибыли (10 тыс. руб.) в точности равен вкладу товара Б в общую прибыль фирмы (сумма покрытия для товара Б составляет 10 тыс. руб.). Иными словами, обладая информацией о вкладе (сумме покрытия) каждого товара в общий результат деятельности фирмы, мы можем точно определить, как влияет тот или иной товар на общую прибыль фирмы.

Решения о целесообразности выпуска того или иного товара с позиций общей прибыли фирмы, могут приниматься не только с использованием данных о суммарных постоянных и переменных затратах, но и на основе калькуляции издержек на единицу товара.

Калькуляция издержек

Остановимся на двух методах калькуляции — полной себестоимости и величины покрытия. Метод калькуляции полной себестоимости — это метод, который предусматривает расчет всех издержек (постоянных и переменных), связанных с производством и продажей единицы товара.

В качестве примера приведем данные о затратах фирмы, занимающейся пошивом платьев (табл. 26.14).

Таблица 26.14. Затраты на пошив одного платья (руб.)

Виды затрат |
Ткань | 91,0
Отделочные материалы | 42,5
Заработная плата | 60,5
Электроэнергия | 19,0
Амортизация оборудования | 38,0
Аренда помещения | 46,0
Другие издержки | 24,0
Издержки по сбыту | 50,5
Административные издержки | 38,5
Итого: полная себестоимость | 410,0

Если цена одного платья — 500 руб., то прибыль, получаемая фирмой от реализации одного платья, составит 90 руб.

Метод полной себестоимости позволяет получить представление о всех затратах, которые несет фирма в связи с производством и сбытом одного изделия. Однако метод полной себестоимости не учитывает одно важное обстоятельство: себестоимость единицы изделия меняется при изменении объема выпуска. Если фирма расширяет производство и продажи, себестоимость падает за счет снижения постоянных затрат на единицу изделия, если фирма сокращает объем выпуска — себестоимость растет.

Метод калькуляции по величине покрытия предусматривает учет только переменных издержек, связанных с производством и реализацией одного товара. В основе этого метода лежит расчет средних переменных затрат (переменных затрат на единицу товара) и средней величины покрытия (вклада единицы товара в покрытие постоянных затрат и получение прибыли). Средняя величина покрытия представляет собой разницу между ценой и средними переменными издержками. При этом не возникает необходимости распределения постоянных издержек, которое, как мы уже убедились, не влияет на результат принятия решений об ассортименте.

В табл. 26.15 приводится расчет средней величины покрытия для производства одного платья. При этом учитываются только переменные издержки на единицу изделия, средние постоянные издержки не принимаются во внимание.

Таблица 26.15. Расчет средней величины покрытия (руб.)

Издержки |
Ткань | 91,0
Отделочные материалы | 42,5
Заработная плата | 80,5
Другие средние переменные производственные издержки | 12,0
Средние переменные сбытовые издержки | 29,0
Итого: средние переменные издержки | 255,0
Средняя величина покрытия | 500 - 255 = 245

Пример 26.3. Предположим, что фирма производит и продает пять видов изделии, информация о ценах и объемах реализации которых приводится в табл. 26.16.

Таблица 26.16. Цены и объемы реализации товаров

Изделие | Количество, шт. | Цена, руб. | Выручка от реализации, тыс. руб.
А | 10000 | 45 | ^50
Б | 12000 | 24 | 288
В | 8000 | 50 | 400
Г | 5000 | 60 | 300
Д | 16000 | 70 | 1120
Итого |  |  | 2558

Издержки, связанные с производством и реализацией этих товаров, приводятся в табл. 26.17.

Таблица 26.17. Калькуляция издержек на единицу каждого товара (тыс. руб.)

Показатели | А | Б | В | Г | Д | Всего
Сырье и материалы | 18 | 12 | 20 | 24 | 30 | 1084
Зарплата рабочих-сдельщиков | 12 | 8 | 10 | 16 | 18 | 664
Прочие переменные издержки | 4 | 2 | 6 | 8 | 12 | 344
Постоянные издержки (50% зарплаты) | 6 | 4 | 5 | 8 | 9 | 332
Себестоимость | 41 | 26 | 41 | 56 | 69 | 2424
Прибыль | 5 | -6 | 9 | 4 | 1 | 134

Постоянные издержки фирмы в целом составляют 332 тыс. руб. Они были распределены между отдельными товарами пропорционально расходам на заработную плату рабочих. Расходы на зарплату рабочих-сдельщиков составляют 664 тыс. руб., постоянные издержки фирмы — 332 тыс. руб., или 50% расходов на заработную плату.

В нашем примере прибыль на единицу товара Б является отрицательной величиной. Однако прежде чем принимать решение о том, сохранить этот товар в ассортименте или отказаться от его производства, рассчитаем прибыль фирмы от реализации всех производимых ею товаров, точку безубыточности, запас прочности и эффект производственного рычага (табл. 26.18).

Таблица 26.18. Расчет показателей, характеризующих работу фирмы

Показатели |
Выручка от реализации, тыс. руб. | 2558
Переменные издержки, тыс. руб. | 2092
Постоянные издержки, тыс. руб. | 332
Прибыль, тыс. руб. | 134
Сумма покрытия, тыс. руб. | 466
Коэффициент покрытия | 0,182
Пороговая выручка, тыс. руб. | 1824
Запас прочности, % | 28,7
Эффект производственного рычага | 3,48

Рассчитаем, каким образом изменятся показатели фирмы в случае отказа от производства товара Б. Выручка фирмы уменьшится на величину выручки от реализации товара Б, переменные издержки также уменьшатся на сумму переменных издержек, связанных с производством и реализацией товара Б (табл. 26.19).

Таблица 26.19. Расчет показателей работы фирмы при отказе от производства товара Б

Показатели |
Выручка от реализации, тыс. руб. | 2558-288=2270
Переменные издержки, тыс. руб. | 2092-(12+8+2). 12 000 =1828
Постоянные издержки, тыс. руб. | 332
Прибыль, тыс. руб. | 110
Сумма покрытия, тыс. руб. | 442
Коэффициент покрытия | 0,195
Пороговая выручка, тыс. руб. | 1703
Запас прочности, % | 25
Эффект производственного рычага | 4,02

Отказ от выпуска товара Б привел к ухудшению показателей фирмы: прибыль снизилась на 24 тыс. руб. (134 тыс. руб. — 110 тыс. руб.), запас прочности уменьшился с 28,7 до 25%, усилилось влияние изменения выручки на изменение прибыли (эффект производственного рычага вырос с 3,48 до 4,02).

Калькуляция полной себестоимости не может, однако, дать нам возможность принять обоснованное решение, выпускать или не выпускать товар Б, прибыль на единицу которого отрицательна. Метод же калькуляции по величине покрытия поможет нам в этом.

При использовании метода калькуляции по величине покрытия в расчет принимаются только переменные издержки на единицу изделия (табл. 26.20).

Таблица 26.20. Калькуляция издержек по методу величины покрытия (руб.)

Издержки на единицу изделия | А | Б | В | Г | Д
Сырье и материалы | 18 , | 12 | 20 | 24 | 30
Зарплата рабочих-сдельщиков | 12 , | 8 | '10 | 16 | 18
Прочие переменные издержки | 4 | 2 | 6 | 8 | 12
Итого переменные издержки | 34 | 22 | 36 | 48 | 60
Величина покрытия на единицу изделия | +11 | +2 | +14 | +12 | +10

Величина покрытия на единицу товара Б является положительной величиной. Вклад каждой единицы товара Б в прибыль фирмы составляет, таким образом, 2 руб., производимые 12 тыс. шт. вносят в прибыль фирмы 2-12 000 = 24 тыс. руб. В случае отказа от товара Б фирма потеряет 24 тыс. руб. прибыли. Отсюда вывод: товар Б необходимо сохранить в ассортименте, несмотря на то что он имеет отрицательную прибыль.

Если все же было принято решение об отказе от товара Б, то необходимо составить новую калькуляцию затрат, по-другому распределив постоянные издержки.

Расходы фирмы на зарплату рабочих теперь сократятся до 568 тыс. руб., и постоянные издержки составят 332 : 568 • 100% = 58,45% от них. Поэтому постоянные издержки на единицу каждого из оставшихся в ассортименте товаров увеличатся (табл. 26.21).

Таблица 26.21. Калькуляция издержек на единицу товара (руб.)

Издержки на единицу изделия | А | В | Г | Д
Сырье и материалы | 18 | 20 | 24 | 30
Зарплата рабочих-сдельщиков | 12 | 10 | 16 | 18
Прочие переменные издержки | 4 | 6 | 8 | 12
Постоянные издержки (58,45% от зарплаты) | 7 | 5,9 | 9,4 | 10,5
Себестоимость | 41 | 41,9 | 57,4 | 70,5
Прибыль | +4 | +8,1 | +2,6 | -0,5

Стоит обратить внимание, что теперь товар Д оказался убыточным исходя из калькуляции полной себестоимости.

Таким образом, мы убедились, что калькуляция полной себестоимости не дает оснований принять правильное решение о том, какой товар наиболее важен для фирмы в процессе создания ее прибыли. Калькуляция же по величине покрытия позволяет сделать это.

Используем метод величины покрытия для принятия решений в следующих ситуациях.

1. Фирме поступил заказ на 4 тыс. ед. товара Д Покупатель готов приобрести данный товар по цене 62 руб. за штуку. Напомним, что фирма продает товар Д по цене 70 руб. (см. табл. 26.16).

К моменту поступления заказа фирма производила и продавала всего 51 тыс. изделий пяти видов. Допустим, что производственные мощности рассчитаны на выпуск 60 тыс. шт. разных изделий. Поэтому производство 4 тыс. шт. товара Дне потребует дополнительных капитальных затрат.

Данный заказ стоит принять, так как средняя величина покрытия при цене 62 руб. будет равна 2 руб. (62 руб. - 60 руб.), а дополнительные 4 тыс. увеличат прибыль фирмы на 8 тыс. руб. (2 руб. • 4000 шт.).

2. Предположим, что появилась возможность производить новый товар Ж в количестве 5 тыс. шт. и продавать его по цене 40 руб. (табл. 26.22).

Таблица 26.22. Затраты на единицу товара Ж (руб.)

Показатели |
Сырье и материалы | 16
Зарплата рабочих-сдельщиков | 9
Прочие переменные издержки | 10
Итого: переменные издержки | 35
Цена | 40
Средняя величина покрытия | +5

Из приведенных данных видно, что товар Ж выгоден фирме. Его продажа увеличит общую прибыль на 25 тыс. руб. (5 руб. • 5000 шт.). Однако в результате анализа рынка выяснилось, что появление нового товара приведет к сокращению спроса на уже продаваемый товар Г и фирме придется сократить производство последнего на 2,5 тыс. шт.

Для принятия решения о целесообразности выпуска товара Ж рассчитаем потери фирмы от вынужденного сокращения производства товара Г.

Сокращение прибыли в результате отказа от 1 ед. товара Г равно его вкладу (см. табл. 26.20) и составляет 12 руб. Отказ от 2,5 тыс. шт. данного товара уменьшит прибыль фирмы на 30 тыс. руб. (12 руб. • 2500 шт.). Поэтому в случае введения нового товара Ж в ассортимент прибыль фирмы сократится на 5 тыс. руб.

3. Предположим, что был разработан еще один новый товар — Е, который можно продавать в количестве 15 тыс. шт. по цене 60 руб. Переменные затраты на его производство и реализацию содержатся в табл. 26.23.

Таблица 26.23. Затраты на единицу товара Е (руб.)

Показатели |
Сырье и материалы | 10
Зарплата рабочих-сдельщиков | 20
Прочие переменные издержки | 12
Итого: переменные издержки | 42
Цена | 60
Средняя величина покрытия | +18

Освоив производство данного товара, фирма сможет получить дополнительно 270 тыс. руб. прибыли (18 руб. • 15 000 шт.). Однако для этого у нее не хватит существующих производственных мощностей (с учетом расширения выпуска товара Д фирма выпускает 55 тыс. ед. различных товаров, а производственные мощности рассчитаны на 60 тыс. шт.) и потребуется сокращение производства каких-то уже производимых товаров на 10 тыс. шт.

Поэтому возникает вопрос: стоит ли вводить в ассортимент новый товар и если да, то производство каких товаров следует сократить и на сколько?

На первый вопрос можно сразу ответить утвердительно. Средняя величина покрытия для товара Е составляет 18 руб., что представляет собой наибольшую величину по сравнению с другими товарами (см. табл. 26.20).

Среди всех производимых фирмой товаров наименьшая средняя величина покрытия у товара Б (2 руб.). Если мы откажемся от производства 10 000 ед. товара Б, то потеряем 20 тыс. руб. (2 руб. - 10 000 шт.), в то же время от 10 тыс. ед. товара Е фирма получит дополнительно 180 тыс. руб. (18 руб. • 10 000 шт.). В результате выигрыш фирмы составит 160 тыс. руб. (180 тыс. руб. - 20 тыс. руб.) (табл. 26.24).

Таблица 26.24. Расчет прибыли фирмы после изменения в ассортименте

Показатели | А | Б | В | Г | Д | Е | Всего
Объем выпуска, шт. | 10000 | 2000 | 8000 | 5000 | 20000 | 150000 | 60000
Цена,руб. | 45 | 24 | 50 | 60 | 70ддя16000 и 62 для 4000 | 60 |
Выручка, тыс. руб. | 450 | 48 | 400 | 300 | 1120+248=1368 | 900 | 3466
Переменные издержки на 1 единицу товара, руб. | 34 | 22 | 36 | 48 | 60 | 42 |
Переменные издержки всего, тыс.руб. | 340 | 44 | 288 | 240 | 1200 | 630 | 2742
Постоянные издержки, тыс. руб. |  |  |  |  |  |  | 332
Прибыль, тыс. руб. |  |  |  |  |  |  | 392

Мы видим (см. также табл. 26.18), что прибыль фирмы выросла на 258 тыс. руб. (392 тыс. руб. — 134 тыс. руб. = 258 тыс. руб.).

Посмотрим, как отразилось изменение в ассортименте на запасе прочности фирмы и эффекте производственного рычага (табл. 26.25).

Таблица 26.25. Расчет точки безубыточности и запаса прочности для фирмы после изменения в ассортименте

Показатели |
Выручка от реализации, тыс. руб. | 3466
Переменные издержки, тыс. руб. | 2742
Постоянные издержки, тыс. руб. | 332
Прибыль, тыс. руб. | 392
Сумма покрытия, тыс. руб. | 724
Коэффициент покрытия | 0,209
Пороговая выручка, тыс. руб. | 1588,5
Запас прочности, % | 54,2
Эффект производственного рычага | 1,85

Мы видим, что в результате обновления ассортимента положение фирмы улучшилось: прибыль выросла со 134 тыс. руб. до 392 тыс. руб., запас прочности увеличился с 28,7 до 54,2%, эффект производственного рычага снизился с 3,48 до 1,85.

Выводы

1. Существуют различные виды классификации издержек фирмы. Та или иная классификация зависит от заложенного в ее основу критерия. Издержки могут быть разделены на: производственные и непроизводственные; основные и накладные; прямые и косвенные; постоянные и переменные; явные и альтернативные;

плановые и фактические; суммарные и на единицу изделия и т.д.

2. Большое значение для обоснования принятия решений и планирования процесса производства имеет классификация издержек на постоянные и переменные. Постоянные издержки не меняются при изменении объема производства; переменные издержки возрастают с расширением объема производства и уменьшаются при сокращении последнего.

3. Принцип деления издержек на постоянные и переменные применяется для определения оптимального объема производства и продаж фирмы. Под оптимальным понимается такой объем производства и продаж, при котором предприятие либо получает максимальную прибыль, либо терпит минимальные убытки.

Одним из способов определения оптимального объема является сравнение приростов выручки и издержек, связанных с расширением производства. Наибольшую прибыль обеспечат такой объем выпуска и такая цена, при которых предельный доход будет максимально приближен к предельным издержкам.

4. Для получения прибыли фирмой необходимо, чтобы объем выручки от продаж превышал сумму постоянных и переменных - издержек. Разделение издержек на постоянные и переменные позволяет определить так называемую точку безубыточности (мертвую точку), т.е. такую выручку и объем выпуска, при которых фирма сможет лишь окупить все свои затраты, не имея при этом ни прибыли, ни убытков.

5. Для расчета объема выручки, покрывающего постоянные и переменные издержки фирмы, целесообразно использовать величину суммы покрытия. Расчет суммы покрытия позволит определить, сколько средств зарабатывает фирма, производя и реализуя свою продукцию, с тем чтобы окупить постоянные издержки и получить прибыль.

6. Если предприятие получает выручку больше той, которая соответствует точке безубыточности, оно работает с прибылью. Эта прибыль тем больше, чем больше разница между фактической выручкой и выручкой, соответствующей точке безубыточности.

Сравнивая эти два значения выручки, мы можем оценить, насколько может фирма допустить снижение выручки без опасения оказаться в убытке.

7. Производственный рычаг показывает, какое воздействие изменение выручки фирмы оказывает на изменение ее прибыли. Чем выше значение производственного рычага, тем более рискованным с точки зрения изменчивости прибыли является положение фирмы.

8. При принятии решений об ассортименте выпускаемой продукции целесообразно использовать метод калькуляции по величине покрытия. Рассчитав величину покрытия, можно оценить вклад каждого из производимых товаров в общую прибыль фирмы. Целесообразно производить любой товар, который вносит какой-либо вклад в прибыль (величина покрытия положительна). Метод калькуляции полной себестоимости не дает окончательного ответа для принятия решений, поскольку требует обязательной процедуры распределения постоянных затрат между отдельными товарами, а результаты такого распределения во многом субъективны.

9. Если производственные мощности фирмы ограничены и для обновления ассортимента приходится отказываться от уже производимых фирмой товаров, то в первую очередь следует снимать с производства товар, имеющий наименьшую среднюю величину покрытия.

Термины и понятия

Предельные издержки

Предельный доход

Сумма покрытия

Средняя величина покрытия (величина покрытия на единицу товара)

Коэффициент покрытия

Точка безубыточности

Пороговая выручка

Запас прочности

Производственный рычаг

Калькуляция полной себестоимости

Калькуляция величины покрытия

Вопросы для самопроверка

1. Какой принцип заложен в основу деления издержек на постоянные и переменные?

2. Что такое точка безубыточности? Когда возникает необходимость ее определения?

3. Как можно рассчитать, при каком объеме продаж фирма окупит свои затраты?

4. Какие преимущества дает метод калькуляции затрат по величине покрытия?

5. Используя информацию, содержащуюся в сокращенном отчете о прибылях и убытках фирмы Х (табл. 26.26), рассчитайте пороговую выручку, запас прочности и эффект производственного рычага для этой фирмы.

Таблица 26.26. Сокращенный отчет о прибылях и убытках фирмы Х за 1999 г. (тыс. руб.)

Показатели |
Выручка от реализации | 935
Расходы на основное сырье и материалы | 315
Расходы на вспомогательные материалы | 60
Расходы на заработную плату рабочих | 110
Другие прямые затраты на производство и реализацию | 90
Валовая прибыль (результат от реализации) | 360
Административные расходы | 150
Расходы на рекламу | 40
Расходы по выплате процентов за кредит | 112
Прибыль | 58

6. Предприятие рассчитывает, что возможности сбыта одного из производимых товаров будут следующими (табл. 26.27).

Таблица 26.27. Цены и объемы реализации товара

Объем реализации, шт. | Цена, руб.
10 | 200
15 | 190
21 | 180
39 | 170
55 | 160
60 | 150

Переменные издержки растут пропорционально расширению объема производства, поэтому переменные издержки на единицу товара не зависят от объема производства и составляют 140 руб. С помощью сопоставления предельных показателей определите оптимальный объем производства и продаж данного товара.

7. Фирма производит и продает четыре товара. Информация о ценах, объемах реализации и затратах приведена в табл. 26.28.

Таблица 26.28. Цены, объемы реализации и затраты на товары А, Б, В и Г

Показатели | А | Б | В | Г
Объем выпуска, шт. | 5000 | 3000 | 2500 | 1000
Цена, руб. | 120 | 300 | 180 | 340
Переменные издержки на производство и сбыт каждого товара, руб. | 100 | 150 | 165 | 260
Постоянные издержки, тыс. руб. | 820

Распределите постоянные издержки между товарами: а) пропорционально выручке от реализации; б) пропорционально переменным издержкам. Рассчитайте прибыль на единицу каждого товара. Примите решение о целесообразности выпуска каждого из четырех товаров.


Раздел VI

Раздел VI. Международные финансы

Международные валютно-финансовые и кредитные отношения — составная часть современной рыночной экономики. В данном разделе рассматриваются основные категории и структурные принципы мировой и национальной валютных систем, изучаются традиции и современные тенденции в организации международных валютных, кредитных и расчетно-платежных операций, освещаются основные формы и методы валютной политики. Особое внимание уделяется валютно-финансовым и платежным условиям внешнеторговых контрактов, различным формам кредитования международной торговли. Наряду с рассмотрением общетеоретических положений и мировых тенденций развития по каждой из тем показана специфика валютно-кредитных и финансовых отношений России.

Содержание раздела

Глава 27. Международная валютная система и валютные отношения

1.Национальная валютная система

2.Мировая валютная система

3.Система специальных прав заимствования

4. Европейская валютная система

Глава 28. Валютные курсы и операции с иностранной валютой

1. Валютный курс

2. Валютные операции

3. Валюты и валютные курсы по внешнеэкономических связях России

Глава 29. Государственное регулирование валютно-кредитных отношений

1.Формы и методы валютной политики

2. Валютное регулирование и валютный контроль в Российской Федерации

Глава 30. Международные и региональные валютно-кредитные и финансовые организации

1. Международный валютный фонд

2. Группа Мирового банка

3. Региональные банки

Глава 31. Организация международных расчетов Российской Федерации с зарубежными странами

1. Организация расчетов РФ со странами дальнего зарубежья

2. Организация расчетов РФ со странами ближнего зарубежья

Глава 32. Международный кредит

1. Понятие и виды международного кредита

2. Вексель и чек в расчетах и кредитовании международной торговли

3. Фирменный и банковский кредит в кратко- и среднесрочном кредитовании внешней торговли

4. Страхование экспортных кредитов

5. Долгосрочное кредитование импорта

6. Международное кредитование и финансирование России

Глава 33. Валютно-финансовые и платежные условия контрактов

1. Валютные и платежные условия экспортно-импортных контрактов

2. Основные формы расчетов, применяемые в Российской Федерации


Глава 27

Глава 27. Международная валютная система и валютные отношения

Валютная система (национальная, региональная, мировая) является формой организации и регулирования валютных отношений. Валютные отношения представляют собой общественные отношения, связанные с функционированием валюты при осуществлении внешней торговли, оказании экономического и технического содействия, предоставлении и получении за границей кредитов и займов, совершении сделок по покупке или продаже валюты и т.д.

Участниками валютных отношений являются государства, международные организации, юридические и физические лица.

Отдельные формы валютных отношений появились еще в античном мире в виде вексельного и меняльного дела.

Со временем международные валютные отношения и составляющие их элементы приобрели определенные формы организации, которые затем были закреплены законодательно: национальное законодательство устанавливает форму и элементы национальной валютной системы; в Уставе Международного валютного фонда (МВФ) закреплены форма организации и основные элементы мировой валютной системы; межгосударственные соглашения групп стран устанавливают форму организации и основные элементы региональных валютных систем.

Исторически первыми формировались национальные валютные системы. По мере накопления мирового опыта наиболее применимые и передовые элементы унифицировались и закладывались в основу мировой валютной системы, с учетом которой происходило дальнейшее формирование валютных систем отдельных стран.

1. Национальная валютная система

Национальная валютная система (НВС) — государственно-правовая форма организации валютных отношений страны, сложившаяся исторически и закрепленная национальным законодательством с учетом норм международного права.

Национальная валютная система неразрывно связана с внутренней денежной и кредитно-финансовой системой страны. Особенности организации и функционирования НВС определяются степенью развития национальной экономики и внешнеэкономических связей страны, социальными задачами развития.

Основные элементы национальной валютной системы

Национальная валютная система характеризуется некоторыми основными элементами. Рассмотрим их подробно.

Основу национальной валютной системы составляет установленная законом денежная единица государства — национальная валюта.

Назначение национальной денежной единицы (НДЕ) — обслуживать внутренний платежный оборот страны. Национальные валюты небольшой группы промышленно наиболее развитых государств используются одновременно и в международных экономических отношениях, выполняя в качестве иностранных валют функции международного платежного и резервного средства для всех других стран мира.

Именно эти валюты (доллары США, немецкие марки, английские фунты стерлингов, японские иены, французские франки) вместе с золотом составляют основу официальных резервов, сосредоточенных в центральном банке и финансовых органах страны. Страны — члены МВФ дополняют свои официальные золотые и валютные резервы счетом в СДР (специальные права заимствования).

Перечисленные компоненты являются важнейшим качественным показателем международной валютной ликвидности, под которой понимают способность страны (или группы стран) погашать свои международные денежные обязательства приемлемыми для кредитора платежными средствами. Количественным показателем валютной ликвидности служит отношение официальных резервов к объему подлежащих погашению обязательств страны, прежде всего по импорту, а также по полученным займам и кредитам.

Степень, или условия, конвертируемости национальной валюты, т.е. их размена (обратимости) на иностранные валюты, является следующим элементом национальной валютной системы.

Конвертируемость НДЕ — правовая проблема. Вопрос о возможности обмена национальной валюты одного государства на валюту другого и валюты этого другого государства на валюту первого государства или валюту третьей страны решается в первую очередь по законодательству заинтересованных государств. В Уставе МВФ, который вплоть до его второго изменения в 1976 г. содержал определение понятия “конвертируемость” валюты, больше этого определения нет. С одной стороны, это было связано с тем, что не всегда конвертируемость де-юре совпадала с конвертируемостью де-факто; с другой стороны, это было предопределено массовым отказом от системы фиксированных валютных паритетов.

В зависимости от условий конвертируемости, определенной и закрепленной нормативными документами государства с учетом валютного регулирования в стране, различают:

• свободно конвертируемые валюты (СКВ), которые без ограничений обмениваются на иностранные валюты в любой форме и во всех видах операций;

• ограниченно (или частично) конвертируемые валюты (ОКВ) — это валюты стран, где валютное регулирование и валютный контроль ограничивают операции с иностранными валютами главным образом резидентов и по отдельным видам обменных операций;

• неконвертируемые (или замкнутые) валюты — это валюты стран, где существует запрет обмена НДЕ на иностранные валюты, используются ограничения или вообще запрещается ввоз и вывоз национальной валюты, а также установлены ограничения по другим видам операций с иностранной валютой и золотом.

Паритет НДЕ представляет собой официально установленное соотношение между двумя валютами (например, 1 долл. США = = 4 лит. лита; 1 марка ФРГ = 8 эст. крон) и является основой валютного курса (подробнее см. гл. 28).

Режим, валютного курса является одним из самых важных элементов национальной валютной системы. Некогда единый для всех стран — членов МВФ (±1% вокруг валютного паритета), в настоящее время режим валютного курса самостоятельно определяется валютными органами страны. Различают фиксированные курсы, которые колеблются в узких пределах; плавающие курсы, которые колеблются в зависимости от рыночных условий без установленных пределов, и их отдельные разновидности (подробнее см. гл. 28).

Важной характеристикой национальной валютной системы является наличие (или отсутствие) валютных ограничений. Уставом МВФ допускается возможность для стран — членов фонда в отдельных случаях вводить валютный контроль для преодоления затруднений с платежным балансом. Правда, одновременно подчеркивается, что валютные ограничения противоречат природе текущих платежей и движению капиталов и по своему характеру являются исключением. С одной стороны, в Уставе МВФ запрещается практика ограничения текущих международных платежей, множественности валютных курсов и дискриминационных мер в области валютного регулирования, а с другой стороны, страны — члены Фонда наделены правом сохранять на переходный период те ограничения, которые у этих стран существовали до вступления в МВФ.

В число элементов национальной валютной системы входит регламентация правил использования аккредитивной и инкассовой форм расчетов, банковских гарантий, кредитных средств обращения и платежа, с которыми неразрывно связаны международные расчеты и финансирование внешней торговли.

Режим национальных рынков валют и золота, операций с драгоценными камнями как элемент национальной валютной системы определяется нормами валютного законодательства страны и находится в прямой зависимости от характера валютного регулирования и контроля.

Важным институциональным элементом национальной валютной системы является система национальных органов, обслуживающих и регулирующих валютные и расчетные отношения страны с зарубежными государствами. Как правило, ведущую роль играет центральный банк страны; в ряде государств валютный контроль наряду с центральным осуществляют уполномоченные банки, а также министерство финансов, министерство торговли или специально созданные государственные органы.

Характеристика валютной системы России

В октябре 1992 г. был принят российский Закон “О валютном регулировании и валютном контроле”. Двумя годами раньше, 2 декабря 1990 г., были приняты законы “О Центральном банке России” и “О банках и банковской деятельности”. Эти и другие нормативные акты заложили основные элементы российской валютной системы и институционально закрепили за ЦБ РФ и уполномоченными коммерческими банками статус соответственно ведущего органа и агентов валютного контроля. В июне 1992 г. Россия вступила в МВФ.

Рассмотрим основные элементы современной валютной системы России.

Основой национальной валютной системы является российский рубль (в виде банковских билетов (банкнот) ЦБ РФ) и монеты. Российский рубль был введен в обращение в 1993 г., заменив советский рубль, находившийся в обращении с 1922 г.

Установлена ограниченная конвертируемость российского рубля по текущим операциям с сохранением строгого валютного контроля и валютного регулирования по ряду операций, связанных, главным образом, с движением капитала.

В целом развитие валютного регулирования шло, с одной стороны, по пути ужесточения контроля за законным перемещением валютных средств из страны и в страну в соответствии с импортом и экспортом товаров и услуг, движением капиталов. С другой стороны, предпринимались меры по либерализации операций с иностранными валютами (подробнее см. гл. 29).

Российский рубль не имеет официально установленного паритета.

Режим валютного курса рубля (политика валютного курса) является одним из наиболее подверженных изменению элементов валютной системы России. В 1992 г.^было введено понятие единого обменного курса рубля. ЦБ РФ начал устанавливать официальный курс по итогам торгов на Московской межбанковской валютной бирже (ММВБ). В 1995 г. Правительство РФ и Банк России ввели валютный коридор, пределы которого регулярно менялись. В 1996 г. был введен механизм установления официального обменного курса рубля на основе ежедневных котировок

Банка России. В ноябре 1997 г. Правительство и ЦБ РФ объявили об очередном изменении политики валютного курса рубля, определив на 1998—2000 гг. центральный обменный курс российского рубля на уровне 6,2 руб. за 1 долл. США с возможными пределами отклонений ±15%. Однако разразившийся в России (август 1998 г.) валютно-финансовый и банковский кризис привел к отказу Банка России поддерживать верхнюю границу валютного коридора. С октября 1998 г. в качестве официального курса ЦБ РФ используется курс, устанавливаемый на ММВБ по итогам торгов (по июнь 1999 г. между экспортерами, которые продавали обязательную часть экспортной выручки, и импортерами, которые покупали валюту для оплаты импортных поставок — на утренней специальной сессии).

Во внешнеэкономических отношениях российских резидентов с зарубежными партнерами используются общепринятые в мировой практике международные кредитные средства обращения и платежа и формы расчетов. При этом с конца 90-х гг. вексель широко применяется не только в международных расчетах РФ, но и во внутрихозяйственном обороте. Закон РФ “О простом и переводном векселе” (март 1997 г.) основан на Женевской конвенции 1930 г., является основным нормативным документом. Чек как средство расчетов в настоящее время практически не используется внутри страны; во внешнеэкономических связях чеками расплачиваются лишь зарубежные партнеры российских резидентов. Правовое регулирование расчетов чеками осуществляется ГК РФ (гл. 46 § 5). Здесь же (гл. 46 § 3, 4) содержатся нормы, регулирующие расчеты по аккредитиву и инкассо между российскими организациями. Эти ведущие документарные формы расчетов во внешней торговле российских участников внешнеэкономической деятельности подчиняются унифицированным правилам и обычаям, разработанным Международной торговой палатой.

Регулирование валютного рынка и рынка золота как элемент российской валютной системы является неизбежным и необходимым в условиях валютного регулирования и валютного контроля, свойственных переходному периоду. В соответствии с Законом “О валютном регулировании и валютном контроле” все операции с иностранными валютами должны осуществляться в уполномоченных банках, которые проводят валютно-обменные операции в основном на биржевом и внебиржевом рынке. В современных условиях в России функционируют восемь валютных бирж, на которых российские экспортеры осуществляют обязательную продажу 50% (с 1 января 1999 г. — 75%) экспортной выручки, а российские резиденты для расчетов по импорту или для погашения долга в иностранной валюте покупают необходимые средства. Ведущее место (свыше 90% оборота всех российских бирж) занимает ММВБ.

В настоящее время в России четко определен статус учреждений, на которые возложено управление и регулирование валютными отношениями страны. Руководство валютной политикой осуществляют Президент РФ, Правительство РФ и Государственная Дума. Основным исполнительным органом валютного регулирования в РФ является Центральный банк РФ: он выдает лицензии на право осуществления операций с иностранными валютами и другими валютными ценностями; самостоятельно или вместе с другими органами валютного контроля готовит необходимые нормативные документы; осуществляет контроль за движением капитала из страны и в страну; ежедневно определяет официальный курс рубля и т.д.

Агентами валютного контроля являются уполномоченные коммерческие банки, непосредственно осуществляющие все виды операций с иностранной валютой и другими валютными ценностями и контролирующие, благодаря своему статусу, своевременное поступление экспортной выручки и импортных товаров.

Перечисленные характерные черты национальной валютной системы РФ свидетельствуют, что это система переходного периода, находящаяся в состоянии формирования и развития. Но вместе с тем ее элементы соответствуют основным требованиям Устава МВФ к построению национальной валютной системы страны — члена Фонда.

2. Мировая валютная система

Мировая валютная система (МВС) — форма организации международных валютных отношений, сложившаяся на основе развития мирового рынка и закрепленная межгосударственными соглашениями.

Эволюция мировой валю1ной системы

Мировая валютная система сложилась к концу XIX в. на базе золотомонетного стандарта — ЗМ.С (см. гл. 3). Впервые золотой монометаллизм как тип национальной денежной системы сложился в Великобритании в конце XVIII в. и был законодательно закреплен в 1816 г. В конце XIX — начале XX в. ЗМС получил распространение в большинстве стран. Отличительными чертами ЗМС были:

• обслуживание внутреннего хозяйственного оборота полноценными золотыми монетами и выполнение золотом всех функций денег;

• свободная чеканка золотых монет;

• свободный и неограниченный размен неполноценных денег (банкнот, монет) на золото;

• свободный вывоз и ввоз золота и иностранной валюты и функционирование свободных рынков золота.

Золотая валюта являлась ориентиром и необходимостью для стран, выдвигавшихся на мировой рынок. Это стремление было юридически закреплено в 1867 г. на Парижской конференции, на которой золото было признано единственной формой денег.

В условиях ЗМС наблюдается полное слияние основных черт и элементов национальной денежной системы с валютной системой, тождество национальной валютной системы и мировой валютной системы. Каждая валюта имела золотое содержание — монетный паритет (МП); благодаря чему легко рассчитывался золотой паритет как соотношение золотого содержания двух сравниваемых валют, вокруг которого свободно колебались под воздействием спроса и предложения валютные курсы. При отсутствии государственного регулирования пределов колебаний валютных курсов вокруг золотых паритетов эти пределы тем не менее были очень ограниченными и определялись расходами по пересылке золота из страны в страну.

Золотомонетный стандарт прекратил свое существование в годы Первой мировой войны.

Мировая валютная система первой четверти XX в. была юридически оформлена международным соглашением на Генуэзской конференции в 1922 г. В качестве основы ее функционирования стали золото и ведущие валюты (доллар США и английский фунт стерлингов), конвертируемые в золото и обращающиеся в международном платежном обороте в форме платежных документов (векселей, чеков, аккредитивных писем, инкассовых поручений), иначе называемых девизами. Отсюда и закрепившееся за Генуэзской валютной системой название — золотодевизная, нашедшее свое отражение в том, что впервые национальные денежные единицы стали не только использоваться в качестве международного платежного средства, но вместе с золотом стали выполнять роль официальных резервов. Страны вернулись к золотым паритетам и конверсии валют в золото. Только в одних странах эта конверсия была прямой (в США сохранялся ЗМС, в Великобритании и Франции обмен банкнот производился на золотые слитки, так называемый золотослитковый стандарт — ЗСС); а в других — косвенной, через разменные на золото валюты (в Германии, Австрии, Дании и других странах был установлен так называемый золото-девизный стандарт — ЗДС). С возвратом к золотым паритетам был восстановлен рыночный режим установления валютных курсов. Валютные ограничения, введенные в ходе войны некоторыми воюющими странами, были отменены.

В результате мирового экономического кризиса 30-х гг. золотой стандарт был отменен во всех формах и во всех странах; во всем мире утвердилась система неразменного банкнотного обращения. Мировой валютный кризис глубоко поразил международные валютно-кредитные отношения: дефицит платежных балансов, девальвации валют, повсеместное введение валютных ограничений, распад единого мирового валютного рынка на зоны и блоки. Генуэзская мировая валютная система также оказалась в глубоком кризисе.

Бретгон-Вудская валютная система

Третья мировая валютная система была оформлена на валютно-финансовой конференции ООН в Бреттон-Вудсе (США) в 1944 г., а ее международно-правовой основой стали статьи Соглашения о МВФ (Устав МВФ).

Основные положения (элементы) Бреттон-Byдской валютной системы, сохранявшейся после войны вплоть до начала 70-х гг., были следующими:

• основу МВС составили золото и две резервные валюты: доллар США и английский фунт стерлингов, т.е. существовал золото-девизный стандарт. Но безусловно главной валютой становился американский доллар, взявший на себя функции валютного эталона, основной расчетной валюты и международного резервного средства;

• роль доллара как валютного эталона заключалась в том, что доллар приравнивался к золоту (0,88&671 г чистого золота) и все другие страны — члены Фонда устанавливали паритет своих валют либо по отношению к золоту, либо по отношению к доллару с золотым содержанием. Фиксация золотого содержания позволяла рассчитывать валютный паритет как соотношение золота, содержащегося в двух сравниваемых неразменных денежных единицах;

• страны устанавливали и поддерживали фиксированные курсы своих валют по отношению к доллару. Рыночные курсы могли отклоняться от валютного паритета лишь в пределах ±1 % (т.е. колебания в обе стороны могли быть не более 2%). Каждый центральный банк был обязан поддерживать курс валюты своей страны к доллару в указанных пределах;

• цена золота сохранялась неизменной на уровне, установленном США в 1934 г., а именно 35 долл. за тройскую унцию чистого золота. Только доллар США свободно обменивался на золотые слитки по официальной цене 35 долл. за тройскую унцию, причем обмен совершался для целей международных расчетов между Федеральным резервным банком в Нью-Йорке и центральными банками других стран — членов МВФ;

• впервые в истории международных валютно-кредитных отношений оформление элементов валютной системы приняло полностью законченную форму — были созданы МВФ и Международный банк реконструкции и развития (МБРР) как специализированные валютно-кредитные и финансовые органы ООН.

Таким образом, послевоенная валютная система ярко отражала господство США — ведущей мировой державы. С полным основанием мы можем ее квалифицировать как золотодолларовый стандарт. А это, в свою очередь, означало глубокую и прямую зависимость стабильности Бреттон-Вудской валютной системы, устойчивого и благополучного функционирования ее элементов от состояния американского доллара и экономики США.

События, развернувшиеся в валютной сфере с конца 60-х гг. и продолжавшиеся вплоть до середины 80-х гг., можно квалифицировать как кризис существовавшей МВС.

Инфляция и инфляционный рост цен, неуравновешенность платежных балансов, резкие колебания валютных курсов и постоянные пересмотры паритетов национальных валют стран — членов Фонда, усиление государственного регулирования сферы валютных отношений были отличительными чертами послевоенной валютной системы практически на протяжении всего периода ее функционирования. В центре переживающих кризис международных валютных отношений оказался американский доллар. В течение многих лет положение доллара США — центрального звена послевоенной валютной системы — подрывалось нарастающей инфляцией внутри страны, во многом связанной с огромными бюджетными дефицитами (в немалой степени за счет колоссальных военных расходов), а на мировой арене — пассивностью платежного баланса и резким сокращением, как следствие, золотого запаса страны.

Все это вместе с расширением операций евровалютных рынков, активной ролью транснациональных корпораций в перемещении капиталов в сочетании с энергетическими и сырьевыми кризисами, экономическими кризисами 70—80-х гг., наконец, гигантски возросшей внешней задолженностью развивающихся стран, к которой с конца 80-х гг. добавилась внешняя задолженность бывших республик СССР и восточноевропейских стран, привели к тому, что валютно-финансовые потрясения, периодически, в том числе и сегодня, переживаемые отдельными странами, группами стран и даже регионами, в начале 70-х гг. дали толчок к перестройке самой системы валютных отношений стран — членов МВФ и выразились в отказе от фиксированных курсов, валютных паритетов и официальной цены золота.

Кризис доллара США и отказ от основных принципов Бреттон-Вудской валютной системы поставили на повестку дня вопросы переустройства мировой валютной системы, реформы Устава МВФ.

Ямайкская валютная система

Подготовкой проекта валютной реформы занимались специальные комитеты МВФ. На сессии 1972 г. “Комитету 20”, в состав которого впервые вошли представители развивающихся стран, было поручено представить согласованный проект к осенней сессии Фонда в 1973 г. Однако очередное обострение в валютной сфере (вторая за три года девальвация доллара США, переход европейских стран и Японии к плавающим курсам), нефтяной кризис замедлили подготовку реформы валютной системы.

Временный комитет, заменивший “Комитет 20”, выработал компромиссный вариант, одобренный его членами в январе 1976 г. в Кингстоне, Ямайка (так называемое Ямайкское соглашение). После ратификации проекта парламентами большинства (60%) стран — членов МВФ основные положения Ямайкского соглашения, касающиеся золота, режима^валютных курсов и паритетов, СДР, квот в Фонде и предоставляемых им кредитов, вступили в силу и стали с 1 апреля 1978 г. обязательными для всех действующих и будущих членов МВФ.

Смысл Ямайкского соглашения о золоте заключался в постепенном вытеснении золота из международных расчетов и повышении роли СДР, которые должны были в перспективе стать центром новой валютной системы. В соответствии с принятыми решениями МВФ возвратил часть золота (1/6) его членам, а другую часть (также 1/6) реализовал на свободных рынках золота, создав из вырученных сумм фонд помощи наименее развитым из развивающихся стран. С принятием поправок к Уставу Фонда страны-члены освобождались от обязательства вносить 25% квоты в золоте. Новым соглашением отменялась официальная цена золота, соответственно потеряли свое значение золотые паритеты валют. Центральным банкам стран-членов было разрешено осуществлять куплю-продажу золота по рыночным ценам. Предполагалось, что по мере продажи золота из резервов центральных банков его место займут СДР.

Отмена официальной цены золота, ставшей нереальной уже к середине 60-х гг., и запрета для центральных банков покупать его по рыночной цене устранила формальные препятствия на пути более широкого использования золотых запасов, составлявших (по рыночной цене) свыше половины официальных резервов стран — членов МВФ.

В настоящее время не существует никакого официального соглашения о судьбе золотых запасов.

Особое значение в Ямайкской валютной системе придавалось специальным правам заимствования (СДР), которые, по замыслу авторов, должны были стать главным резервным активом международной валютной системы (“стандарт СДР”), а в случае возврата к системе фиксированных паритетов превратиться в универсальный эталон стоимости национальных валют. Однако провозглашенные цели носили скорее характер пожеланий, так как не содержали никаких указаний относительно средств их достижения. Введение СДР до сих пор не изменило принципиальных основ механизма регулирования международных валютных отношений и не могло повлиять вследствие их незначительного размера (21,4 млрд долл.) на характер международной валютной ликвидности и на роль первичных резервов, т.е. золота и резервных валют. Более того, доля СДР, и без того мизерная (5,5% в 1975 г.), еще более уменьшилась в результате увеличения запасов национальных резервных валют (1,9% в июне 1996г.).

В новой валютной системе доллар США продолжает оставаться главной резервной валютой, но его положение в этой роли более не закреплено специальной статьей.

Новые правила в отношении валютных курсов узаконили существующий на практике с 1973 г. режим “плавающих курсов”. Вместе с тем не исключались возможности создания региональных соглашений о фиксированных курсах (по типу появившейся в марте 1979 г. Европейской валютной системы). Новые правила не содержали четкой позиции в отношении формирования паритетов валют и валютных курсов, оставляя решение этого вопроса за национальным валютным законодательством.

Таким образом, как в свое время Бреттон-Вудская конференция узаконила сложившуюся к тому времени международную валютную практику, так и поправки к Уставу МВФ, по существу, лишь закрепили фактическое положение вещей в международных валютных отношениях в середине 70-х гг.

Основные элементы современной МВС

Рассмотрим элементы современной мировой валютной системы так, как они закреплены в Уставе МВФ с поправками.

Основу современной мировой валютной системы составляют национальные валюты ведущих промышленно развитых стран, а также международные (СДР) и региональные (ЭКЮ, с 1 января 1999 г. — евро) валютные единицы. Эти денежные единицы называют мировыми деньгами, так как они обслуживают международный расчетный и платежный оборот. Одновременно эти валюты выполняют важную функцию резервного средства. В этих валютах некоторые страны — члены МВФ выражают паритеты своих национальных денежных единиц. Свою роль мировых денег национальные валюты ведущих стран могут выполнять в традиционной форме (доллары США, марки ФРГ, английские фунты стерлингов, японские иены, французские франки) или в форме евровалют, оказавшись на счетах коммерческих банков за пределами страны — эмитента НДЕ.

Оставив за национальным законодательством проблему и степень конвертируемости национальных денежных единиц, Устав МВФ в новой редакции ввел понятие свободно используемой валюты. Согласно Уставу Фонда, свободно используемой является валюта, которая, по экспертному заключению МВФ, находит широкое распространение при платежах по международным сделкам и активно котируется на важнейших валютных рынках. Наряду с долларом США и немецкой маркой “свободно используемыми валютами”, по решению Фонда, являются английский фунт стерлингов, французский франк и японская иена. Поправками к Уставу МВФ государства-кредиторы обязаны предоставить стране-заемщику свободно используемую валюту в обмен на принадлежащие заемщику СДР по курсу, который рассчитывается Фондом на базе валютной корзины СДР, составленной из перечисленных пяти свободно используемых валют.

Страны — члены Фонда получили право самостоятельно выбирать порядок определения паритета или вообще его не устанавливать.

Страны отказались от системы фиксированных валютных курсов и установили систему регулируемых плавающих курсов. Контроль за действием системы плавающих валютных курсов возложен на Фонд, включая помощь средствами МВФ своим членам, чтобы уменьшить опасность введения странами, испытывающими финансовые трудности, мер жесткого валютного регулирования.

Отказ от валютных ограничений, свободная конвертируемость валют изначально составляли фундамент функционирования МВФ. Еще в 1944 г. 44 участника Бреттон-Вудской валютно-финансовой конференции были единодушны в том, что валютные ограничения сдерживают рост мировой торговли. Для валютной ситуации 90-х гг. характерно массовое присоединение стран — членов Фонда к ст. VIII Устава МВФ, согласно которой страна-участница обязуется не вводить ограничения на платежи и переводы по текущим международным сделкам без согласия Фонда.

Всего по состоянию на 31 октября 1997 г. обязательства по этой статье приняла 141 страна из 181 члена Фонда. Продолжают сохранять валютные ограничения по текущим операциям и поэтому не могут присоединиться к указанной статье 40 государств, среди них Азербайджан, Белоруссия, Таджикистан, Туркмения и Узбекистан.

Кредитные средства обращения и платежа, формы расчетов, используемые в международной торговле, всегда были объектом унификации и регулирования нормами международного права. Наиболее известные и широко применимые из них — Женевские конвенции по векселю и чеку; Унифицированные правила по аккредитиву, инкассо, банковским гарантиям и другие публикации Международной торговой палаты (МТП, Париж), а также Конвенции ООН о международных переводных и международных простых векселях, о независимых гарантиях и резервных аккредитивах.

Регулирование международных валютных и кредитных отношений осуществляют МВФ; в ЕС эти функции выполняет Европейский центральный банк. Эти институты совместно с национальными органами валютного регулирования ответственны за обеспечение свободного режима функционирования валютных рынков и рынка золота, безопасного, стабильного развития международных валютно-кредитных и финансовых отношений.

3. Система специальных прав заимствования

Специальные права заимствования — СДР (англ. Special Drawing Rights — SDR) представляют собой искусственно созданные международные резервные средства, предназначенные для регулирования сальдо платежных балансов, пополнения официальных резервов, расчетов с МВФ.

СДР не имеют реального обеспечения, непосредственно не выполняют функции средства платежа, в чистом виде не используются для урегулирования государственных обязательств. Их наличие у страны дает ей право на приобретение свободно конвертируемой валюты (право на получение кредита). СДР, как ликвидный компонент, увеличивают официальные резервы стран — членов МВФ.

Сумма, порядок выпуска и распределения СДР

За время функционирования системы СДР МВФ было проведено два выпуска на общую сумму 21,4 млрд: в 1970—1972 гг. — 9,3 млрд ед. и в 1979—1982 гг. — 12,1 млрд ед. Однако второй выпуск по инициативе США был увязан с повышением квот в МВФ и, согласно принятому решению, 5 млрд СДР из 12,1 были возвращены в качестве взноса в капитал Фонда. Как и первый, второй выпуск не оказал воздействия на структуру ликвидных активов. Не будучи в состоянии заменить ни золото, ни резервные валюты (прежде всего доллар), СДР остались лишь дополнением к последним. В общей величине официальных международных ликвидных резервов (при оценке золота по рыночной цене) доля СДР составляет всего 1,5%. Осенью 1997 г. было утверждено решение о новом выпуске 21,4 млрд СДР. Однако окончательные сроки наделения стран-членов дополнительными СДР пока не определены.

Объем СДР для каждой страны устанавливается в определенном, одинаковом для всех проценте от квоты страны в капитале МВФ. После определения лимитов в СДР Фонд открывает для каждой страны специальный счет в СДР, на который этот лимит зачисляется как актив центрального банка данной страны. Таким образом, СДР существуют только в форме записей на счетах в МВФ; использование их в налично-денежной форме не предусмотрено.

После распределения СДР в 1970—1972 и в 1980—1982 гг. в МВФ вступили 38 государств, включая Россию и другие страны бывшего СССР. Еще 36 государств, вступивших в МВФ между 1970 и 1980 гг., не участвовали в распределении первого выпуска. По этой причине, по инициативе прежде всего России, принято решение выровнять выплаты всем участникам на уровне около 30% национальной квоты в МВФ. Иными словами, новый выпуск СДР рассчитан на всех, но каждая страна получит по-разному. Например, если Великобритания располагала самым высоким уровнем резервов в СДР — 29% ее квоты, то из нового выпуска ей причитается лишь 1%. Россия должна получить 30%, что при квоте в Фонде 4313,1 млн СДР составляет примерно 1,29 млрд СДР, или около 1,7 млрд долл. по сегодняшнему курсу.

Определение “стоимости” СДР

Первоначально выпущенные СДР представляли собой условные единицы с золотым содержанием 0,888671 г, что соответствовало золотому содержанию доллара в момент введения СДР в 1970 г. Отсюда и курсовое соотношение между СДР и долларом, равное сначала 1 СДР == 1 долл., а затем изменившееся в результате двух девальваций американской валюты в 1971 г. (1 СДР = = 1,0857 долл.) и в 1973 г. (1 СДР = 1,20635 долл.). С 1 июля 1974г. курс 1 ед. СДР стал исчисляться на основе средневзвешенного курса 16, а с 1 января 1981 г. — 5 валют, определяемых по Уставу Фонда как свободно используемые валюты (доллар США, марка ФРГ, французский франк, японская иена, английский фунт стерлингов). Новый метод исчисления курса СДР, получивший название стандартной корзины, должен был придать СДР качество относительно устойчивого и одновременно гибкого соизмерителя стоимостей, поскольку в группе валют их курсовые колебания в значительной мере взаимно погашаются и совместный курс нескольких валют изменяется менее резко, чем курс любых двух валют.

Валюты, составляющие корзину СДР, имеют удельные веса, подлежащие пересмотру раз в пять лет с учетом доли страны в международной торговле. С учетом последней корректировки удельные веса валют в СДР с 1 января 1996 г. составили: доллар США — 39%, марка ФРГ — 21%, японская иена — 18%, английский фунт стерлингов —11%, французский франк —11%.

Разработанная в МВФ методика исчисления курса СДР к доллару (или к другой входящей в корзину валюте) включает три основных элемента:

• валютный компонент, устанавливаемый на пятилетний период и рассчитываемый как произведение удельного веса валюты в корзине на ее средний рыночный курс к доллару за последние три месяца с корректировкой на предыдущий курс СДР к доллару (с 1 января 1996 г. валютный компонент доллара США составляет 0,582; марки ФРГ - 0,446; иены - 27,2; фр. фр. - 0,813; англ. ф.ст.-0,105);

• рыночные курсы валют к доллару на основе ежедневной информации Банка Англии о средних рыночных курсах валют на середину дня для МВФ в целях расчета курса СДР;

• долларовый компонент валютных компонентов, рассчитанный как сумма произведений предыдущих двух показателей.

Курсы валют к СДР определяются ежедневно, публикуются в статистических сборниках МВФ, различных справочных изданиях.

Механизм использования СДР

Каждая страна, включая СДР в состав своих официальных резервов, может использовать их по трем основным направлениям.

Во-первых, для получения конвертируемой валюты, необходимой для урегулирования пассива платежного баланса. Чтобы приобрести нужную валюту, страна с пассивным платежным балансом, по указанию МВФ, переводит определенную сумму СДР со своего счета в Фонде на счет в СДР другой страны в обмен на валюту. МВФ предварительно определяет страны-доноры, которые должны принять СДР. Ими являются страны с активным платежным балансом. Если Фонд не назначает кредитора, то валюта может быть получена по договоренности между странами — членами Фонда. Однако эти переводные операции имеют ограничение: страна-донор может отказаться принять СДР сверх двукратного объема своей квоты в СДР, так чтобы общая сумма СДР на ее счете не превышала 300% суммы лимита в СДР. Страна, расходующая СДР в обмен на валюту, первоначально должна была следить за тем, чтобы остаток СДР на ее счете не оказался меньше 30%, в противном случае его надо было восстанавливать. Но затем этот уровень был понижен до 15%, а в апреле 1981 г. правило о восстановлении вообще было отменено. Таким образом, СДР отличаются от обычных форм международного кредита, в том числе традиционных операций МВФ, тем, что страна, использующая выделенные ей средства, не обязана их погашать. Их погашение, восстановление на счете СДР, не оговоренное сроками, может быть осуществлено страной по мере улучшения ее валютно-финансового положения.

Использование и накопление СДР носит платный характер. Страны-кредиторы, накапливающие СДР, получают проценты с суммы, превышающей квоту СДР. Страны-должники, обменивающие СДР на валюту, уплачивают проценты с использованной суммы СДР. Взимаемая ставка представляет собой средневзвешенную величину от ставок по краткосрочным финансовым инструментам на денежных рынках США, Японии, ФРГ, Франции и Великобритании. На сегодня это самый низкий уровень оплаты привлекаемых ресурсов, доступный лишь наиболее платежеспособным странам. Этим во многом определяется интерес новых членов МВФ к третьему дополнительному выпуску СДР.

Во-вторых, СДР могут использоваться для проведения операций с МВФ: выплаты комиссионных, погашения в СДР полученных ранее в иностранных валютах кредитов в МВФ, выкупа у Фонда собственной валюты.

В-третьих, СДР могут быть использованы и для определенных операций по двустороннему соглашению с другой страной — членом МВФ, например для выкупа собственной национальной валюты на СДР. Указанные операции проводили, например, США, выкупавшие доллары у центральных банков западноевропейских стран.

Интерес к СДР растет, расширяется их использование в международных расчетах, что, как полагают, может гарантировать страны от потерь вследствие колебаний валютных курсов. В настоящее время СДР, помимо расчетов между МВФ и его членами, используются 14 официальными организациями, так называемыми сторонними держателями СДР. Три государства установили паритеты своих валют в СДР (правда, в конце 80-х гг. их было 11); около 10 международных и региональных организаций используют СДР в качестве счетной единицы. Ряд международных организаций используют СДР для выражения в них денежных величин: цен, тарифов за услуги связи, перевозки и т.д.

В условиях обострения валютно-финансовой обстановки, когда колебания курсов валют достигают значительных величин, возможно использование СДР в качестве валютной оговорки во внешнеторговых контрактах на поставку машин и оборудования на условиях рассрочки платежа. Именно в этом качестве — как эталон стоимости — СДР использовались в международных расчетах государственными внешнеторговыми организациями СССР.

Использование СДР как самого дешевого бессрочного кредита станет реальностью для Российской Федерации только после зачисления выделенного лимита в сумме 1,29 млрд СДР на счет России в МВФ.

Опыт функционирования СДР с 1970 г. показал следующее:

• СДР в значительной степени использовались не для урегулирования платежных балансов, а для погашения задолженности МВФ, выплаты ему процентов и комиссионных, что привело к накоплению СДР на счете МВФ, уменьшив их значение как ликвидного актива;

• происходит накопление СДР на счетах промышленно развитых стран, что вызывает напряжение в отношениях как стран с положительным сальдо платежного баланса, которые вынуждены практически “замораживать” на сумму принятых СДР свои валютные активы, так и стран с отрицательным сальдо платежного баланса, многие из которых, из числа стран третьего мира, почти полностью исчерпали свои лимиты СДР;

• система СДР образовала новый канал внедрения долларов США в мировой платежный оборот, поскольку основная масса СДР используется для обмена на американскую валюту.

4. Европейская валютная система

Европейский союз (до 1967 г. — Европейское экономическое сообщество) — государственное объединение стран Западной Европы — образовался на основе Римского договора в 1957 г. в составе 6 стран (ФРГ, Франция, Италия, Бельгия, Нидерланды, Люксембург). В 1973 г. в ЕС вошли Великобритания, Ирландия, Дания; в 1981 г. — Греция; в 1986 г. — Испания и Португалия; в 1995 г. — Австрия, Швеция и Финляндия. Итого — 15 ведущих индустриальных стран Западной Европы.

Этапы валютной интеграции

При подготовке и подписании Римского договора валютным вопросам не было уделено специального внимания. Однако сознавая, что без координации валютной политики формирование наднационального механизма регулирования затруднительно, страны — члены ЕЭС с начала 60-х гг. изыскивали пути валютного сотрудничества.

Образование валютного союза диктовалось и внешними соображениями — обострением кризиса в мировой валютной системе. Кризис доллара подталкивал страны ЕЭС к превращению в самостоятельную валютную группировку, способную противостоять доллару США и обеспечить при существовавшей валютной неопределенности условия для нормального развития экономической интеграции европейских стран.

Впервые идеи создания валютного союза ЕЭС как необходимого элемента будущего экономического союза были официально выдвинуты в октябре 1962 г. в Меморандуме Комиссии ЕЭС “О программе действий Сообщества на втором этапе”, но лишь в апреле 1972 г. начала действовать система мер, призванных удержать колебания курсов национальных валют по отношению к друг другу в пределах 1,125% (в МВФ к тому времени пределы колебаний по отношению к доллару были расширены с 1 до 2,25%). Не успев присоединиться к этому “валютному туннелю”, в июне 1972 г. из него вышла Великобритания, которая ввела плавающий курс своей валюты, а затем — Италия.

В 1973 г., после второй девальвации доллара, все страны Западной Европы отказались от фиксированных курсов. Программа поддержания твердых курсов между валютами стран ЕС потерпела неудачу под воздействием валютного кризиса.

Однако в марте 1973 г. ФРГ, Франция, Дания, страны Бенилюкса и присоединившиеся к ним Швеция и Норвегия подписали в Базеле Соглашение о совместном колебании валют по отношению к доллару и ряду других внешних валют (английскому фунту стерлингов, итальянской лире, швейцарскому франку, японской иене). Эти страны, образовавшие так называемую европейскую валютную змею, обязались сохранять отклонения своих курсов по отношению друг к другу в тех пределах (±1,125%), которые были установлены в 1972 г. К этому решению, означавшему коллективный отказ от поддержки доллара, не присоединились Великобритания, Италия и Ирландия.

Растущая неустойчивость мировой валютной системы, которая в конце 70-х гг. проявилась в падении курса доллара США, усилила стремление стран ЕС оградить свою экономику от негативного влияния извне и дала толчок к более глубокой и полной валютной интеграции, завершившейся после трудных и продолжительных переговоров созданием в марте 1979 г. Европейской валютной системы (ЕВС), план которой был предложен ФРГ и Францией в июле 1978 г.

Элементы европейской валютной системы

ЕВС — созданный в рамках ЕС механизм, целью которого является достижение стабильности в валютных отношениях стран-участниц.

В соответствии с Соглашением о ЕВС ее составными частями стали:

• европейская валютная единица — ЭКЮ (European Currency Unit - ECU);

• механизм регулирования валютных курсов (Exchange Rate Mechanism — ERM);

• механизм кредитной помощи.

Участниками ЕВС со временем стали все страны ЕС, хотя не все участвовали в механизме регулирования валютных курсов.

Европейская валютная единица — ЭКЮ — составная единица. Ее стоимость определялась как сумма стоимостей составляющих ее валют стран ЕС, включая валюты стран, на первых порах не присоединявшихся к ЕВС. Доля каждой валюты в корзине определялась исходя из удельного веса страны во взаимной торговле, размера национального дохода и участия страны в механизме кредитной помощи, под которым понималось участие в краткосрочном финансировании валютных интервенций в рамках ЕВС. Пересмотр долей предусматривался раз в пять лет (или по требованию любой страны — участницы ЕВС). В сентябре 1993 г. “абсолютный вес” в ЭКЮ в соответствии с Маастрихтским договором был заморожен, однако “относительный вес” менялся в зависимости от рыночного курса валют. В 1998 г. доля марки ФРГ составляла 31,49%, французского франка — 20,05, греческой драхмы-0,41%.

Функции ЭКЮ в ЕВС определялись следующим образом:

• выражать паритеты валют стран ЕС, служить эталоном стоимости при установлении между ними паритетных собтношений;

• служить “индикатором” отклонений рыночных курсов национальных валют их паритетных значений;

• использоваться для расчетов между центральными банками стран ЕС в связи с операциями по валютным интервенциям;

• служить резервным активом для стран ЕС, а также платежным средством между официальными органами ЕС;

• использоваться в качестве счетной единицы для ведения бухгалтерской и статистической отчетности в рамках ЕС.

Однако с 1981 г. ЭКЮ стала активно применяться коммерческими банками Западной Европы в международных кредитных и валютных операциях. В результате наряду с “официальными” ЭКЮ появились “коммерческие” ЭКЮ, которые фактически означали расширение функций ЭКЮ и сферы ее использования без каких-либо санкций со стороны официальных властей ЕС.

Порядок эмиссии ЭКЮ был определен в Соглашении о создании ЕВС: официальные ЭКЮ эмитировались созданным в 1973 г. Европейским фондом валютного сотрудничества (ЕФВС) и полностью обеспечивались 20% официальных резервов золота (по рыночной цене) и долларов (по текущему курсу), которые вносились в ЕФВС каждой страной и обеспечивали выпуск 25 млрд ЭКЮ. С учетом эмиссии, обеспеченной национальными валютами, объем квартальных выпусков ЭКЮ колебался от 45 до 55 млрд ед. С 1994 г. эмиссию ЭКЮ осуществлял Европейский валютный институт, на счет которого переводилось обеспечение в обмен на зачисляемые на счета центральных банков стран — участниц ЕВС суммы ЭКЮ пропорционально переведенному обеспечению.

Эмиссия коммерческих ЭКЮ осуществлялась коммерческими банками по собственной инициативе в результате проведения регулярных валютных и депозитных операций в ЭКЮ. На международном облигационном рынке ЭКЮ превратилась в ведущую по значению валюту. С начала 80-х гг. ЭКЮ стала широко использоваться во внешнеторговых контрактах в качестве валюты цены, специальной валютной оговорки и даже валюты платежа.

Процентная ставка по ЭКЮ определялась на базе процентных ставок по валютам, входящим в состав корзины, и рассчитывалась как средняя величина из индивидуальных ставок, взвешенных по удельным весам соответствующих валют в ЭКЮ.

Вторым важнейшим элементом ЕВС стал механизм регулирования валютных курсов (МРВК). Он был основан на системе центральных курсов валют стран — участниц ЕВС по отношению к ЭКЮ. Допустимый предел отклонений от центральных курсов первоначально составлял ±2,25% (для итальянской лиры до 1990 г. ±б%; те же 6% были пределами колебаний и для английской валюты в период пребывания в МРВК с октября 1990 г. по сентябрь 1992 г.). С августа 1993 г. границы колебаний были расширены до ±15%. Удержание курсов в заданных пределах осуществлялось с помощью валютных интервенций центральных банков. Учет этих операций и связанные с ними платежи по задолженности между участниками МРВК велись в ЭКЮ.

Третьим элементом ЕВС стал механизм кредитной помощи странам — участницам, испытывающим временные платежные затруднения. Общий объем кредитной помощи был определен в 25 млрд ЭКЮ и включал два вида кредитов: краткосрочные — до 9 месяцев (14 млрд ед.) и среднесрочные (от 2 до 5 лет — 9 млрд ед.).

Оценивая в целом опыт функционирования ЕВС в течение неполных 20 лет, отметим, что ЕВС безусловно оправдала себя как действенный фактор экономического сближения и координации усилий, особенно в борьбе с инфляцией. В рамках системы были сглажены курсовые колебания, что благоприятно сказывалось на развитии взаимной торговли, движении капитала и иных операциях стран ЕС. Однако следует отметить, что нормальное функционирование ЕВС стало возможным лишь с помощью регулярных пересмотров (уточнений или корректировок) центральных валютных курсов: в течение 1979—1998 гг. было проведено 18 подобных уточнений.

За годы существования валютной системы ЕС сумел избежать серьезных финансовых потрясений и получил всеобщее признание как зона валютного благополучия в Европе. Функционирование ЕВС создало необходимые предпосылки для перехода ЕС к более высокому уровню валютной и экономической интеграции, свидетельством которого стало введение с 1 января 1999 г. единой валюты.

Экономический и валютный союз

Поэтапное формирование Экономического и валютного союза (ЭВС; англ. — Economic and Monetary Union — EMU; в отечественной экономической литературе употребляется также сокращение ВЭС — Валютно-экономический союз) предусматривалось в Маастрихтском договоре о Европейском союзе, который был подписан в феврале 1992 г. и вступил в силу с 1 ноября 1993 г.

Создание ЭВС является главным направлением новой стратегии европейской интеграции. Внутри ЭВС экономический и валютный элементы отныне органически, связаны и не могут существовать отдельно. Создание ЭВС включает три этапа.

В течение первого этапа (1 июля 1990 г. — 31 декабря 1993 г.) были сняты все валютные ограничения на перемещение капитала, завершилось формирование единого внутреннего рынка и разработаны меры по сближению основных макроэкономических показателей стран-членов.

Второй этап (1 января 1994 г. — 31 декабря 1998 г.) включал учреждение Европейского валютного института (ЕВИ) во Франкфурте-на-Майне, в состав которого вошли управляющие центральными банками стран-членов, разработку юридической базы и процедур будущей Европейской системы центральных банков (ЕСЦБ) во главе с Европейским центральным банком (ЕЦБ) и подготовку к введению единой валюты — евро.

Третий этап (1 января 1999 г. — 30 июня 2002 г.) предусматривает начало функционирования ЕЦБ, заменившего с 1 июля 1998 г. ЕВИ; осуществление участниками валютного союза единой валютной политики; введение единой европейской валюты сначала в безналичный, а затем и в наличный оборот.

Переход к единой валюте и замена национальных денежных единиц на коллективную европейскую валюту преследует сразу несколько крупных экономических, политических и социальных целей.

Стабильная европейская валюта рассматривается как залог проведения единой экономической политики, которая, по замыслу лидеров ЕС, могла бы стать предпосылкой для перехода на новый уровень политической интеграции.

С введением евро связывается ускорение экономического роста, который поможет справиться с безработицей, подрывающей социальную стабильность в регионе, с предстоящим крупным увеличением числа участников ЕС, а также будет содействовать повышению конкурентоспособности европейских товаров на внешних рынках.

Единая валюта должна стать средством экономии на издержках обращения. Расходы на ведение бухгалтерского учета операций с валютами ЕС, страхование валютных рисков, обменные операции, составление прейскурантов в различных валютах и т.п. обходятся предприятиям ЕС в современных условиях в 20—25 млрд ЭКЮ.

Включение евро в число международных резервных валют будет иметь своим результатом вытеснение доллара с международных валютных рынков в первую очередь из Европы (в 1996 г. 48% экспорта стран ЕС оплачивалось долларами США и только 33% их национальными валютами), вследствие чего часть евродолларов, в наши дни доминирующих на мировом рынке ссудных капиталов, вернется в США.

Единая валюта должна выступать цементирующим звеном европейской интеграции, символом экономической и политической целостности региона.

Маастрихтский договор

Конкретный график формирования валютного союза и введения единой валюты, а также условия (критерии) участия в валютном союзе отдельных стран ЕС были определены в Маастрихтском договоре и в последующих решениях руководящих органов ЕС.

Условия (маастрихтские критерии) участия страны в валютном союзе были определены следующим образом:

• темпы инфляции не должны превышать аналогичный показатель в трех странах с наименьшим ростом цен более, чем на 1,5 процентных пункта (в 1998 г. в среднем по 11 странам ЕС темпы инфляции составили 1,3%);

• процентные ставки по долгосрочным кредитам не должны превышать соответствующий показатель для трех стран с наименьшим ростом цен более, чем на 2 процентных пункта;

• дефицит госбюджета не должен быть более 3% ВВП;

• государственный долг не должен быть более 60% ВВП;

• обменный курс национальной валюты в течение двух лет не должен выходить за пределы колебаний в Европейской валютной системе (15%).

В мае 1998 г. на заседании Европейского парламента было решено объединить 11 европейских валют, представляющих ФРГ, Францию, Италию, Австрию, Бельгию, Нидерланды, Ирландию, Люксембург, Финляндию, Испанию и Португалию. Вне “зоны евро” остались Великобритания, Швеция, Дания и Греция. При этом если две последние страны, как члены ЕВС, участвуют в механизме регулирования валютных курсов, что является необходимым условием для будущего вхождения в “зону евро”, то Великобритания приостановила членство в нем в 1992 г., а Швеция пока не присоединялась.

С 1 января 1999 г. обменные курсы валют перечисленных 11 стран твердо зафиксированы по отношению друг к другу через ЭКЮ, при этом одно евро приравнено к одному ЭКЮ. Предполагается использование единой валюты для проведения единой валютной политики, размещения новых выпусков государственных ценных бумаг, обслуживания банковских операций и безналичных платежей. Фиксация валютных курсов была осуществлена 31 декабря 1998 г. за 1 евро: 1,95583 нем. марки, 6,55957 фр. фр., 1936,27 ит. лир и т.д.

С 1 января 1999 г., одновременно с функционированием валютного союза, вступает в силу EBC-II. Она останется главным инструментом для тех участников ЕС, которые временно не войдут в “зону евро”, и будет выполнять роль связующего звена между членами и нечленами валютного союза. С 1 января 2002 г. начнется обращение банкнот и монет единого образца и постепенная замена национальных денежных знаков. С 1 июля 2002 г. национальные валюты стран “зоны евро” полностью утратят свои функции.

Выводы

1. Национальная валютная система представляет собой законодательно закрепленную форму организации валютных отношений страны и включает набор необходимых элементов: с одной стороны, отражающих сложившиеся традиции и исторические условия развития, с другой стороны, учитывающих нормы международного права.

2. Отличительные особенности валютной системы России, в частности ограниченная конвертируемость рубля, валютное регулирование и валютный контроль, свидетельствуют о том, что это система переходного периода, находящаяся в состоянии развития. Вместе с тем в элементах валютной системы РФ видно их соответствие основным требованиям Устава МВФ к построению НВС страной — членом Фонда.

3. Мировая валютная система сложилась на основе развития мирового рынка к концу XIX в. За прошедшее время она прошла длительную эволюцию от золотомонетного стандарта до вытеснения золота не только из внутреннего обращения, но и из международных расчетов (Ямайкская валютная система, 1976 г.). Основные элементы международной валютной системы закреплены в Уставе МВФ.

4. Эволюция МВС свидетельствует, что любые попытки создать искусственные средства расчетов, придать им статус наднационального регионального или международного платежного средства (например, к ним относятся СДР) бессильны решить глобальные проблемы международных валютно-кредитных отношений, придать им устойчивость и стабильность, устранить доминирующую роль доллара из мировой валютной системы, без предварительного создания развитых интеграционных механизмов и систем наднационального управления.

5. Создание Экономического и валютного союза ЕС, единственной из интеграционных группировок мира, где полностью закончено формирование единого внутреннего рынка, означает переход к общей экономической и валютной политике с единой валютой, с последующим превращением внутреннего рынка ЕС в единое экономическое и финансовое пространство. Введение евро должно ускорить процесс перехода мировой валютной системы, которая сегодня характеризуется доминирующей ролью доллара США, к более симметричному многовалютному устройству.

Термины и понятия

Валютные отношения

Национальная валютная система

Национальная денежная единица

Национальная валюта

Официальные резервы

Международная валютная ликвидность

Свободно конвертируемая валюта (СКВ)

Свободно используемые валюты

Ограниченно конвертируемая валюта

Замкнутая валюта

Валютный паритет

Валютные ограничения

Валютный коридор

СДР

ЭКЮ

Евро

Европейская валютная система (ЕВС)

Механизм регулирования валютных курсов

Экономический и валютный союз (ЭВС)

Европейский валютный институт (ЕВИ)

Европейский центральный банк (ЕЦБ)

Вопросы для самопроверки

1. В чью компетенцию входит определение степени конвертируемости национальной валюты: МВФ или национального законодательства?

2. В чем отличие свободно конвертируемой валюты от валюты свободно используемой?

3. Как менялся режим курса российского рубля с 1992 г.?

4. В чем состоит содержание ст. VIII Устава МВФ как “великой хартии” правового регулирования конвертируемости в рамках МВФ?

5. Поясните роль СДР: а) как источника кредитования; б) как эталона стоимости.

6. В чем отличие ЭКЮ от евро? Почему с введением евро связывают ослабление доминирующей роли доллара США в мировой валютной системе?


Глава 28

Глава 28. Валютные курсы и операции с иностранной валютой

Валюта, валютный курс, порядок его определения и механизм регулирования являются не только основными элементами валютной системы, но и одним из важнейших макроэкономических показателей, определяющих хозяйственное развитие страны. В данной главе показано, как определяются и регулируются соотношения между национальной денежной единицей и иностранными валютами на государственном и межгосударственном уровне, виды и порядок осуществления операций с иностранными валютами, какие валюты и валютные курсы используются во внешнеэкономических связях РФ.

1. Валютный курс

Механизм валютных расчетов

Международными расчетами называются платежи по денежным требованиям и обязательствам, возникающим в связи с торгово-экономическими и иными отношениями между организациями, фирмами и отдельными лицами разных стран. Их отличие от внутренних расчетов заключается в том, что они связаны с обменом национальной валюты на другую. Национальная валюта, будучи законным платежным средством внутри страны, перестает быть таковым за ее пределами. Поэтому при заключении внешнеторговых и иных сделок стороны договариваются между собой, в какой валюте будет осуществляться платеж: в валюте одной из сторон или в валюте третьей страны.

Иностранная валюта в международном платежном обороте выступает не в виде наличных денежных знаков или монет, а главным образом в форме телеграфных и почтовых переводов, чеков, срочных тратт и т.п. в соответствующей валюте. Наличные денежные знаки используются в международном платежном обороте физическими лицами, выезжающими за границу в командировки, в качестве туристов и т.д. Однако и здесь преимущественной формой для расчетов будут денежные аккредитивы, дорожные или туристические чеки, пластиковые карты и др.

Наибольшая часть международных расчетов в настоящее время осуществляется в американских долларах (в валюте США в настоящее время осуществляется 50% всех торговых операций, 80% операций на валютных рынках; 40% валютных резервов стран — членов МВФ так же номинированы в долларах США).

Во второй половине XX в. в международных платежах возросла доля таких валют, как немецкая марка, японская иена, французский и швейцарский франки. На перечисленные валюты, составляющие, по терминологии МВФ, группу свободно используемых валют, приходится почти 90% всех международных расчетов. С введением евро монопольные позиции доллара США в расчетах и резервах будут постепенно утрачиваться.

Механизм международных расчетов схематически можно представить следующим образом:

• экспортеры товаров и услуг и другие физические и юридические лица одной страны, получив от зарубежных импортеров за товары, услуги и т.п. телеграфные переводы, чеки, векселя/тратты и другие платежные документы, подлежащие оплате в иностранной валюте, обычно продают эти документы, т.е. представляемую ими валюту, банкам своей страны на свою национальную валюту, в которой они нуждаются для продолжения операций;

• эти кредитные средства платежа банки пересылают своим корреспондентам за границу для взыскания по ним средств с должников и зачисления полученных сумм на корреспондентские счета банков, приславших документы;

• благодаря наличию иностранной валюты на счетах у банков-корреспондентов за границей банки данной страны продают платежные средства в различных валютах тем физическим и юридическим лицам, которые нуждаются в них для исполнения своих денежных обязательств в других странах: оплаты импорта товаров или транспортных, страховых и иных расходов, погашения кредитов и процентов по ним и т.д.

Таким образом, практически все расчеты между странами проходят через банки путем зачета встречных требований и обязательств без оплаты, как указывалось ранее, наличными деньгами в каждом отдельном случае.

Цена денежной единицы одной страны (ста, тысячи денежных единиц), выраженная в денежных единицах других стран, называется ее валютным курсом.

При золотомонетном стандарте валютный курс отражал стоимость денежного товара — золота.

При неразменном бумажно-денежном обращении соотношение между денежными единицами разных стран усложняется, определяется большим числом факторов и тяготеет к соотношению покупательной способности валют.

Основу валютного курса составляет паритет, который представляет собой установленное в законодательном порядке официальное соотношение между национальной и иностранными валютами. Именно вокруг паритета и осуществляются колебания валютного курса.

Причины и пределы колебании валютного курса

Причинами, или факторами, колебаний валютного курса, во-первых, являются покупательная способность национальной денежной единицы и состояние спроса и предложения на нее.

В условиях стихийного развития международной торговли и других форм внешнеэкономических связей соотношение поступлений и платежей в иностранной валюте и, следовательно, спрос и предложение иностранной валюты никогда не находятся в равновесии. При активном платежном балансе, когда валютные поступления превышают платежи, курсы иностранных валют на местном валютном рынке страны падают, а курс национальной денежной единицы повышается. Обратное произойдет, когда страна будет иметь пассивный платежный баланс. Таким образом, валютный курс в каждый данный момент зависит от состояния текущего платежного баланса.

Во-вторых, на изменение валютного курса оказывают влияние степень обесценения денег, падение их покупательной способности внутри страны. Чем выше темп инфляции в стране, тем сильнее снижение курса ее валюты при прочих равных условиях.

Из других факторов, оказывающих влияние на изменение валютного курса, отметим уровень (различие между уровнями) процентных ставок, размеры золотовалютных резервов, степень использования отдельных национальных валют в международных кредитных и расчетно-платежных операциях, воздействующих на валютные курсы через миграцию краткосрочных капиталов.

Степень доверия к валюте на национальном и мировых рынках, проводимая правительством валютная политика могут привести к неожиданным и весьма значительным колебаниям курса национальной денежной единицы.

Вместе с тем пределы колебаний валютного курса вокруг официального паритета до начала 70-х гг. нынешнего столетия были ограничены (см. также гл. 27).

Во время золотого стандарта (золотомонетного, золотослиткового и золотодевизного) колебания валютного курса осуществлялись вокруг монетного паритета, который представлял соотношение денежных единиц (монет) различных стран по официальному весовому количеству содержащегося в них чистого золота.

Курс мог отклониться от паритета как в сторону повышения, так и в сторону понижения не более чем на величину издержек, связанных с покупкой золота и пересылкой его за границу. Пределы этих отклонений назывались золотыми точками и обычно не превышали 1 % от паритета в каждую сторону.

Соглашением о МВФ (1944 г.) был введен режим фиксированных паритетов и курсов. Страны официально регистрировали в МВФ курсы своих валют (на уровне, сложившемся к моменту регистрации на валютных рынках) по отношению к доллару США и в соответствии с официальной ценой золота, составлявшей с января 1935 г. 35 долл. за 1 тройскую унцию, устанавливали золотое содержание своих валют. Соотношение двух валют по количеству зафиксированного в них золота стали называть валютным паритетом. Страны — члены МВФ в лице своих центральных банков были обязаны поддерживать пределы отклонений курсов своих валют на рынках на уровне ±1 % от установленных паритетов, продавая иностранные валюты из своих резервов, если падал курс национальной денежной единицы, или же, наоборот, скупая иностранные валюты при росте ее курса.

Одновременно ограничивались возможности страны произвольно изменять валютный паритет в одностороннем порядке. Стране разрешалось самостоятельно изменять золотое содержание национальной денежной единицы лишь в пределах 10%: уменьшая его, т.е. проводя девальвацию, или же увеличивая, т.е. ревальвируя свою валюту.

Однако зафиксированные паритеты валют лишь формально не изменялись странами — членами Фонда, а действительные отклонения не раз выходили далеко за установленные пределы. В результате девальвации доллара США (на 7,89% в 1971 г. и на 10% в 1973 г.), а также ревальвации валют стран Общего рынка и Японии были пересмотрены паритеты большинства стран — членов Фонда, курсовые колебания которых МВФ с декабря 1971 г. расширил до ±2,25%.

Ямайкская система регулирования валютных курсов

Современная (Ямайкская) система установления паритетов и валютных курсов, закрепленная поправками к Уставу МВФ, узаконила сложившуюся к 1978 г. практику, когда каждая страна — член Фонда выбирает наиболее ее устраивающий порядок установления паритета своей валюты и механизм регулирования валютного курса. В настоящее время существуют следующие разновидности валютных курсов:

1. Фиксированные курсы (жесткая привязка):

• к одной национальной валюте (доллару США, другим валютам);

• к составной валютной единице;

• к СДР;

• к евро;

• другие способы привязки;

2. Гибко фиксированные курсы (ограниченная подвижность):

• к одной валюте (доллару);

• к группе валют (например, EBC-II);

3. Плавающие курсы, которые:

• пересматриваются в зависимости от изменения заданных макроэкономических показателей (система индексации курса);

• регулируются в определенной степени — регулируемое плавание;

• не регулируются — самостоятельное свободное плавание. Переход от фиксированных курсов к системе плавающих курсов, с одной стороны, позволяет валютным органам стран — членов МВФ в лице центральных банков более свободно манипулировать курсами своих валют и регулировать платежные балансы, не прибегая к официальному пересмотру курса национальной денежной единицы и не допуская истощения (или чрезмерного накопления) официальных резервов, что неизбежно при системе фиксированных паритетов. С другой стороны, принцип плавания не исключает вмешательства государства в рыночный механизм установления валютных курсов. Слишком велика роль валютного курса в системе внешнеэкономических связей и в целом в экономике любой страны, чтобы исключить валютный курс из числа инструментов государственного регулирования в современных условиях.

Регулирование валютных курсов на государственном уровне

Регулирование валютного курса осуществляется министерством финансов, центральным банком или специально созданными органами валютного контроля и представляет собой совокупность мер, включающих дисконтную политику, девизную политику и валютные интервенции (подробнее см. гл. 29), а также официальное изменение курса национальной денежной единицы.

Девальвация означает официальное снижение курса денежной единицы. В условиях фиксированных золотых паритетов девальвация проводилась путем уменьшения установленного ранее законом золотого содержания национальной валюты. С переходом к плавающим курсам девальвация валют с фиксированным или гибко фиксированным курсом осуществляется путем снижения официального или центрального курса национальной денежной единицы по отношению к другим валютам, СДР и корзинам валют, а для валют с плавающими курсами — в рамках заданных параметров (например, регулируемое плавание российского рубля до августа 1998 г.). Причины девальвации обычно связаны с инфляцией, темпы развития которой неодинаковы в различных странах, а также с хронической неуравновешенностью платежных балансов, в том числе и по причине крупных внешних долгов в иностранных валютах.

Девальвация, понижая курс национальной валюты по отношению к иностранным, дает известные преимущества экспортерам страны, которые при обмене валютной выручки получают больше национальных денежных единиц.

В результате падения курса национальной валюты наступает разрыв в движении курса и покупательной силы валюты в отношении товаров внутри страны, что имеет важное значение для внешней торговли. Более сильное внешнее обесценение по сравнению с внутренним создает предпосылки для проведения валютного демпинга.

Валютный демпинг — это экспорт товаров по ценам ниже мировых нормальных цен, связанный с отставанием при инфляции падения покупательной силы денег от падения курса инфляционной валюты, в результате чего у экспортера появляется добавочная прибыль и за счет нее осуществляется понижение цен на экспортные товары.

Действительно, если в результате инфляции цены на определенную группу товаров в стране выросли на 10%, а курс валюты упал на 20%, то, продавая товар внутри страны, фирма выручит на 10% больше в национальной валюте, а экспортируя товар за границу и обменяв иностранную валюту на местную — на 20%. Пользуясь этим, экспортеры могут для завоевания внешних рынков снизить цены на товары и все же получить дополнительную прибыль в виде экспортной премии.

Еще в конце 70-х гг. решения Генерального соглашения о тарифах и торговле официально запретили использование валютного демпинга как орудия конкурентной борьбы. Однако манипуляции с валютными курсами являются одним из активных средств получения внешнеторговых преимуществ.

Способствуя росту экспорта и производству в экспортных отраслях, девальвация тормозит (удорожает) импорт товаров. Девальвация отрицательно отражается на отраслях, которые не могут отказаться от импорта сырья, а свою продукцию сбывают на внутреннем рынке. Неизбежным следствием девальвации является рост цен на импортные товары, до уровня которых подтягиваются цены других товаров, в том числе (в конечном итоге) и экспортных.

Ревальвация означает повышение официального курса национальной денежной единицы к иностранным валютам. До отказа от золотых паритетов ревальвация проводилась путем повышения золотого содержания национальной валюты. Курсы иностранных валют по отношению к ревальвированной валюте падают. Влияние ревальвации на внешнюю торговлю страны противоположно девальвации, она сдерживает развитие экспорта (удорожает его), но и удешевляет импорт.

Переход к системе валютного плавания резко увеличил амплитуду колебаний валютных курсов. Если раньше, в условиях фиксированных паритетов, значительные изменения курсов имели место лишь в результате девальваций или ревальваций, проводимых по согласованию с МВФ, то в 80-х гг. отклонения курсов в пределах 20% стали нормой.

Ужесточение или, наоборот, смягчение валютных ограничений занимает важное место в системе регулирования валютных курсов. Особой жесткостью валютные ограничения отличаются в развивающихся странах, в том числе в странах с переходной экономикой. Но и в промышленно развитых государствах, несмотря на общую тенденцию к либерализации, валютное регулирование и даже контроль не только сохраняются, но и усиливаются при резком снижении курса национальной валюты, при обострении валютного положения страны.

С 70-х гг. возросло значение государственного регулирования валютных отношений, в том числе и валютных курсов на межгосударственном уровне. Одной из форм такого регулирования стало обсуждение валютных вопросов на встречах глав государств и правительств ведущих промышленно развитых стран.

Однако, оценивая в целом механизм формирования валютных курсов в современной валютной системе, укажем на его противоречивость: “плавание” валют не только не устраняет, но скорее даже усиливает и усложняет систему государственного регулирования валютного курса. Резкие курсовые колебания затрудняют всю систему международных валютных, расчетных и кредитных отношений всех стран, как развитых, так и развивающихся, отвлекают столь необходимые для экономики переходного периода валютные ресурсы на поддержание стабильности национальных валют.

2. Валютные операции

Котировка иностранных валют

Котировкой называют установление курса иностранных валют. Котировку валют в настоящее время осуществляют государственные (национальные) и/или ведущие коммерческие банки. Курсы могут также устанавливаться на биржах (например, в Париже, во Франкфурте-на-Майне; на ММВБ в Москве), валютными брокерами, ассоциацией банков (в Лондоне). Публикуются котировки в курсовых бюллетенях банков и финансовых информационных агентств, в ежедневных газетах.

Котировка производится прямым или косвенным методом. При прямом методе котировки единица иностранной валюты выражается в национальных денежных единицах. Например, в Нью-Йорке прямая котировка будет выражена следующим образом:

1 ф. ст. = 1,6495 долл. США;

1 нем. марка = 0, 5741 долл. США;

1 фр. фр. = 0,1709 долл. США.

Прямая котировка принята в большинстве стран.

Косвенная (или обратная) котировка выражает единицу национальной валюты в некотором количестве иностранной валюты. Косвенная котировка используется в Великобритании, например:

1ф. ст. =1,6523 долл. США;

1 ф. ст. = 2,8268 нем. марки;

1ф. ст. = 9,500 фр.фр.

Метод валютной котировки ни в коей мере не влияет на состояние валюты и уровень ее курса.

Виды валютных курсов

Основным курсом валютного рынка, обычно обозначенным в курсовых бюллетенях, является курс телеграфного перевода. На его основе определяются курсы других платежных средств.

Чеки и векселя в иностранной валюте покупаются и продаются по курсу, устанавливаемому на основе телеграфного перевода за вычетом процентов за время (количество дней) пробега корреспонденции из одной страны в другую для чека и за количество дней от момента покупки векселя до срока его оплаты — для тратты. Проценты определяются обычно по ставке страны, в валюте которой выписан вексель. Учитываются и характеристики платежного средства — для первоклассного векселя используется более высокая ставка, близкая к официальной ставке центрального банка; при банковском акцепте (плательщиком по которому выступает крупный первоклассный банк) — рыночная ставка, которая обычно ниже официальной.

Обычно в курсовых бюллетенях публикуется курс телеграфного перевода, однако крупные коммерческие банки готовы представить клиенту значения курсов других платежных средств (см. табл. 28.1).

Таблица 28.1. Пример таблицы валютных курсов (Банк Токио, 19 июля 1991 г.)

Курс расчетов по импортным векселям | 138,79 иены (+0,44 иены — проценты за период прохождения корреспонденции)
Курс “продавца” по телеграфному переводу | 138,35 йены (+1,00 иена — комиссия, взимаемая банком)
Средний курс | 137,35 иены
Курс “покупателя” по телеграфному переводу | 136,35 иены (-1,00 иена - комиссия, взимаемая банком)
Курс покупки экспортных векселей | 135,91 иены (-0,44 иены — проценты за период прохождения корреспонденции)
Курс “покупателя” срочных векселей/ тратт (на 30 дней) | 134,98 иены (-0,92 иены — проценты за 30 дней)
Курс “покупателя” срочных векселей/ тратт (на 150 дней) | 131,06 иены (-3,92 иены — проценты за 150 дней)

В валютных котировках нередко отдельно указываются курсы покупателей и курсы продавцов, т.е. курсы, по которым банки данной страны покупают иностранную валюту на национальную (курс покупателей) и по которым они продают иностранную валюту за валюту своей страны (курс продавцов). Разница между этими курсами составляет прибыль банка в валютных операциях.

Например, при котировке английских фунтов стерлингов и Нью-Йорке американские банки будут давать 1,7630 долл. при покупке 1 ф. ст. и запрашивать 1,7640 долл. при продаже 1 ф. ст.

Обычно в котировочных таблицах указываются не все курсы, по которым были заключены сделки в течение предыдущего дня, а лишь курсы последних сделок, так называемые заключительные курсы. При этом степень детализации может быть различной — в одних котировочных таблицах показывают курсы продавцов и покупателей, в других — максимальные и минимальные, в третьих — средний курс, иногда указывается справочный курс и т.д.

В котировочных таблицах указываются курсы налично-кассовых сделок. Отдельно показываются курсы по валютным сделкам на срок. Различие курсов по кассовым и срочным сделкам объясняется, с одной стороны, несовпадением спроса и предложения валюты за наличные и на срок, с другой стороны — существующей тенденцией движения курса — его повышением или понижением.

Цели валютных операций

Валютные операции осуществляются с целью:

• продать иностранную валюту или, наоборот, приобрести необходимую иностранную валюту для оплаты импорта, погашения валютного кредита и процентов по нему и т.д.;

• избежать возможных убытков, связанных с неблагоприятным изменением курсов валют (операции хеджирования);

• получить спекулятивную прибыль на разнице курсов валют. Валютные рынки обслуживают все виды отношений, которые требуют обмена валют. Технически это осуществляется главным образом при помощи купли-продажи телеграфных денежных переводов в разных валютах.

Наличные и срочные валютные операции

В зависимости от срока валютные операции делятся на наличные и срочные. При наличных операциях (слот) обмен валют происходит не позже второго рабочего дня после ее заключения; при срочных сделках (форвард, фьючерс, опцион) исполнение совершается через определенный промежуток времени — от нескольких недель до нескольких месяцев (обычно 3—6 месяцев). Многие операции основаны на комбинациях сделок спот и форвард, а также на сочетании валютных и депозитных операций.

Наличные (кассовые) валютные операции опосредствуют экспортно-импортные торговые операции, торговлю услугами, неторговые сделки, обмен денег туристами, фондовые операции, ведение валютных позиции в банках и т.д. и т.п.

При срочных валютных сделках (форвардных, фьючерсных, опционных) продавец обязуется продать обусловленную сумму валюты через определенный срок после заключения сделки по курсу, установленному в момент заключения сделки, а покупатель обязуется принять валюту по указанному курсу. Отсюда два существенных признака сделок на срок: интервал между заключением сделки и ее исполнением; установление курсов в момент заключения сделки. И в этом случае особую важность приобретает правильная оценка перспективы курса.

Цель сделок на срок — извлечение прибыли из разницы на день заключения и день исполнения сделки. Срочные сделки поэтому являются спекулятивными операциями, заключаются с расчетом на повышение или понижение курсов. Причем чем продолжительнее срок (1, 3, 6 месяцев), тем выше риск по срочным сделкам.

Но было бы неправильно рассматривать срочные сделки с иностранными валютами только как спекулятивные операции. Когда сделки сочетаются с торговыми операциями, они служат средством хеджирования — страхования от возможного риска неблагоприятного колебания валютного курса. Если экспортер продает товар на условиях рассрочки платежа и опасается понижения курса валюты платежа, то он может застраховать себя, продав иностранную валюту на срок со сдачей в обусловленный период — момент поступления платежа от иностранного покупателя. В свою очередь, импортер, купив товар на иностранную валюту в кредит с платежом через несколько месяцев, одновременно покупает и необходимую ему валюту на срок по курсу дня заключения срочной сделки и тем самым страхует себя от возможного повышения курса валюты платежа к моменту оплаты товара.

Среди срочных валютных сделок особое распространение при проведении операций хеджирования получили форвардные сделки, что объясняется рядом их особенностей: произвольная сумма сделки; сделки с реальной валютой; невозможность передачи или продажи сделки другой стороне; стороны не обязаны информировать о заключении сделки.

Срочные валютные операции осуществляются через банки или специализированные брокерские фирмы. Коммерческие банки, в свою очередь, заключают собственные форвардные сделки, чтобы покрыть свои срочные покупки продажей иностранных валют, а продажи — покупкой с целью поддержания валютных позиций для текущих расчетов.

Условиями проведения срочных сделок являются: отсутствие валютных ограничений; ограниченный срок заключения сделок, обычно не более чем на отмеченные выше 1—2—3 месяца и только с некоторыми валютами на б месяцев; ограниченное число валют, с которыми совершаются сделки, в их числе американский и канадский доллары, японская иена и западноевропейские валюты.

Курсы срочных валютных сделок определяются, при прочих равных условиях, размерами (различиями в размерах) процентных ставок, а также спросом и предложением на рынке. Курс срочных сделок обычно не совпадает с курсом наличных сделок. Когда курс срочных сделок выше курса наличной валюты в день заключения сделки, надбавка к наличному курсу называется премией; скидка с наличного курса называется дисконтом. В котировочных таблицах указываются размеры премий и дисконтов по срочным сделкам, заключенным накануне, либо даются цифровые выражения курсов валют по срочным сделкам.

Все прочие операции с иностранными валютами представляют собой сочетание рассмотренных наличных и срочных сделок.

Другие виды валютных сделок

Операции своп на валютном рынке широко используются коммерческими банками и представляют собой сочетание операций спот и форвард.

Если иностранная валюта, купленная на условиях своп, одновременно размещается на депозитном счете по согласованной с иностранным банком ставке, то такая валютная операция называется своп с депозитом и также широко совершается коммерческими банками с целью повышения доходности валютных операций.

Валютный арбитраж — операции с иностранной валютой, проводимые с целью получения прибыли, используя разницу курсов валют на разных валютных рынках. В последние годы широкое распространение получил процентный арбитраж, при котором используется разница в процентных ставках на различных рынках.

Арбитражные операции с иностранными валютами проводятся банками совместно с корреспондентами за границей. Для того, чтобы извлечь прибыль из разницы на курсах, необходимо одновременно с покупкой/продажей валюты осуществить ее продажу/покупку. Если банк в Лондоне покупает доллары, то его корреспондент в Нью-Йорке должен продать доллары на фунты стерлингов. Следовательно, характерной особенностью арбитражной сделки является одновременность действий. Если будет разрыв во времени, то это уже не арбитражная, а срочная сделка.

Экономический результат валютного арбитража — выравнивание курсов валют на отдельных рынках (в пространстве). И хотя с развитием электронных средств связи и увеличением объема операций различия в курсах, достаточные для покрытия издержек по конвертации, стали возникать реже и пространственный арбитраж в некоторой степени утратил свое значение, тем не менее практически все коммерческие банки, а также валютные отделы ТНК все еще совершают арбитражные сделки.

Усиление неустойчивости валютных курсов, колебания курсовых соотношений и процентных ставок повысили роль страхования от валютно-процентных рисков, привели к появлению принципиально новых инструментов управления рисками. Одним из новых средств такого страхования стала срочная биржевая торговля иностранной валютой и другими международными платежными документами (векселями, казначейскими обязательствами, облигациями и др.), именуемыми в практике финансовыми фьючерсами и финансовыми опционами, называемыми также дериватами или производными инструментами (подробнее см. гл. 16).

3. Валюты и валютные курсы во внешнеэкономических связях России

Расчетно-платежные и кредитные отношения Российской Федерации с зарубежными странами с 1992 г. осуществляются по мировым ценам в свободно конвертируемых валютах, если иное не предусмотрено межправительственными соглашениями РФ. Это означает, что российские предприятия — участники внешнеэкономической деятельности при заключении контрактов с зарубежными партнерами могут предусматривать цены и платежи, а уполномоченные банки для проведения расчетов по ним могут открывать счета в тех иностранных валютах, которые официально устанавливаются Центральным банком РФ.

Иностранные валюты

Свободно конвертируемые валюты (СКВ) обслуживают международный платежный оборот России в традиционной национальной форме, а также в форме евровалют. Это, в первую очередь, все те же свободно используемые валюты промышленно развитых стран, которые составляют основу международных расчетов и валютных резервов в целом в мире. Учитывая специфику внешнеторгового оборота России, сырьевую направленность экспорта с подавляющей долей экспортных поступлений от поставок на внешний рынок энергоносителей, можно назвать доллар США в качестве главной валюты российского экспорта. Набор СКВ в российском импорте значительно шире. Евровалюты используются главным образом в международных кредитных отношениях РФ, при привлечении средств с мировых рынков капитала Правительством России, субъектами Федерации, крупными российскими предприятиями и уполномоченными банками с генеральной лицензией в форме кредитов, облигационных займов или краткосрочных ценных бумаг.

Замкнутые валюты в расчетно-платежных отношения РФ с зарубежными странами используются крайне редко, хотя в 1992— 1993 гг. практиковались расчеты в китайских юанях, египетских фунтах, индийских рупиях при поставках продукции российских предприятий в эти страны с последующей закупкой местных товаров и их поставкой в Россию.

Клиринговые валюты все еще присутствуют в валютно-кредитных отношениях РФ, хотя сами валютные клиринги как форма организации межгосударственных расчетно-платежных отношений с 1 января 1991 г. больше не практикуются (подробнее см. гл. 31). Наличие клиринговых валют в современных расчетах РФ объясняется тем, что страны —партнеры по клиринговым соглашениям (среди них Индия, Египет, Сирия и ряд других) являются крупными должниками России и будут оставаться ими и в следующем тысячелетии. Клиринговые валюты, получаемые Россией в счет погашения долга и процентов по нему, используются для закупок товаров в этих странах.

СДР и евро

Специальные права заимствования (СДР) непосредственно в расчетно-платежных отношениях РФ, равно как и других стран — членов МВФ, как было отмечено ранее, не применяются. Однако это не исключает использования СДР как международной счетной единицы МВФ в качестве валюты оговорки во внешнеторговых контрактах с длительными сроками поставки и продолжительными периодами погашения кредита, что имело место в договорах по оказанию экономического и технического содействия с расчетами в долларах США.

Для РФ, как члена МВФ, наличие СДР означает возможность их конверсии в нужную для страны свободно конвертируемую валюту, или, иными словами, бессрочный кредит на самых приемлемых для России условиях.

Евро как региональная валюта (до 1 января 1999 г. — ЭКЮ) хорошо знакома российским участникам внешнеэкономической деятельности, поскольку в ней устанавливаются таможенные пошлины во внешней торговле РФ, определяется минимальный уставный капитал коммерческих банков. Введение с 1 января 1999 г. евро изменит соотношение между региональной валютой и национальными валютами 11 европейских государств во внешнеторговом обороте России с этими странами.

Национальные денежные единицы

Российский рубль используется в расчетно-платежных отношениях РФ со странами СНГ и Балтии. Вместе с тем “бартеризация” и “долларизация” внешнеэкономических связей стран СНГ препятствует полномасштабному использованию других национальных валют. Только российский рубль и, в значительно меньшей степени, котирующиеся на ММВБ и других валютных биржах валюты (украинская гривна, казахский тенге и белорусский рубль) могут быть названы в качестве используемых в расчетно-платежных отношениях денежных единиц; остальные валюты стран СНГ в расчетах не используются.

Национальные валюты стран — бывших членов СЭВ так и не нашли применения во взаимных расчетах. Наиболее продвинутой юридически в этом направлении оказалась Россия, допустившая открытие нерезидентами счетов в рублях в уполномоченных банках. Отсутствие взаимно приемлемых и принимаемых курсовых соотношений между рублем и валютами бывших членов СЭВ, из которых одни валюты являются ограниченно конвертируемыми, а другие входят в число замкнутых, ограничило развитие в направлении использования указанных валют протоколами о намерениях заинтересованных банков. Пока же курсы российского рубля к валютам европейских стран — бывших членов СЭВ публикуются лишь раз в месяц в курсовом бюллетене ЦБ РФ.

Курсовая политика Центрального Банка РФ (см. подробнее в гл. 27) на протяжении 1992—1998 гг. постоянно менялась, и после нескольких лет самостоятельного установления официального курса рубля к доллару США ЦБ РФ с 6 октября 1998 г. вновь вернулся к политике определения официального курса рубля к доллару по итогам торгов на ММВБ. Через курсы доллара к иностранным валютам ЦБ РФ устанавливает курсы этих валют в рублях и публикует их в своих ежедневных курсовых бюллетенях для целей бухгалтерского учета и таможенных платежей.

Выводы

1. Валютой называется: а) национальная денежная единица государства; б) кредитные и банковские средства платежа, выраженные в иностранных валютах, используемых в международных расчетах.

2. Валютный курс как цена денежной единицы одной страны, выраженная в денежных единицах других стран, определяется покупательной способностью по отношению к товарам и зависит прежде всего от состояния ее платежного баланса и темпов инфляции в стране.

3. Определение пределов колебаний валютного курса (политика валютного курса) является важным элементом национальной валютной системы и входит в компетенцию национальных органов валютного регулирования, которое остается важным инструментом государственного регулирования экономики, особенно велика роль валютного регулирования в условиях переходной экономики.

4. С переходом от фиксированных паритетов с ограниченными пределами колебаний валютных курсов к плавающим курсам резко возросли валютные риски, что обусловило широкое распространение традиционных методов предотвращения курсовых потерь (хеджирования) в форме срочных форвардных сделок. Наряду с этим широкое развитие получила срочная биржевая торговля валютой и банковско-кредитными документами в иностранной валюте как дополнительное средство страхования от валютных и процентных рисков.

Термины и понятия

Национальная валюта

Иностранная валюта

Девизы

Валютный курс

Паритет

Паритет покупательной силы — ППС

Золотые точки

Фиксированные курсы

Гибко фиксированные курсы

Плавающие курсы

Дисконтная политика

Девизная политика

Валютная интервенция

Кредиты “своп”

Девальвация

Валютный демпинг

Ревальвация

Котировка иностранных валют

Курсы продавца/покупателя

Валютный арбитраж

Клиринговые валюты

Вопросы для самопроверки

1. Что выражает валютный курс как цена денежной единицы?

2. Каковы основные причины колебании валютных курсов?

3. В чем отличие плавающих курсов от фиксированных и гибко фиксированных курсов?

4. Как определяются курсы валют по срочным сделкам?

5. В чем заключается отличие арбитражной от срочной валютной сделки?

6. Почему американский доллар занимает основное место в международных расчетах РФ?

7. Чем объясняется использование замкнутых и клиринговых валют во внешнеэкономических связях РФ?


Глава 29

Глава 29. Государственное регулирование валютно-кредитных отношений

Валютная политика государства — это совокупность правовых, организационных и других мероприятий в валютно-кредитной области, осуществляемых как в национальных границах страны, так и в ее международных валютно-кредитных связях.

1. Формы и методы валютной политики

Как составная часть общей экономической политики страны, валютная политика призвана обеспечить присущими ей средствами осуществление общих экономических задач государственного регулирования: обеспечение устойчивого и независимого развития страны, сбалансированности ее внешнеэкономических связей, активного участия в международном разделении труда.

Рыночное и государственное регулирование валютных отношений

Рыночное регулирование международных валютных отношений предполагает свободное формирование на валютном рынке спроса и предложения валют и соответственно этому установление их курсовых отношений. Однако на практике такого свободного рынка не существует, поскольку государства всегда вмешивались в валютные отношения и проводили нужную им валютную политику, учитывая возрастающее влияние внешнеэкономических связей на национальную экономику. Особенно вмешательство государств в валютную область усиливается в периоды валютных кризисов, которые охватывают то одни, то другие регионы, поскольку “отголоски” этих кризисов в большей или меньшей степени сказываются во всех странах.

Поэтому рыночное и государственное регулирование дополняют друг друга, а на отдельных этапах развития превалируют то рыночные (в годы либерализации), то государственные рычаги воздействия (в условиях кризиса, войн, больших стихийных бедствий). Следует, однако, отметить, что государства всегда проводят

определенную регламентацию валютных отношений и осуществляют контроль за проводимыми на их территории валютно-кредитными операциями как юридическими, так и физическими лицами.

В зависимости от конкретных условий валютно-экономического положения страны, состояния мировой и региональных валютных систем меняются задачи и формы проведения валютной политики. В одних случаях главные усилия направляются на преодоление последствий мирового или регионального валютного кризиса, в других — на либерализацию валютных связей страны, в третьих — на стабилизацию национальной валюты и переходу к ее конвертируемости и т.д.

Формы валютной политики

В целях достижения тактических и стратегических задач в валютной области государства применяют различные формы осуществления валютной политики: дисконтную и девизную политику; валютные ограничения и дифференцированный порядок расчетно-кредитных отношений с отдельными странами и их группировками; устанавливают правила осуществления валютных операций на своей территории отечественными и иностранными юридическими и физическими лицами и др.

Дисконтная (учетная) политика — изменение учетной ставки центрального банка, вследствие чего увеличивается (или прекращается) приток иностранного капитала в страну и соответственно этому возрастает (или падает) спрос на национальную валюту и меняется ее курс по отношению к другим валютам. Так, повышая учетную ставку, т.е. уплачивая более высокий процент по привлекаемым в страну средствам в иностранной валюте, центральный банк способствует улучшению состояния платежного баланса страны и повышению курса национальной валюты. И наоборот, понижая учетную ставку, центральный банк стимулирует отток из страны национального и иностранного капитала, вследствие чего ухудшается состояние платежного баланса, уменьшается спрос на национальную валюту и падает ее курс.

Девизная политика — воздействие центрального банка на курс национальной валюты путем купли-продажи на валютном рынке иностранных валют. Покупая иностранные валюты за национальную, центральный банк увеличивает спрос на них и тем самым добивается снижение курса национальной валюты, а приобретая иностранные валюты, — обеспечивает повышение курса национальной валюты. Такие выступления центральных банков на валютном рынке носят название валютная интервенция.

Валютная интервенция может осуществляться при наличии у центрального банка значительных золотовалютных резервов и возможностей получения кредитов от иностранных банков и международных организаций. Валютная интервенция эффективна тогда, когда имеет место незначительное нарушение равновесия спроса и предложения на валютном рынке страны, что явилось причиной падения курса национальной валюты.

Валютные ограничения как форма государственного регулирования валютно-кредитных отношений

Среди различных форм государственного регулирования валютно-кредитных отношений важнейшее место занимают валютные ограничения, к которым государства прибегают в периоды обострения их валютно-экономического положения.

Валютные ограничения представляют собой систему экономических, правовых и организационных мер, регламентирующих операции с национальной и иностранной валютами, а также с другими валютными ценностями. Практическое их осуществление и контроль поручается центральному банку, крупным коммерческим банкам, таможенным и другим органам, уполномоченным на это государством.

Непосредственной причиной введения валютных ограничений является значительная утечка из страны иностранных валют и валютных ценностей, вследствие чего образуется отрицательное сальдо платежного баланса и падает курс национальной валюты. Цель проведения валютных ограничений — стремление уравновесить платежный баланс страны путем сокращения валютных платежей и увеличения валютных поступлений, стабилизировать курс национальной валюты и сконцентрировать валютные ресурсы в руках государства для решения текущих и стратегических задач.

В условиях введения валютных ограничений операции с валютными ценностями проводят центральный банк и уполномоченные государством коммерческие банки, называемые валютными, или девизными, банками. Валютным законодательством определяются виды валютных операций, на которые вводятся ограничения. Как правило, это касается расчетов по внешней торговле, движения капитала, международного кредита, операций с золотом и иностранной валютой, неторговых платежей и др.

В странах с валютными ограничениями экспортеры обязаны получаемую ими иностранную валюту продавать центральным и девизным банкам за национальную валюту по официальному курсу, а импортеры получают разрешения (валютные лицензии) для оплаты импорта только определенных товаров или ввозимых из определенной группы стран.

В целях поощрения экспортеров иногда для них устанавливаются надбавки к официальному курсу, которые применяются при обмене экспортной выручки в иностранной валюте на местную, чем стимулируются экспортные операции.

Свободное движение капиталов за границу прекращается. Без разрешения валютных органов не производится покупка и продажа иностранной валюты для целей экспорта капиталов, запрещается торговля ценными бумагами, перевод прибылей и дивидендов и др.

Государства вводят ограничения на международные кредитные связи, прекращают платежи по государственным долгам, а в ряде случаев и по банковским и коммерческим кредитам.

Поощряя экспортные и ограничивая импортные операции, государство сокращает международные платежи. Препятствуя вывозу капитала и проводя меры по привлечению международных кредитов, страна с валютными ограничениями увеличивает поступления иностранной валюты. В результате происходит выравнивание расходной и доходной частей платежного баланса, уравновешивается на валютном рынке спрос и предложение местной и иностранной валюты и тем самым прекращается падение курса национальной валюты.

Следует, однако, отметить, что такая искусственная мера, как введение валютных ограничений, приводит лишь к временному выравниванию платежного баланса и стабилизации валютного курса. Поставленные в относительно неблагоприятное положение экспортеры, вынужденные продавать по невыгодному официальному валютному курсу получаемую иностранную валюту, скрывают часть валютной выручки или сокращают экспорт, вследствие чего уменьшаются валютные поступления в страну. В то же время импортеры, получая большую прибыль при покупке иностранной валюты за местную по выгодному для них официальному курсу, расширяют импортные операции, вследствие чего образуется дефицит платежного баланса и происходит падение курса национальной валюты.

Валютные ограничения в целом соответствуют интересам монополистических объединений, поскольку способствуют перераспределению валютных ценностей в пользу государства, выражающего интересы крупного капитала, и в то же время отрицательно сказываются на деятельности мелких и средних предпринимателей, которые лишаются возможностей осуществлять операции с валютными ценностями.

Результатом валютных ограничений является углубление противоречий в области международных отношений и внешней торговли. Происходит сокращение объемов внешней торговли, поскольку импортеры не уверены в возможности получения иностранной валюты для осуществления платежей по импортным операциям, а экспортеры не имеют твердой гарантии в получении валютной выручки, которая бы при обмене на национальную валюту покрывала их расходы по экспорту и приносила прибыль.

Валютные ограничения оказывают влияние на географическое направление внешней торговли и эффективность внешнеторговых сделок, поскольку торговые связи устанавливаются в зависимости от валютного режима, существующего в той или иной стране, а не исходя из территориальной близости и экономических факторов, которые обусловливают высокую рентабельность внешнеторгового обмена. Вместе с тем валютные ограничения создают условия для дискриминации во внешнеэкономических связях одних стран с другими в политических и экономических целях.

Впервые валютные ограничения были введены в ряде стран в период Первой мировой войны. Широкое распространение они получили в годы экономического кризиса 1929—1933 гг., а во время Второй мировой войны применялись всеми странами, за исключением США, Швейцарии и ряда стран Латинской Америки. В связи с сильным расстройством платежных балансов в большинстве стран валютные ограничения длительное время сохранялись и в послевоенные годы.

Лишь в 1958—1960 гг., когда в целом экономическое положение стабилизировалось, а объемы производства и внешней торговли в большинстве стран значительно превзошли довоенный уровень, во всех экономически развитых и многих развивающихся странах валютные ограничения были отменены, причем в одних странах это коснулось только текущих операций (платежи по внешней торговле, оплата транспортных и других услуг, неторговые расчеты и др.), а в других и движения капитала, и кредитных отношений (прямые и портфельные инвестиции, перевод дивидендов и процентов по вложениям и др.).

По мере улучшения валютно-экономического положения все большее число стран отказывается (полностью или частично) от валютных ограничений, и в настоящее время они сохранились лишь в наименее развитых странах Африки, Азии и Латинской Америки.

2. Валютное регулирование и валютный контроль в Российской Федерации

Государственное регулирование валютно-кредитных отношений, являющихся составной частью внешнеэкономических связей Российской Федерации с зарубежными странами, призвано обеспечить ее экономическую безопасность, содействовать более быстрому росту экономики за счет расширения внешнеэкономической деятельности, создать условия для всесторонней интеграции экономики России в мировое хозяйство. Государственное регулирование в Российской Федерации осуществляется как экономическими, так и административными методами. Правовую основу государственного регулирования составляют принятый ВС РФ 9 октября 1992 г. Закон “О валютном регулировании и валютном контроле” (с изменениями от 29 декабря 1998 г.), постановление Совета Министров РФ от б марта 1993 г. “Об усилении валютного и экспортного контроля и о развитии валютного рынка”, а также ряд инструктивных документов Банка России, Министерства финансов РФ и Государственного таможенного комитета РФ.

Валютное регулирование и валютный контроль в России осуществляют органы валютного контроля и их агенты.

Органами ваттного регулирования и валютного контроля являются Центральный банк РФ, Правительство РФ (в лице Федеральной службы России по валютному и экспортному контролю) и Государственный таможенный комитет РФ.

Агентами валютного регулирования и валютного контроля считаются уполномоченные банки, подотчетные Банку России, и организации, на которые органами валютного регулирования и валютного контроля могут быть возложены такие функции, как, например, это сделано в отношении таможенных органов на местах.

Уполномоченными банками являются коммерческие банки, которые получили от Банка России лицензию на ведение валютных операций (генеральная лицензия, лицензия на осуществление банковских операций в иностранной валюте, лицензия на привлечение вкладов населения, в том числе в иностранной валюте, и ведение операций по поручению клиентов).

Классификация валютных операции в России

Валютными операциями в России считаются:

• операции, связанные с переходом права собственности и иных прав на валютные ценности, в том числе операции, когда в качестве средства платежа используются иностранная валюта и платежные документы в иностранной валюте;

• ввоз и пересылка в Россию (и обратно) валютных ценностей;

• осуществление международных денежных переводов;

• расчеты между резидентами и нерезидентами в российских рублях.

Операции с иностранной валютой и ценными бумагами в иностранной валюте подразделяются на текущие валютные операции и валютные операции, связанные с движением капитала.

К текущим валютным операциям в РФ относятся:

• переводы в Россию (и обратно) иностранной валюты для осуществления расчетов без отсрочки платежа по экспорту и импорту товаров (работ, услуг, результатов интеллектуальной деятельности), а также для осуществления расчетов, связанных с кредитованием экспортно-импортных операций на срок не более 90 дней;

• получение и предоставление финансовых кредитов на срок не более 180 дней;

• переводы в Россию и обратно процентов, дивидендов и иных доходов по доходам, инвестициям, кредитам и прочим операциям, связанным с движением капитала;

• переводы неторгового характера в Россию и обратно, включая переводы сумм заработной платы, пенсий, алиментов, наследства, а также другие аналогичные операции.

Валютные операции, связанные с движением капитала, включают:

• прямые инвестиции, т.е. вложения в уставный капитал предприятия с целью извлечения дохода и получения прав на участие в управлении предприятием;

• портфельные инвестиции, т.е. приобретение ценных бумаг*;

* Границей между прямыми и портфельными инвестициями большей частью считается 10%-ное участие в акционерном капитале предприятия.

• предоставление и получение отсрочки платежа на срок более 90 дней по экспорту и импорту товаров (работ, услуг, результатов интеллектуальной деятельности);

• предоставление и получение финансовых кредитов на срок более 180 дней и др.

Текущие валютные операции осуществляются резидентами без ограничений. Валютные операции, связанные с движением капитала, могут проводиться в порядке, устанавливаемом Банком России. В частности, кредитные операции со сроком более 180 дней проводятся:

• в разрешительном порядке, когда резиденту для получения и предоставления кредита от нерезидента и проведения других операций требуется предварительно иметь лицензию Банка России;

• в регистрационном порядке, когда резидентами осуществляется лишь регистрация в территориальном учреждении Банка России получаемых кредитов, отвечающих определенным требованиям (наличие правительственной гарантии, размер кредита не превышает 1 млн долл., ставка по кредиту не более 5% сверх ЛИБОР и др.).

Регистрационный порядок не касается коммерческих кредитов, связанных с экспортно-импортными сделками; кредитов, получаемых физическими лицами, и межбанковских кредитов.

Лица, осуществившие без разрешения Банка России перевод капитала или оставившие сверх установленного времени средства в иностранной валюте на открытых за границей банковских счетах (30 дней после получения валюты по экспорту и 90 дней по переведенной из страны валюты), привлекаются к ответственности, а незаконно использованные средства конфискуются в пользу государства.

Операции с драгоценными металлами и природными драгоценными камнями

В России функционирует рынок благородных металлов и природных драгоценных камней. Государственное регулирование на нем осуществляется прежде всего путем предоставления лицензий на проведение определенных видов деятельности в области добычи, использования и обращения драгоценных металлов и природных драгоценных камней.

Драгоценные металлы и природные драгоценные камни, добытые из недр, являются собственностью субъектов их добычи. Преимущественное право покупки у них этих ценностей имеют специально уполномоченные федеральные органы исполнительной власти и органы субъектов РФ. Не реализованные в указанном приоритетном порядке драгоценные металлы и природные драгоценные камни могут быть проданы субъектами их добычи отечественным юридическим и физическим лицам, а также вывезены по установленным правилам для продажи за границей.

В соответствии с полученной от Банка России лицензией уполномоченные банки покупают и продают драгоценные металлы и драгоценные камни, в том числе физическим лицам; привлекают их во вклады, предоставляют и получают кредиты в рублях и иностранных валютах под залог этих ценностей и т.д. Денежные требования и обязательства, возникающие при совершении этих сделок между резидентами, выражаются и оплачиваются в рублях.

Валюты и валютные ценности в РФ

В Российской Федерации применяются следующие виды валют и валютных ценностей:

1) валюта Российской Федерации (российские рубли) и выраженные в ней валютные ценности:

• находящиеся в обращении банковские билеты (банкноты) Банка России и монеты;

• средства в российских рублях на счетах в банках и иных кредитных учреждениях России, а также в других государствах, с которыми заключены соответствующие соглашения;

• ценные бумаги в валюте Российской Федерации — платежные документы (чеки, векселя, аккредитивы и др.), фондовые ценности (акции, облигации) и другие долговые обязательства, выраженные в рублях;

2) иностранные валюты и выраженные в них валютные ценности:

• денежные знаки в виде банкнот, казначейских билетов, монет, находящиеся в обращении и являющиеся законным платежным средством в соответствующем государстве или группе государств, а также изъятые или изымаемые из обращения, но подлежащие обмену денежные знаки;

• средства на счетах в денежных единицах иностранных государств и в международных денежных или расчетных единицах (СДР. евро и др.);

• ценные бумаги в иностранной валюте — платежные документы (чеки, векселя и аккредитивы и др.), фондовые ценности (акции, облигации) и другие долговые обязательства, выраженные в иностранной валюте;

• драгоценные металлы — золото, серебро, платина и металлы платиновой группы (палладий, иридий, родий, рутений и осмий) в любом виде и состоянии, за исключением ювелирных и других бытовых изделий, а также лома таких изделий;

• природные драгоценные камни (алмазы, рубины, изумруды, сапфиры и александриты) в сыром и обработанном виде, а также жемчуг, за исключением ювелирных и других бытовых изделий из этих камней и лома таких изделий. К драгоценным камням приравниваются уникальные янтарные образования.

К валютным ценностям также относятся облигации внутреннего государственного валютного займа, которые могут в России покупаться и продаваться за рубли и иностранные валюты (в безналичном порядке), но свободный вывоз которых из страны запрещен.

Права и обязанности резидентов и нерезидентов в валютной области

Физические и юридические лица, как отечественные, так и иностранные, делятся на резидентов и нерезидентов и имеют различные права и обязанности в отношении хранения, распоряжения и проведения различных операций с валютой и валютными ценностями на территории Российской Федерации.

Резидентами являются:

• физические лица, постоянно проживающие в России, в том числе временно находящиеся за границей;

• юридические лица, созданные в соответствии с российскими законами, с местонахождением на территории России;

• дипломатические и иные официальные представительства России за ее пределами и др. Нерезидентами считаются:

• физические лица, постоянно проживающие за границей, в том числе временно находящиеся в России;

• юридические лица, созданные в соответствии с законодательством иностранных государств, с местонахождением за пределами России;

• находящиеся в России иностранные дипломатические и иные официальные представительства, а также международные организации и др.

Физические лица-резиденты могут иметь счета и вклады в иностранной валюте в отечественных банках на территории России. Зачисление средств на эти счета осуществляется без ограничений. При снятии физическим лицом наличной иностранной валюты и при покупке платежных документов в иностранной валюте за счет средств, находящихся на валютном или рублевом счете, требуется предъявление документов, удостоверяющих личность этого физического лица.

Отечественные граждане, работающие за границей по контракту или на других условиях, могут открывать счета и хранить на них средства в иностранных кредитных учреждениях, однако по возвращении в Россию обязаны перевести эти средства в российские банки.

Физические лица-резиденты могут переводить и пересылать из России ранее переведенные, ввезенные или пересланные в их адрес валюту и валютные ценности при соблюдении таможенных правил. По небольшим суммам, эквивалентным 500 долл. США на одно лицо, при выезде из России не требуется документального подтверждения источника получения валюты. Наличную иностранную валюту, снятую с валютного счета данным физическим лицом или приобретенную за российские рубли (до 10 тыс. долл.), можно вывезти из страны, имея разрешение на вывоз (справка по форме № 4066007, выдаваемая банком или обменным пунктом).

Отечественные граждане могут покупать жилые дома и квартиры за пределами России за иностранную валюту без специального разрешения Банка России, однако при этом необходимо соблюдать требования законодательства страны приобретения этого имущества.

Нерезиденты — физические и юридические лица могут иметь счета в иностранной валюте и в рублях в уполномоченных банках России, а также в иностранных банках, функционирующих на территории РФ.

Без ограничений при соблюдении таможенных правил нерезиденты могут переводить, ввозить и пересылать валюту и валютные ценности в Россию, а также беспрепятственно переводить, вывозить и пересылать из России, если эта валюта и валютные ценности были ранее в страну ввезены, переведены или пересланы. Разрешается также вывозить, переводить и пересылать из России иностранную валюту, приобретенную за рубли на внутреннем валютном рынке России или приобретенную иным способом, разрешенным валютным законодательством России. Без предъявления документов гражданам-нерезидентам разрешается вывозить из России иностранную валюту в сумме, эквивалентной 500 долл. США на одно лицо.

Гражданам (резидентам и нерезидентам) разрешается вывозить и ввозить в Россию российские рубли в сумме до 500 минимальных окладов, установленных в Российской Федерации.

Расчеты между юридическими лицами-резидентами на территории России в рублях производятся без ограничений, причем, как правило, в безналичной форме. Предельный размер расчетов наличными для них (по одному платежу) установлен в 10 тыс. руб., а для предприятий потребкооперации при закупках у юридических лиц товаров, сельскохозяйственных продуктов и сырья — 15 тыс. руб.

Использование иностранных валют и выраженных в них платежных средств для расчетов между юридическими лицами-резидентами на территории России запрещается, за исключением некоторых случаев:

• при расчетах между экспортерами и транспортными, страховыми и экспедиторскими организациями, когда услуги этих организаций по доставке, страхованию и экспедированию грузов хотя бы частично осуществляются на иностранной территории, входят в цену товара и оплачиваются иностранными покупателями;

• при расчетах импортеров с транспортными, страховыми и экспедиторскими организациями за услуги по доставке грузов в отечественные морские и речные порты, на пограничные железнодорожные станции, грузовые склады и терминалы покупателей, а также в случаях, когда стоимость доставки, страхования и экспедирования определяется единым сквозным тарифом от пункта отправления до пункта назначения;

• при расчетах между поставщиками и субпоставщиками продукции (работ, услуг) на экспорт из валютной выручки, остающейся в распоряжении экспортеров, и некоторых других случаях.

Расчеты между юридическими лицами-резидентами и юридическими лицами-нерезидентами на территории России могут производиться как в российских рублях, так и в иностранных валютах в порядке, устанавливаемом Банком России.

На территории России все расчеты за реализуемые физическим лицам товары (работы, услуги) производятся только в российских рублях. Исключением являются так называемые магазины беспошлинной торговли, функционирующие в аэропортах, портах, открытых для международного сообщения, где продаются товары (работы, услуги) как за свободно конвертируемую валюту, так и за выраженные в ней платежные документы.

Открытие и ведение валютных счетов юридических лиц

Резиденты, как юридические, так и физические лица, могут иметь счета и вклады в иностранных валютах в уполномоченных банках России. Открывать счета в иностранных банках за пределами России резидентам разрешается лишь в особых случаях и на условиях, устанавливаемых Банком России.

Для открытия валютного счета юридическому лицу необходимо представить в уполномоченный банк ряд документов (заявление, нотариально заверенную копию устава; свидетельство о государственной регистрации; документы о постановке на учет в налоговых органах, о регистрации в качестве плательщика страховых взносов; заверенную нотариусом карточку с образцами подписей лиц, имеющих право распоряжаться иностранной валютой, и др.).

Уполномоченный банк на основании заключенного с ним договора банковского счета открывает юридическому лицу параллельно три счета:

• транзитный валютный счет — для зачисления в полном объеме поступлений в иностранной валюте;

• текущий валютный счет — для учета средств, остающихся в распоряжении юридического лица после обязательной продажи части экспортной выручки и совершения иных операций по счету в соответствии с валютным законодательством;

• специальный транзитный счет, на который зачисляется иностранная валюта, купленная на валютной бирже за российские рубли.

Предприятия и организации-резиденты, независимо от форм собственности, производят обязательную продажу 75% валютной выручки от экспорта товаров (работ, услуг, результатов интеллектуальной деятельности) через уполномоченные банки по рыночному курсу иностранных валют к рублю на внутреннем валютном рынке России не позднее чем через 7 календарных дней после поступления указанной валютной выручки на транзитный валютный счет предприятия или организации. Резиденты, осуществляющие возврат кредитов в иностранной валюте по торговым сделкам, заключенным до середины марта 1999 г., производят обязательную продажу 50% валютной выручки. Обязательной продаже подлежат около 25 свободно конвертируемых валют и евро.

Предприятия и организации могут приобрести на валютном рынке страны через уполномоченные банки иностранную валюту за рубли на строго установленные цели (оплата импорта товаров и услуг, погашение долга и процентов по полученным валютным кредитам, на командировочные расходы за границу и др.) и уплачивают при этом налог в размере 1 % от предоставляемой суммы в рублях. При предоставлении аванса по импортному контракту отечественное предприятие обязано депонировать в обслуживающем его банке рублевую сумму, равную сумме аванса, по курсу Банка России. Право на возврат депозита предприятие-импортер получает после ввоза товара.

Обязательная продажа экспортной валютной выручки по поручению клиентов осуществляется уполномоченными банками на валютных биржах, которые функционируют в Москве, Санкт-Петербурге, Екатеринбурге, Новосибирске, Владивостоке, Ростове-на-Дону, Нижнем Новгороде и Самаре. По этим операциям уполномоченные банки получают комиссионное вознаграждение с клиентов до 1,3% от суммы продаваемой иностранной валюты (включая расходы по выплате комиссионного вознаграждения межбанковским валютным биржам).

Оставшаяся после обязательной продажи часть валютной выручки зачисляется на текущий валютный счет. На этот же счет предприятия или организации перечисляются суммы с текущих валютных счетов других предприятий, взносы на оплату доли участников в капитале акционерного общества и т.п.

По распоряжению владельцев текущих счетов валютные средства могут быть использованы на оплату импортируемых товаров (работ, услуг), перечислены на валютные счета других предприятий в разрешенных случаях, использованы на погашение задолженности по кредиту в иностранной валюте, реализованы на внутреннем валютном рынке России.

Валютный контроль внешнеэкономических операций

Весьма важными, но трудно контролируемыми вопросами являются невозврат в Россию валютной выручки от экспорта товаров (работ, услуг, результатов интеллектуальной деятельности) отечественными предприятиями и организациями, а также бестоварный перевод за границу иностранной валюты и сделки по фиктивным импортным контрактам. Для установления необходимого порядка с возвратом и расходованием иностранной валюты в стране действует система таможенно-банковского контроля за внешнеэкономическими операциями.

В целях полного и своевременного поступления в Россию экспортной выручки от продажи товаров (работ, услуг) отечественные предприятия и организации с обслуживающими их коммерческими банками составляют паспорта сделок (ПСэ) на экспортируемую продукцию, в которых содержатся основные данные контракта (реквизиты экспортера и импортера, сумма сделки, валюта платежа, форма расчетов и др.), что позволяет таможенным органам, куда передается вместе с товарными документами паспорт сделки, и коммерческим банкам, где хранится экземпляр этого ПС, осуществлять эффективный контроль за переводом в Россию экспортной выручки.

Для осуществления контроля за обоснованностью платежей в иностранной валюте за импортируемые товары отечественные предприятия и организации совместно с уполномоченными банками оформляют паспорта импортных сделок (ПСи), ксерокопии которых представляются таможенным органам для оформления ввозимых в Россию товаров. Уполномоченные банки осуществляют перевод иностранной валюты по импортным сделкам, получив от предприятия-импортера платежную инструкцию и извещение о таможенном оформлении ввозимого товара, что свидетельствует о поступлении в страну закупленной продукции.

Проведение эффективного контроля за внешнеторговыми бартерными сделками осуществляется посредством определенной системы оформления и учета паспортов бартерных сделок (ПСб). По каждому заключенному российским юридическим или физическим лицом договору на бартерную операцию составляется один ПСб, в котором указываются номенклатура, количество, цена товара, сроки и условия экспорта и импорта товаров или же перечень работ, услуг, результатов интеллектуальной деятельности, их стоимость, сроки выполнения и т.д. Для оформления бартерной операции ПСб вместе с заявлением направляется уполномоченному Минторга России в соответствующем регионе, если сумма сделки не превышает в эквиваленте 1 млн долл. США, а на большую сумму сделки ПСб оформляются в Минторге РФ. Перемещение товаров через таможенную границу в счет исполнения бартерной операции производится лишь при условии представления в таможенные органы ПСб.

Указанные паспорта не оформляются по экспортным и импортным операциям российских предприятий и организаций со странами СНГ.

Выводы

1. Валютная политика государства является составной частью общей экономической политики. Она призвана обеспечивать устойчивое, независимое развитие страны, сбалансированность ее внешнеэкономических связей и активное участие в международном разделении труда. Валютная политика осуществляется в различных формах в зависимости от конкретных условий развития страны и задач, стоящих во внешнеэкономической области. Основными формами валютной политики являются дисконтная и девизная политика, валютные ограничения, установление дифференцированного порядка расчетно-кредитных отношений, а также правил проведения валютных операций.

2. Среди различных форм государственного регулирования в периоды обострения валютно-экономического положения стран широкое распространение получают валютные ограничения. Валютные ограничения представляют собой систему экономических, правовых и организационных мер, регламентирующих операции с национальной и иностранной валютами, другими валютными ценностями.

3. В настоящее время в связи со стабилизацией валютно-экономического положения в большинстве стран имеет место либерализация валютно-кредитных связей между странами, однако государство в той или иной форме контролирует и направляет их развитие.

4. В Российской Федерации государственное регулирование валютных отношений проводится как административными, так и экономическими методами. Валютным законодательством России определены виды и порядок осуществления валютных операций, права и обязанности резидентов и нерезидентов (юридических и физических лиц) в отношении владения, использования, ввоза и вывоза национальной и иностранных валют и выраженных в них платежных и других документов.

5. В России функционирует валютный рынок, на котором предприятия и организации через уполномоченные коммерческие банки производят обязательную продажу части экспортной выручки и могут приобрести на строго установленные цели иностранную валюту за российские рубли.

6. В целях обеспечения полного и своевременного перевода в Россию экспортной выручки и обоснованных платежей отечественными предприятиями по импорту в стране действует система таможенно-банковского контроля за проводимыми экспортными, импортными и бартерными операциями.

7. Органами валютного регулирования и валютного контроля в РФ являются Банк России, Правительство РФ в лице Федеральной службы России по валютному и экспортному контролю и Государственный таможенный комитет РФ. Агентами валютного регулирования и валютного контроля считаются уполномоченные коммерческие банки и иные организации, на которые органами валютного регулирования и контроля могут быть возложены такие функции.

8. В России функционирует рынок драгоценных металлов и природных драгоценных камней, регулируемый государством, и

законом определены правила покупки и продажи этих ценностей в стране, а также порядок их вывоза и продажи за границей.

Термины и понятия

Валютная политика государства

Девизная политика

Валютная интервенция

Валютные ограничения

Валютные операции

Текущие валютные операции

Валютные операции, связанные с движением капитала

Резидент и нерезидент

Рынок драгоценных металлов и природных драгоценных камней

Валютные ценности

Валютные счета предприятий и организаций

Валютные счета физических лиц

Внутренний валютный рынок в России

Паспорт сделки

Органы валютного регулирования и валютного контроля

Агент валютного регулирования и валютного контроля

Вопросы для самопроверки

1. В чем состоят основные задачи валютной политики государства? Каковы формы осуществления?

2. Что такое валютные ограничения? На какие операции они распространяются? Каковы цели их введения государством?

3. Какие основные правовые документы регулируют валютные операции отечественных и иностранных юридических и физических лиц на территории России?

4. Какие валютные счета открываются российским предприятиям и организациям? Каковы правила использования находящихся на них средств?

5. Как осуществляется валютный контроль экспортных, импортных и бартерных сделок?

6. Каковы правила осуществления операций в России с благородными металлами и природными драгоценными камнями?

7. Какие виды валют и валютных ценностей применяются в Российской Федерации?

8. Какие права и обязанности имеют физические лица — резиденты и нерезиденты в отношении владения, использования, ввоза и вывоза из России российских рублей и иностранных валют?

9. Какие организации осуществляют в России валютное регулирование и валютный контроль?


Глава 30

Глава 30. Международные и региональные валютно-кредитные и финансовые организации

После Второй мировой войны расстройство международной и национальных валютно-кредитных систем и крайне тяжелое положение в народном хозяйстве воюющих стран обусловили необходимость мобилизации национальных финансовых ресурсов этих государств и принятия коллективных мер для ликвидации последствий войны. В этих целях на международной валютно-финансовой конференции ООН, состоявшейся в 1944 г. в Бреттон-Вудсе (США), было принято решение об образовании в качестве специализированных органов ООН Международного валютного фонда (МВФ) — для восстановления и стабилизации международной и национальных валютно-финансовых систем и Международного банка реконструкции и развития (МБРР) — для содействия частному капиталу в расширении инвестиционного кредитования.

По мере стабилизации национальных хозяйств европейских стран, расширения международных экономических связей и интернационализации хозяйственной жизни в мире происходили изменения в деятельности МВФ и МБРР. Эти международные организации стали больше уделять внимания организации помощи странам по преодолению возникающих кризисных явлений и структурной перестройке их экономики, а также значительно расширили финансовое содействие странам, получившим государственную независимость, в целях ускорения темпов их экономического развития.

Возросший круг вопросов в валютно-кредитной области как на международной арене, так и в отдельных регионах, который необходимо было решать мировому сообществу, также вызвал потребность в создании региональных банков долгосрочного кредитования.

В результате если в довоенные годы существовал лишь Банк международных расчетов в Базеле (Швейцария), то в настоящее время функционирует целая система международных валютно-кредитных организаций как глобального, так и регионального характера (Азиатский банк развития, Межамериканский банк раз вития, Африканский банк развития, Европейский банк реконструкции и развития и др.).

1. Международный валютный фонд

Международный валютный фонд (МВФ) создан в целях поддержания стабильности в международных валютных отношениях. Официальными его задачами, изложенными в Уставе МВФ, являются сотрудничество в международных валютных вопросах, содействие в стабилизации валют, устранение валютных ограничений и создание многосторонней системы расчетов между странами, предоставление странам-членам валютных ресурсов для устранения временных нарушений их платежных балансов. С начала 80-х гг. МВФ стал предоставлять средне- и долгосрочные кредиты (на 7—10 лет) на “структурную перестройку экономики” странам-членам, осуществляющим радикальные экономические и политические реформы.

МВФ начал свои операции в марте 1947 г. в качестве специализированного органа ООН. Место нахождения центрального аппарата, г. Вашингтон, имеет свои отделения и представительства в ряде стран. Учредителями МВФ были 44 страны, в 1999 г. его членами являлись 182 государства.

Структура управления

Высший руководящий орган МВФ — Совет управляющих, в котором каждая страна — член Фонда представлена управляющим и его заместителем, назначаемыми правительствами соответствующих стран на пятилетний срок (это, как правило, министры финансов и руководители центральных банков). Совет управляющих собирается один раз в год и решает принципиальные вопросы (прием и исключение стран-членов, пересмотр долей в капитале Фонда, выборы исполнительных директоров и др.).

Рабочими органами Совета управляющих, подготавливающими для него необходимые материалы, являются 2 комитета.

Временный комитет (полное название — Временный комитет Совета управляющих по вопросам международной валютной системы) состоит из 24 управляющих МВФ, проводит заседания 2 раза в год; отчитывается перед Советом управляющих о работе по регулированию международной валютной системы, а также разрабатывает предложения о внесении поправок в Соглашение о МВФ.

Комитет развития (полное название — Объединенный министерский комитет Советов управляющих МВФ и МБРР по передаче реальных ресурсов развивающимся странам) состоит из 24 управляющих от МВФ и МБРР, проводит консультации и информирует указанный Совет управляющих по вопросам, касающимся развивающихся стран.

Исполнительным органом является директорат (исполнительный совет), состоящий из 24 директоров, из которых 5 назначаются Великобританией, Германией, США, Францией и Японией, 3 представляют одну страну — Китай, Россию, Саудовскую Аравию и 16 избираются от остальных стран по географической принадлежности.

Директорат назначает директора, который возглавляет административный аппарат Фонда и ведает текущими делами. По традиции им является европеец.

В руководящих органах голоса определяются в соответствии с размером квот. Каждая страна имеет 250 голосов плюс 1 голос на каждые 100 тыс. единиц СДР ее квоты. Решения принимаются простым большинством (не менее половины) голосов, а по наиболее важным вопросам — специальным большинством (85% голосов — стратегического характера, и 70% — оперативного). Поскольку наибольшее количество квот в МВФ имеют ведущие страны Запада (США — 17,5%, Япония — 6,3, Германия — 6,1, Великобритания и Франция — по 5,1, Италия — 3,3%), а в целом 25 экономически развитых государств — 62,8%, то эти страны контролируют и направляют его деятельность в своих интересах. Следует отметить, что США, а также страны ЕС (30,3%) могут налагать вето на ключевые решения Фонда, поскольку их принятие требует квалифицированного большинства голосов (85%). Роль других стран в принятии решений невелика, учитывая их незначительные квоты (Россия — 3,0%, Китай — 3,0%, Украина - 0,69%, Казахстан — 0,17%).

Капитал и заемные средства

Уставный капитал МВФ образуется из взносов государств-членов в соответствии с устанавливаемой для каждой страны квоты, которая определяется исходя из экономического потенциала страны и ее места в мировой экономике и внешней торговле. При создании Фонда его капитал составлял 7,7 млрд долл. США. В последующие годы в связи с приемом новых членов и увеличивающейся потребностью в средствах для оказания помощи нуждающимся странам уставный капитал возрастал каждые 5 лет, а также корректировались квоты стран в соответствии с их меняющейся ролью в мировой экономике. На состоявшейся в 1997 г. в г. Сянгане (Гонконге) сессии МВФ было принято решение о повышении его капитала на 45%, и после одобрения этого решения парламентами стран-членов (такой порядок принят в Фонде) уставный капитал МВФ увеличен до 212 млрд СДР (297 млрд долл.). Первоначально страны-члены должны были оплачивать 25% квоты золотом, а остальные 75% — национальной валютой. Начиная с 1978 г. вместо взносов золотом оплата в размере 22,7% квоты производится резервными активами (СДР и конвертируемой валютой). В дополнение к собственному капиталу для расширения кредитной деятельности МВФ привлекает заемные средства. Для пополнения кредитных ресурсов МВФ использует следующие “механизмы”:

• Генеральное соглашение о займах;

• новые соглашения о займах;

• заимствование средств у государств — членов МВФ. В 1962 г. Фонд подписал с 10 экономически развитыми странами (США, ФРГ, Великобританией, Японией, Францией и др.) Генеральное соглашение о займах, которое предусматривало предоставление возобновляемых кредитов Фонду. Это соглашение первоначально было заключено на 4 года, а затем стало продлеваться каждые 5 лет. Лимит кредита вначале был определен в 6,5 млрд долл. США, а в 1983 г. увеличен до 17 млрд СДР (23,3 млрд долл. США). В целях преодоления чрезвычайных ситуаций в финансовой сфере Исполнительный совет (Директорат) МВФ расширил возможности Фонда по привлечению займов, утвердив в 1997 г. Новые соглашения о займах, в соответствии с которыми МВФ может привлечь от 25 предполагаемых стран — участниц этих соглашений средства на сумму до 34 млрд СДР (около 45 млрд долл. США). МВФ также прибегает к получению займов у центральных банков (в частности, получил ряд займов у национальных банков Бельгии, Саудовской Аравии, Японии и других стран).

Полученные средства Фонд, в свою очередь, предоставляет на условиях кредита на определенный срок с уплатой определенного процента.

Кредитная деятельность

Важнейшим направлением деятельности Фонда являются его кредитные операции. Согласно Уставу, МВФ предоставляет кредиты странам-членам для восстановления равновесия их платежных балансов и стабилизации валютных курсов. МВФ осуществляет кредитные операции только с официальными органами стран-членов: казначействами, центральными банками, стабилизационными фондами.

Страна, нуждающаяся в иностранной валюте или в СДР, производит их покупку у Фонда в обмен на эквивалентную сумму в национальной валюте, которая зачисляется на счет МВФ в центральном банке данной страны. По истечении установленного срока кредита страна обязана произвести обратную операцию, т.е. выкупить у Фонда находящуюся на специальном счете национальную валюту и возвратить полученную иностранную валюту или СДР. Такого рода кредиты даются на срок до 3 лет и реже — 5 лет. За пользование кредитами МВФ взимает комиссионный сбор в размере 0,5% от суммы кредита и процентную ставку за пользование кредитом, размер которой устанавливается на основе рыночных ставок, действующих в соответствующее время (чаще всего это 6—8% годовых). Если находящаяся у МВФ национальная валюта страны-должника покупается каким-либо государством-членом, то это считается как погашение задолженности Фонду.

Размеры предоставляемых Фондом кредитов и возможности их получения связаны с выполнением страной-заемщиком ряда условий, не всегда приемлемых для этих стран.

Первая сумма иностранной валюты, получаемая страной-заемщиком в размере до 25% ее квоты, называется резервной долей. Ее размер определяется как превышение величины квоты над суммой находящегося в распоряжении Фонда (на специальном счете в центральном банке страны-заемщика) запаса национальной валюты. Резервная доля возрастает, если Фонд приобретает у страны-заемщика ее национальную валюту для кредитования других государств — членов МВФ. Сумма займов, предоставленных страной-членом Фонду в соответствии с дополнительным кредитным соглашением, образует ее кредитную позицию.

Резервная доля и кредитная позиция составляют резервную позицию страны — члена МВФ. В рамках резервной позиции страна-член может автоматически, по первому требованию, получать кредиты от Фонда, причем за пользование таким кредитом страна-член не платит комиссионные и проценты и ей не устанавливаются сроки возвращения полученного кредита.

Средства, получаемые страной от Фонда сверх резервной доли (они составляют 100% от величины квоты), выдаются на более строгих условиях: предельная величина получаемых средств от МВФ, когда страна полностью использовала резервную позицию (т.е. резервную долю и кредитную позицию), не должна, как правило, превышать 125% ее квоты. Приобретаемые страной средства сверх резервной доли делятся на 4 части (транша) по 25% каждая, и по мере использования этих частей (траншей) получаемого кредита требования по “обоснованному использованию” получаемых средств возрастают. В “письме о намерениях”, направляемом страной-заемщиком Фонду, излагаются направления и меры по использованию кредита, и Фонд контролирует их выполнение. В тех случаях, когда, по мнению Фонда, происходит нарушение страной-заемщиком взятых обязательств, кредитование сокращается, а может и полностью прекратиться.

МВФ с начала 50-х гг. стал заключать со странами-членами соглашения о резервном кредите, или соглашения “стэнд бай” (англ. Stand-by Arrangements). По такому соглашению страна-член имеет право получить от МВФ иностранную валюту в обмен на национальную в любое время, но на согласованных с Фондом условиях.

В 1974 г. была создана система расширенного кредитования, которая предназначена для предоставления средств в иностранной валюте странам — членам Фонда на более длительные сроки и в значительно больших размерах. Получить такого рода кредиты страны-члены могут, когда имеет место серьезное нарушение равновесия платежного баланса.

Для получения расширенного кредита страна-заемщик подписывает с Фондом специальное соглашение, в котором оговариваются условия кредита и принимаемые страной обязательства.

Общий размер кредитов, которые страна-член может получить от Фонда в рамках резервных и расширенных кредитов, составляет на протяжении года до 68% от ее квоты, а включая ранее полученные кредиты — 300% от квоты.

Специальные механизмы

В целях оказания помощи странам —'членам МВФ, испытывающим трудности в экономическом развитии по не зависящим от них причинам, а также для содействия в решении обширных программ экономического и социального характера, Фонд создал ряд специальных механизмов, которые предоставляют средства на льготных условиях. К ним относятся:

• Механизм компенсационного и чрезвычайного финансирования, средства которого выделяются в связи с постигшими страны стихийными бедствиями, непредвиденным изменением мировых цен и другими причинами;

• Механизм финансирования буферных (резервных) запасов сырьевых товаров, создаваемых в соответствии с международными соглашениями;

• Механизм финансовой поддержки операций по сокращению и обслуживанию внешнего долга, который выделяет средства развивающимся странам, оказавшимся в кризисной ситуации с внешними долгами;

• Механизм поддержки структурных преобразований, средства которого направляются в страны, осуществляющие переход к рыночной экономике путем осуществления радикальных экономических и политических реформ.

Помимо указанных функционирующих ныне механизмов МВФ создавал временные специальные фонды, которые были призваны содействовать преодолению кризисных валютных ситуаций, возникавших по разным причинам (например, нефтяной фонд — для покрытия дополнительных расходов в связи со значительным ростом цен на нефть и нефтепродукты; доверительный фонд — для оказания помощи наиболее бедным странам за счет средств, вырученных от продажи золота из запасов МВФ, и др.).

Россия стала членом МВФ в 1992 г. По размеру выделенной квоты (4,3 млрд СДР, или 3%) и числу голосов (43,4 тыс., или 2,9%) она заняла 9-е место. За прошедшие годы Россия получала от Фонда разного рода кредиты (резервные кредиты — стэндбай, на поддержку структурной перестройки и др.). В марте 1996 г. Совет управляющих МВФ одобрил предоставление России расширенного кредита в сумме 10,2 млрд долл. США, который в большей части уже использован, в том числе на погашение Фонду образовавшейся задолженности по ранее предоставленным кредитам. Общая сумма долга России Фонду на 1 января 1999 г. составляла 19,7 млрд долл.

2. Группа Мирового банка

Группа Мирового банка включает Международный банк реконструкции и развития (МБРР) и три его филиала — Международную ассоциацию развития (MAP), Международную финансовую корпорацию (МФК) и Многостороннее инвестиционно-гарантийное агентство (МИГА).

Возглавляемые единым руководством, каждый из указанных институтов самостоятельно, за счет имеющихся у него средств и на различных условиях осуществляет финансирование инвестиционных проектов и содействует осуществлению в ряде стран программ экономического развития.

Международный банк реконструкции и развития

МБРР, более известный как Мировой или Всемирный банк, был создан в 1944 г. с целью оказания помощи в восстановлении и развитии экономики западноевропейских стран, хозяйство которых было подорвано Второй мировой войной. С середины 50-х гг. после восстановления положения в этих странах основное внимание МБРР было переключено на содействие экономическому развитию государств, освободившихся от колониальной зависимости. Мировой банк как специализированный институт ООН оказывает развивающимся странам финансовую помощь, выступает в роли советника в разработке программ их экономического развития, координирует действия промышленно развитых стран и различных международных экономических организаций, оказывающих техническое содействие этим государствам.

Высшим органом МБРР является Совет управляющих, состоящий из представителей всех стран — членов Банка, назначаемых соответствующими правительствами на пятилетний срок. Собирается на сессии один раз в год совместно с МВФ. Членами МБРР могут быть страны, вступившие в МВФ, поскольку обязаны проводить валютно-финансовую политику, соответствующую Уставу МВФ. Членами МБРР являются 180 стран, однако благодаря системе распределения голосов ведущую роль в Банке играет группа из 10 наиболее развитых стран во главе с США. Решения в Совете управляющих принимаются простым большинством. Каждая страна имеет 250 голосов плюс один голос за акцию в 100 тыс. СДР в капитале Банка, и в результате на “группу 10” приходится более 60% всех голосов. Для принятия наиболее важных решений требуется квалифицированное большинство (85%) голосов, а потому США, имеющие более 17% голосов, обладают правом вето по всем важнейшим вопросам. Даже такие крупные страны, как Россия, Китай и Индия, имеющие по 3% голосов, не могут оказывать серьезного влияния на принятие решений.

Текущей деятельностью руководит Директорат, состоящий из 22 директоров-исполнителей, из которых 7 назначаются (представляют США, Англию, Францию, ФРГ, Индию, КНР и Россию), а остальные избираются членами Банка.

Директорат возглавляет Президент Банка, которым по традиции является американец (в настоящее время Вульфенсон — от США).

Уставный капитал МБРР образуется путем подписки стран-членов на его акции. Первоначально капитал составлял 10 млрд долл. С [ПА, но в дальнейшем в связи с необходимостью расширения его кредитной деятельности потребовалось неоднократно увеличивать подписной капитал, который в 1998 г. достиг 186,4 млрд долл. США (свыше 150 млрд СДР, оплаченная часть — 11,3 млрд, а остальное может быть востребовано при необходимости).

Для пополнения своих ресурсов МБРР выступает как заемщик на мировом финансовом рынке, размещая на нем в отдельные годы облигационных займов на сумму более 10 млрд долл. Поскольку МБРР имеет высокую репутацию, а облигации приносят солидный доход (около 7% годовых), частные банки и другие кредитно-финансовые институты охотно вкладывают свободные капиталы в облигации МБРР.

Кредитные операции МБРР соответствуют интересам частного капитала, который через посредство Банка осуществляет активную инвестиционную деятельность, в частности в развивающихся странах. МБРР предоставляет кредиты на одобренные им проекты, причем получение этих кредитов обусловливается выполнением заемщиком ряда рекомендаций Банка как экономического, так социального порядка. Общая сумма кредитов, предоставленных Банком 128 странам за более чем 50 лет его деятельности, превысила 320 млрд долл. МБРР предоставляет кредиты платежеспособным заемщикам и исключительно на высокорентабельные проекты.

Получателями кредитов могут быть правительства стран — членов Банка, а также частные фирмы и организации, имеющие гарантию правительства или центрального банка. Кредиты МБРР — долгосрочные, обычно предоставляются на 15—20 лет с льготным периодом 5 лет. Сооружаемые с участием МБРР объекты покрываются его кредитами не более чем на 30% их стоимости. По выдаваемым кредитам Банк взимает в среднем на 0,5% больше, чем сам Банк платит по привлекаемым средствам, а поскольку ставки мирового финансового рынка довольно высоки, то и кредиты МБРР являются дорогими, а потому недоступными для многих развивающихся стран.

Наибольшая часть предоставленных МБРР кредитов направлена на развитие инфраструктуры, на поддержание сельского хозяйства и рыболовства, а на развитие промышленности менее 15%.

В кредитной деятельности Банка в начале 80-х гг. произошли значительные изменения: если ранее Банк предоставлял только целевые кредиты на какие-то конкретные объекты производственного характера, то с этого времени МБРР стал выделять средства на осуществление программ структурной перестройки и на урегулирование обострившихся валютно-финансовых проблем развивающихся стран. В частности, в связи с разразившимся в 1997 г. валютно-финансовым кризисом в странах Юго-Восточной Азии в рамках международных программ экстренной помощи Банк выделил многомиллиардные долларовые кредиты Южной Корее, Таиланду, Индонезии, Малайзии и другим странам региона.

Доля указанных нецелевых кредитов во всем объеме выделяемых Банком средств возрастет: если в начале 80-х гг. на них приходилось 10—12%, то в 90-х — уже более 25%. Получателями этих кредитов являются как развивающиеся страны, так и восточноевропейские государства и республики бывшего СССР.

Россия вступила в МБРР в 1992 г. Общая сумма выделенных Банком кредитов России составляет 9,2 млрд долл. США, из которых на начало 1999 г. использовано 5,7 млрд долл. Кредиты предназначались на осуществление проектов в угольной и нефтяной промышленности, сельском хозяйстве, на жилищное и дорожное строительство, развитие системы здравоохранения и образования и др.

В связи с тем что ресурсы МБРР оказались недостаточными для удовлетворения возросших потребностей развивающихся стран в кредитах и одновременно слишком дорогими, в дополнение к МБРР на правах дочерних организаций были созданы МФК (1956 г.) и MAP (I960 г.).

Международная финансовая корпорация

МФК была создана с целью мобилизации национального и иностранного капитала для развития частного сектора в развивающихся странах. МФК кредитует также государственные предприятия, работающие как самостоятельные акционерные компании. Кредиты направляются на реализацию высокорентабельных проектов в наиболее развитых развивающихся странах, что связано с высокой стоимостью кредитов. Сроки кредитов МФК составляют от 5 до 15 лет; взимаемый процент — на уровне ставок аналогичных кредитов на мировом рынке ссудных капиталов; погашение производится в той же валюте, в которой он был предоставлен; кредиты покрывают, как правило, не более 25% стоимости сооружаемого объекта. По кредитам МФК не требуется (в отличие от МБРР) предоставление заемщиками правительственной гарантии. Кредиты, предоставляемые МФК, дополняют частные инвестиции (не конкурируют с ними), что облегчает приток отечественного и иностранного капитала в частный сектор.

Капитал МФК образован из взносов стран-членов (170 государств). Наибольшие взносы сделали США (главный инициатор создания МФК), Англия, Франция и другие развитые страны. Кроме того, МФК распоряжается рядом фондов, созданных для осуществления отдельных инвестиционных проектов. За годы своей деятельности МФК предоставила кредитов на общую сумму 11 млрд долл. для финансирования более 1000 инвестиционных проектов в 100 развивающихся государствах. В 1993 г. в МФК вступила Россия (ее взнос 81,3 млн долл.). Корпорация предоставила России ряд кредитов на развитие малых и средних предприятий, функционирующих в частном секторе.

MAP и другие организации группы Мирового банка

MAP была создана для оказания помощи самым бедным странам на привилегированных условиях. MAP предоставляет странам — членам Ассоциации беспроцентные долгосрочные кредиты на срок 35—40 лет при льготном периоде 10 лет, взимая лишь комиссию на покрытие административных расходов (менее 1%). Погашение может производиться в любой валюте. От заемщика средств требуется предоставление правительственной гарантии. Получателями кредитов в первую очередь являются наиболее бедные страны.

Ресурсы MAP образуются за счет добровольных взносов стран — членов MAP (доноров), прежде всего США и других развитых стран. Общая сумма подписного капитала и взносов доноров составляет около 90 млрд долл. США. Ресурсы MAP периодически пополняются, однако Ассоциация постоянно испытывает беспокойство в связи с быстро растущим спросом на льготные кредиты.

Кредиты MAP используются главным образом на развитие инфраструктуры, как экономической, так и социальной. Особое внимание в последние годы уделяется развитию сельского хозяйства развивающихся стран.

В группу Мирового банка входит еще три организации:

• Многостороннее агентство по гарантиям инвестиций (МИГА), начавшее свою деятельность в 1988 г. Оно призвано способствовать размещению международных инвестиций и предоставлять гарантии иностранным инвесторам от некоммерческих рисков. Капитал МИГА, равный 1 млрд долл. США, образован за счет взносов 107 стран-членов (в том числе и России), исходя из квот в МБРР;

• Международный центр по урегулированию международных разногласий, созданный в 1966 г. для разрешения разногласий в конфликтных ситуациях, которые возникают между государствами, являющимися его членами, и иностранными инвесторами, вложившими капитал в экономику этих государств;

• Специальный фонд помощи для Африки южнее Сахары, созданный в 1985 г. для оказания помощи бедным африканским странам, начавшим реализацию крупных программ структурной перестройки; фонду переданы специальные средства для оказания чрезвычайной помощи этим странам.

Работой МБРР и его филиалов руководит единый орган управления и президент Банка, и главной их задачей является координация многосторонних и двусторонних программ долгосрочной помощи странам — членам этих международных организаций.

3. Региональные банки

Региональные банки обычно создаются для мобилизации имеющихся в странах данного региона финансовых ресурсов, а также привлечения средств “извне” для осуществления различных инвестиционных проектов, представляющих интерес для стран этого региона. В этих банках, как правило, участвуют не только государства определенного региона, но и США и другие экономически развитые страны.

К числу крупнейших региональных международных банков принадлежат Европейский банк реконструкции и развития (ЕБРР), Межамериканский банк развития (МаБР), Азиатский банк развития (АзБР) и Африканский банк развития (АфБР).

Европейский банк реконструкции и развития

ЕБРР учрежден в 1990 г. для финансирования экономических реформ в странах Центральной и Восточной Европы в целях их перехода к открытой рыночной экономике, а также развития частной и предпринимательской инициативы. Штаб-квартира ЕБРР — Лондон.

Руководство деятельностью Банком осуществляет Совет управляющих — высший распорядительный орган ЕБРР, состоящий из представителей всех стран-участниц и организаций; собирается один раз в год для решения важнейших вопросов (прием новых членов, изменение уставного капитала, утверждение отчета и баланса банка и др.).

Главным исполнительным органом является Совет директоров, состоящий из 23 членов, избираемых Советом управляющих. Текущей работой Банка руководит Президент, избираемый на 4 года Советом управляющих.

Решения в руководящих органах принимаются простым (более половины), а важнейшие вопросы — квалифицированным (85%) большинством голосов.

Первоначальный капитал ЕБРР, образованный за счет размещения акций среди членов Банка, составлял 10 млрд ЭКЮ (примерно 12 млрд долл. США), а в 1996 г. увеличен до 20 млрд ЭКЮ (в настоящее время — евро). Оплаченная часть капитала 30%, а остальные 70% акций не оплачены и могут быть востребованы для оплаты обязательств Банка. Квоты стран в капитале Банка составляют: страны ЕС — 51%, страны Центральной и Восточной Европы — 13, другие страны — 11%. Наибольшие доли имеют: США — 10%, ФРГ, Франция, Италия, Великобритания и Япония — по 8,5%, Россия-4%.

Кредитные ресурсы Банка состоят из обычных средств (уставный капитал, привлеченные средства и др.) и специальных фондов (средства, выделяемые странами для этого фонда, прибыль от его инвестиционной деятельности и др.). Банк финансирует одобренные им проекты, для чего эксперты Банка анализируют направляемые странами заявки на кредиты и определяют рентабельность предлагаемых к строительству объектов. Кредиты покрывают не более 35% стоимости одобренных проектов. Из обычных ресурсов кредиты предоставляются на рыночных условиях, а потому предназначены для высокорентабельных проектов, а из специальных фондов — на льготных условиях, которые используются на низкорентабельные проекты и оказание технической помощи.

ЕБРР финансирует поставки машин и оборудования, а также оказание технической помощи государственным, кооперативным и частным предприятиям, отдавая предпочтение (до 60% кредитов) частному сектору.

Россия активно сотрудничает с ЕБРР, и основная масса полученных кредитов была направлена на развитие мелких и средних предприятий, которые получают их не непосредственно, а через крупные российские банки. Получателями кредитов ЕБРР являются и государственные предприятия (в частности, завод им. Хруничева, производящий ракеты “Протон”, используемые для совместного с западными странами освоения космоса; фирма “Ильюшин” для оснащения западной авионикой нового гражданского самолета и другие). По подписанным с Банком соглашениям в России предполагается реализовать проекты на общую сумму 1,9 млрд ЭКЮ (более 2 млрд долл.), главным образом в частном секторе.

Межамериканский банк развития

МаБР начал свою деятельность в 1960 г., место нахождения г. Вашингтон. Членами Банка являются 46 стран, из которых 18 внерегиональных (Англия, ФРГ, Япония, Франция и др.). Каждый участник имеет 135 голосов плюс один голос за приобретенную акцию, и в итоге на США приходится 32%, Аргентину и Бразилию — по 11, Мексику — 7, Канаду — 4% голосов. Ресурсы Банка состоят из уставного капитала, равного 81 млрд долл. (оплачено 3,8 млрд долл.) и Фонда специальных операций (9,7 млрд долл.).

При Банке функционируют 2 автономных специализированных учреждения, предоставляющих наиболее бедным странам континента льготные кредиты и безвозмездные ассигнования:

• Межамериканская инвестиционная корпорация, созданная в 1988 г. 34 странами с капиталом 200 млн долл. для поддержки малого и среднего частного предпринимательства;

• Многосторонний инвестиционный фонд, созданный в 1993 г. 24 странами с капиталом 1,3 млрд долл. для оказания помощи в проведении экономических реформ и развития частного бизнеса.

Дополняют ресурсы Банка 36 доверительных фондов (общий их капитал 1,4 млрд долл.), созданных рядом нерегиональных

стран (Японией, Англией, Италией и др.) для осуществления специальных программ и переданных в управление Банка.

МаБР привлекает заемные средства путем размещения облигаций на международных финансовых рынках, прежде всего в США, и общий объем заемных средств составляет более 26 млрд долл.

За 1961—1996 гг. Банк предоставил кредитов на общую сумму 81,1 млрд долл. (общая стоимость проектов 206 млрд долл.), из которых на развитие сельского хозяйства и рыболовства — 15,4%, энергетику — 18,2, транспорт и связь — 13,2, структурную перестройку — 12,0, здравоохранение — 11,0, промышленность — 9,7%. Наибольшие кредиты получили Бразилия, Мексика и Аргентина.

Азиатский банк развития

АзБР образован в 1965 г., находится в Маниле (Филиппины). Банк объединяет около 60 стран, в том числе 14 не находящихся на этом континенте. В число участников Банка входят Среднеазиатские республики бывшего Советского Союза и Азербайджан.

Управление Банком осуществляется Советом управляющих и Директоратом, которые принимают решения по числу голосов, причем 20% общего числа голосов делится среди стран — членов Банка поровну, а остальные 80% — в зависимости от квоты в уставном капитале Банка.

Уставный капитал Банка неоднократно увеличивался и составляет в настоящее время 19 млрд долл. (1998 г.), причем оплаченная часть около 10%. Взносы делаются поровну в свободно конвертируемой и национальной валюте. Для пополнения ресурсов Банк выпускает облигационные займы, размещаемые на мировых финансовых рынках.

При АзБР имеется ряд специальных фондов (Азиатский фонд развития, Специальный многоцелевой фонд и др.), средства которых образованы из добровольных взносов ряда стран (США, Англии, Японии, Австралии и др.). Из этих фондов предоставляются кредиты и безвозмездные ассигнования для осуществления проектов в наиболее бедных странах. Так, Специальный фонд технической помощи предоставляет долгосрочные кредиты на срок до 40 лет из 1 % годовых. Наибольшую сумму кредитов из- обычных ресурсов получили Индонезия, Южная Корея, Филиппины, Таиланд и Пакистан, а из специальных фондов — Бангладеш и Непал. Свыше половины выделенных средств направлено на развитие

экономической и социальной инфраструктуры и 30% на развитие сельского хозяйства.

Африканский банк развития

АфБР создан в 1963 г., находится в Абиджане (Кот-д'Ивуар, бывший Берег Слоновой Кости). В состав Банка входят 25 африканских и 25 стран Америки, Западной Европы и Азии. Капитал Банка равен 1,6 млрд расчетных единиц (около 2 млрд долл.).

Для пополнения ресурсов АфБР регулярно выпускает облигационные займы, размещаемые в развитых странах. Правительства ряда экономически развитых стран предоставляют Банку безвозвратные субсидии на финансирование отдельных программ. За счет средств неафриканских стран при АфБР в 1972 г. создан Африканский фонд развития и в 1976 г. — Нигерийский доверительный фонд, предоставляющие льготные кредиты и субсидии наиболее бедным странам этого континента.

Помимо указанных выше международных банков долгосрочного кредитования, созданных на отдельных континентах, в отдельных регионах образован ряд международных банков, участниками которых являются государства данных микрорегионов, решающие задачи узкорегионального характера (например, Северный инвестиционный банк, образованный Скандинавскими странами, Карибский банк развития, Центральноамериканский банк и др.).

Международные специальные фонды

Международные специальные фонды, образованные за счет средств экономически развитых стран при МВФ и МБРР и при региональных банках, имеют целью оказывать помощь в форме льготного кредита странам, временно оказавшимся в тяжелом валютном положении, а также предоставлять льготные кредиты и безвозмездные субсидии наименее развитым странам,-которые не в состоянии пользоваться кредитами, предоставляемыми на обычных рыночных условиях.

Международные фонды имеют целью оказание помощи нуждающимся (правительствам, государственным и частным организациям и фирмам и т.д.). Условия предоставления денежных средств международными банками и международными фондами различны, что объясняется порядком их создания и принципами их деятельности.

Международные и региональные банки имеют уставный капитал, образуемый из взносов стран — участников этих банков, и поскольку этот капитал является собственностью этих стран, то он может быть передан кому-либо во временное пользование, т.е. на условиях кредита. Указанные банки также используют для кредитных операций заемные средства, которые они получают за счет выпуска облигационных займов, реализуемых на международных финансовых рынках, и потому несут расходы по обслуживанию этого долга. Следует отметить, что поскольку спрос на кредиты постоянно растет, то международные и региональные банки обязаны постоянно работать над привлечением дополнительных финансовых ресурсов, которые являются одним из основных источников для их кредитной деятельности.

Международные фонды образуются за счет безвозвратных ассигнований юридических и физических лиц, которые носят название доноров-фондов. Донорами могут быть правительства стран, национальные и международные организации, а также физические лица, причем их участие (взносы) носит добровольный характер.

Международные фонды поэтому предоставляют либо безвозмездные субсидии, либо кредиты на весьма льготных условиях.

Указанные различия в условиях предоставления помощи определяют и ее направление: кредиты международных банков используются преимущественно на высокорентабельные проекты; средства же международных фондов могут использоваться для реализации малорентабельных проектов, одобренных администрацией этих фондов.

Банк международных расчетов

Банк международных расчетов (БМР), находящийся в Базеле (Швейцария), создан в 1930 г. на основе межправительственного соглашения ряда стран в форме акционерного общества. В настоящее время в его состав входят 33 государства — это все страны Западной и Северной Европы, 6 восточноевропейских стран, США, Канада, Япония, Австралия и ЮАР.

Органами управления Банка являются общее собрание акционеров и Административный совет (Совет директоров), состоящий из управляющих 13 центральных банков.

Капитал БМР составляет 1,5 млрд золотых франков (1 золотой франк содержит 0,290 г чистого золота, или 1,94 долл. США по цене 108 долл. за 1 унцию золота).

По Уставу, на БМР возложены две основные функции:

• содействовать сотрудничеству между центральными банками, обеспечивать благоприятные условия для международных финансовых операций;

• выступать в качестве доверенного лица или агента по проведению расчетов своих членов.

БМР призван обслуживать центральные банки стран-членов. В этой связи Банк производит депозитно-ссудные операции с центральными банками; осуществляет куплю-продажу и хранение золота; размещает на рынке средства, находящиеся в его распоряжении, и др. БМР непосредственно участвует во всех крупных международных валютно-кредитных операциях, в частности совместно с центральными банками на валютных рынках для поддержания курсов валют ведущих стран. В БМР центральные банки хранят часть своих золотых запасов, которые являются своего рода обеспечением производимых ими международных финансовых операций.

БМР является агентом ряда международных организаций (ОЭСР, ЕВИ и др.), а также осуществляет некоторые специальные функции.

Выводы

1. В целях восстановления мировой валютной системы, а также содействия в стабилизации национальных денежно-кредитных систем, расстроенных во время Второй мировой войны, был образован Международный валютный фонд (МВФ).

2. Для содействия расширению инвестиционного (долгосрочного) кредитования был создан Международный банк реконструкции и развития (МБРР) и его филиалы (MAP и МФК).

3. В целях мобилизации национальных денежных ресурсов, а также привлечения средств “извне”, необходимых для финансирования инвестиционных проектов, представляющих интерес для стран данного региона, были образованы на отдельных континентах региональные банки долгосрочных вложений (МаБР, АзБР, АфБР, ЕБРР).

4. Поскольку условия предоставляемых Мировым банком и региональными банками кредитов недоступны для ряда развивающихся стран из-за их дороговизны, для оказания финансовой помощи наименее развитым странам при этих банках за счет добровольных взносов экономически развитых стран созданы специальные фонды, предоставляющие безвозвратные ассигнования и льготные кредиты.

5. В 1992 г. Россия вступила в международные и некоторые региональные финансовые организации и получает от них различного рода кредиты на структурную перестройку экономики, а также на строительство и реконструкцию объектов в промышленности, сельском хозяйстве, транспорте и других отраслях.

Термины и понятия

Международный валютный фонд (МВФ)

Международный банк реконструкции и развития (МБРР, Мировой банк)

Международная финансовая корпорация (МФК)

Международная ассоциация развития (MAP)

Многостороннее инвестиционно-гарантийное агентство (МИГА)

Банк международных расчетов (БМР)

Европейский банк реконструкции и развития (ЕБРР)

Межамериканский банк развития (МаБР)

Азиатский банк развития (АзБР)

Африканский банк развития (АфБР)

Вопросы для самопроверки

1. Для каких целей был образован МВФ? Каковы условия предоставления им кредитов?

2. Каковы основные направления деятельности Мирового банка (МБРР)? На каких условиях предоставляют кредиты МФК и MAP?

3. Каковы задачи региональных банков долгосрочного кредитования и условия предоставляемых ими кредитов?

4. В чем состоит специфика деятельности специальных фондов, созданных при региональных банках?

5. Какое участие принимает Россия в МВФ и Мировом банке, а также в региональных банках долгосрочного кредитования?


Глава 31

Глава 31. Организация международных расчетов Российской Федерации с зарубежными странами

Правовой основой организации расчетно-кредитных отношений Российской Федерации с большинством зарубежных стран являются межправительственные двусторонние соглашения (протоколы) о торгово-экономическом сотрудничестве. С небольшим числом стран (США, Швейцария и др.) международные расчетно-кредитные операции осуществляются в соответствии с межбанковскими соглашениями, которые заключены рядом российских банков с банками названных государств, и в этих соглашениях предусматриваются как общие, так и технические правила ведения этих операций. Международные расчетно-кредитные отношения Российской Федерации с зарубежными странами можно свести в две основные группы:

• расчетно-кредитные отношения со странами дальнего зарубежья;

• расчетно-кредитные отношения со странами ближнего зарубежья, куда относятся бывшие союзные республики, за исключением стран Балтии.

1. Организация расчетов РФ со странами дальнего зарубежья

Международные расчетно-кредитные отношения Российской Федерации со странами дальнего зарубежья в настоящее время осуществляются в основном в свободно конвертируемых валютах, а с небольшим числом стран — в так называемых клиринговых валютах.

Расчеты в свободно конвертируемых валютах

С подавляющим большинством стран дальнего зарубежья международные расчетно-кредитные отношения по различного рода экономическим и другим связям осуществляются в свободно конвертируемых валютах (американских долларах, немецких марках, английских фунтах стерлингов и др.), причем с одними странами (Англией, Канадой, Японией и др.) — в соответствии с подписанными межправительственными соглашениями (протоколами) о торгово-экономическом сотрудничестве или о торговле и платежах, а с другими (США, Швейцария и др.) — без заключения специальных межгосударственных соглашений на основе межбанковских договоренностей.

В межправительственных соглашениях о торговле и платежах, заключенных бывшим Советским Союзом с рядом стран, действие которых сохраняется и поныне, а также в подписанных в последние годы Российской Федерацией соглашениях (протоколах) о торгово-экономическом и техническом сотрудничестве с рядом государств дальнего зарубежья предусматриваются расчеты в свободно конвертируемых валютах в соответствии с валютным режимом договаривающихся стран. В некоторых соглашениях (в частности, со странами Балтии, ближневосточными государствами и др.) также разрешаются расчеты между фирмами договаривающихся стран в российских рублях и национальных валютах соответствующих государств.

В Соглашении между Правительством РФ и Правительством Ливанской Республики о торговле и экономическом сотрудничестве, подписанном 31 марта 1995 г. (вступило в силу 8 апреля 1997 г.), в ст. 6 отмечается: “Все платежи торгового и неторгового характера между обеими странами будут осуществляться в свободно конвертируемой валюте в соответствии с действующими в каждой из стран правилами валютного контроля, если иное не согласовано между сторонами отдельных сделок и не противоречит законам и правилам, действующим в каждой из стран”.

В межправительственном Соглашении о торговом, экономическом и техническом сотрудничестве, подписанном в 1993 г. Россией и Сирией (ранее между странами расчеты осуществлялись по клирингу), указано, что “платежи между двумя странами за товары и услуги по контрактам и соглашениям, заключенным после вступления в силу настоящего Соглашения, будут осуществляться в свободно конвертируемой валюте. В отдельных случаях юридические и физические лица могут согласовывать иные валюты и/или способы платежей в соответствии с законами и правилами, действующими в обеих странах”.

В расчетно-кредитных отношениях между Россией и Индией в основном используются американские доллары и английские фунты стерлингов, но по договоренности, достигнутой в 1997 г., платежи по государственным кредитам, предоставленным Индии бывшим СССР и Россией, могут производиться индийской стороной в рупиях.

Расчеты в клиринговых валютах

С небольшим числом стран расчетно-кредитные отношения России производятся на основе платежных соглашений клирингового типа. Некоторая часть расчетов с такими странами, как Египет и Индия, также ведется по клирингу, хотя по договоренности в настоящее время текущие платежи производятся в свободно конвертируемых валютах. Дело в том, что ранее между Советским Союзом и указанными странами действовали платежные соглашения клирингового типа, а при переходе на расчеты в свободно конвертируемых валютах клиринговые счета не были полностью “закрыты”, и потому часть операций ведется по этим счетам.

Платежные соглашения клирингового типа (клиринги) предполагают централизованный, обязательный зачет взаимных денежных требований и обязательств, возникающих между странами по различного рода экономическим и другим связям.

Указанные платежные соглашения построены по единой системе и содержат некоторые общие основные элементы.

1. Система клиринговых счетов предусматривает открытие в каждой из стран клирингового счета, на котором учитываются все платежи и поступления: в Российской Федерации счета открываются во Внешторгбанке РФ, а в договаривающихся странах — в национальных (центральных) банках соответствующих государств.

2. Объем клиринга определяется достигнутым соглашением. Обычно на клиринговых счетах отражаются все платежи и поступления по экспортно-импортным, транспортным и другим операциям, оговоренным в соглашениях. В некоторых соглашениях допускается оплата каких-то товаров или операций в свободно конвертируемых валютах и такие клиринги называются неполными.

3. Валютой клиринга называется валюта, в которой ведутся клиринговые счета. Такой валютой может быть денежная единица одной из договаривающихся сторон или валюта третьей стороны (чаще всего американский доллар), но во всех случаях это условная расчетная единица, которая используется сторонами в определенных областях, указанных в клиринговых соглашениях.

4. Необходимость включения валютных оговорок диктуется тем, что валюты клиринга подвержены девальвациям, и для предотвращения потерь в соглашениях предусматриваются защитные оговорки, в соответствии с которыми сальдо на клиринговом счете, выраженное в какой-либо клиринговой валюте, пересчитывается в случае изменения ее курса к более твердой валюте (американскому доллару, немецкой марке) или к нескольким, заранее указанным валютам (мультивалютная оговорка).

5. Технический кредит определяет взаимно допустимое кредитование в установленных объемах в ходе осуществления соглашения. Обычно указывается абсолютный размер такого кредита (около 5% предполагаемого объема платежей). Кредит носит возобновляемый (револьверный) характер и предоставляется без взимания платы, поскольку отрицательное сальдо образуется то у одной, то у другой стороны.

6. Текущее выравнивание сальдо по клирингу осуществляется регулярно в согласованные сроки (полугодие, год). В зависимости от способов погашения возникающего сальдо (сверх технического кредита) клиринги подразделяются на:

• клиринги без права конверсии — в этом случае задолженность погашается только выручкой от экспорта товаров или оказания услуг, для чего сторона, у которой образовалось отрицательное сальдо, увеличивает поставки товаров (услуг), а другая — временно приостанавливает поставки, до момента выравнивания расчетов;

• клиринги со свободной конверсией обозначают, что сторона, у которой образуется отрицательное сальдо в любом размере (сверх технического кредита), обязана погасить это сальдо свободно конвертируемой валютой;

• клиринги с ограниченной конверсией предполагают, что отрицательное сальдо, образовавшееся у какой-либо стороны (сверх технического кредита), погашается свободно конвертируемой валютой, если это сальдо превысило определенную сторонами сумму или не было погашено в течение заранее согласованного с момента его возникновения срока (например, 3 месяца).

7. Окончательное регулирование сальдо осуществляется по истечении срока соглашения. Клиринговые соглашения заключаются на определенный срок (3 или 5 лет), а иногда на годичный период, но с автоматическим продлением, если стороны заблаговременно (за 3 или 6 месяцев до истечения соответствующего годичного срока) не сообщат о намерении прекратить действие клирингового соглашения.

Для окончательного регулирования образовавшегося у какой-то стороны отрицательного сальдо могут применяться различные способы — дополнительные поставки товаров (услуг), погашение свободно конвертируемой валютой, перенос сальдо на клиринговый счет третьей стороны (при согласии последней) и т.п.

Особенности расчетов со странами Восточной Европы и КНР

Расчетно-кредитные отношения РФ со странами Восточной Европы, КНР, КНДР и рядом других стран несколько отличаются от отношений с указанными выше государствами дальнего зарубежья. Проводимая Россией политика либерализации внешнеэкономической деятельности и более интенсивного развития прямых связей регионов и хозяйствующих субъектов РФ с соответствующими субъектами других стран нашла свое конкретное выражение в заключенных межправительственных соглашениях (протоколах) о торгово-экономическом сотрудничестве. В этих соглашениях (протоколах) отмечается, что экспорт и импорт товаров и услуг осуществляется на основе заключенных юридическими (иногда физическими) лицами контрактов, за реализацию которых они несут полную ответственность, а компетентные органы соответствующих стран лишь контролируют их выполнение. Расчетно-кредитные операции производятся через уполномоченные сторонами коммерческие банки в свободно конвертируемых валютах, а также в национальных валютах этих стран в соответствии с их валютным законодательством. В заключаемых контрактах о поставках товаров применяются текущие мировые цены. Участники внешнеэкономических связей указанных стран могут осуществлять товарообменные (бартерные) операции, а сопредельные страны — развивать приграничную торговлю. В ряде подписанных соглашений (протоколах) предусмотрены в согласованных объемах встречные поставки особо важных для каждой из договаривающихся сторон товаров, ответственность за выполнение которых возлагается на компетентные органы соответствующих стран. Например, за экспортируемую Россией нефть на Кубу осуществлялись поставки кубинского сахар-сырца; Монголия поставляла России медный концентрат, а взамен получала нефтепродукты и электроэнергию.

В соответствии с заключенными Россией соглашениями со странами Восточной Европы международные расчеты по экспортно-импортным сделкам за товары (работы, услуги) могут осуществляться в свободно конвертируемой валюте и/или в национальных валютах через уполномоченные коммерческие банки с применением котируемых валют без принятия государственными органами ответственности за урегулирование возникающих у хозяйствующих субъектов обязательств и сальдо расчетов по их операциям.

Российские организации, осуществляющие расчеты в национальных валютах европейских стран — членов бывшего СЭВ, освобождаются от обязательной продажи части валютной выручки на внутреннем валютном рынке страны. Однако национальные валюты указанных стран не могут использоваться для расчетов при экспорте из России стратегически важных товаров, вывоз которых из страны осуществляется в установленных объемах, а также при экспорте специфических товаров, вывоз которых производится по разрешениям.

Вследствие несбалансированности торговых связей Советского Союза, а затем Российской Федерации со странами — членами бывшего СЭВ у России образовалась большая задолженность указанным странам. На проведенных переговорах с некоторыми из этих стран (Болгарией, Венгрией, Чехией и др.) была достигнута договоренность о погашении части долга поставками российской военной техники и другой продукции. Например, в 1996 г. Венгрии была поставлена военная техника, суда “река—море”, железнодорожное оборудование, уголь и другая продукция на 300 млн долл. В 1998 г. достигнута договоренность с Болгарией о погашении российского долга в размере 100 млн долл. за счет поставок запчастей для военной техники, а также поставок производимого на “Уралмаше” оборудования для болгарского металлургического комбината “Кремиковцы”.

В целях урегулирования остальной части государственного долга Правительство РФ 2 ноября 1995 г. издало специальное распоряжение “Порядок погашения государственного долга Российской Федерации странам — членам бывшего СЭВ товарными поставками”. Указанным распоряжением поручено Минэкономики РФ совместно с МВЭС РФ (ныне Минторгом РФ) подготовить и согласовать со странами — членами бывшего СЭВ перечень товаров, поставки которых будут направляться в счет образовавшейся задолженности. Соответствующие российские министерства определяют на конкурсной основе российские предприятия, которые будут поставлять свою продукцию на экспорт в счет погашения этого долга, а также внешнеэкономические объединения, которые по поручению заводов-изготовителей будут заключать контракты на поставку этих товаров.

Предприятия-изготовители или внешнеэкономические объединения, которые привлекаются к этой работе, на основе предварительной договоренности с иностранными партнерами из указанных стран должны представить в Минфин и Минторг РФ предложения с указанием сроков и объемов затрат, необходимых для изготовления данной продукции, расходов на транспортировку, страхование и другие накладные расходы, а также проекты контрактов с иностранными партнерами из указанных стран-кредиторов. На основе представленных предложений Минфин РФ разрабатывает схему финансирования поставок. Расчет рублевых затрат предприятий-изготовителей производится на согласованных условиях с учетом отпускных цен промышленности и контрактных цен, а также принимая во внимание изменение курса российского рубля к американскому доллару.

Контракты на поставку продукции заключают сами предприятия-изготовители или привлеченные к этим операциям внешнеэкономические объединения, которые несут полную ответственность за их исполнение. Минфин РФ производит необходимое финансирование, связанное с реализацией этих контрактов, а Внешэкономбанк РФ на основе подписанных с уполномоченными банками этих стран межбанковских соглашений производит учет и расчеты по погашению образовавшегося долга.

2. Организация расчетов РФ со странами ближнего зарубежья

Распад Советского Союза и разрушение сложившегося за многие десятилетия единого экономического комплекса страны, спад производства во всех отраслях народного хозяйства и переориентация хозяйственных связей бывших союзных республик — ныне самостоятельных государств — на дальнее зарубежье явились основными причинами резкого сокращения внешнеторговых и других связей России со странами ближнего зарубежья и возникших трудностей в их расчетно-кредитных отношениях.

Исходя из сложившихся условий, внешнеэкономические связи и международные расчетно-кредитные отношения России с каждой из стран ближнего зарубежья до середины 90-х гг. строились по двум направлениям:

• централизованные поставки товаров (по согласованным спискам) в соответствии с заключенными с каждой страной межправительственными соглашениями о торгово-экономическом сотрудничестве; расчетно-кредитные связи по этим операциям осуществлялись через центральные банки этих стран;

• взаимный обмен товарами и услугами по прямым связям между регионами и хозяйствующими субъектами России и этих стран на основе заключаемых между ними договоров и контрактов; расчетно-кредитные отношения по ним производятся через уполномоченные коммерческие банки соответствующих государств.

В соответствии с имевшейся договоренностью взаимные централизованные поставки товаров России и стран ближнего зарубежья должны были строиться на сбалансированной основе. Однако многие государства СНГ не обеспечивали выполнения этого условия в отношении России, и чтобы не нарушать торговые связи, Банк России был вынужден предоставить центральным банкам стран СНГ многомиллиардные технические кредиты в российских рублях, которые в 1993 г. были переоформлены в государственный долг этих стран России с указанием сроков их погашения (в большинстве случаев до 2000 г.) и с уплатой процентов за пользование кредитом в размере 0,5—2,0% сверх ЛИБОР.

Задолженность стран ближнего зарубежья России достигает внушительных размеров: на конец 1997 г. она составляла около 6 млрд долл. США, причем в последнее время долг отдельных стран продолжал увеличиваться, а у других сокращался. В связи с возникшими трудностями с погашением этой задолженности Правительство РФ в 1997 г. приняло решение об отсрочке погашения долга рядом стран СНГ (в частности, Грузией и Молдавией), а также о предоставлении новых кредитов (например, в апреле 1997 г. Молдавии был выделен кредит в сумме 150 млн руб. сроком на 5 лет по ставке ЛИБОР + 1 %).

Прямые связи хозяйствующих субъектов

В середине 90-х гг. Россия и страны СНГ отошли от практики централизованных поставок товаров, которые и ранее не превышали 10% их товарооборота и с каждым годом сокращались. Основой их торговых отношений стали прямые связи между регионами и хозяйствующими субъектами Российской Федерации и соответствующими субъектами стран ближнего зарубежья. Расчетно-кредитные операции по этим торговым отношениям осуществляются через уполномоченные коммерческие банки России и этих стран, причем для платежей используются российские рубли, “мягкие валюты” (национальные валюты соответствующих стран), а иногда и свободно конвертируемые валюты. Следует отметить, что принятые 17 августа 1998 г. решения Правительства РФ и Банка России о девальвации российского рубля и о перенесении сроков погашения полученных кредитов отрицательно сказались на возможностях использования российского рубля в расчетно-кредитных отношениях России с этими странами. Между Россией и странами ближнего зарубежья и ранее широко применялись бартерные сделки (доля бартера во всем товарообороте

России со странами ближнего зарубежья составляет более 25%), а в настоящее время следует ожидать дальнейшего роста бартерных сделок и увеличения расчетов в свободно конвертируемых валютах.

Для обслуживания своей клиентуры по прямым связям с партнерами из стран ближнего зарубежья коммерческие банки России открыли корреспондентские счета в крупных банках указанных стран и выполняют поручения хозяйствующих субъектов по расчетно-кредитным и другим банковским операциям. ЦБ РФ и центральные банки указанных стран не несут ответственности по урегулированию возникающих у коммерческих банков обязательств и не обеспечивают сбалансированность их расходов.

Обслуживая прямые связи хозяйствующих субъектов, коммерческие банки России и стран ближнего зарубежья применяют следующие способы расчетов: взаимные зачеты встречных платежей; использование для платежей национальных валют контрагентов; открытие текущих счетов в национальных валютах, средства с которых конвертируются в российские рубли или применяются для платежей в этой же валюте, а также для хранения временно свободных средств торговых партнеров.

Курсы между российским рублем и “мягкими валютами” определяются коммерческими банками самостоятельно, исходя из спроса и предложения этих валют, но их величина близка к валютным курсам, складывающимся на ММВБ и других валютных биржах, где они котируются.

В торговых операциях между хозяйствующими субъектами применяются в основном договорные (рыночные) цены. По стратегически важным товарам (энергоносителям, сырью, цветным металлам и др.) в основном применяются мировые цены, но без взимания таможенной пошлины, вследствие чего в целом применяемые между Россией и странами СНГ цены в их взаимной торговле ниже мировых цен на соответствующие товары.

Организация взаимных расчетов

В целях расширения зоны обслуживания, ускорения расчетов между хозяйствующими субъектами, являющимися их клиентами, российские коммерческие банки создают межбанковские расчетные центры (клиринговые палаты), в которые входят банки, находящиеся на территории Российской Федерации (Московский клиринговый центр, Центральная расчетная палата, финансовая группа Урала и др.). Делаются шаги по созданию международных клиринговых палат с участием коммерческих банков из ряда стран — бывших союзных республик. Так, в 1993 г. создана межгосударственная клиринговая палата “Экспресс”, в работе которой участвует 28 коммерческих банков из 12 стран СНГ, Латвии и Литвы. В 1997 г. руководители агропромышленных банков Армении, России, Молдавии, Казахстана, Таджикистана и Белоруссии приняли решение о создании единого центра клиринговых расчетов, который должен содействовать повышению уровня расчетной работы и углублению сотрудничества Агропромбанков стран СНГ.

В начале 1997 г. образован Международный банковский консорциум, в состав которого вошли белорусский Промышленно-строительный банк, российский Кредитимпэксбанк и три украинских финансово-кредитных учреждения (Проминвестбанк, Агропромбанк и Банк социального развития). На этот консорциум приходится примерно 60% общего объема расчетов 'предприятий машиностроительного и оборонного комплекса стран СНГ.

Дальнейшее развитие торговых и расчетно-кредитных отношений России со странами ближнего зарубежья связано с практическим осуществлением положений Платежного и Таможенного союзов, на что было обращено особое внимание на январской (1996 г.) встрече в Москве глав государств СНГ.

В Соглашении о Платежном союзе, подписанном в октябре 1994 г. главами правительств стран СНГ, были сформулированы основные принципы формирования этого Союза. Однако на пути его образования, основанного на использовании национальных валют, встретились трудности как объективного, так и субъективного характера. Продолжающееся снижение производства в большинстве стран СНГ промышленной, сельскохозяйственной и другой продукции и падение в этой связи товарного обеспечения и покупательной способности национальных валют, большие взаимные неплатежи за поставленные друг другу товары, несбалансированность торговых связей и связанных с ними расчетов как по централизованным, так и по децентрализованным поставкам и другие факторы обусловили рост натурального обмена, в частности бартерных и “связанных” торговых сделок, а также широкое применение в расчетах между странами СНГ свободно конвертируемых валют.

Более успешно развивается экономическое сотрудничество между Россией и Белоруссией: в 1997 г. товарооборот между ними составил 9 млрд руб., что на 41,4% больше, чем в предыдущем году, а в первые девять месяцев 1998 г. уже превысил годовой оборот 1997 г. Весьма успешно развиваются торгово-экономические и научно-технические связи на межрегиональном уровне этих стран: соглашения о таком сотрудничестве подписаны с 60 из 89 регионов России, а белорусская продукция поставляется в 79 регионов. Предпринимаемые меры по расширению межбанковских связей России и Белоруссии содействуют развитию их сотрудничества и улучшению взаимных расчетов.

Объективно страны СНГ нуждаются в создании Платежного союза, который бы обслуживал многостороннее экономическое сотрудничество указанных государств. Но для создания действенного Платежного союза необходимо разработать такую модель Союза, которая бы учитывала реально существующие политические и экономические условия развития стран СНГ, сложившуюся систему торговых и расчетных отношений, их взаимную заинтересованность в расширении экономических, научно-технических, культурных связей и многие другие факторы. Работа по этой весьма сложной проблеме ведется во всех странах Содружества. В сентябре 1998 г. Государственная Дума Российской Федерации ратифицировала Соглашение о создании Межгосударственного валютного комитета (МВК), которое было подписано в мае 1995 г. МВК является рабочим и координирующим органом Платежного союза стран СНГ. Среди многочисленных вопросов, над разработкой которых работает этот Комитет, значится и подготовка рекомендаций по организации полноценного (ликвидного) валютного рынка, а также разработка согласованных правил формирования и функционирования целостной платежной системы.

Создание Платежного союза будет осуществляться поэтапно — сначала стороны заключат двусторонние и многосторонние соглашения, а затем предполагается создать многостороннюю систему расчетов в коллективной валюте. В дальнейшем с углублением интеграционных процессов в СНГ на основе этой системы предполагается создать Валютный союз по типу одноименного образования, который был учрежден странами Западной Европы.

Выводы

1. Международные расчетно-кредитные отношения Российской Федерации с зарубежными странами строятся по двум направлениям: со странами дальнего зарубежья и государствами ближнего зарубежья (бывшими союзными республиками, кроме стран Балтии).

2. С большинством стран международные расчеты РФ осуществляются в свободно конвертируемых или национальных валютах, а в ряде случаев применяются клиринги и взаимоувязанные поставки товаров.

3. Международные расчеты РФ со странами ближнего зарубежья строятся на 2 уровнях: по централизованным поставкам товаров — через центральные банки и по децентрализованным (прямым связям) поставкам через коммерческие банки.

4. Россия и другие страны СНГ объективно нуждаются в создании Платежного союза, который содействовал бы углублению их экономической интеграции.

Термины и понятия

Клиринговые соглашения

Платежные соглашения клирингового типа

Товарообменные (бартерные) операции

Централизованные поставки товаров

Прямые связи между хозяйствующими субъектами

Платежный союз стран СНГ

Вопросы для самопроверки

1. Как организованы расчетно-кредитные отношения РФ со странами дальнего зарубежья?

2. Каковы особенности международных расчетов РФ со странами — членами бывшего СЭВ?

3. В чем состоят особенности расчетов на основе клиринговых соглашении?

4. Как строятся расчеты РФ со странами ближнего зарубежья?

5. Каково состояние кредитных отношений РФ со странами ближнего зарубежья?

6. Какая работа ведется странами СНГ по образованию Платежного союза?


Глава 32

Глава 32. Международный кредит

Международная торговля всегда была связана с кредитом вследствие несовпадения во времени продолжительности процесса производства и обращения различных товаров, а также стремления экспортера повысить конкурентоспособность своих товаров за счет предоставления импортерам льготных условий платежа. Неизмеримо возросли масштабы и формы кредитования внешнеэкономической деятельности в современных условиях. В данной главе наряду с общей характеристикой кредита в международной торговле, анализом современных тенденций в развитии международного кредита, связанных главным образом с государственной поддержкой национальных экспортеров и банков, рассматриваются вопросы международного кредитования и финансирования России и проблемы урегулирования внешней задолженности РФ.

1. Понятие и виды международного кредита

Международный кредит представляет собой одну из форм движения ссудного капитала в сфере международных экономических отношений, связанного с предоставлением валютных и товарных кредитов на условиях возвратности, срочности и уплаты процентов.

Современные тенденции развития международного кредита

Необходимость и постоянное расширение международного кредита обусловлены действием целого ряда факторов.

Во-первых, роль кредита в международной торговле возрастала в ходе научно-технической революции, одним из следствий которой явилось увеличение предложения на мировом рынке машин, станков, целых промышленных комплексов, т.е. товаров инвестиционного назначения, производство и закупка которых связаны с крупными капиталовложениями экспортеров и импортеров. Отсюда, во-вторых, кредит превращается в один из важнейших факторов, от которых зависит конкурентоспособность на рынке инвестиционных товаров. Предоставление кредита, маневрирование его условиями нередко ведут к вытеснению конкурентов и заключению контракта.

Широкое использование кредита для форсирования экспорта привело в начале 70-х гг. к развязыванию так называемой кредитной войны, в ходе которой существенные преимущества на мировом рынке получили фирмы промышленно развитых стран с налаженной системой государственного стимулирования экспорта, имевшие возможности использовать государственные ресурсы, а следовательно, привлекать покупателя не только ценой и качеством товара, но и более льготными условиями кредита, прежде всего за счет удлинения сроков кредитования.

Одной из самых ярких и значительных черт в развитии международного кредита во второй половине XX в. является государственное стимулирование экспорта, от отдельных мероприятий кредитно-финансового характера до создания целостной национальной системы финансирования экспорта.

Государственное стимулирование национального экспорта, учитывая специфику операций по кредитованию экспорта (высокий риск, недостаточность собственных средств экспортеров и их банков, снижение ликвидности коммерческих банков при проведении особо крупных операций), с самого начала стало осуществляться в двух основных формах:

• в форме прямой финансовой поддержки экспорта, выражающейся в непосредственном предоставлении или фондировании экспортных кредитов за счет средств государственного бюджета или специальных бюджетных фондов, либо предоставлении за счет этих же средств субсидий коммерческим банкам-кредиторам для снижения ставок по экспортным кредитам до уровня более низкого, чем уровень ставок на национальном денежном рынке;

• в форме предоставления экспортерам и банкам-кредиторам гарантий по экспортным кредитам, т.е. страхования этих кредитов государством от риска непогашения.

Национальные системы финансирования экспорта промышленно развитых стран Запада сформировались в их современном виде к 70—80-м гг. Тогда же началось международное регулирование условий предоставления данных услуг с целью ликвидации дорогостоящей конкуренции в области экспортных кредитов, предусмотренных еще в Римском договоре о создании ЕЭС (ст. 113).

Межправительственное регулирование экспортного кредитования — вторая характерная черта в развитии современного международного кредита. Согласованные международные действия осуществляются ОЭСР в рамках “Соглашения об унификации условий экспортных кредитов, пользующихся государственной поддержкой”.

Еще одной характерной для последних лет тенденцией в области международного кредита стал отход целого ряда стран от кредитования экспорта в национальных валютах и переориентация на предоставление кредитов в валютах третьих стран, используя средства рынка евровалют (межбанковские операции с вкладами в иностранных валютах).

С начала 80-х гг. все большее внимание и кредиторов, и заемщиков стала привлекать возможность использования в качестве валюты международных кредитов европейской валютной единицы — ЭКЮ, с 1 января 1999 г. — евро.

Виды международного кредита

Кредиты, применяемые в международной торговле, можно классифицировать по нескольким главным признакам, характеризующим отдельные стороны кредитных отношений, основными из которых будут следующие классификации: по источникам средств, по срокам, по видам, по характеру обеспечения, по способу предоставления и погашения.

В зависимости от того, кто выступает в качестве кредитора, различают кредиты:

• частные, предоставляемые главным образом банками, коммерческими фирмами, значительно реже посредниками (брокерами);

• правительственные, предоставляемые, как правило, государственными специализированными учреждениями;

• смешанные, в которых вместе с государством участвуют частные структуры;

• кредиты международных и региональных банков, а также других валютно-финансовых организаций (группа Всемирного банка, МВФ, ЕБРР, подробнее см. гл. 30).

По срокам кредиты традиционно делятся на краткосрочные — до 1 года, среднесрочные — до 5 лет и долгосрочные — свыше 5 лет. Однако в последнее время распространилось отнесение к краткосрочным кредитов сроком до 2 лет. Кроме того, имеются и национальные различия в градации сроков: в ряде стран среднесрочными кредитами считаются кредиты до 7—10 лет, а долгосрочными — свыше 10 лет.

Еще одно подразделение кредитов во внешней торговле зависит от вида (формы, а иногда говорят “наполнения”) их предоставления. Соответственно этому выделяют: товарные кредиты, которые предоставляются в основном экспортерами своим покупателям, и валютные кредиты, предоставляемые банками в денежной форме — в национальной, иностранной или региональной валюте.

Кредитование внешнеэкономической деятельности осуществляется в основном против передачи должником в залог кредитору определенного обеспечения: товаров, товарораспорядительных и других коммерческих документов, а также ценных бумаг, векселей, прочих ценностей.

Залог товара для получения кредита осуществляется в трех основных формах: твердый залог, при котором определенная товарная масса закладывается в пользу банка; залог товара в обороте, при котором учитывается остаток товара соответствующего ассортимента на определенную сумму; залог товара в переработке, когда из заложенного товара можно изготавливать изделия, но передавая их в залог банку.

Бланковый кредит выдается под обязательство должника погасить его в определенный срок. Обычно документом по этому кредиту служит простой вексель, подписанный заемщиком.

С точки зрения техники предоставления различают:

• наличные кредиты, когда предоставляемые средства зачисляются на счет должника в его распоряжение;

• акцептные кредиты предоставляются в форме акцепта тратты (переводного векселя) импортером, чаще банком, что облегчает учет тратты в банке;

• облигационные займы широко используются при привлечении средств на долгосрочной основе;

• синдицированные и консорциальные кредиты позволяют заемщику мобилизовать особо крупные суммы на длительный срок, поскольку кредитором выступает не один банк, а несколько — “синдикат” или несколько десятков — “консорциум”.

В зависимости от срока и суммы кредиты могут погашаться единовременным взносом, равными годовыми и полугодовыми взносами, а также могут применяться и иные схемы погашения кредита и начисления процентов.

2. Вексель и чек в расчетах и кредитовании международной торговли

Основное место в кредитовании международной торговли занимают фирменные и банковские кредиты, в исполнении обязательств по которым большую роль играют переводные и простые векселя.

Вексель

Вексель — письменное долговое обязательство строго установленной формы, дающее его владельцу (векселедержателю) бесспорное право по истечении срока или по предъявлении требовать с должника уплаты обозначенной денежной суммы.

Различают простые (англ. promissory note, нем. solo-wechsel) и переводные (англ. bill of exchange, фр. lettre de change, нем. wechsel) векселя.

В простом векселе участвуют два лица. Его выписывает и подписывает должник, принимая на себя безусловное обязательство возвратить определенную сумму определенному лицу в определенный срок и в определенном месте (рис. 32.1).

Рис. 32. 1. Образец простого векселя

Переводный вексель (тратта) выписывается и подписывается кредитором (трассантом) и представляет собой приказ должнику (трассату) об уплате в указанный срок обозначенной суммы третьему лицу (ремитенту) (рис. 32.2). В операциях с переводным векселем участвуют три стороны: кредитор — трассант, должник — трассат и получатель платежа — ремитент. Достаточно часто в переводных векселях трассант (кредитор, экспортер, продавец) и ремитент (получатель платежа) — одно лицо.

Рис. 32.2. Образец переводного векселя

В траттах, выставляемых российскими организациями-экспортерами, ремитентом обычно выступает российский уполномоченный банк, клиентом которого является предприятие-поставщик. Иностранные поставщики в качестве общего правила также указывают кредитующие их банки, что не исключает выставление тратты в пользу самого трассанта, как в нашем примере.

Чтобы приказ кредитора-трассанта имел силу, должник — трассат должен подтвердить свое согласие заплатить указанному лицу указанную сумму в указанный срок и в указанном месте. Такое согласие, выраженное в письменной форме на лицевой стороне векселя, называется акцептом. Акцептант переводного векселя, так же как и векселедатель простого векселя, является главным вексельным должником, несет ответственность за оплату векселя в установленный срок. Это так называемый должник первого порядка.

Как долговое денежное обязательство, вексель имеет ряд существенных особенностей. Главной из них является абстрактность. Возникнув на основе конкретной сделки, вексель от нее обособляется и существует как самостоятельный договор. В текст векселя нельзя включать какие-либо дополнения, увязывающие исполнение вексельного обязательства с отношениями по контракту. Вместе с тем вексельное законодательство допускает возможность введения в текст векселя ссылки на номер внешнеторгового контракта, банковской гарантии, аккредитива, что не лишает вексель юридической силы, но облегчает процедуру расчетов.

Еще одной особенностью векселя является его бесспорность. Иными словами, добросовестный держатель векселя свободен от возражений, которые могли бы быть выдвинуты к другим участникам вексельного договора. Это вызвано тем, что вексель не только форма кредита, не только средство возврата платежа, но и важный трансферабельный документ, выступающий в качестве средства платежа, который может быть учтен (куплен банком до истечения срока платежа по векселю) или заложен в банке.

Вексельное законодательство предусматривает порядок передачи векселей: на оборотной стороне делается специальная надпись — индоссамент. Он может быть нескольких видов.

1. Полный (именной) индоссамент с указанием имени нового владельца:

“Платите приказу Креди Лионе, Париж”

АО “Резерв”, Париж (подписи).

2. Бланковый индоссамент, отмечающий лишь факт передачи векселя без указания конкретного лица:

“Платите”

Креди Лионе, Париж (подписи).

Дальнейшая передача векселя может осуществляться простым вручением.

3. Безоборотный индоссамент (“без оборота на меня”) позволяет передавать вексель, не принимая на себя ответственность за акцепт и платеж перед последующим держателями:

“Платите приказу Эйробанка, Париж, без оборота на меня”

БНП, Париж (подписи).

Конечно, доверие к векселям с такой надписью в определенной степени будет снижено.

Препоручительный (инкассовый) индоссамент совершает владелец векселя при передаче его в банк для получения платежа по нему:

“Платите приказу Внешторгбанка РФ, Москва, валюта на инкассо” Эйробанк, Париж (подписи).

Препоручительный индоссамент, в отличие от вышеперечисленных, не передает права собственности на вексель другому лицу. Новый держатель может осуществлять по векселю все права, но от имени и за счет владельца векселя.

Если вексель передается в залог, то передаточная надпись содержит оговорку “валюта в залог”, “валюта в обеспечение” или схожие по содержанию слова. Как и Препоручительный, залоговый индоссамент не передает права собственности. Векселедержатель такого векселя может осуществлять все права, но передавать его может только по препоручительному индоссаменту.

Согласно вексельному законодательству, индоссамент не должен вносить в текст векселя какие-либо условия или передавать право только на часть суммы векселя.

Весьма важным обстоятельством является непрерывность ряда передаточных надписей. Этот ряд начинается подписью лица, в чью пользу (на чье имя) выписан вексель (в нашем случае это АО “Резерв”, Париж); лицо, в пользу которого сделана передаточная надпись, имеет право осуществить следующее индоссирование.

Вексельное обязательство может быть гарантировано банком (полностью или частично) в виде специальной надписи на лицевой стороне векселя, которая получила название аваль. Надежность векселя, степень доверия к нему находятся в прямой зависимости от количества и непрерывности индоссаментов, наличия аваля. Лица, их совершившие, несут вместе с главным должником солидарную ответственность.

В том случае, если должник первого порядка (векселедатель простого векселя, акцептант — переводного) не оплачивает вексель в срок, векселедержатель должен совершить протест, т.е. официально удостоверить, обычно у нотариуса, факт отказа от оплаты. Своевременное совершение протеста — не позднее 12 часов следующего после истечения даты платежа дня — позволяет держателю векселя предъявить иск ко всем лицам, включая трассанта-кредитора, несущим солидарную ответственность за главного должника.

Отмеченные особенности векселя — абстрактность, бесспорность, право протеста и солидарная ответственность — превращают его в удобное и достаточно надежное средство обеспечения погашения задолженности по кредиту, объясняют его широкое использование во внешней торговле.

В российской внешнеторговой практике встречаются и простые, и переводные векселя. Однако простые векселя встречаются сравнительно редко, например в кредитных операциях в форме форфейтинга. Основное распространение получили переводные векселя — тратты, обязательный инструмент в таких расчетных операциях, как документарный аккредитив и документарное инкассо при предоставлении экспортером рассрочки платежа зарубежному покупателю, когда условием передачи товарных документов служит акцепт тратты импортером или банком. Многие экспортеры используют тратты и при наличных платежах, особенно в контрактах на значительные суммы, выписывая их платежом по предъявлении.

Форма векселя, порядок его выставления, оплаты, обращения, права и обязанности сторон и все прочие вексельные правоотношения регулируются нормами вексельного законодательства. В соответствии с Женевской конвенцией о векселях 1930 г., положения которой нашли отражение в российском законе “О переводном и простом векселе”, вексель должен содержать обязательные элементы (реквизиты):

• вексельную метку — наименование “вексель” в тексте документа;

• безусловный приказ или обязательство уплатить определенную сумму;

• наименование плательщика и первого держателя;

• наименование ремитента;

• срок и место платежа;

• дату и место составления документа;

• подпись векселедателя.

Лишь составленный в строгом соответствии с требованиями закона вексель выполнит закрепленную за ним важную функцию обеспечения надежности исполнения денежных обязательств в международной торговле.

Чек

Чек — денежный документ, содержащий безусловный приказ владельца текущего счета банку о выплате указанной в нем суммы определенному лицу или предъявителю. Главное назначение чека — быть инструментом распоряжения средствами, находящимися на текущем счете (на расчетном счете или счете до востребования, а чаще просто на чековом счете), быть средством безналичных расчетов.

Чек выступает также и в качестве средства платежа во внешней торговле, в частности при переводе авансов и гарантийных сумм, при погашении штрафов и претензий и др. Но здесь его роль ограничена, так как расчеты чеком не будут означать завершение платежных отношений между экспортером и импортером до тех пор, пока сумма чека не будет зачислена на счет экспортера в его банке. Однако, поскольку по своей природе чек не является инструментом кредитования и подлежит оплате по предъявлении его в банк, срок обращения чека ограничен: если оплата чека происходит в той же стране, то, по Женевской конвенции о чеке, срок его обращения ограничен 8 днями (в России — 10 дней); если место выдачи и место оплаты чека находятся в разных странах — 20 днями;

если оплата осуществляется в другой части света — 70 днями.

Часть стран подписали Женевскую конвенцию о чеке 1931 г., другие используют ее положения в своем законодательстве, третьи придерживаются английского закона, в соответствии с которым чек рассматривается как переводный вексель, выставленный на банк платежом по предъявлении. При выдаче чеков, применяемых в международных расчетах, российские уполномоченные банки учитывают положения Женевской конвенции.

Различают несколько видов чеков: предъявительские, именные и ордерные. Предъявительский чек выписывается на предъявителя, его передача осуществляется простым вручением. Широкого распространения он, однако, не получил, а в международных расчетах вообще не используется. Ограничен в распространении и именной чек, выписываемый на определенное лицо с пометкой “не приказу”. Ордерный чек выписывается в пользу определенного лица или его приказу, т.е. чекодержатель может передавать его новому владельцу с помощью индоссамента, который выполняет те же функции, что и вексельный индоссамент (рис. 32.3).

Рис. 32.3. Образец ордерного чека

Ордерный чек является самым удобным и распространенным видом чека, используется он и в расчетах российских участников внешнеэкономической деятельности, главным образом в экспортных операциях. Выписанные в пользу российской организации ордерные чеки передаются по именному индоссаменту — приказу уполномоченного банка, который, в свою очередь, индоссирует чек для зачисления выручки на его счет в иностранном банке-корреспонденте.

В международных расчетах широко применяются различные банковские чеки, т.е. чеки, выписанные банками на корреспондентов. Банковский чек оплачивается за счет средств банка-чекодателя, имеющихся у корреспондента. Такие чеки выполняют функции банковского перевода средств из одной страны в другую и в основном используются в неторговых расчетах.

3. Фирменный и банковский кредит в кратко -и среднесрочном кредитовании внешней торговли

В кратко- и среднесрочном кредитовании в международной торговле традиционно наибольшее распространение получили фирменные кредиты и прямое банковское кредитование. В настоящее время все большее распространение получают и такие формы банковского кредитования, как факторинг и форфейтирование.

Фирменные кредиты

Фирменные кредиты как форма коммерческого кредита в области внешней торговли представляются экспортером одной страны импортеру другой страны в форме рассрочки платежа за проданный товар от своего имени за счет собственных (или привлеченных) средств. Отсюда его название — кредит продавца.

Сроки фирменных кредитов различны (от нескольких месяцев до нескольких лет), и зависят от вида товара, конъюнктуры мировых товарных рынков, политической обстановки. В связи с расширением экспорта машин и оборудования новым явлением стало удлинение сроков фирменных кредитов, в некоторых случаях до 7—8 и даже до 10 лет. Поскольку экспортер не в состоянии самостоятельно финансировать подобного рода сделки, в фирменном кредитовании, как правило, участвует и банковский капитал.

Различают полный и средний срок кредита. Полный срок кредита во внешней торговле представляет собой период времени от начала использования кредита до окончательного погашения всей суммы кредита. Полный срок включает в себя следующие компоненты:

• срок использования — срок поставки товара и признания покупателем задолженности по кредиту путем акцепта векселей экспортера;

• льготный период — период между окончанием использования и началом погашения кредита;

• срок погашения — период, в течение которого осуществляется погашение кредита. Например, если по условиям контракта с рассрочкой платежа оборудование поставляется в течение двух лет (с 1 января 1998 г. по 31 декабря 1999 г. в соответствии с графиком поставок товара, предусмотренным контрактом), а погашение кредита предусмотрено в течение 5 лет равными полугодовыми взносами, начиная с 1 июля 2000 г., то полный срок кредита равен 7,5 годам, из которых 2 года — срок использования, 0,5 года — льготный период и 5 лет — срок погашения.

Льготный период является важным элементом срока кредита, в особенности когда речь идет о крупномасштабных поставках. Он позволяет уменьшить сроки окупаемости капиталовложений импортера, поскольку приводит в соответствие или приближает начало погашения кредита к вводу в действие и началу функционирования закупленного оборудования.

Для сравнения эффективности применения различных вариантов кредитования с различными сроками использования погашения льготного периода рассчитывается средний срок кредита, который показывает, на какой в среднем период времени приходится вся сумма кредита. В приведенном выше примере средний срок составит 4 года: в течение двухлетнего периода использования покупатель пользуется всей суммой кредита в среднем 1 год, затем вся эта сумма находится в его распоряжении во время всего льготного периода (0,5 года) и, наконец, в течение пятилетнего срока погашения импортер пользуется всей суммой кредита в среднем 2,5 года.

Фирменные кредиты, предоставляемые поставщиками при экспорте сложного оборудования, судов и машин, никогда не покрывают полной стоимости экспортируемого товара, часть заказа оплачивается покупателем путем наличного расчета и даже аванса.

Приведем в качестве примера условия платежа, предложенные зарубежной фирмой при поставке оборудования: 10% — аванс; 25% — оплата наличными против отгрузочных документов; 60% — кредит на 36 месяцев с взиманием 6,75% годовых с суммы задолженности; 5% — гарантийная сумма.

Авансы, т.е. платежи импортера до передачи товара в его распоряжение, широко применяются при заказах судов, авиатехники, крупного оборудования с длительным сроком изготовления, при заказах нестандартного оборудования. Они предоставляются в счет предстоящих платежей за поставленные товары и выполняют двоякую функцию. С одной стороны, авансы, особенно если они достигают 20—30%, безусловно являются формой кредитования покупателем продавца. С другой стороны, они служат средством обеспечения обязательств, принятых импортером по контракту: при отказе принять заказанный товар экспортер может использовать аванс для возмещения убытков. По предоставленным авансам заказчик может взимать определенный процент с фирмы-поставщика. Если же проценты на аванс не начисляются, импортер вправе потребовать с экспортера скидки с цены товара на соответствующую сумму. Погашение авансов осуществляется не возвращением полученной суммы, а путем удержания покупателем суммы аванса по частям или единовременно из подлежащей уплате продавцу стоимости отгруженных товаров. Типичным в приведенном примере являются и предоставление кредита на 60% стоимости контракта, и погашение равными частями в течение определенного срока (так называемый пропорциональный способ погашения).

Однако кредиты в форме рассрочки платежа, предлагаемые экспортером импортеру, имеют и существенные недостатки. Прежде всего, их сроки явно недостаточны по сравнению с периодами строительства и окупаемости крупных промышленных объектов, оснащаемых импортным оборудованием, что определяет относительно низкую эффективность кредитов поставщиков.

Целевой характер фирменных кредитов, связанность только с одним поставщиком, трудности с выбором закупаемого оборудования представляют неудобство для импортера, так же как и зависимость от финансового положения поставщика и его возможностей получить кредит в банке. Последнее обстоятельство резко снижает конкурентоспособность фирменного кредита, особенно в условиях повышения процентных ставок на национальных денежных рынках.

Государственным страхованием обычно покрывается не весь кредит поставщика, а 80—95%, что не только увеличивает риск поставщика, но и определяет размер банковского кредита. Наконец, гарантии страховых организаций, являющихся основанием для получения банковского кредита в некоторых странах, действительны лишь после акцепта тратт импортером, хотя поставщик в основном нуждается в пополнении оборотных средств сразу же после отгрузки товара и даже раньше.

Все это вынуждает экспортера изыскивать недостающие средства и обращаться к частным компаниям для страхования рисков по оставшейся части кредита, а это, как правило, ведет к удорожанию фирменных кредитов. Их доля в кредитовании внешней торговли давно уступила место прямым банковским кредитам.

Банковское кредитование

Существует несколько видов участия банков в кредитовании внешнеэкономической деятельности:

• банковский кредит, когда кредитующие банки покупают у экспортеров кредитные обязательства (векселя, банковские гарантии, др.) или приобретают права по ним;

• банковский кредит, когда импортер или его банк выписывают долговые обязательства непосредственно на имя банка-кредитора;

• акцепт банками векселей, выставляемых на них экспортерами или импортерами.

В первом случае банковский кредит осуществляется как в традиционных, так и появившихся сравнительно недавно формах кратко- и среднесрочного финансирования фирменных кредитов. С помощью банковских кредитов продавцу в форме учета тратт, факторинга, форфейтинга преодолеваются узкие границы фирменных кредитов, опирающихся на собственные средства экспортера.

Во втором случае мы имеем дело с возникшим в начале 60-х гг. кредитом покупателю, когда кредитующие банки вкладывают в кредитные операции собственные ресурсы, предоставляя кредит непосредственно импортеру, его банку или специальной кредитно-финансовой компании.

При акцепте тратт, выставленных на банки, сами банки-акцептанты никакого кредита не представляют. Акцепт первоклассных банков выступает средством для получения кредита, поскольку участники национальных денежных и валютных рынков охотно вкладывают временно свободные средства в банковские акцепты.

Финансирование фирменного кредита путем учета векселей является традиционной и до сих пор широко применяемой формой при краткосрочном кредитовании экспорта. При учете векселя (продаже векселя его держателем банку) банк досрочно выплачивает экспортеру сумму, на которую выписан вексель, за вычетом определенного процента. Размер последнего определяется ставкой на ссудный капитал и зависит от срока и качества векселя. Банки принимают к учету только первоклассные векселя (англ. fine trade bills), т.е. векселя, содержащие обязательства солидных фирм, платежеспособность которых не вызывает сомнений.

Векселя, гарантированные крупными банками, учитываются по более низким ставкам процента, в то время как векселя с обязательствами мелких и слабых в финансовом отношении фирм либо вообще не учитываются, либо принимаются к учету по сильно завышенным ставкам. Такая “разборчивость” коммерческих банков в отношении векселей определяется тем, что банки часто прибегают к переучету коммерческих тратт в центральном банке, который предъявляет повышенные требования к срокам векселей и платежеспособности должников. Переучет экспортных векселей центральными банками, нередко на льготных условиях, является формой участия государства в краткосрочном кредитовании экспорта, что дает возможность коммерческому банку свободнее предоставлять денежные средства экспортеру и снижать стоимость кредита. Во многих развитых странах система переучета векселей распространена и на среднесрочные экспортные кредиты.

Кредитование экспортеров путем покупки (учета) гарантий банка импортера, так же как предоставление кредита против переуступки экспортером прав по гарантиям, векселям и другим обязательствам, представляет форму финансирования среднесрочного фирменного кредита. Отличие продажи гарантии от переуступки права на получение платежей по ней весьма принципиально для экспортера: когда оформляется покупка банковской гарантии, кредит выдается без права оборота, при ее переуступке — с правом оборота на заемщика, фирму-экспортера. При неоплате в установленный срок все претензии банка-кредитора предъявляются сначала банку-гаранту. При отказе последнего произвести платеж кредитор имеет право требовать от клиента погашения кредита в судебном порядке. Таким образом, фирма-поставщик, передав права на получение платежей с покупателя, продолжает нести ответственность за погашение кредита.

Банковские кредиты покупателю, играющие важную роль в современных условиях, предоставляются банком страны экспортера непосредственно банку импортера или реже — самому импортеру. В этом случае кредитующий банк выплачивает, экспортеру полную стоимость отгруженных товаров при представлении товарных документов. Освобождение экспортера от необходимости предоставлять кредит за счет собственных средств, что ведет к их замораживанию, либо с помощью банковских ресурсов, что в условиях высоких внутренних ставок ведет к удорожанию товара, позволяет продавцу поставлять товар по более низким ценам.

Привлекательность банковского кредита для импортера связана в первую очередь с более низкими ставками, взимаемыми банками по сравнению с процентами по фирменному кредиту. Другое преимущество прямого банковского кредитования заключается в том, что оно не связано с определенными фирмами, хотя и ограничено пределами страны-кредитора. Недостаток этой формы финансирования состоит в том, что любые задержки с подписанием контракта с поставкой машин и оборудования могут заметно сократить срок кредита, а также привести к его удорожанию за счет взимания комиссии за обязательство, которую должник вынужден выплачивать банку-кредитору с неиспользованной части кредита.

При кредите покупателю в форме финансирования коммерческим банком наличных платежей экспортеру кредитующий банк производит наличные платежи экспортеру против отгруженных в адрес импортера товаров. Обязательством совершенных наличных платежей служат пересылаемые банком импортера простые векселя на сумму кредита и процентов. Таким образом, банк экспортера финансирует непосредственно торговую сделку, предоставляя кредит банку импортера.

Факторинг

Термином “факторинг” объединяется целый ряд комиссионно-посреднических операций, связанных с переуступкой банку клиентом-поставщиком неоплаченных счетов за поставленные товары, выполненные работы, оказанные услуги и, соответственно, права получения платежа по ним, т.е. с инкассированием дебиторской задолженности клиента (получением средств по платежным документам). Во внешней торговле факторинг означает покупку банком или специальной компанией требований экспортера к импортеру и их инкассацию. Применяется факторинг при экспорте потребительских и серийных товаров с рассрочкой платежа на 90—120 дней. Предприятия, особенно средние, с большой долей экспортной продукции, имеют возможность превратить с помощью факторинга поставки с рассрочкой платежа в операции с условно немедленной оплатой наличными.

Коммерческие банки, осуществляющие экспортный факторинг, предлагают своим клиентам тройную выгоду. Во-первых, банк принимает на себя услуги по учету дебиторов, контролю и инкассации задолженности, ведению статистики продаж и т.п. Экспортный факторинг играет важную роль в первую очередь для мелких и средних предприятий, стремящихся увеличить объем продажи производимых ими товаров или заинтересованных в

новых рынках сбыта своей продукции. Услуги, предоставляемые банками в факторинговых операциях, привлекательны и для предприятий, у которых невелик удельный вес экспорта в их общем обороте и которым невыгодно содержать специальный штат работников, занятых обработкой внешнеторговой документации, заниматься вопросами получения выручки от поставленных товаров на экспорт и валютными проблемами.

Во-вторых, экспортный факторинг представляет собой форму кредитования. Это так называемый “факторинг с финансированием”, при котором банк экспортера оплачивает счета-фактуры в определенном размере (до 70—90% от суммы долговых обязательств) вне зависимости от срока платежа за товар, иными словами осуществляет финансирование в виде досрочной оплаты поставленных товаров. Оставшаяся сумма возмещается экспортеру по поступлении платежа от покупателя. Если банк оказывает факторинговые услуги без финансирования, то экспортер получает возмещение за отгруженный товар лишь при поступлении платежа от импортера.

В-третьих, осуществляя факторинговые операции, банки принимают на себя, как правило, риск неплатежа со стороны покупателя. Это так называемый “факторинг без права регресса” или “настоящий факторинг”. В принципе банки не обязаны принимать на себя этот риск, особенно когда солидность покупателя не представляется банку достаточно убедительной или когда экспортер не желает делать этого в целях экономии. Если банк не принимает на себя риск неплатежа со стороны покупателя, то такой договор факторинга называется факторингом с правом регресса.

До недавнего времени многие российские коммерческие банки проводили факторинг в иностранной валюте без финансирования, но и в случае финансирования только с правом регресса, предусматривая в договоре с экспортером право возврата банком поставщику-экспортеру на любую сумму платежных требований, не оплаченных в течение определенного срока плательщиком-импортером. В целом это нормально вписывается в схему факторинговой операции с участием одного фактора — банка экспортера. В мировой практике такой факторинг получил название прямого факторинга.

Однако ситуация изменилась после вступления российских банков в международные объединения факторов: Мосбизнесбанк, Альфа-банк, Мост-банк и еще ряд банков стали членами Международной ассоциации факторинга (англ. FCI — Factors Chain International), которая объединяет более 120 членов из 42 стран

мира. Международный Московский банк присоединился к Группе международных факторов (англ. IFG — International Factors Group), в состав которой входят 55 факторинговых компаний из 33 стран. Указанные банки получили возможность проводить косвенный факторинг, предполагающий привлечение факторинговой компании в стране импортера, берущей на себя ответственность за оплату им товарных документов. Предоставление российскими банками отечественным экспортерам факторинговых услуг без права регресса в настоящее время по-прежнему невозможно из-за валютного контроля, в соответствии с которым уполномоченный банк не должен нести ответственность за недопоступление экспортной выручки. А вот в факторинговых операциях внутри страны финансирование поставщика без права регресса встречается довольно часто.

Косвенный факторинг без права регресса означает предоставление факторинговых услуг преимущественно открытым способом, при котором соглашения о факторинге доводятся до сведения должников. Их информируют о том, что направляемые в их адрес счета финансируются банком (или специальной факторинговой компанией). При еще одной разновидности факторинга — скрытом факторинге (его еще называют конфиденциальным) — импортеры не информируются.

Коммерческие банки выступают в операциях международного факторинга в качестве фактора экспортера-поставщика и фактора импортера-покупателя.

Услуги фактора обходятся экспортеру довольно дорого, учитывая риски, с которыми сталкиваются банки или специальные факторинговые компании, и комплексность предоставляемых ими услуг. Расходы экспортера состоят из комиссионных платежей за бухгалтерское обслуживание, за инкассацию долга и другие услуги, рассчитываемые в определенном проценте от суммы счета-фактуры, а также процента за кредит (уровень которого несколько выше основных ставок банка) при предоставлении факторинговых услуг с финансированием, при котором размер платы за кредит определяется за период между выкупом платежного требования банком у экспортера и датой инкассирования. На практике издержки по факторинговому обслуживанию, как правило, несет импортер. Это связано с тем, что в основе факторинговой операции лежит товарный кредит, предоставляемый по внешнеторговому контракту экспортером импортеру в форме рассрочки платежа, который затем переходит в финансовый кредит в результате переуступки экспортером банку права требования платежа с импортера (в результате покупки банком у экспортера задолженности импортера).

Когда российские банки выступают в качестве фактора экспортера, сумма процентов за обслуживание рассчитывается ими аналогично стоимости предоставления краткосрочных валютных кредитов и зависит от объема продаж, количества клиентов у экспортера, количества счетов-фактур, финансового состояния партнеров, характера сделок и т.д.

Факторинг выгоден экспортерам прежде всего за счет ускорения оборачиваемости средств во внешнеторговых операциях. Но и импортеры, в случае использования международного факторинга, получают возможность согласовывать с экспортерами приемлемые для них сроки отсрочки платежа.

Форфейтирование

Суть форфейтирования как формы кредитования внешнеэкономической деятельности заключается в продаже экспортером имеющихся у него требований к импортеру (обычно векселей) банку или специальной финансовой компании. Но в отличие от обычной учетной операции форфейтирование — это учет векселя “без оборота на продавца”. Таким образом, на покупателя векселя (форфейтора) ложатся все риски, связанные с платежом по векселю: риск страны импортера, который зависит от степени платежеспособности страны импортера; риски по переводу валюты из страны импортера; риски неблагоприятного для экспортера изменения процентной ставки, валютного курса и т.п.

Форфейтирование обычно применяется при поставках инвестиционных товаров на крупные суммы и с длительной рассрочкой платежа, которые по тем или иным причинам не могут быть профинансированы обычными методами. Как дополнение к традиционным методам кредитования внешней торговли форфейтирование нашло широкое применение при экспорте машин и оборудования.

К форфейтированию принимаются векселя, выписанные в немецких марках, долларах США и швейцарских франках. Необходимым условием покупки векселя, акцептованного импортером, является получение гарантии или аваля крупного первоклассного банка страны импортера.

Первым центром форфейтирования стада Швейцария, лидирующая в этом виде операций до сих пор. Форфейтинг распространился и на другие страны Европы, прежде всего ФРГ, а ежегодные

объемы сделок, финансируемые с помощью форфейтирования, достигают нескольких миллиардов долларов. На рубеже 70—80-х гг., когда колебания процентных ставок и сами их размеры были особенно велики, западноевропейские банки учитывали векселя в форме форфейтирования на сумму 5—7 млрд долл. ежегодно.

Вследствие того что при учете векселей “без оборота” банки несут большие риски, чем при учете обычных векселей, ставки дисконта при форфейтинге выше и складываются из трех основных элементов:

• стоимость кредита на рынке евровалют (ставка ЛИБОР);

• стоимость риска страны импортера и риска по переводу валюты (устанавливается рыночным путем и колеблется в пределах от 0,5 до 6% годовых);

• расходы форфейтора по управлению кредитом (до 0,5% годовых).

Кроме этих элементов может устанавливаться и взиматься комиссия за обязательство в пределах 1—1,5% годовых. Это бывает в тех случаях, когда банк дает обязательство экспортеру купить у него векселя, которые будут выписаны импортером в будущем, например через 3 месяца. Взимается комиссия за обязательство единовременно при учете векселей.

Однако устранение возможных потерь при наступлении страхового случая при ряде видов страхования, отсутствие коммерческого и валютного рисков, предоставление форфейтором твердой учетной ставки (что особенно удобно в условиях сильных колебаний и тенденции к росту процентных ставок за кредит), которая обычно сохраняется на договорном уровне даже при повышении ставок на международных рынках, наконец, освобождение баланса экспортера от значительной и длительной по времени дебиторской задолженности превращают форфейтирование в определенных условиях в достаточно выгодную операцию для экспортера.

Обычно экспортер еще на стадии предварительных переговоров с импортером о поставке товара на условиях рассрочки платежа входит в контакт с банком, который мог бы купить векселя на условиях форфейтирования. В зависимости от условий, предлагаемых банком-форфейтором, экспортер калькулирует цену товара и процентную ставку за рассрочку платежа. Поскольку ставка дисконта при форфейтировании обычно превышает процент, взимаемый с импортера, разницу экспортер включает в цену.

Между экспортным факторингом и форфейтированием существует определенное сходство. В обоих случаях кредит, предоставляемый в товарной форме, трансформируется из фирменного в

банковский, в отношениях между покупателем и поставщиком появляется третье лицо, а предприятие-экспортер освобождается от ряда функций, не связанных с производством.

Вместе с тем форфейтинговое обслуживание экспорта предполагает среднесрочное (от 6 месяцев до 3—5 лет) кредитование на достаточно кратные суммы, а факторинг — краткосрочное (от 30 до 120—180 дней). Банк при факторинге в отличие от форфейтинга берет на себя лишь часть рисков экспортера. Кроме того, форфейтинг является однократной операцией, связанной с взиманием денежных средств по определенному документу, в то время как экспортный факторинг обычно предполагает постоянные связи между сторонами и наличие комплексной системы обслуживания. Еще одна характерная особенность форфейтинга заключается в наличии вторичного рынка, на котором возможна перепродажа приобретенных коммерческих векселей.

4. Страхование экспортных кредитов

Предоставление кредита во внешней торговле связано со значительным риском для экспортера и кредитующего его банка. Банкротства и неплатежи в результате введения моратория на выплату внешних долгов и валютных ограничений в стране должника, военных и других неблагоприятных политических и экономических событий могут привести к ощутимым потерям. Для уменьшения или устранения кредитного риска создается система страхования экспортных кредитов как специальный вид имущественного страхования, отличный от обычного коммерческого страхования товаров, перевозимых от экспортера к иностранному покупателю и страхуемых многочисленными частными компаниями от потери или порчи этих товаров в пути и т.д.

Принципы страхования

Сущность страхования экспортных кредитов состоит в том, что частная или государственная компания (страховщик) обязуется за определенное вознаграждение (страховую премию) возмещать убытки (выплачивать страховое вознаграждение) фирмам-экспортерам и кредитующим их банкам в случае неплатежа со стороны зарубежных покупателей.

Страхование экспортных кредитов стало развиваться еще до Первой мировой войны и осуществлялось тогда частными страховыми компаниями как одно из направлений их общего страхового

бизнеса. После Первой мировой войны в промышленно развитых странах появляются специальные государственные и полугосударственные органы для страхования и гарантирования экспортных кредитов, которые взяли на себя основную нагрузку по поддержке национального экспорта готовой продукции на внешних рынках. Наряду С ними все это время страхованием экспортных кредитов от коммерческих рисков занимаются частные страховые компании.

Несмотря на существующие страновые различия в организации и технике страхования и гарантирования экспортных кредитов можно выделить общие для всех стран принципы и черты:

• страховые компании принимают на себя лишь часть риска, т.е. страхуют только часть предоставленного кредита (например, 75—80%); кредитор .также должен проявлять известную осторожность и в случае неплатежа нести ответственность и убытки;

• страхование кредита должно предшествовать во времени появлению риска, иными словами, экспортеры должны страховать кредиты до того, как они будут предоставлены;

• страхователь (экспортер, кредитующий банк) до принятия на себя риска должен выяснить в страховой компании возможность и условия страхования;

• за страхование кредита страховщик (страховая компания) взимает определенное вознаграждение — страховую премию в определенном проценте от суммы страхуемого кредита.

Из перечисленных принципов четко просматривается жесткая увязка между кредитованием и страхованием экспорта: получение экспортером страхового полиса органа государственного страхования экспортных кредитов является необходимым предварительным условием кредитования экспортного контракта в банке, влияет на сроки и размеры процентной ставки и прочих комиссионных вознаграждений, служит источником кредитных льгот для экспортера.

В качестве объектов страхования экспортных кредитов выступают отдельные кредитные обязательства (тратты, остатки задолженности по открытым счетам), кредитные операции экспортера за определенный период (например, за год) с одним или рядом зарубежных покупателей и, наконец, весь годовой оборот экспортера по кредитованию.

Условия, объекты и принципы государственного и частного страхования во многом схожи, но есть и определенные различия.

В отличие от частных страховых компаний, страхующих в основном неплатежеспособность импортера и банка, государственные органы принимают на себя также такие риски, как валютные ограничения или обесценение валют; политические риски (военная обстановка, дискриминационные мероприятия); введение новых лицензий и ограничений в стране покупателя; аннулирование экспортных лицензий; непредвиденное повышение транспортных и других расходов и т.д.

Страхуемая сумма по государственному страхованию выше, чем по частному, и составляет до 90% по коммерческим рискам и до 100% по политическим рискам.

Страхование по обороту является преимущественной формой страхования государственных органов, ибо при выборочном методе (страхование по отдельным сделкам, только ненадежных должников) степень риска неизбежно повышается.

Страховые премии у государственных страховщиков в целом ниже, чем у частных страховых компаний, и составляют от 0,1 до 3—5% годовых к страховой сумме или непогашенной сумме кредита, хотя в отдельных случаях могут повышаться до 10—12%. Размер премий зависит от размера страховой суммы, политического положения страны импортера, объекта страхования, срока и графика погашения кредита, вида товара или услуг.

Государственные органы также более требовательно подходят к объему информации о финансовом положении импортера, которую должен представить экспортер.

Органы страхования в отдельных странах

Во всех странах, в экспорте которых готовые изделия составляют значительную величину, существуют наряду с частными компаниями специально созданные государственные или полугосударственные органы страхования экспортных кредитов.

Наиболее известными из зарубежных государственных страховых компаний, осуществляющими страхование экспортных кредитов, являются следующие.

В Великобритании — это Департамент гарантий экспортных кредитов (ДТЭК), созданный в 1919 г. после издания закона об экспортных кредитах, реорганизованный в 1949 г. и в 1990 г. В ходе последней реорганизации Отдел страховых услуг (страхование краткосрочных кредитов), осуществлявший защиту экспортеров от риска неплатежа со стороны иностранных покупателей, был продан английским правительством частной голландской компании, чтобы облегчить страхование британского экспорта в страны ЕС, которое составляет примерно половину всех деловых операций этого отдела и связано с более низкими рисками по сравнению со страхованием экспорта в другие страны. Продав подразделение, деятельность которого была всегда прибыльной, британское правительство оставило за Департаментом его роль страхователя от краткосрочного политического риска, а также все формы страхования и гарантирования средне- и долгосрочных кредитов. Наряду с Департаментом страхование экспортных кредитов осуществляют частные компании, старейшей и крупнейшей из которых является известная во всем мире “Трейд индемнити корпорейшн”.

В ФРГ от имени и за счет государства действуют частные общества Гермес и Тройербейт. Страхованием экспортных кредитов занимаются еще около 10 частных страховых компаний.

В США принадлежащий государству Экспортно-импортный банк и Ассоциация страхования внешних кредитов, в которую входят свыше 50 частных страховых компаний и банков, участвуют в страховании экспортных кредитов. Во Франции эти функции возложены на полугосударственную компанию КОФАСЕ, созданную в 1946 г. на основании правительственного декрета.

Система государственных гарантий экспортных кредитов имеется во всех промышленно развитых странах, новых индустриальных странах и в тех развивающихся странах, которые используют банковские кредиты или собственные средства для реализации на внешних рынках готовой продукции на условиях рассрочки платежа.

В России начало процессу государственной поддержки отечественного экспорта было положено постановлениями Правительства РФ от 7 июля 1993 г. и от 11 января 1994 г. об учреждении Российского экспортно-импортного банка, в уставе которого предусмотрено предоставление российским экспортерам машин и оборудования возможности кредитовать своих зарубежных покупателей в форме отсрочки платежа на конкурентных с точки зрения мировых рынков условиях. Под “возможностью” понимается получение российским экспортером сразу после выполнения им условий контракта всей предусмотренной валютной выручки. В 1996 г. в федеральном бюджете впервые были предусмотрены и средства для стимулирования экспорта в сумме 500 млрд руб. В 1996 г. постановлением Правительства РФ от 23 апреля 1996 г. было создано российское экспортно-импортное страховое общество “Росэксимгарант” с уставным капиталом 5 млрд руб., учредителями которого стали Росэксимбанк (51%), Внешэкономбанк

(15%) и др. Основной задачей общества является создание механизма страхования экспорта, в первую очередь страхования кредитов, выдаваемых или гарантированных российскими банками. Кроме того, “Росэксимгарант” собирается страховать экспортные риски отечественных предприятий и организаций.

5. Долгосрочное кредитование импорта

Заказы сложного, дорогостоящего оборудования длительных сроков изготовления или крупные его закупки требуют значительных сумм для их оплаты, причем на продолжительные сроки. Отсюда импортеров уже не могут удовлетворить краткосрочные и даже среднесрочные кредиты.

В деловой практике термин “долгосрочный кредит” закрепился за ссудами кредитных учреждений (синдицированные, консорциальные кредиты в их числе). Частью долгосрочного кредита являются займы — привлечение государственными органами и частными корпоративными клиентами, международными, региональными и национальными банками заемных средств на национальном и мировом рынке ссудных капиталов путем выпуска своих долговых обязательств.

Особенности долгосрочного кредитования

Долгосрочный кредит во многом отличается от краткосрочного кредитования международной торговли. Обычно выделяют следующие его особенности.

Во-первых, наличие политического элемента, при этом чем продолжительнее кредит, тем сильнее его влияние.

Долгосрочные кредиты, далее, имеют строгое целевое значение. Степень и характер исследования и изучения каждой кредитной операции намного детальнее и серьезнее по сравнению с краткосрочными операциями. При учете первоклассного торгового векселя, например, банк интересуется лишь платежеспособностью векселедателя и лиц, подписавших вексель. При долгосрочном кредите предметом исследования становится сам объект, участники проекта и т.п. Потенциальный заемщик обязан представить развернутый бизнес-план, позволяющий оценить подробные технические данные, экономические показатели по планируемой прибыли, затратам, себестоимости продукции, ценообразованию, проанализировать перспективу сбыта продукции, квалификацию менеджеров.

При долгосрочном кредитовании исключительно велика роль государства:

• государство само предоставляет либо привлекает займы и кредиты; либо их предоставляют региональные и международные организации;

• государство прямо или косвенно участвует в кредитах, предоставляемых частными фирмами или банками (смешанные кредиты; субсидирование процентных ставок экспортерам; и, главным образом, государственное страхование и гарантирование экспортных кредитов).

Формы международного долгосрочного кредита

В практике международной торговли долгосрочное кредитование импорта осуществляется в основном в следующих формах:

• двусторонние правительственные кредиты;

• займы на льготных условиях по линии предоставления помощи;

• смешанный международный кредит;

• совместное финансирование рядом кредитных учреждений по инициативе/под эгидой международных или региональных банков;

• проектное финансирование;

• облигационные займы на международном рынке ссудных капиталов;

• кредиты международных и региональных банков. Межгосударственный долгосрочный кредит получил распространение в годы Первой мировой войны, когда США предоставили крупные кредиты странам Антанты, которые, в свою очередь, давали кредиты друг другу. Образовавшаяся крупная межправительственная задолженность препятствовала нормальному развитию внешнеторговых связей, движению инвестиций. Вся система долгов (свыше 11 млрд золотых долларов) опиралась на систему германских репараций, за счет которых погашались долги США. В период мирового экономического кризиса 1929—1933 гг. Германия и еще 25 государств прекратили погашение долгов и выплату процентов. Учитывая этот опыт, во время Второй мировой войны долгосрочные кредиты не предоставлялись. Поставки военных и прочих материалов осуществлялись преимущественно на условиях ленд-лиза (в аренду) без кредитных обязательств. В первые послевоенные годы (примерно до середины 50-х гг.) межправительственные кредиты получили исключительно широкое развитие, прежде всего со стороны США, и сначала даже превышали объем частных инвестиций.

Специфической формой крупных поставок американских товаров в страны Западной Европы в 1948—1951 гг. стало их финансирование в рамках “плана Маршалла”, призванного обеспечить сбыт товаров американских производителей за счет скупки их правительством США и поставки странам, получавшим помощь по этой программе.

В современных условиях предоставление помощи за счет ассигнований из государственного бюджета включает техническую помощь, безвозмездные дары, субсидии, а также займы на льготных условиях. Направляется помощь в основном в развивающиеся страны и преимущественно в наименее развитые из них. По данным Комитета содействия развитию стран ОЭСР, который координирует кредитную политику ведущих стран-доноров и кредиторов в отношении развивающихся стран, в первой половине 90-х гг. 80% притока ресурсов в страны третьего мира приходилось на официальное кредитование и безвозмездное финансирование и лишь 20% — на частные источники. При этом официальные двусторонние потоки (наполовину состоящие из льготных кредитов и наполовину из субсидий) более чем в 2 раза превышали помощь на многосторонней основе.

При смешанном международном кредите обычные формы кредитования экспорта сочетаются с предоставлением помощи. До принятия в 1978 г. Соглашения об унификации условий экспортных кредитов, пользующихся государственной поддержкой, данный способ форсирования экспорта был достаточно дешев для стран-поставщиков. Из-за разрыва ставок между обычным экспортным кредитом и льготным финансированием в рамках помощи более чем в 2 раза, включение в сумму финансируемой части контракта всего 5% помощи позволяло снижать ставку по всей экспортной ссуде на 2% годовых (а 10% помощи понижали процент по кредиту уже на 4% годовых). Под давлением США и ряда других членов ОЭСР доля государственного участия в смешанном кредитовании несколько раз была пересмотрена в сторону повышения и с 1985 г. поднята до 25% суммы экспортного кредита, что сделало такой метод конкурентной борьбы достаточно дорогим для стран-доноров. Тем не менее и сегодня в общей сумме экспортных кредитов ОЭСР помощь составляет около 5%, главным образом за счет Франции, на долю которой приходится порядка 70% данных кредитов.

Совместное финансирование является относительно новой формой долгосрочного кредитования развивающихся стран, в процессе которого несколько государственных и/или частных учреждений объединяются и сотрудничают в целях кредитования особо крупных проектов, чаще всего в отраслях инфраструктуры. Инициаторами совместного финансирования выступают международные и региональные банки. Из-за нехватки кредитных ресурсов у государственных учреждений с конца 70-х гг. к совместному финансированию активно привлекаются коммерческие банки.

Различают две формы совместного финансирования: при параллельном финансировании проект разбивается на независимые элементы и кредитование каждой из них поручается разным кредитным институтам (коммерческим банкам обычно достаются более рентабельные части проекта); при софинансировании, совместном финансировании в прямом смысле этого слова, предполагается тесное сотрудничество всех кредиторов в ходе выполнения проекта. Выгоды заемщика в совместном финансировании выражаются в удешевлении привлекаемых ресурсов. Однако еще большие выгоды получают кредиторы, которым участие международных и региональных банков в совместном финансировании обеспечивает высокую гарантию своевременного и полного погашения предоставленного кредита.

Относительно новой формой международного кредитования является проектное финансирование. Современное проектное финансирование (несмотря на название, речь идет не о субсидировании, а о кредитовании крупных, как правило инновационных, инвестиционных проектов на определенный срок) образовалось из такой банковской практики, как погашение выданного кредита выпускаемой продукцией, и к настоящему времени представляет собой достаточно сложную, разнообразную и динамичную технологию кредитования. Его специфика заключается в том, что основные этапы инвестиционного цикла увязаны между собой и входят в компетенцию определенного банковского синдиката или консорциума (при большом количестве кредиторов), который возглавляет один банк-менеджер (синдикат) или группа банков-менеджеров (консорциум).

Эмиссия ценных бумаг представляет собой еще одну форму долгосрочного международного кредита. Облигационные займы выпускают центральные правительства (например, Правительство РФ), местные органы власти (субъекты РФ), крупные банки и корпорации, а также международные и региональные банки и финансовые организации.

Кредиты международных и региональных банков и других валютно-финансовых организаций (см. гл. 30) также играют существенную роль в долгосрочном кредитовании и финансировании импорта. Такие кредиты наряду с кредитами для урегулирования внешней задолженности стран-членов предоставляют МВФ и имеющий особенно важное значение в долгосрочном кредитовании и финансировании импорта МБРР, а также два его филиала — МФК и MAP. Последняя специально предназначена для оказания помощи в форме практически беспроцентного кредитования на 35—40 лет наименее развитых из развивающихся стран за счет бюджетных ассигнований стран-доноров.

Региональные банки учреждены на всех континентах и призваны осуществлять долгосрочное кредитование проектов развития регионов. Для России таким региональным банком является ЕБРР, который активно участвует в финансовом обеспечении инвестиционных проектов в области энергетики, телекоммуникаций, транспорта, сельского хозяйства.

Организации кредиторов

Международные и региональные банки наряду с долгосрочным кредитованием и финансированием импорта вместе с МВФ играют важную роль в регулировании международных валютно-кредитных и финансовых отношений.

Вместе с ними эту важную регулирующую функцию выполняют и другие межправительственные организации, специально созданные, чтобы служить форумом для межправительственного обсуждения, согласования и выработки рекомендаций по валютной и кредитно-финансовой политике. Именно к таким международным, правительственным и неправительственным, организациям относятся Парижский клуб и Лондонский клуб, имеющие особо важное значение для современных валютно-кредитных отношений РФ и прежде всего для урегулирования российской внешней задолженности различным группам зарубежных кредиторов.

Парижский клуб стран-кредиторов — межправительственный институт промышленно развитых стран, неформальная организация, где обсуждаются проблемы урегулирования, отсрочки платежей по государственному долгу. Главная цель Парижского клуба — пересмотр условий внешних займов стран-должников для избежания одностороннего моратория. Начало его деятельности относится к 1956 г., когда в Париж на переговоры с Аргентиной по урегулированию ее долга были приглашены основные кредиторы. В настоящее время число участников составляет 18 промышленно развитых государств, к которым осенью 1997 г. присоединилась Россия, которая наряду с крупным внешним государственным долгом членам клуба одновременно является одним из крупнейших кредиторов развивающихся стран.

На заседаниях Парижского клуба в присутствии представителей МВФ, МБРР, ЮНКТАД (Конференции ООН по торговле и развитию) обычно рассматриваются вопросы не всей внешней задолженности той или иной страны, а только той части долга, которая должна быть погашена в текущем году. С начала 80-х гг., когда резко обострилась проблема внешней задолженности развивающихся стран, роль Парижского клуба в ее урегулировании возросла, а в 90-х гг. многие его заседания связаны с решением проблемы внешних долгов бывших стран СЭВ (в частности, была урегулирована внешняя задолженность Польши и Венгрии) и бывших республик СССР, прежде всего РФ.

Лондонский клуб объединяет более 400 западных коммерческих банков, предоставлявших кредиты развивающимся и бывшим социалистическим странам, в том числе СССР, без государственных гарантий. На сегодняшний день наибольших успехов Лондонский клуб добился в работе с долгами Заира, Мексики, Боливии, Чили и Мозамбика.

С 1992 г. в рамках Парижского и Лондонского клубов проходят переговоры по урегулированию внешней задолженности России.

6. Международное кредитование и финансирование России

В современных условиях в международных кредитных отношениях Россия оказалась в положении крупнейшего в мире должника. Внешняя задолженность России в своей преобладающей части перешла к России от Советского Союза. И хотя СССР в международных экономических отношениях выступал одновременно и как должник, и как кредитор, внешние долги страны по всем параметрам (сроки, валюта, кредиторы/должники) крайне неблагоприятно отличались от внешней задолженности стране.

СССР как должник и кредитор

В соответствии с мировой практикой закупку машин и оборудования на Западе советские внешнеторговые организации осуществляли, как правило, на условиях фирменного и банковского кредита; с начала 80-х гг. в кредит стали закупаться товары широкого потребления и продовольствие (для пополнения рублями доходной части бюджета и насыщения дефицитного внутреннего рынка необходимыми продуктами питания и потребительскими товарами).

Основная особенность фирменных и банковских кредитов промышленно развитых стран состояла в том, что привлекались и погашались они на обычных рыночных условиях, обычно на кратко- и среднесрочной основе, причем исключительно в денежной форме, т.е. в свободно конвертируемых валютах, которую Советский Союз зарабатывал за счет экспорта за рубеж сырья, главным образом нефти и газа, или за счет новых кредитов. И даже столь популярные с конца 70-х гг. так называемые компенсационные кредиты, погашение которых предусматривалось продукцией предприятий, закупленных в кредит, в своем большинстве также выплачивались экспортной выручкой от нефти и газа. Это лишь укрепляло зависимость страны от уровня мировых цен на эти товары и курса доллара США, кажцое понижение которого к немецкой марке и японской иене оборачивалось для Советского Союза курсовыми потерями.

Преобладающая доля долгов Западу, унаследованная впоследствии Россией, возникла после 1985 г., увеличившись с 22,5 до 65,3 млрд долл. в 1991 г. По последним оценкам, задолженность СССР, перешедшая к России, составила 96,6 млрд долл. США.

Одновременно СССР сам являлся кредитором, развивая внешнеэкономические связи и сотрудничество по линии экономического и технического содействия, а также в рамках военно-технического сотрудничества. Среди более чем 50 стран, получавших советские кредиты, преобладали государства, помощь которым оказывалась по политическим и военно-стратегическим соображениям (так называемые страны социалистической ориентации). Важнейшая особенность советских кредитов состояла в том, что они не только предоставлялись в товарной форме, но и погашались также в основном в товарной форме, как правило, продукцией местного производства, в лучшем случае — продукцией с построенных при помощи СССР предприятий, в том числе и-крайне необходимой для народного хозяйства страны. Другая особенность кредитной помощи СССР заключалась в том, что предоставлялись кредиты на исключительно льготных для страны-заемщика условиях: на 10—15 лет из 2,5—4,0% годовых.

Таким образом, из-за существенных различий позиций СССР как международного должника и как международного кредитора результаты предоставления советских кредитов (проценты и погашение) практически не могли использоваться для выполнения обязательств по полученным западным кредитам.

Долги России

Задолженность России Западу продолжала расти и после 1991 г. как за счет начисления процентов по советским долгам, которые практически не погашались, так и за счет новых кредитов, в том числе МВФ и МБРР, членами которых Россия стала в 1992 г. К концу 1998 г. задолженность России достигла астрономической суммы почти 150 млрд долл. США, превратив РФ в крупнейшего должника мира.

Нынешние долги России включают четыре основные категории:

• задолженность по кредитам с государственной поддержкой (официальным кредиторам). Регулированием задолженности этого типа занимается Парижский клуб;

• задолженность по кредитам коммерческих банков, которые предоставлялись без гарантирования их в государственных органах страхования стран-кредиторов. Регулированием задолженности по таким кредитам занимается Лондонский клуб;

• задолженность по фирменным кредитам, связанным с поставкой товаров и оказанием услуг (неоплаченные авансы, аккредитивы, векселя, а также авансы, полученные в рамках поставок по экспорту и др.);

• долги международным и региональным валютно-финансовым и кредитным организациям: МВФ, МБРР и МФК, ЕБРР.

В общий долг Российского государства следует включить также:

• долги “внеклубным” кредиторам (Южная Корея, ОАЭ, восточноевропейские страны);

• валютный долг по облигациям Внешэкономбанка на руках нерезидентов;

• долги нерезидентам по ГКО-ОФЗ, евробондам и другим государственным ценным бумагам, в том числе долги по форвардным контрактам российских коммерческих банков;

• валютный долг собственным российским организациям и банкам в результате блокирования средств на счетах во Внешэконобанке. Формально эта задолженность именуется “внутренним долгом”, но оплачивается в СКВ, а поэтому ничем практически не отличается от внешнего долга.

Ежегодные обязательства по графикам уплаты процентов и основной суммы внешнего долга России суммарно выражались величиной примерно 20 млрд долл., что далеко выходило за рамки валютных и бюджетных возможностей страны. В сложившихся условиях урегулирование внешнего долга приобрело особое значение. Проводилось урегулирование в форме реструктуризации задолженности бывшего СССР отдельно по долгам Парижскому и Лондонскому клубам. К сожалению, достигнутые положительные результаты, которых добилась Россия, были фактически сведены на нет в результате финансового кризиса в августе 1998 г.

Россия как кредитор

Будучи крупнейшим должником в мире, Россия одновременно остается и самым крупным кредитором, поскольку к ней перешли от СССР требования по долгам 50 развивающихся стран в сумме, превышающей 160 млрд долл. Если принимать во внимание экономическое положение стран-должников (в основном наименее развитые из развивающихся стран), а также экономическую природу кредитов (льготное кредитование военно-технического сотрудничества), задолженность в пользу России носит скорее формальный характер, так как многие должники и раньше, и в настоящее время не выполняют своих обязательств по погашению долга. Средняя величина фактических платежей в соответствии с графиком погашения в 90-х гг. не превышала 15%.

Принятие России в Парижский клуб, в компетенцию которого вошли долги России как кредитора на сумму около 52 млрд долл., после их реструктуризации позволяет рассчитывать на выплату в течение 20—25 лет не более 12 млрд долл.

Пока идет поиск путей реализации долговых обязательств развивающихся стран на приемлемых для России условиях, изучаются возможности конверсии долгов в инвестиции в странах-должниках. В странах Латинской Америки эти и другие возможности взыскания задолженности нашли достаточно широкое применение. Важность разработки и практического применения таких альтернативных вариантов представляет важное значение еще и потому, что уже сегодня идут переговоры о погашении обязательств со стороны новой категории должников России — ее партнеров по СНГ.

Выводы

1. В условиях обострения конкуренции на мировых рынках кредитование внешнеэкономической деятельности становится не только необходимым, но иногда и неизбежным условием реализации товаров, главным образом машин и оборудования. В полной мере это положение относится и к кредиту во внешнеэкономических связях России.

2. Кредит в международной торговле можно классифицировать по нескольким главным признакам (по источникам средств, по срокам, видам, характеру обеспечения, способу предоставления и погашения). Формы и методы кредита в коммерческой практике весьма разнообразны, однако основное место в кредитовании занимают частные (фирменные и банковские) кредиты, как правило, застрахованные и гарантированные государственными органами страхования экспортных кредитов, роль которых в стимулировании внешнеэкономической деятельности национальных фирм исключительно велика.

3. Фирменные кредиты, так называемые кредиты поставщика, по-прежнему занимают важное место благодаря простоте оформления, мобильности, возможности уторговывания цены, относительной независимости от государственного регулирования. Однако в силу присущих фирменным кредитам недостатков (дороговизна, ограниченность по срокам и суммам) главная роль в кредитовании давно перешла к коммерческим банкам, которые в большинстве случаев являются конечным кредитором, в том числе и частных фирменных кредитов, рефинансируя кредиты поставщиков.

5. Банковское кредитование наиболее многообразно по формам и срокам, от краткосрочных (учет векселей, факторинговые кредиты) до среднесрочных (прямые банковские кредиты покупателю или его банку, форфейтинговые кредиты) и даже долгосрочных кредитов (финансовый лизинг).

6. Иногда банки вообще не вкладывают собственные средства в кредитование внешнеторговых операций, а только ограничиваются акцептом выставленных на них векселей. Но поскольку участники национальных денежных и валютных рынков охотно вкладывают временно свободные средства в банковские акцепты, акцепт векселей (или аваль векселей в факторинговых операциях) крупными всемирно известными банками выступает средством для получения кредита.

Термины и понятия

Кредиты с государственной поддержкой

Рынок евровалют

Бланковый кредит

Наличный кредит

Акцептный кредит

Синдицированный кредит

Консорциальный кредит

Кредит продавца

Кредит покупателю

Вексель простой

Переводный вексель (тратта)

Акцепт

Аваль

Индоссамент

Солидарная ответственность

Чек ордерный

Чек именной

Чек предъявительский

Банковский чек

Факторинг

Форфейтирование

Страхование экспортных кредитов

Смешанный международный кредит

Совместное финансирование

Облигационные займы

Кредитный рейтинг

Парижский клуб

Лондонский клуб

Вопросы для самопроверки

1. Поясните понятия “полный” и “средний” срок фирменного кредита. Каков порядок их расчета?

2. Что такое “учет векселя”? Какие преимущества получает экспортер, пользующейся этой услугой в коммерческом банке?

3. Какие услуги предлагает банк/экспортная факторинговая компания экспортеру и во сколько они обходятся?

4. Что такое “форфейтинг”? Какие преимущества он представляет для экспортера и во сколько обходится?

5. Поясните необходимость страхования экспортных кредитов. Каковы основные принципы и объекты частного и государственного страхования экспортных кредитов?

6. В каких случаях используются долгосрочные кредиты и займы? Перечислите их основные формы.

7. Назовите основные организации регулирования международных валютно-кредитных отношений. Какова роль Парижского и Лондонского клубов в урегулировании внешней задолженности?


Глава 33

Глава 33. Валютно-финансовые и платежные условия контрактов

Валютно-финансовые и платежные условия являются важной и неотъемлемой частью контрактов отечественных предприятий и организаций, заключаемых с фирмами и организациями зарубежных стран, и имеют цель обеспечить своевременное и гарантированное осуществление расчетов по экспортно-импортным операциям и высокую их эффективность.

Конкретные формы и условия расчетов согласовываются непосредственно между экспортером и импортером при заключении контрактов. При этом учитывается ряд факторов: положение валюты, в которой осуществляются платежи по данной сделке; действующие межгосударственные соглашения по экономическим вопросам; существующие обычаи и традиции в торговле и расчетах по соответствующим товарам, конъюнктура на товарном рынке и др. Обращается внимание на финансовое положение и деловую солидность фирмы-контрагента, сложившиеся доверительные отношения, перспективы развития деловых контактов с данной фирмой и т.д.

1. Валютные и платежные условия экспортно-импортных контрактов

В экспортно-импортных контрактах содержатся следующие основные условия: валюта цены, валюта платежа, условия и формы расчетов, банки, через которые осуществляются расчеты, защитные оговорки, предупреждающие валютные потери.

Валютные условия контрактов

Под валютными условиями контракта понимаются установление валюты цены, валюты платежа и различные защитные оговорки.

Валютой цены товара (услуг) может быть любая валюта как договаривающихся, так и третьих стран. В контрактах, заключаемых российскими организациями с фирмами дальнего, а иногда и ближнего зарубежья, валютой цены выступают свободно конвертируемые валюты. С большинством фирм из ближнего зарубежья цены в контрактах российских организаций фиксируются в российских рублях или национальных валютах этих стран.

В качестве валюты платежа с фирмами дальнего зарубежья применяется восемь—десять валют ведущих капиталистических стран, но чаще всего доллар США.

Расчеты российских организаций с республиками Балтии в соответствии с подписанными соглашениями производятся в российских рублях, национальных валютах этих стран, свободно конвертируемых валютах, а также осуществляются иными способами, принятыми в международной практике. По взаимной договоренности контрагентов может применяться условие предварительной оплаты товаров и услуг.

В отношениях с фирмами стран ближнего зарубежья российские организации осуществляют взаимные расчеты по договоренности сторон в российских рублях, национальных валютах этих государств, а в некоторых случаях в свободно конвертируемых валютах.

В контрактах, которые заключаются отечественными организациями с зарубежными фирмами, валюта цены и валюта платежа обычно совпадают. В тех случаях, когда имеет место их несовпадение, целесообразно в контракте указывать курс, по которому производится пересчет.

Колебания валютных курсов могут отразиться на результатах деятельности как экспортеров, так и импортеров. Это имеет место, когда между моментом подписания контракта и осуществлением платежей произошло изменение валютного курса, и в результате, если не были предусмотрены какие-то защитные меры, одна сторона получает дополнительные выгоды, а другая несет неоправданные потери.

Защитные оговорки, предусматривающие пересчет суммы платежа в определенной валюте при изменении ее курса относительно другой (или нескольких других) валюты, призваны оградить партнеров от возможных в этом случае убытков. Однако когда экспортными сделками отечественных организаций не предусмотрено предоставление кредита (отсрочки платежа), а полученная валюта сразу же используется на приобретение нужного товара, включение в контракты каких-либо защитных мер не представляется целесообразным.

В качестве защитных мер отечественными фирмами и организациями могут применяться:

• валютные оговорки;

• мультивалютные оговорки (в частности, с применением СДР или евро);

• срочные сделки.

Валютная оговорка предусматривает привязку валюты цены и валюты платежа (как правило, менее сильной) к какой-то более устойчивой валюте. Такая оговорка может выступать в прямой или косвенной форме.

При прямой валютной оговорке валюта цены и валюта платежа совпадают, однако при подписании контракта курс валюты (например, французского франка) фиксируется по отношению к более устойчивой валюте (например, к доллару США); если к моменту платежа курс валюты цены и валюты платежа изменяется (т.е. изменяется курс французского франка по отношению к доллару США), то соответственно меняются и цена контракта, и сумма платежа.

Более часто употребляется косвенная валютная оговорка, при которой цена фиксируется в одной более устойчивой валюте (например, в долларах США), а платеж — в другой (национальной) валюте (например, во французских франках).

Мультивалютная оговорка предполагает пересчет цены или суммы платежа, выраженных в какой-то валюте (долларах США, английских фунтах стерлингов и т.д.), в случае изменения среднеарифметического курса нескольких заранее согласованных валют по отношению к данной валюте цены или платежа.

В качестве мультивалютной оговорки в коммерческих и кредитных операциях целесообразно применять международные счетные единицы — СДР и евро, курсы которых в национальных валютах регулярно публикуются в прессе.

Внешнеэкономические и другие организации в целях недопущения валютных потерь могут прибегнуть к использованию срочной (фьючерсной) сделки. В этом случае предстоящую сумму платежа, выраженную в менее устойчивой валюте (курс которой падает), экспортер продает банку за другую, более устойчивую валюту на срок до момента получения средств от импортера. Например, на проданный товар экспортер по условиям контракта представляет импортеру кредит в 100 тыс. фр. фр. (отсрочка платежа) на 3 месяца. Эту сумму во французских франках (курс франка падает) экспортер продает банку за доллары США с фиксацией курса на момент заключения сделки, который составляет 1 долл. США = 4 фр. фр.; если через 3 месяца курс франка упадет и составит 1 долл. США = 5 фр. фр., то экспортер получит те же самые 25 тыс. долл. США, которые по новому курсу эквивалентны 125 тыс. фр. фр.

Платежные условия контрактов

В практике отечественных организаций в расчетах по внешнеэкономическим связям применяются следующие основные виды (условия) расчетов'.

• расчеты наличными;

• расчеты в кредит;

• комбинированные (смешанные) виды расчетов, включающие частичную оплату наличными и частичное кредитование.

Под расчетами наличными понимается оплата торговой сделки против получения товарораспорядительных и других документов, т.е. без предоставления кредита или рассрочки платежа. Этот вид платежа предпочтительнее для отечественных организаций, когда они выступают как экспортеры, поскольку обеспечивает быстрое получение денежных средств за проданный товар (услуги). Для отечественных организаций-импортеров платежи наличными менее выгодны по сравнению с условием, предусматривающим рассрочку платежа (1—2 месяца), или получением длительного кредита на льготных условиях.

Под расчетами в кредит понимается платеж, который производится до (или после) получения товарораспорядительных и других документов.

В первом случае кредитором является импортер, который выдал аванс экспортеру, т.е. оплатил часть суммы контракта (или всю сумму) по предстоящей поставке, но еще не имеет товарораспорядительных и других документов. Это условие применяется, когда импортер крайне заинтересован в поставке товара или же это предусмотрено сложившейся практикой мировой торговли.

Во втором случае, когда оплата производится после получения товарных и других документов, кредитором является экспортер. Обычно подобная ситуация складывается, когда экспортер крайне заинтересован в сбыте товара, поскольку на рынке имеется его избыток, и, стремясь “обойти” конкурентов, он предоставляет импортеру более льготные условия платежа.

Комбинированные (смешанные) виды расчетов получили широкое распространение в экспортно-импортных сделках по машинам, оборудованию и другим видам готовых машинно-технических изделий. При продажах такой дорогостоящей продукции в соответствии со сложившейся мировой практикой импортер через определенное время после подписания контракта (или в какое-то другое оговоренное время) переводит аванс (10—15% стоимости сделки) экспортеру или платит наличными против выставленных экспортером согласованных документов, а на остальную сумму контракта экспортер предоставляет импортеру кредит. Возможны и другие комбинации, включающие платежи наличными и в кредит.

Банковские гарантии по экспортно-импортным операциям

В целях повышения надежности выполнения сторонами контракта взятых на себя обязательств во внешнеэкономических связях Российской Федерации, как и в других странах, широкое распространение получила практика предоставления гарантий третьими лицами.

Во внешнеэкономических связях Российской Федерации применяются различные виды гарантийных операций, но наибольшее распространение получили гарантии, выдаваемые банками. Представляя гарантии, банки отвечают в денежной форме за исполнение обязательств как отечественных, так и иностранных фирм, вытекающих из внешнеторговых и других сделок.

Гарантия представляет собой обязательство одного лица (гаранта), принимаемое им на себя по отношению к другому лицу (бенефициару) за третье лицо (принципала) в обеспечение выполнения последним своего обязательства.

В тех случаях, когда экспортер нуждается в систематическом получении банковских гарантий по регулярно совершаемым сделкам, он может заключить с банком генеральный договор по гарантийным операциям. В этом случае указанный банк в соответствии с договором выполняет гарантийные операции клиента в пределах согласованной суммы ответственности (кредитная линия) или даже без установления общего предела гарантии. В Российской Федерации банковские гарантии могут предоставлять те коммерческие банки, которые имеют генеральную лицензию ЦБ РФ. Указанные банки при осуществлении гарантийных операций придерживаются Унифицированных правил по договорным гарантиям, разработанных Международной торговой палатой (редакция 1996 г.).

Российские банки могут выдавать следующие виды гарантий по экспортно-импортным операциям:

• платежные гарантии — в обеспечение исполнения платежных обязательств российских импортеров (принципалов) перед иностранными экспортерами (бенефициарами);

• договорные гарантии (тендерные, возврата аванса и других платежей, надлежащего исполнения контракта) — в обеспечение обязательств российских экспортеров или подрядчиков (принципалов) перед иностранными импортерами или заказчиками (бенефициарами).

Для получения гарантии в обеспечение своих обязательств российские предприятия и организации должны представить в соответствующий коммерческий банк свое обязательство перед банком.

2. Основные формы расчетов, применяемые в Российской Федерации

В международных расчетах отечественных предприятий и организаций с зарубежными фирмами применяются все формы расчетов, принятые в международной практике, но наиболее употребимыми являются:

• документарный аккредитив;

• документарное инкассо;

• банковский перевод.

Относительно редко отечественные организации прибегают к таким формам, как открытый счет, оплата векселями, чеками и банковскими картами и т.д.

Документарный аккредитив

Документарный аккредитив — это поручение клиента (импортера) банку произвести за его счет выплату денег экспортеру (при наличных расчетах) или акцептовать выставленную экспортером тратту (при предоставлении кредита или рассрочке платежа) против получения указанных в этом поручении товарораспорядительных и других документов.

Российские банки, внешнеэкономические и другие организации при осуществлении международных расчетов в форме документарного аккредитива руководствуются положениями Унифицированных правил и обычаев для документарных аккредитивов (редакция 1993 г., публикация Международной торговой палаты № 500). Этот документ применяется с 1 января 1994 г.

Аккредитивы открываются (выставляются) по договоренности сторон, участвующих в торговой сделке, либо в банке страны экспортера, либо в банке страны импортера, а иногда и в банке третьей страны. Для отечественных организаций предпочтительнее, когда аккредитивы открываются в российских банках на территории РФ.

В практике отечественных банков и организаций применяются различные виды документарных аккредитивов, оговоренных в упомянутых Унифицированных правилах по аккредитивам:

• отзывный аккредитив, который может быть отозван или аннулирован банком-эмитентом (т.е. его выставившим) в любой момент и без предварительного уведомления бенефициара (т.е. в пользу кого аккредитив открыт);

• безотзывный аккредитив, который не может быть отозван (изменен) ранее указанного срока его действия (30, 60 или 90 дней); в течение этого времени экспортер (бенефициар) представляет в банк указанные в поручении товарораспорядительные и другие документы и без согласия экспортера и участвующих в этой операции банков аккредитив не может быть ни отозван, ни изменен. В заявлении об открытии аккредитива должно быть ясно указано, является ли он отзывным или безотзывным. В отсутствие такого указания аккредитив считается безотзывным;

• неподтвержденный аккредитив, который предполагает, что банк, участвующий в этой операции (авизующий банк), не берет на себя обязательство по выполнению аккредитива, однако авизующий банк должен с разумной тщательностью проверить по внешним признакам подлинность аккредитива;

• подтвержденный аккредитив означает, что ответственность по просьбе банка-эмитента берет на себя также другой банк, участвующий в операции, таким образом, за выполнение условий аккредитива отвечают и банк-эмитент (банк импортера), и подтверждающий банк (банк экспортера), за что последний получает определенное вознаграждение;

• переводной (делимый, дробный, переуступаемый) — это аккредитив, в соответствии с которым бенефициар (первый бенефициар), т.е. лицо, в пользу которого выставлен аккредитив, поручает банку производить оплату одному или нескольким бенефициарам (вторым бенефициарам) с этого аккредитива полностью или частично. Аккредитив может быть переведен только в том случае, если есть однозначное указание банка-эмитента, что аккредитив “переводной”. Связанные с переводом расходы оплачиваются первым бенефициаром, если не оговорено иное;

• револьверный (возобновляемый) аккредитив пополняется по мере его использования; в аккредитивном поручении указывается минимальная сумма (квота), ниже которой остаток на аккредитиве не должен сокращаться и подлежит пополнению. В практике отечественных банков и организаций револьверные аккредитивы подразделяются на кумулятивные (в заявлении указывается, имеется ли у бенефициара право использования сумм, оставшихся в предыдущий срок; платеж осуществляется раз в месяц или квартал) и некумулятивные (без права использования остатка).

В Унифицированных правилах и обычаях по документарным аккредитивам во избежание различий в толковании некоторых слов и положений имеется ряд общих замечаний.

При употреблении слов “к”, “до”, “от” и слов подобного значения, применяемых к какой-то дате или сроку аккредитива в отношении отправки, следует включать эту дату, а при использовании слова “после” — исключать указанную дату.

Слова “около”, “приблизительно” или аналогичные выражения, используемые в отношении суммы аккредитива или количества и цены за единицу товара, указанных в аккредитиве, должны толковаться как допускающие отклонение в пределах 10%. В том случае, если в аккредитиве нет указания, что отклонения не допускаются, то количество товара может быть изменено в пределах ±5%, но с обязательным условием, что сумма требований не будет превышать сумму аккредитива. Эти отклонения не допускаются, если в аккредитиве указывается определенное число упаковочных единиц или же товар поставляется в штуках.

В контракте условие платежа посредством документарного аккредитива можно сформулировать следующим образом:

“Платеж за товар, поставляемый по настоящему контракту, производится покупателем в долларах США путем открытия по телеграфу безотзывного, переводного аккредитива в банке продавца, являющегося корреспондентом банка покупателя. Аккредитив открывается в течение 15 дней с даты подписания контракта (или ... в течение __ дней от даты извещения продавца о готовности товара к отгрузке) сроком на __ дней на полную стоимость товара ±10%. Платеж производится против представления покупателю следующих документов (дается перечень документов).

Аккредитивная форма расчетов, предусмотренная настоящим контрактом, подчиняется Унифицированным правилам и обычаям для документарных аккредитивов (редакция 1993 г., публикация Международной торговой палаты № 500)”.

При использовании аккредитивов банки не несут ответственности за форму, полноту и подлинность любых документов, как и не отвечают за количество, качество, вес и кондиционность товаров, а также за добросовестность и платежеспособность своих клиентов.

Документы, представляемые для оплаты, должны отвечать определенным требованиям. Так, направляемые в банки документы не должны содержать таких определений, как “первоклассный”, “хорошо известный”, “компетентный” и тому подобные, а если они включены в условия аккредитива, то банки обращают внимание лишь на соответствие представленных документов условиям аккредитива. Банки принимают чистые транспортные документы. Это означает, что в документах не должно быть дополнительных оговорок или пометок, прямо констатирующих дефектное состояние товара и/или упаковки. Банки не принимают транспортные документы с такими оговорками, за исключением случаев, когда в аккредитиве точно указано, какие оговорки разрешены.

В поручении клиента банку дается перечень товарораспорядительных, страховых и иных документов, подтверждающих выполнение другой стороной условий подписанного контракта и служащих основанием для получения денег за отгруженный товар. К транспортным документам относятся морской коносамент, железнодорожная накладная (или ее дубликат), авиа- и автотранспортный документы, транспортный документ на смешанные перевозки, почтовая квитанция и др. К страховым документам относятся страховые полисы, выдаваемые страховыми компаниями или их агентами по договоренности с одной из сторон контракта.

В комплект документов входят коммерческие счета (счета-фактуры), выписываемые продавцом по каждому товару или на партию аналогичных товаров (с возможной разбивкой по отдельным позициям). Бланки счетов, как правило, изготовляются типографским способом и имеют в зависимости от характера товара определенные реквизиты (наименование товара, количество, цена, сумма, грузополучатель, пункт отправления и назначения и др.).

В аккредитивном поручении банку покупатель указывает и на необходимость наличия ряда других документов, обязательность предоставления которых со стороны продавца оговорена в контракте. Обычно это протоколы испытаний, если речь идет о машинно-технических товарах; сертификаты соответствия товара определенным нормам и стандартам; сертификат качества (по товарам топливно-сырьевой группы и некоторым другим); акты приемки, составляемые покупателем или его представителем; сертификат происхождения товара; упаковочные листы и др.

Схему аккредитивной операции можно представить следующим образом (рис. 33.1):

Рис 33.1. Схема аккредитивной операции: 1—6 — этапы операции

1. Импортер в договоренные с экспортером сроки дает поручение своему банку об открытии (выставлении) аккредитива.

2. Банк импортера просит банк экспортера об открытии аккредитива в пользу соответствующего экспортера и сразу или в обусловленные сроки переводит покрытие (сумму аккредитива).

3. Экспортер, получив извещение (авизо) от своего банка и проверив условия аккредитива, направляет товар в адрес импортера и оформляет необходимые для получения платежа с аккредитива документы.

4. Экспортер передает в свой банк товарораспорядительные и другие документы, указанные в аккредитиве, и получает причитающуюся ему сумму платежа.

5. Товарораспорядительные и другие документы банк экспортера пересылает банку импортера.

6. Банк импортера передает полученные документы импортеру, которые дают ему право получить закупленный товар.

В данной сделке приводится простейшая схема аккредитивной операции, а в ряде случаев, когда банк экспортера и банк импортера не находятся в корреспондентских отношениях, участниками операции выступают 3—4 банка.

В ряде стран, в частности в США, где выставление гарантий запрещено законом, аккредитивы используются в качестве гарантий на случай неисполнения контрагентом по коммерческой сделке своих обязательств. Это так называемый аккредитив “стенд бай” (англ. stand-by), основным условием которого является обязательство банка произвести платеж с открытого аккредитива, если не исполнено обещанное обязательство.

Аккредитивы для расчетов за экспортированные отечественными предприятиями организациями товары и оказанные услуги открываются иностранными банками по поручению иностранных фирм-импортеров и других организаций. Аккредитивы в этих случаях могут открываться как в российских банках, имеющих лицензию на ведение валютных операций от ЦБ РФ (что более предпочтительно), так и в иностранных банках.

Получив аккредитив от иностранного банка, соответствующий российский коммерческий банк (далее — Банк) проверяет его подлинность и в течение 3 рабочих дней направляет российской организации-экспортеру (бенефициару) авизо (извещение) об открытии ему аккредитива с приложением экземпляра аккредитива, предназначенного для бенефициара. Организация-экспортер должна проверить соответствие аккредитива условиям, зафиксированным в контракте (сумма, отзывный или безотзывный, срок действия аккредитива и т.д.), и свои замечания (если они имеются) в 3-дневный срок с момента получения авизо сообщает Банку и одновременно направляет приказодателю аккредитива требование о приведении в соответствие с контрактом условий аккредитива. Если в течение указанного 3-дневного срока замечания в Банк не поступили, то считается, что бенефициар (экспортер) согласен со всеми условиями аккредитива.

Срок действия аккредитива должен быть достаточным, чтобы организация-экспортер (бенефициар) смогла обеспечить отгрузку товара и собрать и представить в Банк указанные в аккредитиве документы.

Предприятие-экспортер (бенефициар) направляет указанные в аккредитиве документы в Банк с письмом-поручением, где перечислены все отсылаемые в Банк документы, и получает от него расписку.

В случае предоставления отечественной организацией иностранному покупателю коммерческого кредита вместе с упомянутыми выше документами экспортером направляется переводной вексель, или тратта.

Аккредитивы за импортируемые российскими предприятиями и организациями товары и полученные ими услуги открываются отечественными банками по поручению этих предприятий и организаций-приказодателей аккредитива.

Отечественные организации и предприятия представляют в российский банк, имеющий лицензию ЦБ РФ на ведение валютных операций, заявление на открытие аккредитива на бланке установленной формы в трех экземплярах. Заявление должно быть подписано двумя должностными лицами, уполномоченными на подписание от имени данной организации поручений на платежи за границу, и скреплено печатью организации.

Банк проверяет полученное от организации-импортера заявление на открытие аккредитива (3 экземпляра) и третий экземпляр возвращает организации-приказодателю аккредитива с распиской о принятии к исполнению этого поручения. Сумма аккредитива списывается со счета организации-приказодателя.

Исполняющим банком по аккредитивам по импортным операциям может быть российский банк, получивший такое поручение, или иностранный банк.

В случае, когда аккредитив исполняется отечественным банком, этот банк после проверки полученных от иностранного банка товарораспорядительных и других документов, оформленных иностранной фирмой-экспортером, производит платежи в сроки, обозначенные в аккредитиве. Указанные документы выдаются приказодателю аккредитива (под расписку) для проверки и получения импортированных товаров.

Когда аккредитив исполняется иностранным банком, полученные российским банком товарораспорядительные и другие документы проверяются и передаются импортеру в течение 3 рабочих дней со дня их получения от иностранного банка.

Изменение условий или досрочный отзыв безотзывного аккредитива, открытого российским банком в пользу иностранной фирмы, производятся банком по заявлению организации-приказодателя аккредитива. В заявлении об изменении условий должны быть точно сформулированы предлагаемые изменения, а в заявлении об отзыве — причины досрочного отзыва. Если имеется письменное согласие бенефициара на изменение или аннуляцию аккредитива, то соответствующее письмо или телеграмма должны быть приложены к заявлению.

Документарное инкассо

В международных расчетах по договорам купли-продажи и иным видам внешнеторговых сделок применяется так называемое документарное инкассо, или поручение экспортера банку получить с импортера сумму платежа, предусмотренную контрактом, против передачи ему товарных и других документов и зачислить выручку на счет экспортера. На инкассо могут передаваться и другие документы (простые и переводные векселя, чеки и др.).

Формулировка инкассовой формы расчетов в контракте может быть следующей:

“Платежи за товары, поставленные в счет настоящего контракта, должны быть произведены покупателем в (наименование валюты) против представления покупателю направленных на инкассо через (наименование банка) следующих документов (дается перечень транспортных и страховых документов, счетов и др.)”.

Порядок проведения расчетов по инкассо подчиняется Унифицированным правилам по инкассо, разработанным Международной торговой палатой (редакция 1995 г., публикация № 522). Схема инкассовой операции приведена на рис. 33.2.

Рис. 33.2. Схема инкассовой операции: 1—5— этапы операции

1. Экспортер, отгрузив товар в соответствии с условиями контракта, оформляет необходимые товарные и другие документы и передает их в коммерческий банк, указанный в контракте.

2. Банк экспортера пересылает комплект документов своему банку-корреспонденту в стране импортера.

3. Банк импортера извещает покупателя и передает ему эти документы против получения соответствующей суммы платежа (при наличном расчете) или против акцепта срочной тратты (при предоставлении импортеру коммерческого кредита) в зависимости от условий контракта.

4. Банк импортера информирует банк экспортера о зачислении на его корреспондентский счет полученной от импортера суммы платежа (или сразу же переводит ему полученную выручку).

5. Банк экспортера производит выплату предприятию-экспортеру за произведенную экспортную операцию.

Если расчет производится в кредит, то банк импортера передает товарные документы против акцепта импортером срочной тратты, которая либо остается в банке импортера, либо пересылается непосредственно в банк экспортера, и при наступлении сроков оплаты тратта выкупается у него импортером.

Инкассовая форма расчетов сравнительно проста, но содержит, с точки зрения экспортера, ряд недостатков:

• возникает большой разрыв во времени между отгрузкой товара на экспорт и получением платежа, что приводит к замедлению оборачиваемости средств экспортера;

• импортер может отказаться от оплаты против товарных документов (например, импортер разорился или резко упала мировая цена заказанного товара и ему невыгодно выкупать этот товар по зафиксированной в контракте более высокой цене).

В целях ускорения получения средств от импортера применяется так называемое телеграфное инкассо, в соответствии с которым по договоренности между экспортером и импортером зачисление средств производится на основании телеграфного извещения банка экспортера о получении им товарных документов.

Для предотвращения невыкупа товарных документов импортером или неточного выполнения ими расчетов применяется инкассо товарных документов с банковской гарантией. В этом случае соответствующий банк, выдавший гарантию в обеспечение наличных платежей, обязуется произвести платеж экспортеру, если он не будет произведен покупателем. Гарантии могут быть разовые, касающиеся определенной сделки, и револьверные, которые распространяются на регулярно производимые поставки между конкретными контрагентами и потому автоматически продлеваются и пополняются по размеру гарантии.

Весьма эффективным средством выполнения импортером взятых на себя обязательств (точная и своевременная оплата выставленных на него товарных документов) является получение экспортером от импортера аванса (обычно 10—15% стоимости контракта), достаточного для покрытия возможных убытков, связанных с отказом от выкупа товарных документов.

Российское предприятие-экспортер, отгрузив в соответствии с условиями контракта товар в адрес импортера, собирает необходимые товарораспорядительные и другие документы (счета, транспортные, страховые и другие документы) и при инкассовом поручении, выполненном на специальном бланке, направляет их в согласованный с импортером российский банк (банк-ремитент).

В инкассовом поручении, содержащем ссылку на Унифицированные правила по инкассо, предприятие-экспортер указывает наименование иностранного банка, которому поручается представить для оплаты (или акцепта выставленных экспортером тратт) указанные выше документы. Инкассовое поручение выписывается в 5 экземплярах, и последний экземпляр в качестве расписки о получении банком документов возвращается предприятию-экспортеру. В этом поручении предприятие-экспортер (или внешнеэкономическая организация) указывает количество оригиналов коносаментов и количество их копий, которые надлежит передать иностранному плательщику, наименование и полный адрес плательщика, валюту платежа, курс пересчета при несовпадении валюты цены и валюты платежа и др.

По договоренности сторон экспортер может предоставить импортеру коммерческий кредит, и в этом случае импортер получает товарные документы против акцепта выставленного на него срочного векселя (тратты), который экспортер высылает на инкассо вместе с другими документами.

В целях обеспечения платежа за поставленный товар, а также своевременного погашения предоставляемого российской стороной коммерческого кредита при расчетах в форме документарного инкассо целесообразно получение от импортера банковской гарантии.

При расчетах в форме документарного инкассо, когда российская организация является импортером, она получает товарные и другие документы от обслуживающего банка. Для их получения организация-импортер должна представить в банк генеральное (или разовое) обязательство, что полученные документы будут возвращены банку по первому требованию, поскольку до их оплаты документы находятся в распоряжении банка. Российский банк получает от иностранного банка (ремитента) инкассовое поручение (в 3 экземплярах) вместе с товарными и другими документами, проверяет полноту и точность содержащихся в этом поручении инструкций, а также наличие товарных и других документов, указанных в инкассовом поручении. Не позднее следующего дня второй экземпляр инкассового поручения вместе с приложенными к нему документами передается организации-импортеру. На каждом поступающем в банк инкассовом поручении указывается срок оплаты (акцепта) инкассированных документов. Инкассо со сроком оплаты по предъявлении или без указания срока оплачиваются в течение двух недель со дня получения документов российским банком, если во внешнеторговом контракте не установлены иные сроки оплаты (во многих случаях указывается срок в 45 дней). Инкассо с указанием срока оплаты оплачивается не позднее чем в день наступления соответствующего срока оплаты.

При оплате инкассового поручения российская организация-импортер представляет в банк заявление на перевод по установленной форме не позднее чем за 3 рабочих дня до срока оплаты. Заявление подписывается руководителем и главным бухгалтером организации (или их заместителями) и скрепляется печатью (банк принимает заявление под расписку). Курсовые разницы, возникающие при пересчете валюты цены в валюту платежа, относятся на счет организации-плательщика (перевододателя).

В случае полного или частичного отказа от оплаты или акцепта тратты, российская организация-импортер возвращает полный комплект документов банку с указанием мотивов отказа и с приложением копии письма (телекса, факса), направленного иностранной фирме-экспортеру. Возвращенные документы принимаются банком под расписку на копии сопроводительного письма этой организации. Частичные платежи от российских организаций-импортеров по документарному инкассо российские банки принимают только при наличии специального разрешения в инкассовом поручении иностранного банка.

Банковский перевод

Во внешнеторговом обороте достаточно распространенной формой платежа является банковский перевод.

Банковские переводы выполняются посредством платежных поручений, адресуемых одним банком другому, а также с помощью банковских чеков или других платежных документов.

Платежное поручение представляет собой приказ банка, адресованный своему банку-корреспонденту, о выплате определенной суммы по просьбе и за счет перевододателя иностранному получателю (бенефициару).

Платежные поручения выполняются почтой, по телеграфу (телексу) или с применением других способов связи. В платежном поручении содержатся условия выплаты.

По поручению российских предприятий и организаций Внешнеторгбанк России и другие коммерческие банки осуществляют перевод валюты за границу в порядке предоплаты импортируемых товаров, в качестве авансовых платежей, в оплату простых и переводных векселей за купленные товары в кредит и в других случаях. Перевод средств за границу производится на основании заявления на перевод, составленного по установленной форме.

Выплаты средств за экспортированные российскими предприятиями и организациями товары и оказанные услуги производятся в их адрес по поручению иностранных банков, которые, в свою очередь, действуют по поручению перевододателей. Платежные поручения поступают в российские банки в виде телеграфных и почтовых поручений. Зачисление средств на счет организации-экспортера (переводополучателя) производится в соответствии с указаниями, содержащимися в поручении (против получения каких-либо документов или в случае выполнения каких-либо других условий).

Другие формы расчетов

Относительно редко отечественные организации прибегают к таким формам, как открытый счет, оплата векселями, чеками, банковскими (пластиковыми) картами и т.д.

Открытый счет как форма расчетов и кредитования применяется чаще всего между фирмами и организациями при регулярных поставках массовых грузов, осуществляемых в течение длительного периода. На основе договоренности (соглашения) между экспортером и импортером продавец записывает на счет покупателя в качестве долга стоимость проданных и отгруженных товаров, а импортер обязуется погашать в обусловленные сторонами сроки (еженедельно, ежемесячно) предоставляемый ему кредит. Поскольку фактические поставки могут не совпадать по стоимости с заранее согласованными размерами платежей, то стороны регулярно производят “выверку” и договариваются о погашении образовавшейся разницы в расчетах. При этой форме расчетов требования экспортера к импортеру и обязательство последнего погашать возникающую задолженность оформляются в виде записей в бухгалтерских книгах: экспортер открывает дебетовый счет импортеру, а импортер открывает кредитовый счет экспортеру, и при погашении импортером своих обязательств счета закрываются.

Важную роль в международной торговле играет вексель. Вексель представляет собой один из важнейших инструментов кредитования и осуществления расчетов. Во внешней торговле он находит применение как при оформлении кредитных отношений между экспортерами и импортерами и обслуживающими их банками, так и в ряде торговых операций, осуществляемых за наличные.

С развитием кредитной системы и внедрением в банковскую практику электронно-вычислительной техники все большее применение как у физических, так и у юридических лиц получают такие средства обращения и платежа, как банковские чеки и банковские карты.

Чек представляет собой приказ владельца текущего счета о выплате указанной в нем суммы определенному лицу или по его приказу. При получении чека по экспортной операции российское предприятие лишь тогда реально получит выручку, когда по его поручению (по передаточной надписи Внешторгбанку России или другому коммерческому банку) на счет экспортера в банке будет зачислена соответствующая сумма.

Банковская карта (пластиковая карточка) — это средство для составления расчетных и иных документов, подлежащих оплате за счет клиентов.

В конце 90-х гг. более чем в 200 странах обращалось свыше 300 млн банковских карт, эмитированных 21,6 тыс. банками, причем банковские карты, выпущенные крупнейшими американскими и европейскими банками, получили широкое применение на международной арене.

Эмиссия банковских карт на территории России осуществляется только кредитными организациями-резидентами, имеющими лицензию Банка России на осуществление банковских операций по счетам физических и юридических лиц в соответствующей валюте (российских рублях или иностранных валютах).

Распространение (продажа) отечественными кредитными организациями иностранных банковских карт (American Express, Diners Club, Visa, Travel Money и др.) может осуществляться только по специальному разрешению Банка России. Банковские карты выдаются клиентам на основании заключенных с ними договоров.

Отечественные кредитные организации выдают физическим лицам следующие типы банковских карт:

• расчетную карту, выдаваемую владельцу средств на банковском счете, который распоряжается денежными средствами на счете в пределах установленного банком расходного лимита для оплаты товаров и услуг и/или получения наличных денег;

• кредитную карту, владелец которой может осуществлять операции в размере предоставленной банком-эмитентом кредитной линии и в пределах установленного банком расходного лимита для оплаты товаров и услуг и/или получения наличных денег.

Юридическим лицам могут предоставляться:

• расчетные корпоративные карты, т.е. банковские карты, использование которых позволяет их держателю, уполномоченному юридическим лицом, распоряжаться денежными средствами, находящимися на счете юридического лица в пределах расходного лимита, установленного банком, для оплаты перечня разрешенных операций (для получения наличных денег в рублях на расчеты по хозяйственной деятельности; на оплату командировочных расходов; на безналичные расходы в иностранной валюте, связанные с командированием работников за границу, и др.);

• кредитные корпоративные карты, использование которых позволяет держателю, уполномоченному юридическим лицом, производить операции в размере предоставленной банком кредитной линии и в пределах расходного лимита, установленного банком в соответствии с условиями договора банка с клиентом, на оплату разрешенных операций, упомянутых выше.

Все расчеты по операциям с использованием банковских карт, совершаемым в России между банками-резидентами, между банками-нерезидентами, а также физическими лицами-предпринимателями, производятся в российских рублях. При межбанковских расчетах, когда банковские карты применяются резидентами и нерезидентами за пределами России, а также в случае получения наличных денег в иностранной валюте с использованием банковских карт в уполномоченных банках применяются иностранные валюты в соответствии с действующим валютным законодательством Российской Федерации.

Выводы

1. Валютно-финансовые и платежные условия экспортно-импортных контрактов призваны обеспечить гарантированный и своевременный расчет по экспортно-импортным операциям, а также предотвратить потери в связи с изменением курса валюты, в которой производится платеж.

2. Валютные условия включают установление валюты цены товара, валюты платежа и различных защитных (валютных) оговорок для уменьшения риска валютных потерь.

3. Финансовые и платежные условия контрактов предусматривают виды или условия расчетов (платеж с предоставлением или без предоставления кредита и их комбинация), а также различные формы расчетов (документарный аккредитив, документарное инкассо, банковский перевод, открытый счет и др.).

4. В целях повышения надежности по выполнению сторонами обязательств по заключаемым контрактам, в частности в отношении платежей, во внешнеэкономических связях широкое распространение получила практика предоставления гарантий по надлежащему исполнению контрактов, которые даются президентами и правительствами государств, первоклассными банками и крупными фирмами.

Термины и понятия

Валюта цены товара

Валюта платежа

Защитная оговорка

Валютная оговорка

Мультивалютная оговорка

Срочная сделка

Расчеты наличными

Расчеты в кредит

Комбинированные условия расчетов

Гарантийные банковские операции

Гарантия

Документарный аккредитив

Документарное инкассо

Банковский перевод (трансферт)

Открытый счет

Вопросы для самопроверки

1. Что понимается под валютными условиями контрактов? В чем их назначение?

2. Какие существуют виды защитных оговорок? Как они применяются российскими предприятиями и организациями?

3. Каковы основные виды (условия) расчетов, применяемые отечественными предприятиями и внешнеторговыми организациями?

4. Охарактеризуйте основные формы расчетов, используемые отечественными организациями в экспортно-импортных операциях (документарный аккредитив, документарное инкассо, банковский перевод, открытый счет и др.).

5. Какие виды гарантийных операций вы знаете? В чем состоит необходимость их применения во внешнеторговых операциях российских предприятий?

6. Каков порядок эмиссии и особенности применения банковских карт в России?


Литература

К разделу I. Деньги и денежные системы

1. Деньги, кредит, банки: Учеб. / Под ред. О. И. Лаврушина. М.: Финансы и статистика,1998.

2. Общая теория денег и кредита: Учеб. / Под ред. Е.Ф. Жукова. М.:

Банки и биржи: ЮНИТИ, 1995.

3. Финансы. Денежное обращение. Кредит: Учеб. для вузов / Под ред. Л.А. Дробозиной. М.: Финансы: ЮНИТИ, 1997.

4. Курс переходной экономики / Под ред. Л.И, Абалкина. М.: Финстатинформ, 1997. Разд. 5, п. 5.8.

5. Мэнкью Н. Макроэкономика. М.: МГУ, 1994. Гл. 6.

6. Основы экономической теории и практика рыночных реформа в России / Рук. авт. кол. М.М. Загорулько. 2-е изд. М.: Логос, 1997. Тема 10.

К разделу П. Банки и кредит

1. Усоскин В.М. Современный коммерческий банк. Управление и операции. М.: ИПЦ “Вазар-Ферро”, 1998.

2. Банковское дело/Под ред. О. И. Лаврушина. М., 1998.

3. Коммерческие банки / Э. Рид, Р. Коттер, Э. Гилл, Р. Смит / Пер. с англ. под ред. В.М. Усоскина. М.: Прогресс, 1983.

К разделу III. Бюджет и налоги

1. Бюджетный процесс в Российской Федерации / Л. Г. Баранова, О.В. Врублевская, Т.Е. Косарева, Л.А. Юринова. М.: Перспектива-Инфра-М, 1998.

2. Налоги и налоговое право / Под ред. А.В. Брызгалина. М.: Аналитика-Пресс, 1998.

3. Налоги / Под ред. Д.Г. Черника. М.: Финансы и статистика, 1998.

4. Налоги и налогообложение / Под ред. И. Г. Русаковой, В.А. Кашина. М.: Финансы: ЮНИТИ, 1998.

5. Пансков В.Г. Налоги и налогообложение в РФ. М.: Книжный мир, 1999.

6. Финансовое право/Под, ред. О.Н. Горбуновой. М.: Юристъ, 1996.

7. Финансы / Под ред. А.М. Ковалевой. М.: Финансы и статистика, 1998.

К разделу IV. Рынок ценных бумаг

1. Жуков Е.Ф. Ценные бумаги и фондовые рынки. М.: ЮНИТИ, 1995.

2. Агарков М.М. Учение о ценных бумагах. М.: Финстатинформ, 1993.

3. Миркин Я.М. Ценные бумаги и фондовый рынок. М.: Перспектива, 1995.

4. Фельдман А.А. Государственные ценные бумаги. М.: Инфра М, 1995.

К разделу V. Финансы предприятия

1. Финансовый менеджмент: Учеб. / Под ред. Е.С. Стояновой. М.: Перспектива, 1996, 1997, 1998.

2. ВанХорнДж. К. Основы управления финансами / Пер. с англ. М.: Финансы и статистика, 1996.

3. Хелферт Э. Техника финансового анализа / Пер. с англ. М.: Аудит,

1996.

4. Жуков Е.Ф. Ценные бумаги и фондовые рынки. М.: ЮНИТИ, 1995.

5. Ковалев В.В. Финансовый анализ: Управление капиталом. Выбор инвестиций. Анализ отчетности. М.: Финансы и статистика, 1996.

6. Ковалев А.И., Привалов В.П. Анализ финансового состояния предприятия. М.: Центр экономики и маркетинга, 1997.

7. Бурое В.П. и др. Бизнес-план. Методика составления. М.: 1995.

К разделу VI. Международные финансы

1. Международные валютно-кредитные и финансовые отношения / Под ред. Л.Н. Красавиной. М.: Финансы и статистика, 1994.

2. Эбке В.Ф. Международное валютное право. М.: Междунар. отношения, 1997.

3. Экономика внешних связей России / Под ред. А.С. Булатова, М.: БЕК, 1995.

4. Шмиттгофф К. Экспорт: право и практика международной торговли. М.: Юрид. лит., 1993.

5. Международная торговля: финансовые операции, страхование и другие услуги / Пер. с англ. М.: Бином, 1994.

6. Борисов С.М. Статьи по вопросам внешней задолженности России // Деньги и кредит. 1997. № 2, 12; 1998. № 10.


 Содержание

    Заглавие и аннотация

    Предисловие

    Введение

    Раздел I. Деньги и денежные системы

    Глава 1. Сущность и функции денег

    Глава 2. Денежное обращение

    Глава 3. Денежные системы

    Раздел II. Банки и кредит

    Глава 5. Кредитная система и ее организация

    Глава 6. Центральный банк в кредитной системе

    Глава 7. Коммерческие банки, их задачи и функции

    Глава 8. Операции коммерческих банков

    Глава 9. Коммерческие банки в международных расчетах

    Раздел III. Бюджет и налоги

    Глава 10. Бюджетная система государства

    Глава 11. Доходы и расходы государственного бюджета

    Глава 12. Налоговая система. Виды налогов

    Глава 13. Основные принципы построения налоговой системы РФ

    Глава 14. Внебюджетные фонды

    Раздел IV. Рынок ценных бумаг

    Глава 15. Рынок ценных бумаг и его структура

    Глава 16. Виды ценных бумаг

    Глава 17. Государственные ценные бумаги

    Глава 18. Организация и механизм функционирования фондовой биржи

    Глава 19. Внебиржевой рынок ценных бумаг. Международный рынок ценных бумаг

    Раздел V. Финансы предприятия

    Глава 20. Финансовая отчетность как источник информации о хозяйствующем субъекте

    Глава 21. Анализ финансовой отчетности предприятия

    Глава 22. Управление текущей деятельностью фирмы

    Глава 23. Финансирование долгосрочной деятельности фирмы

    Глава 24. Финансовые аспекты бизнес-плана

    Глава 25. Стратегия деятельности предприятия на финансовом рынке

    Глава 26. Анализ издержек фирмы

    Раздел VI. Международные финансы

    Глава 27. Международная валютная система и валютные отношения

    Глава 28. Валютные курсы и операции с иностранной валютой

    Глава 29. Государственное регулирование валютно-кредитных отношений

    Глава 30. Международные и региональные валютно-кредитные и финансовые организации

    Глава 31. Организация международных расчетов Российской Федерации с зарубежными странами

    Глава 32. Международный кредит

    Глава 33. Валютно-финансовые и платежные условия контрактов

    Литература