Предисловие

В условиях перехода на рыночные отношения роль и значение денежных и финансово-кредитных рычагов резко возрастают. Денежная и финансово-кредитная системы — один из тех секторов экономики, где наиболее эффективно работают рыночные механизмы.

Финансовая и прежде всего бюджетная система оказывают существенное воздействие на рост валового внутреннего продукта и его главную часть — национальный доход, на развитие предприятий и отраслей народного хозяйства и положение широких слоев населения. Главным критерием функционирования предприятий различных форм собственности в современных условиях стала их прибыль.

Не менее важным для обеспечения расширенного воспроизводства в народном хозяйстве являются укрепление денежного обращения и деятельность кредитной системы страны.

Экономическая политика государства в основном осуществляется с помощью финансово-кредитных рычагов.

В этом свете рассматриваемые в учебнике "Финансы. Денежное обращение. Кредит" проблемы имеют первостепенное значение.

Учебник включает четыре раздела и двадцать глав. • Первый раздел "Деньги, денежное обращение, денежная система" посвящен изучению сущности, функций денег, их видам. Дается понятие денежного обращения, денежной системы, ее элементов, рассматриваются сущность инфляции и формы ее проявления.

• Во втором разделе "Финансы, финансовая система, бюджет государства" изучаются социально-экономическая сущность и функции финансов, их роль в расширенном воспроизводстве, даются понятие финансовой системы и характеристика ее звеньев.

Специальные главы посвящены управлению финансами и финансовой политике, финансовому контролю и его видам, финансам коммерческих организаций и предприятий.

Всесторонне рассмотрен бюджет государства, его расходы и доходы, бюджетный дефицит. Отдельная глава посвящена государственному кредиту.

В этом же разделе освещаются бюджетное устройство и бюджетная система РФ, бюджетный процесс, территориальные финансы, т.е. финансы субъектов Федерации и местных органов власти, внебюджетные специальные фонды государства, социальное обеспечение и страхование.

• Третий раздел "Кредит, кредитная система, рынок ценных бумаг" посвящен раскрытию сущности и функций кредита, характеристике кредитной системы, роли и операциям Центрального Банка России и коммерческих банков, безналичным расчетам и рынку ценных бумаг в Российской Федерации. Показаны дальнейшие направления развития и совершенствования работы российских коммерческих банков.

• В четвергом разделе "Международные валютно-финансовые и кредитные отношения" анализируются валютно-финансовый и кредитный механизмы внешнеэкономических связей. Здесь изучаются мировая валютная система и ее модификация, валютный курс и механизм его формирования, платежный баланс и проблемы внешней задолженности России.

Денежно-кредитные и финансовые проблемы рассматриваются в их взаимосвязи и взаимообусловленности.

В учебнике отмечаются имеющиеся недостатки в области денежно-кредитной политики, государственных расходов, налогообложения и других сфер финансово-кредитных отношений.

Учебник отражает все законы и нормативные акты, касающиеся финансово-кредитного механизма и его совершенствования, по состоянию на 1 сентября 1996 г.

Хотя в учебнике основной материал посвящен раскрытию денежного и финансово-кредитного механизма России, в ряде глав приведены интересные сопоставления с соответствующими категориями в развитых зарубежных странах.

В процессе изучения дисциплины перед студентами ставятся следующие задачи:

глубоко изучить содержание основных финансово-кредитных категорий;

приобрести знания для использования их в практике финансово-кредитной работы;

уметь анализировать современные проблемы в области финансов и кредита и находить направления их решения.

Учебник написан в соответствии с программой курса и предназначен для студентов, аспирантов, практических работников финансово-кредитной системы, финансовых отделов предприятий различных форм собственности и широкого круга читателей, интересующихся проблемами финансов, денежного обращения и кредита, и в частности наиболее целесообразного инвестирования собственных средств.


Глава 1

Глава 1. сущность, функции и виды денег

1.1. Деньги: их необходимость и происхождение

Деньги известны с далекой древности, и появились они как результат более высокого развития производительных сил и товарных отношений.

Для натурального хозяйства, свойственного низкому уровню развития производительных сил, было характерно производство продукции для собственного потребления. Обмен касался лишь случайно оставшихся излишков. Общественное разделение труда (выделение земледелия, скотоводства, а затем ремесел) вызвало к жизни постоянный обмен продуктами труда, т.е. необходимость товарного производства. Обмен — это движение товара от одного товаропроизводителя к другому и предполагает эквивалентность (скот = зерну = топору == холсту), что требует соизмерения разных по виду, качеству, форме, назначению товаров. Это соизмерение разных товаров требует единой общей их основы.

Такой основой является стоимость товаров, т.е. общественный труд, затраченный в процессе производства товара и овеществленный в этом товаре. Именно общественный труд (а не индивидуальный труд отдельного производителя) делает товары соизмеримыми. При обмене одного товара на другой на рынке общество тем самым подтверждает, что на эти товары затрачен труд, т.е. оба товара имеют стоимость. В связи с тем, что труд, затраченный на производство отдельных товаров, различен, товары имеют разную стоимость. Отсюда возникает необходимость количественно измерить общественный

труд или стоимость, т.е. появляется понятие меновой стоимости (1 овца равна 1 мешку зерна).

Меновая стоимость — это способность товара обмениваться на другие товары в определенных пропорциях, т.е. обеспечивается количественное сравнение товаров.

При натуральном производстве продукт удовлетворял потребности производителя и его семьи, т.е. для них он имел значение как потребительная стоимость (способность продукта удовлетворять какую-либо потребность человека). При производстве товара для обмена товаропроизводитель интересуется прежде всего его стоимостью и только во вторую очередь — потребительной стоимостью, ибо если товар не обладает потребительной стоимостью, то он никому не нужен и его невозможно обменять.

Итак, продукт, не предназначенный для обмена, имеет лишь потребительную стоимость для производителя. Товар при обмене должен обладать стоимостью для производителя и потребительной стоимостью для покупателя. Эти свойства товара выступают как единство противоположностей: единство, так как они присущи одному товару, а противоположность, поскольку один и тот же товар для одного человека не может быть одновременно и потребительной стоимостью, и стоимостью.

Эволюция обмена товаров предполагает развитие форм стоимости.

• Первая форма — простая, или случайная, форма стоимости свойственна низкой ступени развития производительных сил. При натуральном хозяйстве избыток продуктов возникал лишь периодически от случая к случаю. Товары, попавшие на рынок, случайно измеряли свою стоимость через посредство другого товара. Меновая стоимость при таком обмене резко колебалась во времени и пространстве. Однако уже в этой простой форме стоимости заложены основы будущих денег (например, 1 овца равна 1 мешку зерна).

Для скотовода овца важна не как потребительная стоимость, а как стоимость, которая проявляется только в обмене на рынке. Ему нужна потребительная стоимость зерна. На рынке товар-овца ищет своего антипода и играет активную роль, так как скотовод стремится найти зерно в обмен на свой товар. Зерно служит материалом (формой) для выражения стоимости овцы, т.е. пассивно отражает общественный труд, затраченный на выращивание овцы. Следовательно, зерно становится внешним проявлением общественного труда, т.е. эквивалентом, и находится в эквивалентной форме стоимости. Эквивалентная форма стоимости имеет следующие особенности: потребительная стоимость товара-эквивалента (зерна) служит формой проявления своей противоположности — стоимости товара (овцы);

труд частный, индивидуальный труд, затраченный на производство товара-эквивалента (зерна), выражает свою противоположность — общественный труд;

конкретный труд, заключенный в товаре-эквиваленте (зерне), служит формой проявления абстрактного труда.

• Вторая — это развернутая форма стоимости. С дальнейшим разделением труда и ростом производства все больше продуктов-товаров поступает на рынок. Один товар встречается при обмене с множеством других товаров-эквивалентов. Например,

1 мешок зерна = 1овце = 1 топору = 1 аршину холста и т.д.

• Третья — всеобщая форма стоимости, когда товар становится главной целью производства. Каждый товаропроизводитель за продукт своего труда стремился получить всеобщий товар, который нужен всем. В связи с такой объективной необходимостью из товарной массы стали выталкиваться товары, выполняющие роль всеобщего эквивалента. Всеобщими эквивалентами становились скот, меха, у племен Центральной Африки — слоновая кость. Однако на этой роли такие товары задерживались не надолго, поскольку не удовлетворяли требованиям товарного обращения и по своим свойствам не соответствовали условиям эквивалентности.

• В результате развития обмена всеобщим эквивалентом в течение длительного периода становится один товар, преимущественно металл. Этот процесс конструирования товара на роли всеобщего эквивалента — очень сложный и длительный. Он определил появление четвертой формы — денежной формы стоимости. Для денежной формы стоимости характерны следующие черты: один товар монополизирует на продолжительное время роль всеобщего эквивалента; натуральная форма денежного товара срастается с его эквивалентной формой. Это означает, что потребительная стоимость товара-денег внешне скрывается, а остается лишь его всеобщая общественная форма ценности.

Для превращения товара в деньги необходимо: а) общее признание данного факта как покупателем, так и продавцом, т.е. оба субъекта не могут отказаться при обмене своих ценностей на данный товар-деньги;

б) наличие особых физических свойств у товара-денег, пригодных для постоянной обмениваемости;

в) длительное выполнение товаром-деньгами роли всеобщего эквивалента.

Итак, деньги возникли стихийно из обмена, а не по соглашению сторон. В роли денег выступали разные товары, но более пригодными оказались драгоценные металлы — серебро и золото.

Деньги по своему происхождению — это товар. Выделившись из общей товарной массы, они сохраняют товарную природу и имеют те же два свойства, что и любой другой товар: обладают потребительной стоимостью, например, золото в форме денег может использоваться для украшения и удовлетворять эстетическую потребность человека, и стоимостью, поскольку на производство товара-денег (золота) затрачено определенное количество общественного труда.

В то же время деньги в отличие от обычных товаров являются особым товаром:

потребительная стоимость товара, выполняющего роль всеобщего эквивалента, как бы удваивается (кроме конкретной потребительной стоимости, они имеют всеобщую потребительную стоимость, поскольку с их помощью человек может удовлетворить любую потребность);

стоимость денег имеет внешнюю форму проявления до их обмена на рынке. Товар-деньги всегда можно обменять на любой другой товар, необходимый владельцу, в то время как стоимость обычного товара скрыта и обнаруживается в процессе обмена, когда товар продается на рынке.

Деньги — историческая категория, развивающаяся на каждом этапе товарного производства и наполняющаяся новым содержанием, которое усложняется с изменением условий производства. В далеком прошлом всеобщим эквивалентом выступали меха, скот, украшения. Позже, когда обмен принял систематический характер, в роли денег стали использоваться металлы, вначале медь, затем серебро и, наконец, золото.

Деньги разрешили противоречие товарного производства: между потребительной стоимостью и стоимостью. С появлением денег товарный мир раскололся на две части: один товар — деньги и все остальные товары. Потребительная стоимость сконцентрирована

на стороне всех товаров, а их стоимость — на стороне денег. Товары, участвующие в обмене, выступают как потребительные стоимости. Деньги становятся выразителем этих потребительных стоимостей всех товаров через свою стоимость. Таким образом, особенность денег выражается в следующем: деньги — это стихийно выделившийся товар; деньги — это особый привилегированный товар, играющий роль всеобщего эквивалента;

деньги разрешили противоречия между потребительной стоимостью и стоимостью, свойственные всем товарам, в том числе и деньгам.

1.2. Функции денег

Сущность денег как экономической категории проявляется в их функциях, которые выражают внутреннюю основу, содержание денег.

Деньги выполняют следующие пять функций: мера стоимости, средство обращения, средство платежа, средство накопления и сбережения и мировые деньги.

Функция денег как меры стоимости. Деньги как всеобщий эквивалент измеряют стоимость всех товаров. Однако не деньги делают товары соизмеримыми, а общественно необходимый труд, затраченный на производство товаров, создает условия их уравнивания. Все товары выступают продуктами общественно необходимого труда, поэтому действительные деньги (серебро и золото), обладающие стоимостью, могут стать мерой их стоимости. При этом измерение стоимости товаров деньгами происходит идеально, т.е. у товаровладельца не обязательно должны быть наличные деньги.

Стоимость товара, выраженная в деньгах, называется ценой. Она определяется общественно необходимыми затратами труда на его производство и реализацию. В основе цен и их движения — закон стоимости. Цена товара формируется на рынке, и при равенстве спроса и предложения на товары она зависит от стоимости товара и стоимости денег. При функционировании действительных денег цена на товары прямо пропорциональна стоимости этих товаров и обратно пропорциональна стоимости денег. В связи с несоответствием спроса и предложения на рынке цена товара неизбежно отклоняется от его стоимости. По таким отклонениям цен (вверх и вниз от стоимости това

ропроизводителя определяют, каких товаров произведено недостаточно, а каких — в избытке.

При золотом стандарте цены зависели от стоимости товара, поскольку стоимость денег-золота была относительно постоянной. При бумажно-денежной и банкнотной системах цены на товары выражаются в знаках стоимости, не обладающих собственной стоимостью, поэтому они не могут точно отражать ценность товаров. Отсюда вытекают различия в ценах одного и того же товара, что затрудняет принятие товаропроизводителем правильных рациональных решений о производстве товаров.

Количественная оценка стоимости товара в деньгах, т.е. цена товара, обеспечивает возможность соизмерения не только продуктов общественного труда, но и части одного и того же денежного товара — серебра или золота. Для сравнения цен разных по стоимости товаров необходимо свести их к одному масштабу, т.е. выразить их в одинаковых денежных единицах. Масштабом цен при металлическом обращении называется весовое количество денежного металла, принятое в данной стране за денежную единицу и служащее для измерения цен всех других товаров.

Между деньгами как мерой стоимости и деньгами как масштабом цен имеются существенные различия. Деньги как мера стоимости относятся ко всем остальным товарам, возникают стихийно, изменяются в зависимости от количества общественного труда, затраченного на производство денежного товара. Деньги как масштаб цен устанавливаются государством и выступают как фиксированное весовое количество металла, изменяющееся со стоимостью этого металла. Первоначально весовое содержание денежной единицы совпадало с масштабом цен, что нашло отражение в названиях некоторых денежных единиц. Так, английский фунт стерлингов в прошлом действительно весил фунт серебра. В ходе исторического развития масштаб цен обособился от весового содержания денежной единицы.

При золотом обращении масштаб цен предполагал установление денежной единицы, приравненной к определенному количеству золота. В XX в. наблюдается снижение покупательной способности денег, что выразилось в уменьшении количества золота в денежной единице. Так, в 1900 г. доллар США приравнивался к 1,50463 г, в 1934 г. — 0,888671 г, в 1973 г (февраль) — 0,736 г золота.

В России по реформе министра финансов С.Ю. Витте (1895 — 1897 гг.) золотое содержание рубля установлено в 0,774234 г.

В 1950 г. (март) он содержал 0,222169 г, а в 1961 г. ( с изменением масштаба цен) — 0,98741 г золота.

Ямайская валютная система, введенная в 1976 — 1978 гг., отменила официальную цену золота и золотое содержание денежных единиц стран — участниц Международного валютного фонда (МВФ). Ныне официальный масштаб цен этих стран складывается стихийно в процессе рыночного обмена путем соизмерения стоимости товаров посредством цены. В России также с 1992 г. официальное соотношение рубля и золота не предусмотрено. В современных условиях произошел процесс демонетизации золота, т.е. утрата им функций денег, в том числе и функции меры стоимости. Золото вытеснено из внутреннего и внешнего оборота неразменными кредитными деньгами.

С установлением господства неразменных кредитных денег масштаб цен претерпел существенные изменения. Государство устанавливает:

а) название денежной единицы, порядок ее выпуска и изъятия, а также ее купюрность;

б) порядок выпуска более мелкой денежной единицы, изготавливаемой, как правило, из дешевых металлов, определяя ее соотношение к основной денежной единице; в) правила обращения наличных и безналичных денег; г) валютный курс национальной денежной единицы к иностранным, исходя из спроса своей валюты, и публикует его в официальной печати.

Господство знаков стоимости кредитных денег модифицирует функцию денег как меры стоимости.

В условиях капиталистических отношений деньги обслуживают не просто обмен товаров, а обмен производительного, товарного, финансового капитала, выступая как денежный капитал. Современные деньги становятся денежным капиталом в результате участия их в кругообороте промышленного капитала, в процессе функционирования которого создается добавочная стоимость (прирост капитала). Денежный капитал, с одной стороны, обеспечивает производство товаров, а с другой, — создает условия для реализации товарного капитала, включающего прирост.

Товарный капитал, созданный на предприятии, получил общественное признание не в сфере обмена на рынке путем приравнивания товара к деньгам, а непосредственно в самом производстве. Заключенный в товаре общественно необходимый труд определяется в производстве через соизмерение товаров друг с другом до момента их реализации. Отсюда следует, что функция меры стоимости кредитных денег находит выражение прежде всего непосредственно в производстве до рынка.

Цена товара, определяемая общественно необходимыми затратами труда на его производство и обращение, устанавливалась при золотом обращении на рынке в соответствии с требованиями закона стоимости. При капитализме она формируется в процессе производства с помощью приравнивания товаров друг к другу. На рынке цена товара подвергается некоторой модификации в результате сохранения действия закона стоимости.

Таким образом, при современных кредитных деньгах, не разменных на золото, цена товара находит свое выражение не в одном специфическом денежном товаре, а во всех других товарах, напоминая развернутую форму стоимости.

Функция денег как средства обращения. В отличие от первой функции, где товары идеально оцениваются в деньгах до начала их обращения, деньги при обращении товаров должны присутствовать реально. Товарное обращение включает: продажу товара, т.е. превращение его в деньги, и куплю товара, т.е. превращение денег в товары (Т— Д— Т). В этом процессе деньги игра-юг роль посредника в процессе обмена. Функционирование денег в качестве средства обращения создает условия для товаропроизводителя преодолеть индивидуальные, временные и пространственные границы, которые характерны при прямом обмене товара на товар. Деньги остаются постоянно в обмене и непрерывно его обслуживают. Это значит, что деньги способствуют развитию товарного обмена.

Возникновение денег как средства обращения усиливает противоречия процесса обмена. При прямом товарообмене (товар на товар) купля и продажа совпадали и разрыва между ними не было. Товарное же обращение предполагает два самостоятельных акта: куплю товара и его продажу, разделенных во времени и пространстве. Это создает объективную возможность нарушения обмена и в конечном счете кризисную ситуацию.

К особенностям денег как средства обращения следует отнести прежде всего реальное присутствие денег в обращении и мимолетность их участия в обмене. В связи с этим функцию средства обращения могут выполнять неполноценные деньги — бумажные и кредитные. В настоящее время господствующее положение заняли кредитные деньги, выступающие как покупательное и платежное средство. Деньги как покупательное средство были характерны для простого товарного производства: Т—Д—Т. При капитализме деньги обслуживают промышленный, торговый, денежный капитал, формула обращения денег приобретает такой вид: Д—Т—Д. Несмотря на то, что кредитные деньги возникли из функции денег как средства платежа, ныне они обслуживают обращение преимущественно капитала. Кредитные деньги, таким образом, выступают и как средство обращения, и как средство платежа, и поэтому в зарубежной экономической науке функции денег как средства обращения и как средства платежа объединяются в одну.

Функция денег как средства накопления и сбережения. Деньги, являясь всеобщим эквивалентом, т.е. обеспечивая его владельцу получение любого товара, становятся всеобщим воплощением общественного богатства. Поэтому у людей возникает стремление к их накоплению и сбережению. Для образования сокровищ деньги извлекаются из обращения, т.е. акт продажа-купля прерывается. Однако простое накопление и сбережение денег владельцу дополнительного дохода не приносят.

В отличие от предыдущих двух функций деньги как средство накопления и сбережения должны обладать способностью сохранять стоимость хотя бы на определенный период и обязательно быть реальными.

При металлическом обращении эта функция выполняла экономическую роль стихийного регулятора денежного оборота: лишние деньги уходили в сокровище, недостаток денег пополнялся за счет сокровища.

По мере развития товарного производства значение функции как средства накопления и сбережения возрастало. Без накопления и сбережений становилось невозможным осуществлять воспроизводство. В отличие от простого товарного производства, когда деньги накапливались в виде "мертвого сокровища", при капитализме предпринимателю невыгодно хранить деньги, их пускают в оборот для получения прибыли. Кроме того, аккумуляция временно свободных средств — необходимое условие кругооборота капитала. Именно создание денежных резервов на предприятии обеспечивает сглаживание возникающих нарушений у отдельного хозяйствующего субъекта, а резервы в масштабе страны — диспропорций в народном хозяйстве.

Золотое обращение требовало накопления центральными (эмиссионными) банками золотого запаса, который использовался для пополнения внутреннего обращения, размена знаков стоимости на золото, международных платежей. Это назначение золотого запаса в настоящее время отпало в связи с изъятием золота из обращения. Однако золото продолжает играть роль сокровища, сосредотачиваясь в резервах центральных банков, казне государства, правительственных валютных органах. Величина золотого резерва свидетельствует о богатстве страны и обеспечивает доверие резидентов и иностранцев к национальной денежной единице. Золотой запас России составил на 1 января 1994 г. 317,1 т, на 1 января 1995 г. — 261,8 т и 1 мая 1995 г. — 240,3 т золота.*1*

Отдельные лица также накапливают золото в форме слитков, монет, украшений ( тезаврация золота), покупая его на рынке в обмен на свою национальную денежную единицу. Цель такого накопления в условиях господства знаков стоимости — обезопасить себя от обесценения. Основная масса членов общества при отсутствии золотого обращения накапливает и сберегает кредитные деньги, которые являются бумажными символами и не создают реального богатства для владельцев. Хозяйствующие субъекты сосредотачивают краткосрочный капитал в кредитных учреждениях, а долгосрочный капитал — с помощью ценных бумаг, получая при этом доход.

Важное значение этой функции — стихийно регулировать денежное обращение при господстве знаков стоимости— утрачено: теперь кредитные деньги не могут эластично расширять или уменьшать количество необходимых для обращения денег, как это было при золотых деньгах.

Функция денег как средства платежа. В силу определенных обстоятельств товары не всегда продаются за наличные деньги. Причины: неодинаковая продолжительность периодов производства и обращения различных товаров, а также сезонный характер производства и сбыта ряда товаров, что создает нехватку дополнительных средств у хозяйствующего субъекта. В результате возникает необходимость купли-продажи товара с рассрочкой платежа, т.е. в кредит. Деньги в качестве средства платежа имеют специфическую форму движения: Т—О, а через заранее установленный срок: О — Д (где О — долговое обязательство). При таком обмене нет встречного движения денег и товара, погашение долгового обязательства является завершающим звеном в процессе купли-продажи. Разрыв между товаром и деньгами во времени создает опасность неплатежа должника кредитору.

*1*По состоянию на 15 июля 1996 г. — 14,9 млрд. долл.

В условиях развитого товарного хозяйства деньги в функции средства платежа связывают между собой множество товаровладельцев, каждый из которых покупает товары в кредит. В результате разрыв в одном из звеньев платежной цепи неизбежно приводит к разрушению всей цепи долговых обязательств и возникновению массовых банкротств товаровладельцев. Проблема неплатежей по своим долгам стоит перед предпринимателями во всех странах. Особенно острой она стала в России. Общая сумма неплатежей по состоянию на начало 1995 г. приближается к 100 трлн. руб.; в промышленности они составили 3,5% валового внутреннего продукта (ВВП). Решению ускорения платежей между предприятиями может способствовать расширение использования таких видов кредитных денег, как банковские векселя, электронные деньги и возникшие на их основе кредитные карточки.

Функция мировых денег. Внешнеторговые связи, международные займы, оказание услуг внешнему партнеру вызвали появление мировых денег. Они функционируют как всеобщее платежное средство, всеобщее покупательное средство и всеобщая материализация общественного богатства. Мировые деньги в качестве международного средства выступают при расчетах по международным балансам: если платежи данной страны за определенный период превышают ее денежные поступления от других стран, то деньги представляют собой средство платежа.

Международным покупательным средством мировые деньги служат при нарушении равновесия обмена товарами и услугами между странами, тогда их оплата производится наличными деньгами. Как всеобщее воплощение общественного богатства мировые деньги используются при предоставлении займа или субсидий одной страной другой либо при выплате репараций победившей стране с побежденной. В этом случае происходит перемещение части богатства одного государства в другое посредством денег.

При золотом стандарте мировыми деньгами выступало золото как средство регулирования платежного баланса и кредитные деньги (банкноты) отдельных государств, разменные на золото (в основном доллар США и английский фунт стерлингов).

Для упрочения национальных денег таких государств, как США и Великобритания, в качестве мировых денег и по их инициативе использовались международные валютные соглашения и валютные клиринги.

• Впервые международное валютное соглашение было заключено на Генуэзской конференции в 1922 г. В соответствии с ним доллар США и английский фунт стерлингов были объявлены эквивалентами золота и введены в международный оборот как мировые деньги. Следующее международное соглашение было оформлено на Бреттонвудской конференции в 1944 г., которое установило, что функция мировых денег сохраняется за золотом как средством окончательных расчетов между странами, хотя масштабы его использования сокращались. Наряду с золотом в качестве международных платежных средств и резервных валют в международном обороте признан доллар США, который приравнивался к залогу по официальному соотношению 35 долл. за тройскую унцию (31.1 г), и в меньшей мере — фунт стерлингов Великобритании.

Кроме международных валютных соглашений подписывались региональные валютные соглашения (валютные блоки, валютные зоны), которые обеспечивали господствующее положение одной денежной единицы наиболее развитого государства во внешнеэкономических отношениях стран их подписавших. Так были созданы Стерлинговый блок (1931 г.), Долларовый блок (1933 г.), Золотой блок (во главе с Францией, 1933 г.). Во время Второй мировой войны и после ее окончания на базе валютных блоков сформировались зоны — стерлинговая, долларовая, французского франка, а также появились зоны голландского гульдена, итальянской лиры, испанской песеты, южноафриканского рында.

• Валютные клиринги — система расчетов между странами на основе зачета взаимных требований в соответствии с международными платежными соглашениями, которые предусматривали клиринговые счета, валюту, порядок выравнивания платежей. После Второй мировой войны валютные клиринги действовали в условиях валютных ограничений, отмена последних привела к ликвидации таких соглашений между развитыми странами.

• Для создания международной счетной денежной единицы с целью ослабления проблемы международной ликвидности Международный валютный фонд ввел новые резервные и платежные средства — специальные права заимствования (СДР).*1* СДР предназначены для регулирования сальдо платежного баланса стран — членов МВФ, пополнения официальных резервов и расчетов, а также соизмерения национальных валют. В 1971 г. устанавливалось золотое содержание СДР, равное, как и у доллара США, 0,888671 г, но с 1 июля 1974 г. (после девальвации доллара) стоимость единицы СДР определялась на основе средневзвешенного курса сначала 16, а затем пяти ведущих валют развитых стран.

*1* Special Drawing Rights (SDR).

• Для стран — участниц Европейской валютной системы (ЕВС) с марта 1979 г. введена региональная международная счетная единица — ЭКЮ. *1* В отличие от СДР новая единица обеспечена наполовину золотом и долларами США (за счет объединения 20 % официальных резервов стран — участниц ЕВС), а наполовину — их национальными валютами. ЭКЮ — безбумажные денежные единицы и выступают в виде записей на счетах в центральных банках стран-членов. Стоимость ЭКЮ определяется так же, как и СДР, средневзвешенным курсом валют стран-членов. Ее используют в расчетах двенадцать стран ЕВС.

Все пять функций денег представляют собой проявление единой сущности денег как всеобщего эквивалента товаров и услуг, они находятся в тесной связи и единстве. Логически и исторически каждая последующая функция предполагает известное развитие предыдущих функций.

Из сказанного вытекают три основных свойства денег, раскрывающих их сущность:

деньги обеспечивают всеобщую непосредственную обмениваемость. На них покупается любой товар;

деньги выражают меновую стоимость товаров. Через них определяется цена товара, а это дает количественное сравнение разных по потребительным стоимостям товаров;

деньги выступают материализацией всеобщего рабочего времени, заключенного в товаре.

Роль денег в современной рыночной экономике. Современный капитализм обусловил модификацию функций денег. Всеобщий характер товарно-денежных отношений вызвал и полное развитие денег как всеобщего эквивалента. В сегодняшнем обществе все товары, услуги, природные ресурсы, а также способность людей к труду приобретают денежную форму. Качественно новая роль денег (в отличие от денег простого товарного производства)

*1*ЭКЮ - European Currency Unit (ECU).

заключается в том, что они превращаются в денежный капитал, или самовозрастающую стоимость. Эта роль прослеживается через пять прежних функций.

В первой функции деньги не только измеряют стоимость всех товаров и услуг, но и капитала. При купле-продаже различных ценностей за наличный расчет деньги выступают средством обращения как товара, так и капитала. Деньги как средство накопления и сбережения концентрируются в кредитной системе и обеспечивают владельцу прибыль. Накопление в форме тезаврации золота защищает денежные богатства от обесценения. Деньги обслуживают разнообразные платежные отношения, в том числе и трудовые. Именно эта функция денег обеспечила широкое развитие капиталистической кредитной системы. Функционируя на мировом рынке, деньги обеспечивают перелив капитала между странами. Деньги обслуживают производство и реализацию общественного капитала через систему денежных потоков между сферами хозяйства, отраслями производства и регионами страны. Организаторами этих денежных потоков являются государство, хозяйствующие субъекты и отчасти отдельные лица. Причем оборот стоимости общественного продукта начинается и заканчивается у владельца капитала.

1.3. Виды денег

Деньги в своем развитии выступали в двух видах: действительные деньги и знаки стоимости (заместители действительных денег).

Действительные деньги — деньги, у которых номинальная стоимость (обозначенная на них стоимость) соответствует реальной стоимости, т.е. стоимости металла, из которого они изготовлены. Металлические деньги (медные, серебряные, золотые) имели разную форму: сначала штучные, затем весовые. Монета более позднего развития денежного обращения имела установленные законом отличительные признаки (внешний вид, весовое содержание). Наиболее удобной для обращения оказалась круглая форма монеты (меньше стиралась), лицевая сторона которой называлась аверс, оборотная — реверс и обрез — гурт. С целью предотвращения монеты от порчи гурт делался нарезным.

Первые монеты появились почти 26 веков назад в Древнем Китае и Древнем Лидийском государстве. В Киевской Руси первые чеканные монеты относятся к IХ—Х вв. Первоначально в обращении находились одновременно златники (монеты из золота) и сребреники (монеты из серебра).

К золотому обращению страны перешли во второй половине XIX в. Ведущей из этих стран была Великобритания, которая вместе со своими колониями и доминионами занимала первое место по добыче золота. Причинами перехода к металлическому обращению и прежде всего к золотому послужили свойства благородного металла, делающего его наиболее пригодным для выполнения назначения денег: однородность по качеству, делимость и соединяемость без потери свойств, портативность (большая концентрация стоимости), сохраняемость, сложность добычи и переработки.

Для действительных денег характерна устойчивость, что обеспечивалось свободным разменом знаков стоимости на золотые монеты, свободной чеканкой золотых монет при определенном и неизменном золотом содержании денежной единицы, свободным перемещением золота между странами. Благодаря своей устойчивости действительные деньги беспрепятственно выполняли все пять функций.

Появление знаков стоимости при золотом обращении было вызвано объективной необходимостью:

золотодобыча не поспевала за производством товаров и не обеспечивала полную потребность в деньгах;

золотые деньги высокой портативности не могли обслуживать мелкий по стоимости оборот;

золотое обращение не обладало в силу объективности экономической эластичностью, т.е. быстро расширяться и сжиматься;

золотой стандарт в целом не стимулировал производство и товарооборот.

Золотое обращение просуществовало в мире относительно недолго — до первой мировой войны, когда воюющие страны для покрытия своих расходов осуществляли эмиссию знаков стоимости. Постепенно золото исчезло из обращения.

Заместители действительных денег (знаки стоимости) — деньги, номинальная стоимость которых выше реальной, т.е. затраченного на их производство общественного труда. К ним относятся:

металлические знаки стоимости — стершаяся золотая монета, билонная монета, т.е. мелкая монета, изготовленная из дешевых металлов, например меди, алюминия;

бумажные знаки стоимости, сделанные, как правило, из бумаги. Различают бумажные деньги и кредитные деньги.

Бумажные деньги — представители действительных денег. Исторически они появились как заместители находившихся в обращении золотых монет. Объективная возможность обращения этих денег обусловлена особенностями функции денег как средства обращения, когда деньги являлись мимолетным посредником товаров. Впервые бумажные деньги (ассигнации) появились в России в 1769 г. По сравнению с золотыми такие деньги создавали товаровладельцам определенные преимущества (легче хранить, удобны при расчетах за мелкие партии).

Право выпуска бумажных денег присваивает себе государство. Разность между номинальной стоимостью выпущенных денег и стоимостью их выпуска (расходы на бумагу, печатание) образует эмиссионный доход казны, являющийся существенным элементом государственных поступлений. На начальном этапе бумажные деньги выпускались государством наряду с золотыми и с целью их внедрения в обращение обменивались на них. Однако появление, а затем и рост дефицита бюджета вызвал расширение эмиссии бумажных денег, размер которой зависел от потребности государства в финансовых ресурсах.

Бумажные деньги выполняют лишь две функции: средство обращения и средство платежа. Отсутствие золотого обмена не дает возможность им уйти из обращения. Государство, постоянно испытывающее недостаток средств, увеличивает выпуск бумажных денег без учета товарного и платежного оборота. Экономическая природа бумажных денег исключает возможность устойчивости бумажно-денежного обращения, так как выпуск их не регулируется потребностями товарооборота и механизм автоматического изъятия излишка бумажных денег из обращения отсутствует. В результате бумажные деньги, застрявшие в обращении независимо от товарооборота, переполняют каналы обращения и обесцениваются. Причины обесценения: избыточный выпуск бумажных денег государством, упадок доверия к эмитенту и неблагоприятное соотношение экспорта и импорта страны.

Итак, сущность бумажных денег заключается в том, что они выступают знаками стоимости, выпускаемыми государством для покрытия бюджетного дефицита, обычно они не разменны на золото и наделены государством принудительным курсом.

Кредитные деньги возникают с развитием товарного производства, когда купля-продажа осуществляется с рассрочкой платежа (в кредит). Их появление связано с функцией денег как средства платежа, где деньги выступают обязательством, которое должно быть погашено через заранее установленный срок действительными деньгами. Изначально экономическое значение этих денег — сделать денежный оборот эластичным, способным отражать потребности товарооборота в наличных деньгах; экономить действительные деньги; способствовать развитию безналичного оборота.

Постепенно с развитием капиталистических товарно-денежных отношений сущность кредитных денег претерпевает значительные изменения. В условиях господства капитала кредитные деньги выражают не взаимосвязь между товарами на рынке, как было раньше (Т—Д—Т), а отношение денежного капитала (Д—Т— Д), поэтому денежный капитал выступает в форме кредитных денег.

Кредитные деньги прошли следующий путь развития: вексель, акцептованный вексель, банкнота, чек, электронные деньги, кредитные карточки.

• Вексель — письменное безусловное обязательство должника уплатить определенную сумму в заранее оговоренный срок и установленном месте. Различают простой вексель, выданный должником, и переводный (тратту), выписанный кредитором и направленный должнику для подписи с возвратом кредитору. Переводный вексель (тратта) получает возможность обращаться благодаря передаточной надписи (индоссаменту) на обороте документа. По мере увеличения передаточных надписей циркулярная сила векселя возрастает, поскольку каждый индоссант несет солидарную ответственность по векселю.

В настоящее время в обращении находятся и казначейские векселя, выпускаемые государством для покрытия дефицита бюджета и кассового разрыва, дружеские векселя, выписанные одним лицом на другое с целью учета их в банке, бронзовые векселя, не имеющие товарного покрытия. Вексель характеризуется следующими особенностями: абстрактностью, т.е. отсутствием на документе информации о виде сделки;

бесспорностью, означающей обязательную оплату векселя; обращаемостью, т.е. передачей векселя как платежного средства другим кредиторам, что создает возможность взаимного зачета вексельных обязательств. Платежная гарантия еще более возрастает при акцепте (согласии) векселя банком (акцептованный вексель).

Вексель имеет определенные границы обращения: функционирует между лицами, хорошо информированными о платежеспособности друг друга и осуществляющими торгово-экономические отношения; обслуживает преимущественно оптовую торговлю; погашается между участниками вексельного обращения наличными деньгами.

В СССР векселя применялись во внутреннем обращении в 1922 — 1930 гг. Кредитная реформа 1930 г. ликвидировала вексельное обращение внутри страны, но с 1937 г. вексель использовался во внешнеторговом обороте в результате присоединения СССР в 1936 г. к Женевской вексельной конвенции.

Принятие Постановления Правительства РСФСР (24 июня 1991 г.) "О применении векселя в хозяйственном обороте РСФСР" возродило вексельное обращение в стране. Оно имеет большое народнохозяйственное значение, поскольку позволяет смягчить платежный кризис, ускорить вовлечение в хозяйственный оборот готовой продукции с ограниченным спросом, реализовать излишние товарно-материальные ценности.

В России в разных сферах действуют коммерческий, банковский, казначейский векселя и др. его виды.

Коммерческий вексель выдается под залог товара. Банковский вексель (впервые предложенный своим клиентам Инкомбанком в начале 1992 г.) выдается банком-эмитентом при наличии определенной суммы клиента на депозите. В отличие от коммерческого банковский вексель в своем российском варианте имеет депозитную форму. Это по существу простой вексель, так как выписывается клиентом банка своему поставщику в оплату за товары, но может быть индоссирован третьему лицу. Банковский вексель дает предприятию новое платежное средство, гарантированное банком. Кроме получения дохода по депозиту, на основе которого выдается банком вексель, предприятие получает возможность расчета со своими партнерами, особенно это актуально при задержках в прохождении платежных документов через Расчетно-кассовый центр Банка России. Каждый банк, их выпускающий, имеет свои особенности, прежде всего это предоставление банком преимуществ своим клиентам-векселедержателям.

• Банкнота — кредитные деньги, выпускаемые центральным (эмиссионным) банком страны. Впервые банкноты были выпущены в конце XVII в. на основе переучета частных коммерческих векселей. Первоначально банкнота имела двойное обеспечение: коммерческую гарантию, поскольку выпускалась на базе коммерческих векселей, связанных с товарооборотом, и золотую гарантию) обеспечившую ее обмен на золото. Такие банкноты назывались классическими, имели высокую устойчивость и надежность. Центральный банк располагал золотым запасом для обмена, что , исключало обесценение банкноты.

В отличие от векселя банкнота представляет собой бессрочное долговое обязательство и обеспечивается общественной гарантией центрального банка, который в большинстве стран стал государственным.

Современная банкнота потеряла по существу обе гарантии: не все векселя, переучитываемые центральными банком, обеспечены товарами, и отсутствует обмен банкнот на золото. Ныне банкнота поступает в обращение путем банковского кредитования государства, банковского кредитования хозяйства через коммерческие банки, обмена иностранной валюты на банкноты данной страны.

В настоящее время центральные банки стран выпускают банкноты строго определенного достоинства. По существу они являются национальными деньгами на всей территории государства. Материальное обеспечение в виде товаров или золота отсутствует. Для изготовления банкнот используется особая бумага и применяются меры, затрудняющие их подделку.

В Российской Федерации эмитентом банкнот является Центральный Банк России (Банк России), осуществляющий свою деятельность в соответствии с Федеральным законом о Центральном Банке РФ от 26 апреля 1995 г. Обращаются банкноты достоинством 100, 200, 500, 1000, 5000, 10000, 50000 и 100000 рублей. На новых купюрах достоинством 50000 и 100000 рублей указано "Билет Банка России".

• Чек — денежный документ установленной формы, содержащий безусловный приказ владельца счета в кредитном учреждении о выплате держателю чека указанной суммы. Чековому обращению предшествует договор между клиентом кредитного учреждения и этим учреждением об открытии на сумму внесенных средств или предоставленного кредита счета. Клиент на эту сумму выставляет чеки, а кредитное учреждение их оплачивает. В чековом обращении участвуют: чекодатель (владелец счета), чекополучатель (кредитор чекодателя) и плательщик по чеку (кредитное учреждение).

Впервые чеки появились в обращении в XVI — XVII вв. в Великобритании и Голландии одновременно. С развитием кредитной системы они получили широкое распространение. Различают три основных вида чеков: именной — на определенное лицо без права передачи; предъявительский — без указания получателя; ордерный — на определенное лицо, но с правом передачи посредством индоссамента на обороте документа.

Во внутреннем обороте чеки используются для получения наличных денег в кредитном учреждении, как средства платежа и обращения, а также в качестве инструмента безналичных расчетов, осуществляемых посредством перечислений по счетам в кредитных учреждениях и зачета взаимных требований. Самым простым взаимным зачетом являются расчеты между клиентами одного банка, при расчетах между разными банками чеки учитываются расчетной палатой. В международных расчетах также используются банковские чеки для осуществления коммерческих платежей, но в основном при платежах неторгового характера.

В соответствии с Положением о чеках, утвержденным в 1929 г., в СССР действовали два вида чеков: расчетные и денежные.

Расчетные чеки — это письменные поручения банку произвести денежный платеж со счета чекодателя на счет чекодержателя, т.е. использовались для безналичных расчетов.

Денежные чеки служили для получения предприятиями и организациями наличных денег.

С 1 марта 1992 г. Постановлением ВС России принято "Положение о чеках", которое определило порядок чекового обращения в стране. В настоящее время в России создан "Чековый синдикат", объединяющий крупнейшие коммерческие банки. Клиент заключает соглашение с банком, входящим в этот синдикат, вносит вклад, на сумму которого открывается счет, и получает чековую книжку. В пределах депозита выписываются чеки.

• Быстрое расширение чекового обращения после Второй мировой войны потребовало изменения форм платежей. Научно-технический прогресс и развитие электронно-вычислительной техники обеспечили создание в передовых зарубежных странах автоматизированных электронных установок для обработки чеков и ведения текущих счетов. Электронные устройства и система связи для осуществления кредитных и платежных операций (зачисление и

списание средств, переводы со счета на счет, начисление процентов, контроль за состоянием счетов) посредством передачи электронных сигналов без участия бумажных носителей способствовали возникновению электронных денег. С их помощью происходит подавляющая часть межбанковских операций.

• Внедрение ЭВМ в кредитных учреждениях создало условия для замены чеков кредитными карточками. Это по существу не деньги, а средство получения краткосрочной ссуды в кредитном учреждении. Выпускаются они кредитными учреждениями на базе счета клиента в форме пластиковой карточки с нанесенной на ней встроенной микросхемой. За рубежом кредитные карточки применяются в розничной торговле и сфере услуг. Наиболее распространены банковские карточки, торговые карточки, карточки для приобретения бензина, карточки для оплаты развлекательных мероприятий. В России также появляются кредитные карточки. Кредо-банк, Инкомбанк и другие начали выпускать карточки для своих клиентов, но для этого требуются значительные вклады в иностранной валюте.

Контрольные вопросы

1. Что явилось причиной возникновения денег?

2. Дайте определение денег.

3. Каким образом деньги разрешили противоречия товарного производства?

4. Назовите функции денег и покажите их особенности в современных условиях.

5. Что представляет собой масштаб цен при металлическом обращении и в условиях неразменных кредитных денег?

6. Какова роль денег в современной рыночной экономике?

7. Назовите виды денег.

8. В чем отличие действительных денег от знаков стоимости?


Глава 2

Глава 2. Денежное обращение и денежная система

2.1. Понятие денежного обращения. Наличное и безналичное обращение

Сменяя форму стоимости (товар на деньги, деньги на товар), деньги находятся в постоянном движении между тремя субъектами: физическими лицами, хозяйствующими субъектами и органами государственной власти. Движение денег при выполнении ими своих функций в наличной и безналичной формах представляет собой денежное обращение.

Общественное разделение труда и развитие товарного производства являются объективной основой денежного обращения. Образование общенациональных и мировых рынков при капитализме дало новый толчок дальнейшему расширению денежного оборота. Деньги обслуживают обмен совокупного общественного продукта, в том числе кругооборот капитала, обращение товаров и оказание услуг, движение ссудного и фиктивного капитала и доходов различных социальных групп.

Началу движения денег предшествует их концентрация у субъектов. Они сосредоточиваются в кошельках населения, в кассах юридических лиц, на счетах в кредитных учреждениях, в казне государства. Чтобы зародилось движение денег, необходимо возникновение потребности в деньгах у одной из двух сторон. Спрос на деньги возникает при осуществлении сделок, деньги нужны для обращения, платежей за товары и услуги. Их объем определяется номинальным валовым внутренним продуктом. Чем больше общая денежная стоимость товаров и услуг, тем больше требуется денег для заключения сделок. Спрос на деньги предъявляют и для накопления, которое выступает в разных формах: вкладах в кредитных учреждениях, ценных бумагах, официальных государственных запасах.

Денежное обращение осуществляется в двух формах: наличной и безналичной.

Налично-денежное обращение — движение наличных денег в сфере обращения и выполнение ими двух функций (средства платежа и средства обращения). Наличные деньги используются:

для кругооборота товаров и услуг;

для расчетов, не связанных непосредственно с движением товаров и услуг, а именно: расчетов по выплате заработной платы, премий, пособий, пенсий; по выплате страховых возмещений по договорам страхования; при оплате ценных бумаг и выплат по ним дохода; по платежам населения за коммунальные услуги и др.

Налично-денежный оборот включает движение всей налично-денежной массы за определенный период времени между населением и юридическими лицами, между физическими лицами, между юридическими лицами, между населением и государственными органами, между юридическими лицами и государственными органами.

Налично-денежное движение осуществляется с помощью различных видов денег: банкнот, металлических монет, других кредитных инструментов (векселей, банковских векселей, чеков, кредитных карточек). Эмиссию наличных денег осуществляет центральный (как правило, государственный) банк. Он выпускает наличные деньги в обращение и изымает их, если они пришли в негодность, а также заменяет деньги на новые образцы купюр и монет.

В России в связи с огромным расширением налично-денежного оборота в последние несколько лет предприняты попытки ограничить для юридических лиц этот оборот. Для хозяйствующих субъектов установлен лимит наличных денег. Ежедневно они подсчитывают все поступившие и выданные деньги и зачисляют их в оборотную кассу. Если остаток денег в конце превысит установленный лимит, то сумма сверх лимита зачисляется в резервный фонд. Однако на практике эти и другие ограничения действуют еще слабо.

Безналичное обращение — движение стоимости без участия наличных денег: перечисление денежных средств по счетам

По некоторым оценкам, общая сумма наличных денег составила на начало 1995 г. 36 трлн. руб.

кредитных учреждений, зачет взаимных требований. Развитие кредитной системы и появление средств клиентов на счетах в банках и других кредитных учреждений привели к возникновению такого обращения.

Безналичное обращение осуществляется с помощью чеков, векселей, кредитных карточек и других кредитных инструментов. Безналичный денежный оборот охватывает расчеты между: предприятиями, учреждениями, организациями разных форм собственности, имеющими счета в кредитных учреждениях;

юридическими лицами и кредитными учреждениями по получению и возврату кредита;

юридическими лицами и населением по выплате заработной платы, доходов по ценным бумагам;

физическими и юридическими лицами с казной государства по оплате налогов, сборов и других обязательных платежей, а также получению бюджетных средств.

Размер безналичного оборота зависит от объема товаров в стране, уровня цен, звенности расчетов, а также размера распределительных и перераспределительных отношений, осуществляемых через финансовую систему. Безналичное обращение имеет важное экономическое значение в ускорении оборачиваемости оборотных средств, сокращении наличных денег, снижении издержек обращения.

В Российской Федерации форма безналичных расчетов определяется правилами Банка России, действующими в соответствии с законодательством. Определено, что расчеты предприятий всех форм собственности по своим обязательствам с другими предприятиями, а также между юридическими лицами и физическими за товарно-материальные ценности производятся, как правило, в безналичном порядке через учреждения банка.

В зависимости от экономического содержания различают две группы безналичного обращения: по товарным операциям и финансовым обязательствам.

К первой группе относятся безналичные расчеты за товары и услуги, ко второй — платежи в бюджет (налог на прибыль, налог на добавленную стоимость и другие обязательные платежи) и внебюджетные фонды, погашение банковских ссуд, уплата процентов за кредит, расчеты со страховыми компаниями.

Между налично-денежным и безналичным обращением существуют взаимосвязь и взаимозависимость: деньги постоянно переходят из одной сферы обращения в другую, наличные деньги меняют форму на счета в кредитном учреждении и обратно. Безналичный оборот возникает при внесении наличных денег на счет в кредитном учреждении, следовательно, безналичное обращение немыслимо при отсутствии наличного. Одновременно наличные деньги появляются у клиента при снятии их со счета в кредитном учреждении.

Таким образом, наличное и безналичное обращение образует общий денежный оборот страны, в котором действуют единые деньги одного наименования.

2.2. Закон денежного обращения. Денежная масса и скорость обращения денег

Товарно-денежные отношения требуют определенного количества денег для обращения.

Закон денежного обращения, открытый Карпом Марксом, устанавливает количество денег, нужное для выполнения ими функций средства обращения и средства платежа.

Количество денег, потребное для выполнения функций денег как средства обращения, зависит от трех факторов:

количества проданных на рынке товаров и услуг (связь прямая);

уровня цен товаров и тарифов (связь прямая); скорости обращения денег (связь обратная). Все факторы определяются условиями производства. Чем больше развито общественное разделение труда, тем больше объем продаваемых товаров и услуг на рынке; чем выше уровень производительности труда, тем ниже стоимость товаров и услуг и цены. Формула в этом случае такова:

Скорость обращения денег определяется числом оборотов денежной единицы за известный период, так как одни и те же деньги в течение определенного периода постоянно переходят их рук в руки, обслуживая продажу товаров и оказание услуг.

При функционировании золотых денег их количество поддерживалось на необходимом уровне стихийно, поскольку регулятором выступала функция сокровища. Эта функция устанавливала сравнительно правильное соотношение между денежной массой и товарами, необходимыми для обращения. Лишние деньги в обращении исключались, они уходили в сокровище. При росте товарной массы деньги возвращались из сокровищ.

С появлением функции денег как средства платежа общее количество денег должно уменьшиться. Кредит оказывает обратное влияние на количество денег. Такое уменьшение вызывается погашением путем взаимного зачета определенной части долговых требований и обязательств. Количество денег для обращения и платежа определяется следующими условиями:

общим объемом обращающихся товаров и услуг (зависимость прямая);

уровнем товарных цен и тарифов на услуги (зависимость прямая, поскольку чем выше цены, тем больше требуется денег);

степенью развития безналичных расчетов (связь обратная); скоростью обращения денег, в том числе кредитных денег (связь обратная).

Таким образом, закон, определяющий количество денег в обращении, приобретает следующий вид:

При металлическом обращении количество денег стихийно регулировалось функцией сокровища, т.е. денежная масса увеличивалась и сокращалась, свободно приспосабливаясь к потребностям товарного производства, количество денег всегда сохранялось на требуемом уровне. Это обеспечивало устойчивость денежного обращения.

При отсутствии золотого стандарта стал действовать закон бумажно-денежного обращения, в соответствии с которым количество знаков стоимости приравнивалось к оценочному количеству золотых денег, потребных для обращения. При таком положении стабильность денег пошатнулась, стало возможным их обесценение.

Ныне в условиях демонетизации золота, т.е. утраты им своих денежных функций, закон денежного обращении претерпел модификацию. Теперь уже нельзя оценить количество денег с точки зрения даже приблизительного их расчета через золото. Оно ушло из обращения и не выполняет функции не только средства обращения и средства платежа, но и меры стоимости.

Мерой стоимости товаров и услуг стал денежный капитал, измеряющий стоимости не на рынке при обмене путем приравнивания товара к деньгам, а в процессе производства — товара к товару. Следовательно, количество неразменных кредитных денег должно определяться стоимостью всех ценностей в стране через денежный капитал. Стихийный регулятор общей величины денег при господстве кредитных денег отсутствует. Отсюда вытекает роль государства в регулировании денежного обращения. Эмиссия кредитных денег без учета реальной стоимости произведенных товаров и оказанных услуг в стране в процессе производства, распределения и обмена неизбежно вызовет их излишек и в конечном счете приведет к обесценению денежной единицы. Главное условие стабильности денежной единицы страны — соответствие потребности хозяйства в деньгах фактическому поступлению их в наличный и безналичный оборот.

Денежная масса — совокупность покупательных, платежных и накопленных средств, обслуживающая экономические связи и принадлежащая физическим и юридическим лицам, а также государству. Это важный количественный показатель движения денег.

С развитием форм товарного обмена и платежно-расчетных отношений состав и структура денежной массы претерпели значительные изменения. В начале XX в. при золотом обращении структура денежной массы была в развитых странах такова: золотые монеты составляли 40%, банкноты и другие кредитные деньги — 50% и остатки на счетах в кредитных учреждениях — 10%; накануне Первой мировой войны — соответственно 15, 22 и 67%. Уход золотых денег сначала из внутреннего оборота, а затем из внешнего внес качественные изменения в структуру денежной массы. Действительные деньги (золотые) полностью исчезли из обращения, господствующее положение заняли неразменные кредитные деньги, которые стали выступать в наличной и безналичной формах.

Для анализа изменений движения денег на определенную дату и за определенный период в финансовой статистике стали использовать сначала в экономически развитых странах, а затем и в нашей стране денежные агрегаты m0, М1, М2, M3, М4.

• Агрегат m0 включает наличные деньги в обращении: банкноты, металлические монеты, казначейские билеты (в некоторых странах). Металлические монеты, составляющие незначительную долю наличности (в развитых странах 2—3%), дают возможность лицам совершать мелкие сделки. Обычно эти монеты чеканятся из дешевых металлов. Реальная стоимость монеты значительно ниже номинальной, чтобы не допустить их переплавку в целях прибыльной продажи в виде слитков.

Казначейские билеты — бумажные деньги, эмиссии которых осуществляются казначейством. Бумажные деньги ныне функционируют в слабо развитых странах. Например, в Республике Джибути в обращении находятся казначейские билеты (достоинством 500, 5000, 1000 франков) и монеты, эмиссии которых осуществляется казначейством; казначейские билеты и монеты функционируют и в Королевстве Тонга. Преобладающая роль принадлежит банкнотам. • Агрегат М1 состоит из агрегата m0 и средств на текущих счетах банков. Средства на счетах могут использоваться для платежей в безналичной форме, через трансформацию в наличные деньги и без перевода на другие счета. Для расчетов с помощью средств на этих счетах их владельцы выписывают платежные поручения (преобладающая форма расчетов в российской экономике) либо чеки и аккредитивы. Именно агрегат М1 обслуживает операции по реализации валового внутреннего продукта (ВВП), распределению и перераспределению национального дохода, накоплению и потреблению.

• Агрегат M2 содержит агрегат М1, срочные и сберегательные депозиты в коммерческих банках, а также краткосрочные государственные ценные бумаги. Последние не функционируют как средство обращения, однако могут превратиться в наличные деньги или чековые счета. Сберегательные депозиты в коммерческих банках изымаются в любое время и превращаются в наличность. Срочные депозиты доступны вкладчику только по истечении определенного срока и, следовательно, обладают меньшей ликвидностью, чем сберегательные депозиты. В США агрегат М2 включает: М1 — 23%(в том числе наличные деньги 7% и чековые вклады 19%), сберегательные и срочные депозиты — 74%.

• Агрегат М3 содержит агрегат M2 , сберегательные вклады в специализированных кредитных учреждениях, а также ценные бумаги, обращающиеся на денежном рынке, в том числе коммерческие векселя, выписываемые предприятиями. Эта часть средств, вложенная в ценные бумаги, создается не банковской системой, но находится под ее контролем, поскольку превращение векселя в средство платежа требует, как правило, акцепта банка, т.е. гарантии его оплаты банком в случае неплатежеспособности эмитента.

• Агрегат М4 равен агрегату М3 плюс различные формы депозитов в кредитных учреждениях.

Между агрегатами необходимо равновесие, в противном случае происходит нарушение денежного обращения. Практика подсказывает, что равновесие наступает при M2 > М1, оно укрепляется при m2 + M3 > М1.

В этом случае денежный капитал переходит из наличного оборота в безналичный. При нарушении такого соотношения между агрегатами в денежном обращении начинаются осложнения: нехватка денежных знаков, рост цен и др.

Для определения денежной массы страны используют разное количество агрегатов (например, США — четыре, Франция — два). В России для расчета совокупной денежной массы применяют агрегаты m0, М1, m2, M3. К денежным агрегатам относят: m0 — наличные деньги в обращении; М1, кроме М0 — средства предприятий на расчетных, текущих, специальных счетах в банках, депозиты населения в сберегательных банках до востребования, средства страховых компаний; M2 равняется М1 плюс срочные депозиты населения в сберегательных банках, в том числе компенсация; M3 состоит из M2 и сертификатов, облигаций государственного займа.

К началу 1994 г. структура совокупной денежной массы Российской Федерации имела следующий состав:

m0 — 29,8%; М1 (без m0) - 66,71%; m2 (без М1) — 3,1%; Мз (без m2) — 0,5%.

Данные свидетельствуют, что почти треть денежной массы приходится на наличные деньги. Причем этот денежный агрегат за последние четыре года резко увеличился. Рост наличных денег, которые обслуживают население, а в современных условиях к ним часто прибегают юридические лица, вызывает нехватку денег в стране. Переход денег из безналичного оборота в наличный— результат жесткой финансовой политики и ведет к расширению уклонения от уплаты налогов. Кроме того, сокращение безналичного оборота свидетельствует о снижении возможности государства влиять на реальные хозяйственные процессы.

Совокупный объем денежной массы (денежный агрегат M2) увеличивался быстрыми темпами, о чем свидетельствуют следующие данные (на конец соответствующего года): в 1992 г. — 7,14 трлн. руб.; 1993 г. — 36,72 трлн. рубл. и в 1994 г. — 106,4 трлн. руб.

На денежную массу влияют два фактора: количество денег и скорость их оборота.

Количество денежной массы определяется государством — эмитентом денег, его законодательной властью. Рост эмиссии обусловлен потребностями товарного оборота и государства. В России главная причина увеличения денежной массы — государство, огромный дефицит федерального бюджета, который в значительной степени погашался в течение 1992 — 1994 гг. выпуском денег в обращение. Товарный оборот в то же время в реальном выражении даже сократился из-за падения темпов производства.

Другой фактор, влияющий на денежную массу, — скорость обращения денег, т.е. их интенсивное движение при выполнении ими функций обращения и платежа. Для расчета этого показателя используют косвенные методы, в том числе:

• скорость движения денег в кругообороте стоимости общественного продукта или кругообороте доходов определяется как отношение:

Этот показатель свидетельствует о связи между денежным обращением и процессами экономического развития;

• оборачиваемость денег в платежном обороте определяется отношением:

Этот показатель свидетельствует о скорости безналичных расчетов. Применяются и другие показатели скорости оборота денег.

На скорость обращения денег влияют общеэкономические факторы, т.е. циклическое развитие производства, темпы его роста, движение цен, а также денежные (монетарные) факторы, т.е. структура платежного оборота (соотношение наличных и безналичных денег), развитие кредитных операций и взаимных расчетов, уровень процентных ставок за кредит на денежном рынке, а также внедрение компьютеров для операций в кредитных учреждениях и использование электронных денег в расчетах. Кроме этих общих факторов, скорость обращения денег зависит от периодичности выплаты доходов, равномерности расходования населением своих средств, уровня сбережения и накопления.

Но так как скорость обращения денег обратно пропорциональна количеству денег в обращении, ускорение их оборачиваемости означает рост денежной массы. Увеличенная денежная масса при том же объеме товаров и услуг на рынке ведет к обесценению, денег, т.е. в конечном итоге является одним из факторов инфляционного процесса.

2.3. Денежная система и ее элементы

Денежная система — устройство денежного обращения в стране, сложившееся исторически и закрепленное национальным законодательством. Она сформировалась в XVI — XVII вв. с возникновением и утверждением капиталистического производства, а также централизованного государства и национального рынка. По мере развития товарно-денежных отношений и капиталистического производства денежная система претерпела существенные изменения.

В зависимости от вида денег (деньги как товар, выполняющий роль всеобщего эквивалента, или деньги как знак стоимости) различают денежные системы двух типов:

система металлического обращения, которая базируется на действительных деньгах (серебряных, золотых), выполняющих все пять функций, а обращающиеся банкноты беспрепятственно обмениваются на действительные деньги;

система бумажно-кредитного обращения, при которой действительные деньги вытеснены знаками стоимости, а в обращении находятся бумажные (казначейские векселя) либо кредитные деньги.

При системе металлического денежного обращения выделяются два вида денежных систем: биметаллизм и монометаллизм в зависимости от того, сколько металла принято в качестве всеобщего эквивалента и базы денежного обращения.

• Биметаллизм — денежная система, при которой роль всеобщего эквивалента закреплена за двумя металлами (серебром и золотом). Предусматривалась свободная чеканка монет из двух металлов и их неограниченное обращение. На рынке устанавливались две цены на один товар. Эта система существовала в XVI — XVIII вв., а в ряде стран Западной Европы действовала и в ХIХв.

Наличие двух металлов в роли всеобщего эквивалента вступало в противоречие с природой денег как единого товара, осуществляющего измерение стоимости всех товаров. Эта система не обеспечивала устойчивости денежного обращения, поскольку изменение стоимости одного из денежных металлов приводило к колебанию цен на товары. Развитие капитализма, требующее стабильности денежной системы, единого всеобщего эквивалента, обусловило переход к монометаллизму.

• Монометаллизм — денежная система, при которой один металл (серебро или золото) служит всеобщим эквивалентом. При этой системе функционируют монеты из одного благородного металла и знаки стоимости, разменные на монеты. Серебряный монометаллизм существовал в России (1843 — 1852 гг.), Индии (1852 — 1893 гг.), Нидерландах (1847 — 1875 гг.), Китае (до 1935 г.). В большинстве развитых стран в конце XIX в. биметаллизм и серебряный монометаллизм сменился золотым монометаллизмом. В России золотое обращение стало действовать с 1897 г.

• Различают три разновидности золотого монометаллизма: золотомонетный, золотослитковый и золотодевизный стандарты.

Золотомонетный стандарт, соответствующий периоду свободной конкуренции и развития производства, кредитной системы и торговли, характеризовался золотым обращением, свободной чеканкой монет, беспрепятственным обменом банкнот на золото, не запрещенным движением золота между странами. Закон денежного обращения действовал автоматически. Этот стандарт требовал наличия золотых запасов в эмиссионных центрах. Первая мировая война, потребовавшая больших военных затрат, вызвала рост дефицита воюющих государств и привела к отмене золотомонетного стандарта в большинстве стран.

После окончания Первой мировой войны вводятся урезанные формы золотого монометаллизма: золотослитковый стандарт (Великобритания, Франция), при котором банкноты обменивались- на золотые слитки, и золотодевизный стандарт (Германия, Австрия, Дания, Норвегия и др.),при котором банкноты обменивались на девизы (платежные средства в иностранной валюте), разменные на золото. В результате мирового экономического кризиса (1929 — 1933 гг.) были ликвидированы все формы золотого монометаллизма и утвердилась система обращения бумажно-кредитных денег, не разменных на действительные деньги.

Система бумажно-кредитных денег предусматривала господствующее положение банкнот, выпускаемых эмиссионным центром страны.

• В 1944 г. международная денежная система капитализма сформировалась в рамках мировой валютной системы на валютно-финансовой конференции ООН в Бреттон-Вудсе (США). По форме Бреттон-Вудская денежная система представляла собой своеобразный межгосударственный золотодевизный стандарт. Ее главными ориентирами являются:

золото выполняло функцию мировых денег, оно выступало средством окончательных расчетов между странами и всеобщим воплощением общественного богатства;

кроме золота в международном платежном обороте использовались национальная денежная единица США — доллар и английский фунт стерлингов, имеющий более узкую сферу действия;

доллар США обменивался на золото в Казначействе США по официально установленному соотношению, если он представлялся (с 1934 г.) центральными банками и правительственными учреждениями стран. Цена золота на свободных рынках складывалась на базе официальной цены США и до 1968 г. не отклонялась от нее;

национальные денежные единицы свободно обменивались через центральные банки на доллары и между собой по твердо установленным Международным валютным фондом (МВФ) соотношениям. Все обратимые национальные денежные единицы через доллар могли превратиться в золото) что обеспечивало многосторонние расчеты между странами.

В связи с ослаблением позиций США на внешнем рынке в результате сокращения золотых запасов страны международная денежная система, основанная на широком использовании доллара как эталона ценности всех денежных единиц, в 1971 — 1973 гг. потерпела банкротство: доллар перестал быть единственной мировой резервной валютой; роль резервных валют стали выполнять марки ФРГ, японская иена, а также СДР и ЭКЮ; был прекращен обмен с 1 августа 1971 г. доллара на золото; отменена официально долларовая цена золота.

• На смену Бреттон-Вудской денежной системы пришла Ямайская денежная система, оформленная соглашением стран — членов МВФ в Кингстоне (о. Ямайка) в 1976 г. После ратификации странами этого соглашения в апреле 1978 г. были внесены изменения в устав МВФ. Новая денежная система характеризовалась следующими чертами:

а) мировыми деньгами объявлялись специальные права заимствования в МВФ — СДР, которые становились международной счетной единицей;

б) доллар США сохранял важное место в международных расчетах и в валютных резервах других стран, а также продолжал играть важную роль при расчетах условной стоимости СДР;

в) юридически была завершена демонетизация золота: утрата золотом денежных функций, отмена его официальной цены. Однако золото осталось резервом государства и используется для приобретения ключевых денежных единиц других стран.

Современные денежные системы зарубежных стран, несмотря на свои особенности, имеют много общих черт. Они включают следующие элементы: денежную единицу, масштаб цен, виды денег, являющихся законным платежным средством, эмиссионную систему и государственный аппарат регулирования денежного обращения.

• Денежная единица — это установленный в законодательном порядке денежный знак, служащий для соизмерения и выражения цен всех товаров и услуг. Она, как правило, делится на мелкие пропорциональные части. В большинстве стран действует десятичная система деления (1 доллар США равен 100 центам, 1 английский фунт стерлингов равен 100 пенсам)

• Масштаб цен — как выбор денежной единицы страны и как средство выражения стоимости товара через весовое содержание денежного металла в этой выбранной единице. Последнее определение масштаба цен утратило экономическое значение, поскольку кредитные деньги не имеют собственной стоимости и не могут быть выразителем стоимости других товаров (см. § 1.2).

• Виды денег, являющихся законными платежными средствами, — прежде всего это кредитные деньги и в первую очередь банкноты, разменная монета, а также бумажные деньги (казначейские билеты). Так, в США в обращении находятся банковские билеты в 100,50,20,10,5,2 и 1 доллар (выпуск 500-долл. и выше прекращен), казначейские ноты (билеты, выпускаемые Казначейством США) в 100 долл., а также серебряно-медные и медно-никелевые монеты в 1 доллар, 50, 25, 10 и 1 цент.

В экономически развитых странах, как правило, государственные бумажные деньги (казначейские билеты) не выпускаются либо выпускаются в ограниченных количествах, тогда как в слаборазвитых странах они имеют достаточно широкое обращение. Так, в Индонезии обращаются банкноты достоинством 10000, 5000, 1000, 500, 100 рупий, казначейские билеты — 200, 100, 25, 10, 5 и 1 рупий и монеты — 100, 50, 25, 10, 5, 2 и1 сен (1 сен равен 0,01 рупии).

• Эмиссионная система — законодательно установленный порядок выпуска и обращения денежных знаков. Эмиссионные операции (операции по выпуску и изъятию денег из обращения) в государствах осуществляют:

центральный (эмиссионный) банк, пользующийся монопольным правом выпуска банковских билетов (банкнот), составляющих подавляющую часть налично-денежного обращения;

казначейство (государственный исполнительный орган), выпускающий мелкокупюрные бумажно-денежные знаки (казначейские билеты и монеты, изготовленные из дешевых видов металла, на которые приходится около 10% (в развитых странах) общего выпуска наличных денег.

Эмиссия банкнот осуществляется центральным банком тремя путями: предоставлением кредитов кредитным учреждениям в форме переучета коммерческих векселей; кредитованием казны под обеспечение государственных ценных бумаг; выпуском банкнот путем их обмена на иностранную валюту.

Государство, стремясь к ослаблению возможных циклических колебаний экономических процессов, предпринимает меры к регулированию процесса производства, используя денежную и кредитную системы, которые тесно взаимосвязаны, особенно в результате господства кредитных денег.

Во многих промышленно развитых странах под влиянием усиления инфляции и нарастания кризисных явлений в экономике в середине 70-х годов получило распространение таргетирование — установление целевых ориентиров с целью регулирования прироста денежной массы в обращение и кредита, которыми должны руководствоваться центральные банки.

Центральный банк по согласованию с государственными органами определяет сумму увеличения денежной массы, ограничивая ее приростом в реальном исчислении. Эта мера рассматривается как важная форма борьбы с инфляцией и обеспечения стабилизации экономики. В США таргетируются все четыре денежных агрегата (М1, M2, Мз, М4), во Франции — только агрегат М2. Однако практика показала слабую эффективность такой формы регулирования, ибо денежное обращение находится под влиянием различных экономических факторов, а не только объема денежно-кредитных операций. В связи с этим в 80-е годы центральные банки ряда стран (Канады, Японии) отказались от таргетирования.

Итак, современная денежная система зарубежных стран характеризуется следующими основными чертами:

1) отменой официального золотого содержания денежных единиц, демонетизацией золота;

2) переходом к не разменным на золото кредитным деньгам, немногим отличающимся по своей природе от бумажных денег;

3) сохранением в денежном обороте некоторых стран наряду с кредитными деньгами бумажных денег в форме казначейских билетов;

4) выпуском банкнот в обращение в порядке кредитования хозяйства, государства, а также под прирост официальных золотых и валютных резервов;

5) развитием и преобладанием в денежном обращении безналичного оборота при одновременном сокращении наличного; 6) усилением государственного регулирования денежного обращения в связи с постоянным нарушением основополагающего принципа денежной системы — соответствия количества денег объективным потребностям экономического оборота, которое ведет к инфляционному процессу.

2.4. Денежная система Российской Федерации

Денежная система России функционирует в соответствии с Федеральным законом о Центральном Банке РФ (Банке России) от 12 апреля 1995 г., определившим правовые ее основы.

Официальной денежной единицей в нашей стране (валютой) является рубль. Введение на территории РФ других денежных единиц запрещено. Соотношение между рублем и золотом или другими драгоценными металлами Законом не установлено. Официальный курс рубля к иностранным денежным единицам определяется Центральным Банком РФ (ЦБР) и публикуется в печати.

Исключительным правом эмиссии наличных денег, организации их обращения и изъятия на территории РФ обладает Банк России. Он отвечает за состояние денежного обращения с целью поддержания нормальной экономической деятельности в стране.

Видами денег, имеющими законную платежную силу, являются банкноты и металлические монеты, которые обеспечиваются всеми активами Банка России, в том числе золотым запасом, государственными ценными бумагами, резервами кредитных учреждений, находящимися на счетах в ЦБР.

Образцы банкнот и монет утверждаются Банком России, Сообщение о выпуске банкнот и монет новых образцов, а также их описание публикуются в средствах массовой информации. Они обязательны к приему по их нарицательной стоимости на всей территории страны и во всех видах платежей, а также для зачисления на счета, во вклады и для перевода. Срок изъятия старых банкнот не должен быть, меньше одного года, но не более пяти лет. При обмене не допускается какое-либо ограничение сумм и субъектов обмена. Банкноты и монеты могут быть объявлены по закону недействительными (утратившими силу законного платежного средства). Подделка и незаконное изготовление денег преследуются по закону.

На территории России функционируют наличные деньги (банкноты и монеты) и безналичные деньги (в виде средств на счетах в кредитных учреждениях). В целях организации наличного денежного обращения на территории РФ на Банк России возложены следующие обязанности:

прогнозирование и организация производства, перевозка и хранение банкнот и монет, а также создание их резервных фондов;

установление правил хранения, перевозки и инкассации наличных денег для кредитных организаций;

определение признаков платежеспособности денежных знаков и порядка замены поврежденных банкнот и монет, а также их уничтожения;

разработка порядка ведения кассовых операций для кредитных организаций.

Все вопросы, связанные с организацией и регулированием безналичных расчетов, устанавливаются Банком России в соответствии с действующим законодательством. Он определяет правила, формы, сроки и стандарты осуществления безналичных расчетов. В его обязанности входит лицензирование расчетных систем кредитных учреждений. Законом предусмотрен общий срок безналичных расчетов не более двух операционных дней в пределах субъекта Федерации и пяти дней в пределах РФ. В качестве платежных документов для безналичных расчетов используются платежные поручения, расчетные чеки, аккредитивы, платежные требования-поручения и другие платежные документы, утвержденные Банком России.

В связи с тем, что российская денежная единица — рубль по закону не связана с денежным металлом (золотом), фиксированный его масштаб цен отсутствует. Официальный масштаб цен рубля устанавливается государством.

Регулирование денежного обращения, возлагаемое на Банк России, осуществляется в соответствии с основными направлениями денежно-кредитной политики, которая разрабатывается и утверждается в порядке, установленном банковским законодательством. Банк России, наделенный исключительным правом эмиссии денег, особо ответствен за поддержание равновесия в сфере денежного обращения. В отличие от периода существования действительных (золотых) денег при бумажно-кредитном обращении, когда знаки стоимости оторвались от металлической основы, Центральный банк должен создавать определенные ограничения, сдерживающие эмиссию этих денег.

Используя денежно-кредитную политику как средство регулирования экономики, Центральный банк привлекает следующие инструменты:

ставки учетного процента (дисконтную политику); нормы обязательных резервов кредитных учреждений; операции на открытом рынке;

регламентацию экономических нормативов для кредитных учреждений и другие (см. гл. 17).

Для осуществления кассового обслуживания кредитных учреждений, а также других юридических лиц на территории РФ создаются расчетно-кассовые центры при территориальных главных управлениях Банка России. Эти центры формируют оборотную кассу по приему и выдаче наличных денег, а также резервные фонды денежных банковских билетов и монет. Резервные фонды представляют собой запасы не выпущенных в обращение банкнот и монет в хранилищах ЦБР и имеют важное значение для организации и централизованного регулирования кассовых ресурсов. Остаток наличных денег в оборотной кассе лимитируется, и при превышении установленного лимита излишки денег передаются из оборотной кассы в резервные фонды.

Резервные фонды банкнот и монет создаются по распоряжению Банка России, который устанавливает их величину исходя из размера оборотной кассы, объема налично-денежного оборота, условий хранения. Объективная потребность в резервных фондах обусловлена:

необходимостью удовлетворить нужды экономики в наличных деньгах;

обновлением денежной массы в обращении в связи с пришедшими в негодность деньгами;

поддержанием обязательного покупюрного состава денежной массы в целом по стране и регионам;

сокращением расходов на перевозку и хранение денежных знаков.

Наличные деньги выпускаются в обращение на основе эмиссионного разрешения — документа, дающего право ЦБР подкреплять оборотную кассу за счет резервных фондов денежных банкнот и монет. Этот документ выдается Правлением Банка России в пределах эмиссионной директивы, т.е. предельного размера выпуска денег в обращение, установленного Правительством РФ.

2.5. Инфляция и формы ее проявления. Особенности инфляционного процесса в России

Инфляция — кризисное состояние денежной системы. Термин "инфляция" применительно к денежному обращению появился в середине XIX в. и связан с огромным выпуском бумажных долларов ("гринбеков") в годы Гражданской войны США (1861 — 1865 гг.). Длительное время под инфляцией понимали обесценение денег и рост товарных цен, считая ее монетарным явлением. До сих пор некоторые зарубежные авторы определяют инфляцию как повышение общего уровня цен в экономике.

Современная инфляция связана не только с падением покупательной способности денег в результате роста цен, но и с общим неблагоприятным состоянием экономического развития страны. Она обусловлена противоречиями процесса производства, порожденными различными факторами в сфере как производства и реализации, так и денежного обращения, кредита и финансов. Первопричина инфляции — диспропорции между различными сферами народного хозяйства: накоплением и потреблением, спросом и предложением, доходами и расходами государства, денежной массой в обращении и потребностями хозяйства в деньгах.

Необходимо различать внутренние и внешние факторы (причины) инфляции. Среди внутренних факторов можно выделить неденежные и денежные — монетарные. Неденежные — это нарушение диспропорций хозяйства, циклическое развитие экономики, монополизация производства, несбалансированность инвестиций, государственно-монополистическое ценообразование, кредитная экспансия, экстраординарные обстоятельства социально-политического характера и другие. Денежные — кризис государственных финансов: дефицит бюджета, рост государственного долга, эмиссия денег, а также увеличение кредитных орудий обращения в результате расширения кредитной системы, увеличения скорости обращения денег и др.

Внешними факторами инфляции являются мировые структурные кризисы (сырьевой, энергетический, валютный), валютная политика государств, направленная на экспорт инфляции в другие страны, нелегальный экспорт золота, валюты.

Итак, инфляция как многофакторный процесс — это проявление диспропорциональности в развитии общественного воспроизводства, которое обусловлено нарушением закона денежного обращения. Формы проявления инфляции:

а) рост цен на товары и услуги, причем неравномерный, что приводит к обесценению денег, снижению их покупательной способности;

б) понижение курса национальной денежной единицы по отношению к иностранной. Например, в 1991 г. 1 долл. США приравнивался к 0,90 руб., а на 8 августа 1996 г. 1 долл. США = 5247 руб. В 1997 г. прогнозируемый курс доллара на уровне 5560 руб. в среднем за год.

в) увеличение цены золота, выраженной в национальной денежной единице. Так, 1 тройская унция золота продавалась в 60-е годы на официальном рынке за 35 долл., а в конце 1995 г. — 350— 400 долл.

Виды инфляции. В зависимости от темпов роста цен на рынке различают инфляцию:

ползучую при ежегодных темпах прироста цен на 3—4%. Такая инфляция характерна для развитых стран, которые рассматривают ее как стимулирующий фактор;

галопирующую при среднегодовых темпах прироста цен на 10—50% (иногда до 100%), которая преобладает в развивающихся странах;

гиперинфляцию при ежегодных темпах прироста цен свыше 100%, свойственную странам в отдельные периоды, когда они переживают коренную ломку своей экономической структуры.

Типы инфляции. В зависимости от причины, которая преобладает, различают два типа инфляции: инфляцию спроса и инфляцию издержек производства.

• Инфляция спроса. Традиционно инфляция возникает при избыточном спросе. Спрос на товары больше, чем предложения товаров, в связи с тем, что производственный сектор не в состоянии удовлетворить потребности населения. Этот избыток спроса ведет к росту цен. Много денег при малом количестве товаров. Инфляция спроса обусловлена:

а) милитаризацией экономики и ростом военных расходов. Военная техника и военная продукция не функционируют на рынке, ее приобретает государство и направляет в запас. Деньги для обслуживания этой продукции по существу не требуются, поскольку она не переходит из рук в руки;

б) дефицитом бюджета и ростом государственного долга. Покрытие дефицита осуществляется либо государственными займами, либо эмиссией банкнот, что создает государству дополнительные средства, а следовательно, и дополнительный спрос;

в) кредитной экспансией банков. Расширение кредитных операций банков и других кредитных учреждений приводит к увеличению кредитных орудий обращения, которые также создают дополнительные требования на товары и услуги;

г) притоком иностранной валюты в страну, которая с помощью обмена на национальную денежную единицу вызывает общий рост объема денежной массы, а следовательно, и излишний спрос.

Итак, инфляция спроса наблюдается в том случае, если рост уровня цен происходит под влиянием общего увеличения совокупного спроса.

• Инфляция издержек производства. Причины такой инфляции:

а) снижение роста производительности труда, вызванное циклическими колебаниями или структурными изменениями в производстве, что ведет к увеличению издержек на единицу продукции, а следовательно, к уменьшению прибыли. В конечном итоге это скажется на снижении объема производства, сокращении предложения товаров и росте цен;

б) расширение сферы услуг, появление новых видов с большим удельным весом зарплаты и относительно низкой по сравнению с производством производительностью труда. Отсюда общий рост цен на услуги;

в) повышение оплаты труда при определенных обстоятельствах в результате активной деятельности профсоюзов, контролирующих номинальную заработную плату. Компании отвечают на такой рост инфляционной спиралью; повышение заработной платы вызывает рост цен и новое повышение заработной платы.

г) высокие косвенные налоги, характерные для многих государств, которые включаются в цену товаров, и общий уровень издержек растет.

Для оценки и измерения инфляции используют показатель индекса цен. Индекс цен измеряет соотношение между покупной ценой определенного набора потребительских товаров и услуг ("рыночная корзина") для данного периода с совокупной ценой идентичной и сходной группы товаров и услуг в базовом периоде.

Продовольственная рыночная корзина в России состоит из 19 товарных единиц и равнялась в конце 1995 г. 131 тыс. руб.

Инфляция оказывает отрицательное влияние на общество в целом.

1. Ухудшается экономическое положение:

снижается объем производства, поскольку колебание и рост цен делают неуверенным перспективы развития производства;

происходит перелив капитала из производства в торговлю и посреднические операции, где быстрее оборот капитала и больше прибыль, а также легче уклониться от налогообложения; расширяется спекуляция в результате резкого изменения цен; ограничиваются кредитные операции, поскольку никто не верит в долг;

обесцениваются финансовые ресурсы государства.

2. Возникает социальная напряженность в связи с тем, что инфляция перераспределяет национальный доход в ущерб наименее обеспеченных слоев общества. Она снижает реальные доходы (количество товаров и услуг, которые можно купить на номинальный доход), а соответственно и общий уровень жизни населения, если номинальный доход будет отставать от роста цен. Особенно тяжела инфляция для лиц с фиксированными доходами: пенсиями, пособиями, заработной платой госслужащих. Кроме того, инфляция обесценивает сбережения и накопления граждан. В связи с этим, чтобы задержать резкое падение жизненного уровня, государство осуществляет индексацию доходов, индексацию налоговых льгот.

Развертывание инфляции приводит к такому обострению экономических и социальных противоречий, что государства начинают предпринимать меры для преодоления инфляции и стабилизации денежного обращения. Основные формы борьбы с инфляцией: денежные реформы и антиинфляционная политика.

• Денежная реформа — полное или частичное преобразование денежной системы, проводимое государством с целью упорядочения и укрепления денежного обращения. Денежная реформа осуществляется различными методами (нулификация, реставрация, девальвация, деноминация) в зависимости от экономического положения страны, степени обесценения денег, политики государства.

• Антиинфляционная политика — комплекс мер по государственному регулированию экономики, направленных на борьбу с инфляцией. Наметились два основных пути такой политики: дефляционная политика и политика доходов.

Дефляционная политика предусматривает регулирование денежного спроса через денежно-кредитный и налоговый механизм путем снижения государственных расходов, повышения процентных ставок за кредит, усиления налогового бремени, ограничения денежной массы. Эта политика приводит к замедлению экономического роста.

Политика доходов предполагает параллельный контроль за ценами и заработной платой путем полного их замораживания или установления предела их роста. Ее осуществление может вызвать социальные противоречия.

Особой формой борьбы с инфляцией, которую использовали страны (Польша, Израиль) при галопирующей инфляции, была шоковая терапия. Суть ее — в стимулировании развития рыночных отношений, свободном ценообразовании, отказе от регулирования цен и, как результат, — в снижении жизненного уровня населения.

Особенности инфляционного процесса в России. Исторически инфляция в экономике России возникла еще в 50-х начале 60-х годов и связана с резким падением эффективности общественного производства. Однако она носила скрытый характер и проявлялась в товарном дефиците и значительном разрыве в ценах: низких на конечную продукцию и высоких на все виды сырья. Открыто взрыв инфляции произошел в январе 1992 г., когда были отпущены все цены на свободу, кроме цен на энергоресурсы и продовольствие. С этого момента инфляционный процесс стал быстро нарастать.

Отечественный тип инфляции отличается от всех других известных типов, что объясняется условиями ее развития (перехода от плановой к рыночной экономике), высокими темпами роста цен.

• Главными неденежными факторами инфляции 90-х годов являются:

кризис плановой хозяйственной системы, проявляющийся в спаде производства, несбалансированности, диспропорциональности экономики;

неэкономичность производства, выражающаяся в затратном характере производства, низком уровне производительности труда и качества продукции.

• К основным денежным факторам инфляции относят: либерализацию цен в условиях отсутствия рынка и конкуренции дали возможность монополистическим структурам овладеть реализацией товарной массой и диктовать цены;

дефицит бюджета, который составлял в 1992 — 1994 гг. 8—10% ВВП (на Западе не более 5—6%), резко возрастал с падением производства, сокращением реальных доходов у предприятий и населения. До 1995 г. он покрывался преимущественно эмиссией денег, кредитную экспансию банков, носившую непроизводительный характер;

долларизацию денежного обращения. Значительный приток иностранной валюты увеличивал цены на товары и услуги; распад "рублевой зоны";

бегство за пределы страны валютной выручки предприятий и доходов граждан;

введение приватизационных чеков, играющих роль денежного суррогата, и другие факторы.

Специфические особенности инфляционного процесса в России определяют специальные подходы к осуществлению эффективной отечественной антиинфляционной политики. Необходимы следующие мероприятия:

разработка и осуществление государственных программ развития экономики, прежде всего отраслей и предприятий, способствующих становлению конкурентного, высокотехнологического и наукоемкого производства;

проведение последовательной антимонопольной политики и создание широкой сети экономической информации для предприятий;

усиление стимулов производственного накопления, включая субсидирование, способное поддержать процесс накопления у предпринимателей и населения;

изменение структуры производственных фондов в целях расширения производства товаров народного потребления, т.е. создание условий для перелива капитала из I во II подразделение общественного производства;

стимулирование кредитной инвестиционной деятельности банков и ограничение покрытия дефицита за счет банковского кредита;

совершенствование налоговой системы, обращая особое внимание на регулирующую роль налогов;

создание условий для прекращения импорта инфляции. С этой целью обеспечить превращение зарубежных долларовых запасов в товары производственного назначения, которые, поступив в нашу страну, смогли бы оживить инвестиционный процесс;

изменение денежно-кредитной политики, которая должна обеспечить тесную взаимосвязь всех элементов рыночного механизма товарно-денежных отношений.

Для проведения в жизнь этих мероприятий потребуется определенное время, и они неизбежно вызовут укрепление денежной единицы России и стабилизацию денежной системы в целом. Уже в 1997 г. среднемесячные темпы инфляции планируются в размере 0,8% в связи с ожидаемым прекращением спада промышленного производства и стабилизацией финансов.*1* В свою очередь это окажет положительное влияние на весь комплекс экономических процессов.

Контрольные вопросы

1. Дайте понятие денежного обращения.

2. Покажите отличия налично-денежного обращения от безналичного.

3. В чем сущность закона денежного обращения в современных условиях?

4. Расскажите о денежных агрегатах, характеризующих изменения движения денежной массы.

5. Каковы элементы современной денежной системы при бумажно-кредитных деньгах?

6. Назовите основные черты денежной системы РФ.

7. Что такое инфляция и каковы формы ее проявления?


Глава 3

Глава 3. Финансы и финансовая система

3.1. Социально-экономическая сущность и функции финансов

Сущность финансов, закономерности их развития, сфера охватываемых ими товарно-денежных отношений и роль в процессе общественного воспроизводства определяются экономическим строем общества, природой и функциями государства.

Финансы — историческая категория. Они появились одновременно с возникновением государства при расслоении общества на классы. Во времена первобытно-общинного строя не было классов, не было государства. Первое крупное деление общества на классы — это деление на рабовладельцев и рабов, и первое государство — рабовладельческое. Переход от рабовладельческой общественно-экономической формации к феодальной привел к образованию феодальных государств.

В докапиталистических формациях большая часть потребностей государства удовлетворялась путем установления различного рода натуральных повинностей и сборов. Денежное хозяйство в тот период было развито только в армии.

В условиях капитализма, когда товарно-денежные отношения приобрели всеохватывающий характер, финансы стали выражать экономические отношения в связи с образованием, распределением и использованием фондов денежных средств в процессе распределения и перераспределения национального дохода.

Резкое развитие финансовых отношений произошло в XX в., особенно после Второй мировой войны. Объемы государственных

бюджетов стали выражаться в миллиардах национальных валют. Во всех странах произошло огосударствление крупной части национального дохода (от 30 до 50%). Располагая огромными фондами денежных средств, государства стали оказывать существенное воздействие на процесс воспроизводства. Расширилась сфера финансовых отношений. Государство стало аккумулировать не только ресурсы бюджетной системы, но и многочисленных внебюджетных фондов.

Значительное развитие получили финансы предприятий различных форм собственности. В развитых зарубежных странах основной организационно-правовой формой стали акционерные общества. Почему же акционерная форма собственности получила такое широкое распространение в странах с развитой рыночной экономикой? Выпуск акций — одна из мощных форм мобилизации капитала. Она позволяет трансформировать денежные сбережения в производственные инвестиции. Без акций, облигаций, кредитов банков и других элементов финансового рынка корпорации должны были бы находиться на самофинансировании, что резко ограничило бы возможности их роста.

Финансовая сторона деятельности акционерных обществ и предприятий других форм собственности приобретает все большее значение. Современные условия воспроизводства, обострение конкурентной борьбы резко повысили вопросы управления финансами предприятий. В странах с развитой рыночной экономикой решение кардинальных вопросов развития предприятий осуществляется под строгим контролем ее финансового управления. Успех деятельности акционерных обществ и предприятий других организационно-правовых форм во многом определяется знанием всеми сотрудниками основ финансово-экономического анализа. Финансы предприятий обслуживают кругооборот огромных фондов денежных средств. Поэтому вопросы финансового менеджмента (т.е. наиболее эффективного управления средствами предприятий) приобретают исключительно важное значение.

Таким образом финансовые отношения охватывают две сферы:

• экономические денежные отношения, связанные с формированием и использованием централизованных денежных фондов государства, аккумулируемых в государственной бюджетной системе и правительственных внебюджетных фондах;

• экономические денежные отношения, опосредствующие кругооборот децентрализованных денежных фондов предприятий.

Финансы представляют собой экономические отношения, связанные с формированием, распределением и использованием централизованных и децентрализованных фондов денежных средств в целях выполнения функций и задач государства и обеспечения условий расширенного воспроизводства.

Финансы — неотъемлемая часть денежных отношений, поэтому их роль и значение зависят от того, какое место денежные отношения занимают в экономических отношениях. Однако не всякие денежные отношения выражают финансовые отношения. Финансы отличаются от денег как по содержанию, так и по выполняемым функциям. Деньги — это всеобщий эквивалент, с помощью которого прежде всего измеряются затраты труда ассоциированных производителей, а финансы — экономический инструмент распределения и перераспределения валового внутреннего продукта (ВВП)*1* и национального дохода, орудие контроля за образованием и использованием фондов денежных средств.

Главное их назначение в том, чтобы путем образования денежных доходов и фондов обеспечить не только потребности государства и предприятий в денежных средствах, но и контроль за расходованием финансовых ресурсов.

• Финансы выражают денежные отношения, возникающие между: предприятиями в процессе приобретения товарно-материальных ценностей, реализации продукции и услуг; предприятиями и вышестоящими организациями при создании централизованных денежных средств и их распределении; государством и предприятиями при уплате ими налогов в бюджетную систему и финансировании расходов; государством и гражданами при внесении ими налогов и добровольных платежей; предприятиями, гражданами и внебюджетными фондами при внесении платежей и получении ресурсов; отдельными звеньями бюджетной системы; страховыми организациями и предприятиями и населением при уплате страховых взносов и возмещении ущерба при наступлении страхового случая, а также денежные отношения, опосредствующие кругооборот фондов предприятий.

• Главным материальным источником денежных фондов выступает национальный доход страны — вновь созданная стоимость или стоимость валового внутреннего продукта за вычетом потребленных в процессе производства орудий и средств производства.

*1* Валовой внутренний продукт — это стоимость конечных товаров и услуг, произведенных резидентами данной страны на ее территории за определенный период времени.

Объем национального дохода определяет возможности удовлетворения общегосударственных потребностей и расширения общественного производства. Именно с учетом размеров национального дохода и его отдельных частей — фонда потребления и фонда накопления — определяются пропорции развития экономики и ее структура. Вот почему во всех странах придается важное значение статистике национального дохода.

Без участия финансов национальный доход не может быть распределен. Финансы — неотъемлемое связующее звено между созданием и использованием национального дохода. Финансы воздействуют на производство, распределение и потребление и носят объективный характер. Они выражают определенную сферу производственных отношений и относятся к базисной категории.

По своему материальному содержанию финансы — это целевые фонды денежных средств, в совокупности представляющие финансовые ресурсы страны. Главное условие роста финансовых ресурсов — увеличение национального дохода. Финансы и финансовые ресурсы — не тождественные понятия. Финансовые ресурсы сами по себе не определяют сущности финансов, не раскрывают их внутреннего содержания и общественного назначения. Финансовая наука изучает не ресурсы как таковые, а общественные отношения, возникающие на основе образования, распределения и использования ресурсов; она исследует закономерности развития финансовых отношений.

Хотя финансы относятся к базисной категории, они во многом зависят от проводимой правительствами финансовой политики.

Финансы — это прежде всего распределительная категория. С их помощью осуществляется вторичное распределение или перераспределение национального дохода. В 1960 — 1990-х годах текущего столетия доля национального дохода, перераспределяемая через все звенья финансовой системы, резко возросла: с 9— 18% накануне Первой мировой войны до 35 — 50% и более в настоящее время.

Социально-экономическая сущность финансовых отношений заключается в исследовании — за счет кого государство получает финансовые ресурсы и в чьих интересах использует эти средства.

В процессе исторического развития сущность перераспределительных процессов значительно изменилась. В XIX в. в условиях жестокой производственной эксплуатации широкие народные массы несли и основное бремя финансовой эксплуатации.

Гигантское развитие производительных сил в XX столетии, особенно во второй его половине, научно-технический прогресс, расширение функций государства, демократизация общественной жизни в странах с развитой рыночной экономикой обусловили существенные изменения в сфере государственных финансов. Они выразились в том, что значительная часть мобилизуемых правительством средств стала перераспределяться в пользу широких слоев населения. Это прежде всего выразилось в крупной доле средств, направляемых на социальные цели. В связи с требованиями научно-технической революции особенно возросли расходы на образование. В ряде стран, например в Великобритании, было национализировано здравоохранение и создана Национальная служба здравоохранения. Получили значительное развитие внебюджетные социальные фонды.

Однако рост социальных расходов не означает, что перераспределительные процессы осуществляются только в интересах трудящихся масс. В основных зарубежных странах до сих пор сохраняются крупные военные расходы, затраты по выплате процентов и погашению государственного долга, при которых получателями средств выступают монополии, входящие в военно-промышленный комплекс, и другие (страховые компании, банковские монополии, акционерные общества).

Характер перераспределительных процессов во многом определяется уровнем милитаризации экономики. В странах с высокими военными расходами затраты на социальные цели ниже, а в странах с низкими военными расходами социальные расходы выше.

В СССР послевоенный период характеризовался высоким уровнем расходов на военные цели, неэффективным использованием средств на финансирование народного хозяйства, остаточным принципом финансирования социальных затрат.

Таким образом, финансы — это распределительная категория. Вместе с тем следует отметить, что распределительные процессы происходят не только через финансы, но и путем использования цен и кредита. Как известно, цена есть денежное выражение стоимости товара. Прежде чем произойдет распределение и перераспределение национального дохода, товар должен быть реализован. Цена предопределяет величину денежных средств, поступающих от реализации продукции к ее собственникам, и выступает исходной основой дальнейшего распределительного процесса. В условиях гиперинфляции в Российской Федерации произошел резкий рост цен и перераспределительная функция цены усилилась. Цены также регулируют спрос и предложение на товары и тем самым оказывают воздействие на воспроизводство.

Крупные перераспределительные процессы протекают в сфере кредитных отношений. Финансы и кредит — взаимосвязанные категории. В сочетании они обеспечивают кругооборот денежных фондов предприятий на расширенной основе. Кредитные ресурсы привлекаются в Российской Федерации для покрытия бюджетного дефицита.

Кредит представляет собой движение ссудного фонда, осуществляемого через банковскую систему и специальные финансово-кредитные институты. Банки аккумулируют свободные денежные средства предприятий и населения и передают их на основе обеспеченности, возвратности, платности и срочности предприятиям, нуждающимся в них.

В отличие от финансов, выражающих одностороннее и безвозмездное движение стоимости, кредит должен быть в обусловленный срок возвращен кредитору с уплатой по нему заранее установленных процентов.

Сущность финансов проявляется в их функциях. Финансы выполняют две основные функции: распределительную и контрольную, осуществляемые ими одновременно. Каждая финансовая операция означает распределение общественного продукта и национального дохода и контроль за этим распределением. Распределительная функция финансов.

• Распределение национального дохода заключается в создании так называемых основных, или первичных доходов. Их сумма равна национальному доходу. Основные доходы формируются при распределении национального дохода среди участников материального производства. Они делятся на две группы:

1) зарплата рабочих, служащих, доходы фермеров, крестьян, занятых в сфере материального производства; 2) доходы предприятий сферы материального производства. Однако первичные доходы еще не образуют общественных денежных средств, достаточных для развития, приоритетных отраслей народного хозяйства, обеспечения обороноспособности страны, удовлетворения материальных и культурных потребностей населения. Необходимо дальнейшее распределение или перераспределение национального дохода.

• Перераспределение национального дохода связано с межотраслевым и территориальным перераспределением средств в интересах наиболее эффективного и рационального использования доходов и накоплений предприятий и организаций; с наличием наряду с производственной непроизводственной сферы, в которой национальный доход не создается (просвещение, здравоохранение, социальное страхование и социальное обеспечение, управление); с перераспределением доходов между различными социальными группами населения. В результате перераспределения образуются вторичные, или производные доходы. Это доходы, полученные в отраслях непроизводственной сферы, налоги (подоходный налог с физических лиц и др). Вторичные доходы служат для формирования конечных пропорций использования национального дохода.

Активно участвуя в распределении и перераспределении национального дохода, финансы способствуют трансформации пропорций, возникших при первичном распределении национального дохода, в пропорции его конечного использования. Доходы, создаваемые в ходе такого перераспределения, должны обеспечить соответствие между материальными и финансовыми ресурсами и прежде всего между размером денежных фондов и их структурой, с одной стороны, и объемом и структурой средств производства и предметов потребления — с другой.

Перераспределение национального дохода в Российской Федерации происходит в интересах структурной перестройки народного хозяйства, развития приоритетных отраслей экономики (сельское хозяйство, транспорт, энергетика, конверсия военного производства), в пользу наименее обеспеченных слоев населения (пенсионеров, студентов, одиноких и многодетных матерей).

Таким образом, перераспределение национального дохода происходит между производственной и непроизводственной сферами народного хозяйства, отраслями материального производства, отдельными регионами страны, формами собственности и социальными группами населения. Конечная цель распределения и перераспределения национального дохода и валового внутреннего продукта, совершаемых с помощью финансов, состоит в развитии производительных сил, создании рыночных структур экономики, укреплении государства, обеспечении высокого качества жизни широких слоев населения. При этом роль финансов подчинена задачам повышения материальной заинтересованности работников и коллективов предприятий и организаций в улучшении финансово-хозяйственной деятельности, достижении наилучших результатов при наименьших затратах.

Финансы выполняют также контрольную функцию. Будучи инструментом формирования и использования денежных доходов и фондов, они объективно отражают ход распределительного процесса. Контрольная функция проявляется в контроле за распределением валового внутреннего продукта по соответствующим фондам и расходованием их по целевому назначению.

В условиях перехода на рыночные отношения финансовый контроль направлен на обеспечение динамичного развития общественного и частного производства, ускорение научно-технического прогресса, всемерное улучшение качества работы во всех звеньях народного хозяйства. Он охватывает производственную и непроизводственную сферы и нацелен на повышение экономического стимулирования, на рациональное и бережное расходование материальных, трудовых и финансовых ресурсов и природных богатств, сокращение непроизводительных расходов и потерь, пресечение бесхозяйственности и расточительства.

Одна из важных задач финансового контроля — проверка точного соблюдения законодательства по финансовым вопросам, своевременности и полноты выполнения финансовых обязательств перед бюджетной системой, налоговой службой, банками, а также взаимных обязательств предприятий и организаций по расчетам и платежам.

Контрольная функция финансов проявляется также через многогранную деятельность финансовых органов. Работники финансовой системы и налоговой службы осуществляют финансовый контроль в процессе финансового планирования, при исполнении доходной и расходной частей бюджетной системы. В условиях развития рыночных отношений направления контрольной работы, формы и методы финансового контроля существенно меняются (подробнее см. гл.5)

Помимо распределительной и контрольной функций, финансы выполняют также регулирующую функцию. Эта функция связана с вмешательством государства через финансы (государственные расходы, налоги, государственный кредит) в процесс воспроизводства. В целях регулирования экономики и социальных отношений используются также финансовое и бюджетное планирование, государственное регулирование рынка ценных бумаг. Однако на сегодняшний день в РФ регулирующая функция развита слабо.

Функции финансов реализуются через финансовый механизм, представляющий собой часть хозяйственного механизма. Финансовый механизм включает совокупность организационных форм финансовых отношений в народном хозяйстве, порядок формирования и использования централизованных и децентрализованных фондов денежных средств, методы финансового планирования, формы управления финансами и финансовой системой, финансовое законодательство. В условиях углубления рыночных реформ применяется качественно новый финансовый механизм. Это касается взаимоотношений предприятий и населения с бюджетной системой, внебюджетными фондами, органами имущественного и личного страхования и др.

3.2. Роль финансов в расширенном воспроизводстве

Расширенное воспроизводство включает непрерывное возобновление и расширение производственных фондов, рост ВВП и его главной части — национального дохода, воспроизводство рабочей силы и производственных отношений. Оно осуществляется с использованием экономических рычагов, товарно-денежных, финансовых и кредитных отношений. Важная роль в воспроизводстве всех составных частей ВВП принадлежит государственным финансам и финансам предприятий.

Государство воздействует на воспроизводственный процесс через финансирование предприятий и отдельных отраслей хозяйства, расходов на социальные цели и налоговую политику.

Следует отметить, что в условиях административно-командной системы эффективность использования государственных средств на финансирование народного хозяйства была низкой. Росло незавершенное строительство, увеличивался объем неустановленного оборудования, в том числе импортного. Были подорваны основы хозрасчетной деятельности предприятий — средства высокорентабельных предприятий изымались и перераспределялись в пользу убыточных производств; финансовые права предприятий были урезаны, что не позволяло им принимать оперативные решения, направленные на получение высоких финансово-хозяйственных результатов.

В условиях углубления рыночных реформ происходит перестройка всей системы финансовых отношений в народном хозяйстве. Государственные финансы, и прежде всего бюджетная система, путем соответствующего направления средств должны обеспечить структурную перестройку экономики, ускорение научно-технического прогресса, повышение эффективности производства, и на этой основе рост жизненного уровня народа.

За счет централизованных фондов обеспечиваются потребности расширенного воспроизводства на макроуровне; осуществляется межотраслевое и территориальное перераспределение ресурсов для выравнивания уровня экономического и социального развития отдельных регионов.

Следует отметить, что расходы из федерального бюджета на финансирование народного хозяйства в реальном выражении в 90-е годы сократились. Так, в 1996 г. они должны составить 64 трлн. руб., или 14% от общей суммы расходов федерального бюджета против 33 — 34% в условиях административно-командной системы. С начала 1990 г. отмечается дальнейшее замедление темпов инвестиционной активности. Сокращаются объемы централизованных капитальных вложений. Недостаточны объемы государственных инвестиционных кредитов.

Инвестиционная деятельность особенно сокращается в производственной сфере по всем народнохозяйственным комплексам. Одна из причин этого — кризис неплатежей в народном хозяйстве. Особенно существенно свертывание капитального строительства наблюдается в отраслях топливно-энергетического и агропромышленного комплексов. Для инвесторов более предпочтительна непроизводственная сфера, в частности успешно развивается жилищное строительство.

Общий объем инвестиций в народное хозяйство Российской Федерации в 1996 г. должен составить 310 трлн.руб. Однако для обеспечения роста экономики инвестиции должны превышать 700 трлн. руб.

Особенно велика роль финансов в расширенном воспроизводстве предприятий различных форм собственности, поскольку при их непосредственном участии создается ВВП и происходит его распределение внутри предприятия и отраслей.

Несмотря на резкое снижение бюджетного финансировании, условия расширенного воспроизводства для предприятий в рыночной экономике облегчаются вследствие возросшей доли прибыли, оставляемой в хозяйстве, увеличившейся амортизации в результате четырежды проведенной в 1992, 1994, 1995 и 1996 годах

переоценки основных фондов, возможностей привлечения банковских кредитов и других форм заимствования на финансовом рынке*1* . Доля собственных средств предприятий в общем объеме капиталовложений в настоящее время превысила бюджетные ассигнования на эти цели. Так. если в 1994 г. доля собственных средств предприятий в общем объеме инвестиций составила 58,3%, то в 1995 г.-62,3%.

Инвестиционную политику в 1995 — 1997 гг. предусматривается осуществлять в следующих направлениях:

дальнейшая децентрализация инвестиционного процесса на основе развития многообразных форм собственности, повышения роли внутренних (собственных) источников накоплений предприятий для финансирования их инвестиционных проектов;

государственная поддержка предприятий за счет централизованных инвестиций при переносе центра тяжести с безвозвратного бюджетного финансирования на кредитование (на возвратной и платной основе). Сохранение безвозвратного бюджетного финансирования преимущественно для социально значимых объектов, имеющих некоммерческий характер;

размещение ограниченных централизованных капитальных вложений и государственного финансирования инвестиционных проектов производственного назначения строго в соответствии с федеральными целевыми программами и исключительно на конкурсной основе;

усиление государственною контроля за целевым расходованием средств федерального бюджета, направляемых на инвестиции в форме безвозвратного финансирования и кредитования;

значительное расширение практики совместного (долевого) государственно-коммерческого финансирования инвестиционных проектов;

использование части централизованных (кредитных) инвестиционных средств на реализацию особо эффективных и быстро окупаемых инвестиционных проектов и объектов малого бизнеса независимо от их отраслевой принадлежности и форм собственности для ускорения структурно-технологической перестройки производства;

*1* Финансовый рынок включает рынок краткосрочных, среднесрочных и долгосрочных капиталов и фондовых ценностей, т.е. ценных бумаг — акций, облигаций и др.

совершенствование нормативной базы в целях привлечения иностранных инвестиций.

Государственные инвестиции должны быть социально обоснованными, направленными на создание дополнительных рабочих мест, улучшение качества жизни, стимулирование собственной инвестиционной активности предприятий.

Большое воздействие на финансы предприятий оказывает налоговая политика, виды налогов, их ставки, льготы. Следует отметить, что налоговая политика в настоящее время не стимулирует расширенное воспроизводство. С начала 1994 г. налогообложение предприятий возросло и достигло более 30% ВВП.

Финансы выступают важным элементом воспроизводства рабочей силы, в стоимость которой, помимо оплаты труда, входят также расходы на образование, здравоохранение, социальное обеспечение. Расширение сферы социальных расходов вызывается во многом требованиями научно-технической революции. Быстрая качественная перестройка производства требует постоянного изменения профессиональной структуры рабочей силы, что влечет за собой дальнейший рост расходов на образование и переквалификацию кадров.

Прекращение спада производства и экономический рост возможны только в условиях резкого увеличения инвестиционных ресурсов, укрепления покупательной силы рубля, облегчения налогообложения производственных предприятий.

3.3. Финансы Российской Федерации в условиях углубления рыночных реформ

Переход к новым экономическим отношениям — рыночной экономике — длительный и болезненный процесс. Об этом свидетельствует мировой опыт. Распад экономических связей со странами СЭВ, а затем и с союзными республиками СССР, переход на новые производственные отношения, структурная перестройка экономики привели к глубокому экономическому кризису — падению производства. Так, объем промышленного производства в 1995 г. составил лишь 50% от его уровня в 1990 г.

1995-й был переломным годом. Со второго квартала 1995 г. происходит стабилизация в сфере материального производства. Совокупный объем ВВП за этот год в сопоставимых ценах

должен составить 97 — 98% от уровня 1994 г. В ряде отраслей наблюдается прирост производства, прежде всего в химической и нефтехимической промышленности, цветной металлургии, промышленности строительных материалов. Существенно сократились темпы инфляции. По Закону "О федеральном бюджете на 1996 г." ежемесячный рост цен прогнозируется на уровне 1,9%. Правительство отказалось от эмиссии денег для покрытия бюджетного дефицита. Средняя заработная плата россиян достигла в 1995 г. 140 долл. США в месяц, тогда как в 1992 г. она исчислялась в 43 долл. США.

О состоянии финансов страны свидетельствуют данные сводного финансового баланса (в млрд. руб.), составляемого Министерством экономики РФ. Хотя в абсолютных цифрах финансовые ресурсы страны вследствие инфляционных процессов значительно возросли, их реальная величина сократилась.

Таким образом, объем финансовых ресурсов в 1996 г. должен составить 1347232 млрд.руб. против 727769 млрд.руб. в 1995 г. и 372873 млрд.руб. в 1994 г. Однако этот рост в значительной мере является эфемерным. Он достигнут за счет инфляционного роста цен и переоценки основных фондов. Финансовые ресурсы складываются из трех источников: 1) средства, аккумулируемые в государственной бюджетной системе;

2) средства внебюджетных фондов, прежде всего внебюджетных социальных фондов;

3) ресурсы, используемые самими предприятиями (прибыль предприятий и амортизация).

Финансовые ресурсы используются для финансирования расходов, осуществляемых из бюджетной системы, внебюджетных фондов и собственных средств предприятий.

Приведенные данные свидетельствуют прежде всего об общем отрицательном сальдо финансового баланса страны. Это тревожный показатель, поскольку покрытие отрицательного сальдо до 1995 г. обеспечивалось в основном путем эмиссии денег Центробанком, а с 1995 г. — через выпуск государственных ценных бумаг. Крупную часть аккумулируемых средств составляют трех- и шестимесячные государственные краткосрочные облигации (ГКО), которые как дамоклов меч висят над правительством.

Данные таблицы говорят также о возросшем значении прибыли и амортизации в источниках финансирования расширенного воспроизводства на предприятиях. Вследствие произведенных по состоянию на 1 июля 1992 г., 1 января 1994 г., 1 января 1995 г. и 1 января 1996 г. переоценок основных фондов их стоимость повысилась с 1,5 трлн. руб. на начало 1992 г. до 251 трлн. руб. на начало 1996 г.

В условиях развития рыночных отношений происходит децентрализация финансовых ресурсов. Крупные средства в настоящее время перераспределяются через автономные социальные фонды (Пенсионный фонд, Фонд социального страхования, Государственный фонд занятости населения. Фонд обязательного медицинского страхования) и другие внебюджетные фонды.

Одновременно сократились централизованные доходы, аккумулируемые в государственной бюджетной системе. В условиях административно-командной системы более 70% финансовых ресурсов концентрировались в государственном бюджете, в 1996 г. эта доля снизилась до 40%. Резко сократились централизованные средства на капитальные вложения. Возросли дотации на продукцию угольной промышленности и ряда других отраслей. Крупные средства направляются на социально-культурные мероприятия, финансируемые за счет бюджетной системы и внебюджетных социальных фондов. Сейчас более половины всех социальных расходов покрывается из внебюджетных фондов.

Следует иметь в виду, что развитие внебюджетных фондов ведет к распылению средств, не дает возможности маневренного их использования, концентрации на приоритетных направлениях развития экономики, при внебюджетных фондах ослабляется контроль за расходованием государственных средств. В соответствии с Указом Президента России от 22 декабря 1993 г. большинство государственных внебюджетных фондов должны быть включены в состав республиканского бюджета Российской Федерации. При этом целевой характер использования средств этих фондов сохраняется.

Финансы Российской Федерации находятся в состоянии глубокого кризиса, что выражается в крупных бюджетных дефицитах, инфляции, неплатежах предприятий, падении валютного курса рубля по отношению к свободно конвертируемым валютам, большой внутренней и внешней задолженности страны.

Задача состоит в том, чтобы остановить спад производства, инфляционный процесс, активизировать инвестиционную деятельность для обеспечения структурной перестройки народного хозяйства, преодолеть бюджетный дефицит, совершенствовать систему налогообложения и все финансовые отношения в целях достижения финансовой стабилизации.

3.4. Финансовая система и характеристика ее звеньев

Понятие "финансовая система" является развитием более общего понятия "финансы". Финансы, как отмечалось ранее, выражают экономические общественные отношения. Однако в каждом звене финансов эти отношения проявляются по-разному, имеют свою специфику. Каждое звено финансов определенным образом влияет на процесс воспроизводства, имеет свои, присущие ему функции. Так, финансы предприятий обслуживают материальное производство. При их участии создается ВВП, распределяемый внутри предприятий и отраслей хозяйства. Через государственный бюджет мобилизуются ресурсы в основной централизованный фонд государства, и происходит перераспределение средств между отраслями хозяйства, экономическими регионами отдельными социальными группами населения. Внебюджетные специальные фонды имеют строго целевое назначение. Так, крупнейший социальный Пенсионный фонд Российской Федерации мобилизует средства на выплату пенсий гражданам страны. Фонды страхования предназначены для возмещения ущерба, нанесенного стихийными бедствиями предприятиям и населению, а по личному страхованию — выплаты застрахованному лицу или его семье материального обеспечения при наступлении страхового случая.

Таким образом, каждое звено финансовой системы представляет собой определенную сферу финансовых отношений, а финансовая система в целом — совокупность различных сфер финансовых отношений, в процессе которых образуются и используются фонды денежных средств.

Другими словами, финансовая система — это система форм и методов образования, распределения и использования фондов денежных средств государства и предприятий.

Финансовая система Российской Федерации включает следующие звенья финансовых отношений: государственную бюджетную систему; внебюджетные специальные фонды; государственный кредит; фонды страхования;

финансы предприятий различных форм собственности. Первые три блока финансовых отношений относятся к централизованным финансам и используются для регулирования экономики и социальных отношений на макроуровне. Финансовые отношения предприятий относятся к децентрализованным финансам и используются для регулирования и стимулирования экономики и социальных отношений на микроуровне.

• В 1991 г. бюджетная система Российской Федерации претерпела кардинальные изменения. До этого государственный бюджет Российской Федерации, как и других союзных республик, включался в государственный бюджет СССР, в кагором отражались все бюджеты на территории страны, в том числе сельские и поселковые. Он состоял из союзного бюджета, государственных бюджетов 15 союзных республик и бюджета государственного социального страхования. В союзном бюджете в 1970 — 1990 гг. концентрировались 52 — 50% общего объема ресурсов государственного бюджета. На бюджеты союзных республик приходилось 48 — 50%, из которых 35% находились в распоряжении республиканских бюджетов республик и 15% — в местных бюджетах.

В соответствии с Законом РСФСР "Об основах бюджетного устройства и бюджетного процесса в РСФСР" от 10 октября 1991 г. и рядом других законов и постановлений Правительства Российской Федерации государственная бюджетная система России была коренным образом перестроена и в настоящее время включает три звена;

республиканский бюджет Российской Федерации, или федеральный бюджет;

бюджеты национально-государственных и административно-территориальных образований, к которым относятся республиканские бюджеты республик в составе Российской Федерации, краевые, областные бюджеты, бюджеты автономных областей, автономных округов и городские бюджеты Москвы и Санкт-Петербурга. Это бюджеты субъектов Федерации; местные бюджеты.

Все эти бюджеты функционируют автономно. Местные бюджеты своими доходами и расходами не входят в бюджеты территорий, а последние не включаются в федеральный республиканский бюджет.

Таким образом, структура бюджетной системы Российской Федерации приближена к структуре бюджетных систем западных стран.

Если в 1992г. 70% ресурсов поступили в федеральный бюджет и 30% — в бюджеты территорий и местные бюджеты, то в 1995 г. это соотношение соответственно составило 49% и 51%. Однако средств территориям не хватает, поскольку расширены их функции, связанные с расходами, и задача состоит в увеличении их собственной доходной базы.

• Второе звено финансовой системы — внебюджетные специальные фонды. В 1993 г. насчитывалось более 20 внебюджетных фондов, в том числе — 4 социальных и остальные фонды производственного назначения.

Внебюджетные фонды имеют строго целевое назначение — расширить социальные услуги населению, стимулировать развитие отсталых отраслей инфраструктуры, обеспечить дополнительными ресурсами приоритетные отрасли экономики.

Важнейший среди социальных фондов — Пенсионный фонд, средства которого формируются за счет страховых взносов работодателей и работающих, дотации из федерального бюджета и ресурсов, получаемых от собственных инвестиций фонда. Средства Пенсионного фонда используются на выплату пенсий по возрасту, инвалидности, по случаю потери кормильца, за выслугу лет, социальных пенсий, а также пособий на детей, пострадавших от аварии на Чернобыльской АЭС. Так, доходы бюджета Пенсионного фонда РФ на 1996 г. утверждены в сумме 163,1 трлн. руб. Из них 137,3 трлн. руб. приходятся на страховые взносы. Основная часть расходов Пенсионного фонда (140,3 трлн. руб.. или 88% от общей суммы расходов) направляется на выплату трудовых пенсий. К социальным фондам относятся также Фонд социального страхования. Государственный фонд занятости населения, Федеральный и территориальный фонды обязательного медицинского страхования.

В соответствии с Указом Президента от 22 декабря 1993 г. "О формировании республиканского бюджета РФ и взаимоотношениях с бюджетами РФ в 1994 г." № 2268 в целях усиления контроля за расходованием государственных финансовых ресурсов в республиканском бюджете Российской Федерации должны быть консолидированы все государственные внебюджетные фонды, доходы которых формируются за счет обязательных платежей предприятий, учреждений и организаций, за исключением Пенсионного фонда, Фонда социального страхования и Фонда обязательного медицинского страхования с сохранением целевой направленности консолидируемых фондов. Органам государственной власти -субъектов Российской Федерации рекомендовано консолидировать в бюджетах национально-государственных и административно-территориальных образований аналогичные региональные внебюджетные фонды.

• Государственный кредит представляет собой особую форму кредитных отношений между государством и юридическими и физическими лицами, при которых государство выступает главным образом в качестве заемщика средств. Политику в отношении государственного внутреннего долга определяет Федеральное Собрание Российской Федерации, которое устанавливает его верхний предел при утверждении федерального бюджета на предстоящий финансовый год. Увеличение внутреннего долга за последние годы связано с эмиссией банкнот Центральным Банком России для покрытия бюджетного дефицита и явилось мощным инфляционным фактором. Задача состоит в том, чтобы бюджетные дефициты, как и в зарубежных странах с развитой рыночной экономикой, покрывались путем выпуска государственных займов, размещаемых среди юридических и физических лиц. Государственный внутренний долг Российской Федерации в 1993 г. достиг 16,1 трлн.руб., его предельный размер в 1995 г. установлен в сумме 159,3 трлн. руб. и в 316 трлн. руб. на 1 января 1997 г.

В 1993 г. для покрытия бюджетного дефицита были выпущены новые ценные бумаги — государственные краткосрочные облигации (ГКО) со сроком обращения три месяца и золотые сертификаты Министерства финансов со сроком обращения один год. В 1994 г. наряду с трехмесячными облигациями эмитированы шестимесячные государственные облигации, а затем со сроком погашения до одного года. В 1995 г. были выпущены облигации Федерального займа (ОФЗ) и Государственного сберегательного займа (ОГСЗ), что привело к развитию рынка государственных ценных бумаг.

В настоящее время внутренний государственный долг России состоит из государственных ценных бумаг, выпущенных

Министерством финансов РФ от имени Правительства России, а также в виде кредитных соглашений с Центральным Банком России. Все виды заимствований являются срочными и по ним выплачиваются проценты.

• В условиях административно-командной системы действовала государственная монополия на страховое дело. Страхование осуществлялось на всей территории страны Госстрахом СССР, и страховые органы союзных республик находились в двойном подчинении — Правлению Госстраха и Министерству финансов союзной республики. Деятельность страховой системы была подчинена интересам государственного бюджета. Государство безвозмездно изымало из страховых фондов крупные средства для покрытия бюджетного дефицита. С переходом к рыночной экономике созданы объективные условия для активного развития страхования.

В 1990 г. было покончено с государственной монополией в страховом деле. Наряду с государственными страховыми организациями страхование осуществляют акционерные страховые компании, получившие лицензию на проведение страховых операций. В настоящее время на страховом рынке действуют около трех тысяч страховых компаний.

По мере развития рыночных отношений имущественное и личное страхование и страхование ответственности приобретают все большее значение, поскольку степень страхового риска, связанного с возможностью наступления стихийных бедствий, спадов производства, политической нестабильностью, возрастает.

Следует отметить, что четкая специализация среди российских страховщиков по направлениям страховой деятельности на сегодняшний день отсутствует. Большинство страховых компаний проводят операции по страхованию жизни, страхованию имущества юридических и физических лиц, страхованию грузов, страхованию от несчастных случаев и болезней, страхованию ответственности.

Ведущую роль на страховом рынке занимает государственная страховая компания Росгосстрах, которая за более чем 70-летний период своего функционирования создала мощный механизм страховой защиты отдельных сторон общественного производства, жизни, здоровья, трудоспособности членов общества. Успешно работают такие акционерные страховые общества, как АСКО, Ингосстрах, "Росно", "Энергогарант", "Макс", "Россия" и другие страховые компании.

• Финансы предприятий различных форм собственности (государственные, муниципальные, акционерные, частные, арендные и др.) сосгаалязот основу финансов. Здесь формируется преобладающая часть финансовых ресурсов. От состояния финансов предприятий во многом зависит общее финансовое положение страны.

В условиях рыночных отношений предприятия осуществляют свою деятельность на началах коммерческого расчета, при котором расходы предприятия должны покрываться за счет собственных доходов. Главным источником производственного и социального развития трудовых коллективов становится прибыль.

Предприятия стали обладать реальной финансовой независимостью, самостоятельно распределяют выручку от реализации продукции, по своему усмотрению распоряжаются прибылью, формируют производственные и социальные фонды, изыскивают необходимые им средства для инвестирования, используя в том числе и ресурсы финансового рынка.

Предприятия стали свободны от мелочной опеки со стороны государства, но вместе с тем резко повысилась их ответственность за экономические и финансовые результаты работы.

Контрольные вопросы

1. Дайте определение финансов.

2. Какие денежные отношения относятся к финансовым отношениям?

3. Назовите главный материальный источник доходов государства.

4. Расскажите о функциях финансов.

5. Дайте определение финансовых ресурсов.

6. Какова роль финансов в расширенном воспроизводстве?

7. В чем вы видите кризисное состояние финансов России и пути выхода из кризиса?

8. Дайте определение финансовой системы.

9. Охарактеризуйте звенья финансовой системы.


Глава 4

Глава 4. Управление финансами и финансовая политика

4.1. Управление финансами

Управление финансами в Российской Федерации прежде всего осуществляют высшие законодательные органы власти.

Это Федеральное Собрание и его две палаты — Государственная Дума и Совет Федерации. Такое управление имеет место при рассмотрении и утверждении федерального бюджета России и утверждении отчета о его исполнении. Федеральное Собрание рассматривает также законы о налогах, сборах и обязательных платежах. Кроме того, оно устанавливает предельный размер государственного внутреннего и внешнего долга.

Важнейшим органом, осуществляющим управление финансами РФ, выступает Министерство финансов России и его органы на местах.

Основными задачами Министерства финансов РФ являются: разработка и реализация стратегических направлений единой государственной финансовой политики; составление проекта и исполнение федерального бюджета; обеспечение устойчивости государственных финансов и их активного воздействия на социально-экономическое развитие страны, на осуществление мер по развитию финансового рынка;

концентрация финансовых ресурсов на приоритетных направлениях социально-экономического развития РФ;

разработка предложений по привлечению в экономику страны иностранных кредитов;

совершенствование методов бюджетного планирования, финансирования и отчетности;

осуществление финансового контроля за рациональным и целевым расходованием бюджетных средств и средств государственных (федеральных) внебюджетных фондов.

Министерство финансов РФ выполняет следующие функции: участвует в работе по составлению долговременных и краткосрочных прогнозов функционирования экономики, совместно с федеральными органами исполнительной власти определяет потребность в государственных централизованных ресурсах, подготавливает предложения о распределении их между федеральным бюджетом и государственными федеральными внебюджетными фондами;

организует работу по составлению проекта федерального бюджета, прогноза консолидированного бюджета РФ, разрабатывает проекты нормативов отчислений от федеральных налогов, сборов, размеров и дотаций и субвенций из федерального бюджета в бюджеты субъектов Федерации.

обеспечивает исполнение федерального бюджета, а также государственных федеральных внебюджетных фондов;

разрабатывает с участием Государственной налоговой службы, Федеральной службы налоговой полиции РФ предложения по совершенствованию налоговой политики и налоговой системы; принимает участие в определении ценовой политики; принимает участие в работе по совершенствованию страховой деятельности в стране;

разрабатывает предложения по выпуску и размещению, а также осуществляет выпуск государственных внутренних займов РФ;

разрабатывает предложения по формированию и развитию финансового рынка;

осуществляет по поручению Правительства РФ сотрудничество с международными финансовыми организациями; разрабатывает проекты программ внешних заимствований РФ. Важнейшими департаментами Министерства финансов России являются: бюджетный департамент, который составляет проект федерального бюджета; отраслевые департаменты финансирования промышленности; строительства и строительной индустрии; транспортных систем и связи; сельского хозяйства пищевой промышленности и охраны природы; оборонного комплекса и др; иностранных кредитов и внешнего долга; налоговых реформ; государственных ценных бумаг и финансового рынка и др. Важным подразделением Министерства финансов выступает Главное управление федерального казначейства, отвечающее за кассовое исполнение бюджета.

Контроль за правильным исчислением, полнотой и своевременностью взносов в бюджет всех обязательных платежей возложен на Государственную налоговую службу РФ и ее органы на местах — налоговые инспекции. Налоговые инспекции обязаны:

действовать в строгом соответствии с законодательством; осуществлять контроль за соблюдением налогового законодательства по вопросам правильного исчисления, полноты и своевременности внесения налогов в бюджет и во внебюджетные фонды;

вести в установленном порядке учет налогоплательщиков; проводить проверки налогоплательщиков; ежемесячно представлять финансовым органам и органам федерального Казначейства сведения о фактически поступивших суммах налогов и других платежей в бюджет;

информировать Министерство финансов обо всех случаях неуплаты предприятиями налогов;

осуществлять возврат излишне уплаченных налоговых сумм и неправильно изъятых с налогоплательщиков штрафов и пеней.

С деятельностью Государственной налоговой службы была тесно связана работа Департамента налоговой полиции РФ, созданного в июле 1993 г. Сфера Департамента налоговой полиции —предупреждение, выявление и пресечение налоговых преступлений, оперативно-розыскная деятельность и контроль за исполнением налогового законодательства, а также обеспечение безопасной деятельности налоговых инспекций, защита их сотрудников от противоправных посягательств при исполнении ими служебных обязанностей, предупреждение, выявление и пресечение коррупции в налоговых органах. Права и обязанности налоговых полицейских определены Законом о федеральных органах налоговой полиции.

Налоговая полиция имеет право налагать административный арест в установленном порядке на имущество лиц, уклонившихся от уплаты налогов, и осуществлять проверки, оформляя их актами.

В конце декабря 1995 г. Департамент налоговой полиции РФ был переименован в Федеральную службу налоговой полиции РФ, которая получила новые полномочия: право возбуждать уголовное дело, проводить по нему дознание, предварительное следствие и передавать материалы непосредственно в суд. Это направлено на уменьшение числа правонарушений и преступлений в области налогообложения и должно повысить собираемость налогов.

За поступление таможенных пошлин ответственность несет Государственный таможенный комитет РФ, который обязан:

проводить налоговые проверки по налогам, взимаемым таможенными органами;

проверять все документы, связанные с исчислением и уплатой налогов, взимаемых таможенными органами;

приостанавливать операции налогоплательщиков по счетам в банках при неисполнении или ненадлежащем исполнении ими налогового законодательства;

проводить взимание недоимок по налогам, а также сумм штрафов, предусмотренных налоговым законодательством.

В целом таможенные органы осуществляют контроль за соблюдением налогового законодательства при пересечении товаров границы РФ, правильностью исчисления и уплатой таможенных пошлин.

В условиях перехода на рыночные отношения исключительно важное значение имеет также эффективное управление ресурсами предприятий различных форм собственности— финансовый менеджмент.

В условиях административно-командной системы, централизованно планируемой социалистической экономики финансовый менеджмент не получил должного развития. При переходе к рыночным механизмам финансовый менеджмент приобретает первостепенное значение.

В странах с развитой рыночной экономикой в 1990-е гг. наибольшее воздействие на финансы акционерных обществ и предприятий оказывают интернационализация хозяйственной жизни, глобализация деловых операций и расширение применения компьютерной техники.

Осуществление деловых операций в глобальном масштабе облегчает условия воспроизводства данной корпорации и улучшает ее финансовое положение. Это в полной мере относится и к компаниям, специализирующимся в сфере оказания услуг, включая банки, рекламные агентства, бухгалтерские фирмы и т.д.

Конечно, всегда будут функционировать предприятия, ориентированные только на национальные рынки, но предпринимателям следует иметь в виду, что наибольшие возможности для успешной деятельности имеют те предприятия, которые строят свой бизнес в глобальном масштабе.

В 1990-х гг. происходит дальнейшее развитие компьютерной и телекоммуникационной технологий, резко изменяющие процесс принятия финансовых решений. Головные компании снабжены системой персональных компьютеров, связанных с локальной сетью, с компьютерами поставщиков и потребителей, что позволяет финансовому менеджеру постоянно обмениваться интересующей его информацией и принимать наиболее рациональные решения.

Основная задача финансового менеджмента по мобилизации и использованию денежных фондов корпораций состоит в максимизации реальных пассивов и активов корпораций. При этом важнейшее значение имеют следующие кардинальные вопросы финансового менеджмента.

1. Планирование и прогнозирование финансовой стороны деятельности корпораций. Финансовое управление корпорации разрабатывает финансовые планы, которые представляют собой прогнозы объема производства и реализации продукции, развития научно-технического прогресса, внедрения новых управленческих решений и финансовых ресурсов их обеспечения (на один год и пять лет). Такие финансовые планы определяются для каждого подразделения корпорации, т.е. для отдельных фирм в рамках корпорации и для отдельных отраслевых управлений (департаментов) внутри одной фирмы. Главные показатели в процессе финансового планирования: объем реализации продукции, прибыль, капитальные вложения.

2. Принятие наиболее целесообразных решений в процессе инвестирования крупных средств. Успешно функционирующая корпорация имеет быстро растущий объем реализации продукции, что требует новых инвестиций на расширение производства (приобретение оборудования, проведение НИОКР и т.д.). Финансовый менеджер должен определить оптимальные темпы роста объема реализации, структуру привлекаемых средств, методы их мобилизации; способы инвестирования — за счет кредитов банков или путем выпуска собственных акций и облигаций; в случае банковского кредита — долгосрочный или краткосрочный.

3. Координация финансовой деятельности корпорации со всеми ее службами. Например, решения в области маркетинга влияют на объем реализации, что в свою очередь оказывает воздействие на размер прибыли и инвестиций.

4. Проведение крупных операций на финансовом рынке по мобилизации дополнительных капиталов, реализации собственных акций и облигаций.

Национальные и транснациональные корпорации, имеющие организационно-правовую форму акционерных обществ, имеют крупные финансовые управления. Так, финансовое управление американской корпорации "Дюпон" включает девять отделов и 29 секторов. Главный менеджер по финансовым вопросам является вице-президентом корпорации и непосредственно подотчетен ее президенту. Ему подчинены главный казначей и главный финансовый контролер корпорации.

Традиционные функции главного казначея состоят в следующем: планирование финансовых ресурсов корпорации исходя из текущих и новых операций, финансирование этих операций, распределение выручки от реализации продукции по соответствующим фондам, управление кассовой наличностью, рыночными ценными бумагами корпорации, планирование структуры капитала фирмы, т.е. соотношения основного и оборотного капитала, собственных и привлеченных средств. Кроме того, в ведении казначея находятся оплата управленческого персонала, а также формирование и использование пенсионного и резервных фондов.

К традиционным функциям главного контролера относятся: разработка ежегодного отчета корпорации, включающего отчет о прибылях и убытках, отчетный баланс и другие документы. Главный контролер несет ответственность за ведение бухгалтерского учета и аудиторскую деятельность, за все вопросы налогового обложения и информацию, предоставляемую государственным органам.

Вице-президент по финансам с другими членами Совета директоров корпорации и ее президентом определяют важнейшие вопросы развития корпорации: крупные капитальные вложения, направления развития производства (включающие производимые виды продукции, рыночную стратегию), цены, уровень заработной платы, займовую политику, проведение политики в области дивидендов по акциям.

Руководство корпорации должно предусмотреть не только степень риска при новых крупных капитальных вложениях и сроки их окупаемости, но и форму поступления средств (в форме наличных денег, коммерческого кредита, бартерной сделки). Особый вопрос состоит в том, каким образом новые инвестиции скажутся на финансовых результатах деятельности корпорации, на движении курса акций и величине прибыли.

И Таким образом, основными методами финансового управления являются: прогнозирование, планирование, налогообложение, самофинансирование, кредитование, система расчетов, система амортизационных отчислений, вопросы стимулирования, система финансовых санкций.

4.2. Финансовая политика

Государство в процессе своего функционирования осуществляет политическую деятельность в различных сферах общественной жизни. Объектом этой деятельности выступают экономика в целом, а также отдельные составные элементы: цена, денежное обращение, финансы, кредит, валютные отношения и т.п.

Совокупность государственных мероприятий по использованию финансовых отношений для выполнения государством своих функций представляет собой финансовую политику.

Содержание финансовой политики достаточно сложное, так как охватывает широкий комплекс мероприятий:

1) разработку общей концепции финансовой политики, определение ее основных направлений, целей, главных задач;

2) создание адекватного финансового механизма;

3) управление финансовой деятельностью государства и других субъектов экономики.

Основу финансовой политики составляют стратегические направления, которые определяют долгосрочную и среднесрочную перспективу использования финансов и предусматривают решение главных задач, вытекающих из особенностей функционирования экономики и социальной сферы страны. Одновременно с этим государство осуществляет выбор текущих тактических целей и задач использования финансовых отношений. Они связаны с основными проблемами, стоящими перед государством, в области мобилизации и эффективного использования финансовых ресурсов, регулирования экономических и социальных процессов и стимулирования передовых направлений развития производительных сил, отдельных территорий и отраслей экономики. Все эти мероприятия тесно взаимосвязаны между собой и взаимозависимы.

Важной составной частью финансовой политики является установление финансового механизма, при помощи которого происходит осуществление всей деятельности государства в области финансов. Финансовый механизм представляет собой систему установленных государством форм, видов и методов организации финансовых отношений. Финансовый механизм — это внешняя оболочка финансов, проявляющаяся в финансовой практике. К элементам финансового механизма относятся формы финансовых ресурсов, методы их формирования, система законодательных норм и нормативов, которые используются при определении доходов и расходов государства, организации бюджетной системы, финансов предприятий и рынка ценных бумаг.

Финансовый механизм — наиболее динамичная часть финансовой политики. Его изменения происходят в связи с решением различных тактических задач, и поэтому финансовый механизм чутко реагирует на все особенности текущей обстановки в экономике и социальной сфере страны. Одно и то же финансовое отношение может быть организовано государством по-разному. Так, отношения, возникающие между государством и юридическими лицами по формированию бюджета, могут строиться на основе взимания налогов или неналоговых платежей. При этом система налогов может включать различный перечень прямых и косвенных, общегосударственных и местных налогов, а каждый налог будет иметь особый субъект, объект обложения, ставки, льготы и другие элементы, изменяющиеся в связи с развитием налогового законодательства.

Финансовый механизм подразделяется на директивный и регулирующий.

Директивный финансовый механизм, как правило, разрабатывается для финансовых отношений, в которых непосредственно участвует государство. В его сферу включаются налоги, государственный кредит, расходы бюджета, бюджетное финансирование, организация бюджетного устройства и бюджетного процесса, финансовое планирование.

В этом случае государством детально разрабатывается вся система организации финансовых отношений, обязательная для всех его участников. В ряде случаев директивный финансовый механизм может распространяться и на другие виды финансовых отношений, в которых государство непосредственно не участвует. Такие отношения либо имеют большое значение для реализации всей финансовой политики (рынок корпоративных ценных бумаг), либо одна из сторон этих отношений — агент государства (финансы государственных предприятий).

Регулирующий финансовый механизм определяет основные "правила игры" в конкретном сегменте финансов, не затрагивающем прямо интересы государства. Такая разновидность финансового механизма характерна для организации внутрихозяйственных финансовых отношений на частных предприятиях. В этом случае государство устанавливает общий порядок использования финансовых ресурсов, остающихся на предприятии после уплаты налогов и других обязательных платежей, а предприятие самостоятельно разрабатывает формы, виды денежных фондов, направления их использования.

Управление финансами предполагает целенаправленную деятельность государства, связанную с практическим использованием финансового механизма. Эта деятельность осуществляется специальными организационными структурами. Управление включает в себя ряд функциональных элементов: прогнозирование, планирование, оперативное управление, регулирование и контроль. Все эти элементы обеспечивают проведение мероприятий финансовой политики в текущей деятельности государственных органов, юридических лиц и граждан.

Итак, можно следующим образом сформулировать задачи финансовой политики:

1) обеспечение условий для формирования максимально возможных финансовых ресурсов;

2) установление рационального с точки зрения государства распределения и использования финансовых ресурсов;

3) организация регулирования и стимулирования экономических и социальных процессов финансовыми методами;

4) выработка финансового механизма и его развитие в соответствии с изменяющимися целями и задачами стратегии;

5) создание эффективной и максимально деловой системы управления финансами.

Финансовая политика является составной частью экономической политики государства. В ней конкретизируются главные направления развития народного хозяйства, определяется общий объем финансовых ресурсов, их источники и направления использования, разрабатывается механизм регулирования и стимулирования финансовыми методами социально-экономических процессов.

В то же время финансовая политика — относительно самостоятельная сфера деятельности государства, важнейшее средство реализации политики государства в любой области общественной деятельности.

При выработке финансовой политики следует исходить из конкретных особенностей исторического развития общества. Она должна учитывать специфику внутренней и международной обстановки, реальные экономические и финансовые возможности страны. Учет текущих особенностей должен дополняться изучением опыта использования экономического и финансового механизма, новых тенденций развития, а также мирового опыта.

В процессе проведения финансовой политики особенно важно требование обеспечения ее взаимосвязи с другими составными частями экономической политики — кредитной, ценовой, денежной.

Оценка результатов финансовой политики государства основывается на ее соответствии интересам общества и большинства его социальных групп, а также на достигнутых результатах, вытекающих из поставленных целей и задач.

Типы финансовой политики. Развитие государства связано с изменением финансовой политики. Использование того или иного типа финансовой политики связано с особенностями текущего этапа развития экономики и социальной сферы, интересами правящих партий и социальных групп и господствующими теоретическими концепциями, влияющими на экономический и политический курс государства. Все это обеспечивает сохранение и развитие существующей в данном государстве системы общественных отношений.

Анализ применявшейся различными государствами финансовой политики позволяет выделить три ее основных типа: классическая; регулирующая; планово-директивная.

До конца 20-х годов текущего столетия основным типом финансовой политики большинства стран был классический ее вариант. Такая финансовая политики была основана на трудах классиков политэкономии А. Смита (1723 — 1790) и Д. Рикардо(1772 — 1823) и их последователей. Основное ее направление — невмешательство государства в экономику, сохранение свободной конкуренции, использование рыночного механизма как главного регулятора хозяйственных процессов. Следствием этого было ограничение государственных расходов и налогов, обеспечение условий

для формирования и исполнения равновесного (сбалансированного) бюджета.

Финансовый механизм строился исходя из этих целей финансовой политики. Государство стремилось к уменьшению расходов бюджета, сводившихся в основном к расходам на военные цели, выплату процентов по государственному долгу и его погашению и управление. Система налогообложения должна была создать необходимое поступление средств для обеспечения сбалансированного бюджета государства. Причем система налогов строилась в основном на косвенных и имущественных налогах, которые были достаточно просты и эффективны с точки зрения механизма их взимания.

Система управления финансовой деятельностью была проста и сосредоточивалась, как правило, в одном органе управления — министерстве финансов (казначействе).

Бурное развитие производительных сил поставило перед государством еще в XIX в. вопрос об изменении подходов к финансовой политике. Особенно остро встал вопрос об этом в конце 20-х годов нынешнего столетия, когда обострился весь комплекс экономических, политических и социальных проблем большинства государств. В этот период в западных странах осуществляется переход к регулирующей финансовой политике. В ее основу вначале были положены экономическая теория английского экономиста Дж. Кейнса (1883 — 1946) и его последователей. Они исходили из необходимости вмешательства и регулирования государством циклического развития экономики. Финансовая политика наряду с ее традиционными задачами стала преследовать цель использовать финансовый механизм для регулирования экономики и социальных отношений в целях обеспечения полной занятости населения.

Основными инструментами вмешательства в экономику становятся государственные расходы, за счет которых формируется дополнительный спрос. Поэтому государственные расходы обеспечивают рост предпринимательской деятельности, увеличение национального дохода и способствуют ликвидации безработицы путем финансирования создания новых рабочих мест.

Система налогов в условиях регулирующей финансовой политики кардинально изменяется. Главным механизмом регулирования становится подоходный налог, использующий прогрессивные ставки. Этот налог обеспечивает изъятие у экономических субъектов доходов, используемых в виде сбережений, что позволяет обеспечить сбалансированность бюджета государства при высоком уровне расходов.

Большое внимание в финансовом механизме уделяется системе государственного кредита, на основе которого проводится политика дефицитного финансирования. Государство активно развивает применение долгосрочных и среднесрочных займов. Рынок ссудных капиталов становится вторым по значению источником доходов бюджета, а дефицит бюджета используется для регулирования экономики.

Изменяется система управления финансами. Вместо единого органа управления возникает несколько самостоятельных специализированных органов. Выделяются отдельные службы, занимающиеся планированием бюджета и бюджетных расходов, их финансированием, контролем за поступлением налогов, управлением государственным долгом.

В целом кейнсианская регулирующая финансовая политика показала свою сравнительную эффективность в западных странах. Она обеспечила в 30 — 60-х годах стабильный экономический рост, высокий уровень занятости и эффективную систему финансирования социальных нужд в большинстве этих стран.

В 70-х годах в основу финансовой политики была положена неоконсервативная стратегия, связанная с неоклассическим направлением экономической теории. Эта разновидность финансовой политики не отказывалась от регулирования как ее цели, но ограничивала вмешательство государства в экономику и социальную область. Регулирование экономики становится многоцелевым. Кроме экономического роста и занятости, государство регулирует денежное обращение, валютный курс, социальные факторы экономики, структурную перестройку хозяйства.

Финансовый механизм в этих условиях исходит из необходимости сокращения объема перераспределения национального дохода через финансовую систему, снижения бюджетного дефицита, стимулирования роста сбережений как источника производственного инвестирования. Важная роль отводится налогам. Ставится задача их сокращения и уменьшения степени прогрессивности обложения.

Следует отметить, что различные разновидности регулирующей финансовой политики тесно взаимосвязаны между собой. Поэтому одинаковые или похожие инструменты финансового механизма применяются в различных странах, использующих как кейнсианскую, так и неоконсервативную систему регулирования, что приводит к их конвергенции.

Планово-директивная финансовая политика применяется в странах, использующих административно-командную систему управления экономикой. Основанная на государственной собственности на средства производства плановая система управления позволяет осуществлять прямое директивное руководство всеми сферами экономики и социальной жизни, в том числе и финансами. Цель финансовой политики в этих условиях — обеспечение максимальной концентрации финансовых ресурсов у государства (в первую очередь у центральных органов власти и управления) для их последующего перераспределения в соответствии с основными направлениями государственного плана.

Адекватно цели финансовой политики СССР строился и финансовый механизм. Основной задачей финансового механизма было создание инструментов, при помощи которых производится изъятие всех неиспользуемых в соответствии с государственным планом финансовых ресурсов. Изъятие средств производилось у государственных предприятий, населения и органов местной власти.

Для государственных предприятий был создан механизм двухканального изъятия чистого дохода (с последующими небольшими изменениями). Чистый доход государственных предприятий изымался в бюджет вначале при помощи налога с оборота в отраслях, где за счет цен, установленных государством, создавался доход в повышенных размерах (легкая, пищевая промышленность). Затем при помощи индивидуальных отчислений от прибыли (взносов свободного остатка прибыли) изымались в бюджет все излишки прибыли, которые, по мнению государства, нельзя было использовать в рамках предприятий. При этом определялся предельный размер всех расходов предприятия за счет прибыли, то есть государство полностью регулировало весь финансовый механизм государственных предприятий. В отдельные годы у государственных предприятий изымалось до 80% их чистого дохода.

Регулирование использования денежных доходов населения осуществлялось при помощи подоходного налога. Кроме того, часть средств изымалась путем размещения фактически принудительных государственных займов. Свободные средства населения, помещенные в систему сберегательных касс, также направлялись в бюджет в виде специального безоблигационного займа. Примерно такой же механизм изъятия доходов применялся для кооперативных предприятий.

Изъятие средств у местных органов власти обеспечивалось ограничением в установлении самостоятельных источников доходов местных бюджетов. Система местных доходов включала небольшие по объему доходы, удельный вес которых в бюджете не превышал 10 — 15% от общей суммы доходов. В связи с этим уровень доходов местных бюджетов полностью зависел от объема средств, выделяемых им из вышестоящих бюджетов в порядке бюджетного регулирования.

Расходы бюджетов определялись исходя из приоритетов, установленных государственным планом. Средства выделялись на затраты, как правило, без их увязки с возможным получаемым эффектом. В связи с этим значительные ресурсы использовались непроизводительно: на финансирование оборонных отраслей народного хозяйства, "долгостроя", военных расходов и т.п. В то же время покрытие расходов на социальные нужды осуществлялось остаточным методом по минимальным нормам, что отрицательно сказывалось на развитии отраслей социальной сферы.

Управление финансами осуществлялось из единого центра — Министерства финансов, которое занималось всеми вопросами использования финансового механизма в народном хозяйстве. Других управленческих органов в области финансов не существовало.

Планово-директивная финансовая политика проводилась практически во всех бывших социалистических странах. Она показала свою достаточно высокую эффективность в годы, когда требовалась максимальная концентрация финансовых ресурсов для финансирования чрезвычайных расходов государства (в годы Второй мировой войны, восстановления народного хозяйства и т.п.). В то же время использование такой финансовой политики в условиях нормального функционирования экономики привело к отрицательным последствиям: снижению эффективности производства, замедлению развития социальной сферы общества, резкому ухудшению финансового положения государства.

4.3. Современная финансовая политика Российской Федерации

Отказ во второй половине 80-х гг. от монополии государственной собственности на средства производства стал причиной кризиса планово-директивной финансовой политики СССР. Невозможность управления финансовыми отношениями в негосударственном секторе экономики административными методами привела к необходимости пересмотра принципов проведения финансовой политики. К сожалению, в тот период это не было осознано государственными органами. Желание управлять по-старому при отсутствии объективных условий привело к кризису всей финансовой системы. Свидетельством этого кризиса являются огромный дефицит бюджета, нарастающая эмиссия денег и сопутствующая ей инфляция; рост внутреннего и внешнего долга государства, наличие большого количества убыточных предприятий, платежный кризис в народном хозяйстве, значительные суммы непроизводительных расходов и потерь, рост незавершенного строительства, кризис платежных отношений государства во внешнеэкономической сфере.

В 1991 — 1996 гг. стала проводиться принципиально новая финансовая политика, базирующаяся на использовании элементов рыночного механизма и системе государственного регулирования экономики. Качественное изменение финансовой политики усложнило задачи, стоящие перед государством. Необходимо было не только обеспечить условия для создания нужного объема финансовых ресурсов, их рационального распределения, но и создать в кратчайшие сроки принципиально новый финансовый механизм во всех сферах и звеньях финансовой системы. Задача осложнялась также тем, что значительная часть общества несла материальные потери в связи с реформой ценообразования, усиливающейся безработицей и снижением реальной заработной платы.

Основа современной финансовой политики — это признание свободы предпринимательской деятельности, введение разнообразных форм хозяйствования, приватизация государственной собственности и переход к смешанной экономике, базирующейся на умелом сочетании частных и государственных хозяйствующих субъектов.

На этой основе разрабатывается принципиально новый финансовый механизм. Государство отказывается от директивного руководства внутрихозяйственными отношениями на предприятиях и переводит их отношения с бюджетом на налоговую основу, которая ставит заслон произвольному изъятию доходов. Все экономические субъекты получают единые правила распределения созданных финансовых ресурсов на достаточно длительную перспективу.

Конечно, в этих условиях всю тяжесть налогового бремени несут плательщики. Не следует забывать, что снижение налогового изъятия доходов возможно только при сокращении расходов бюджета, а их размер в основном зависит от широты выполняемых государством функций. Поэтому важнейшей задачей было изменение расходов бюджета. Эта проблема имела два главных аспекта.

1. Сокращение расходов в целях уменьшения бюджетного дефицита. Произошло сокращение бюджетного финансирования оборонных отраслей промышленности, расходов на финансирование народного хозяйства, на содержание убыточных предприятий. К сожалению, при решении этих вопросов имеются крупные недостатки, которые связаны с планированием завышенных объемов бюджетного финансирования и поступления доходов в бюджет. Это приводит к невозможности профинансировать в полном объеме запланированные расходы, а тем самым способствует усилению напряженности в экономической и социальной сферах жизни общества.

2. Изменение порядка предоставления бюджетных средств. Все большее значение приобретает нормативный метод планирования расходов, особенно в непроизводственной сфере. Кроме того, заслуживает внимания переход к выделению не только безвозвратных бюджетных ассигнований, но и бюджетных ссуд. Все это приводит к повышению эффективности использования бюджетных средств.

Получила новое направление система государственного кредита. Впервые за последние 60 лет государственный кредит стал важным и открытым источником покрытия бюджетного дефицита. Государство стало использовать его рыночные формы — различные формы краткосрочных и среднесрочных государственных займов при отказе от прямого кредитования расходов со стороны Центрального Банка.

Изменяется в последнее время организация бюджетной системы. На смену централизованной бюджетной системы пришла бюджетная система, основанная на реальной самостоятельности и равноправии бюджетов всех уровней. Новое развитие получают бюджетные взаимоотношения. Начиная с 1994 г. применяется система трансфертных платежей, которая позволяет увязать объем предоставляемых средств из федерального бюджета в бюджеты субъектов Федерации со среднедушевым бюджетным доходом отдельных регионов.

Большое значение в плане активизации финансовой политики имеет изменение практики перераспределения финансовых ресурсов. Кроме вертикального метода, осуществляемого посредством бюджета, все более широкое развитие получает горизонтальное перераспределение средств. Для этой цели используется формируемый в настоящее время финансовый рынок, посредством которого финансовые ресурсы перераспределяются между экономическими субъектами исходя из спроса и предложения.

Широкое распространение получила система внебюджетных фондов государства. Она позволяет сконцентрировать необходимые средства для целевого финансирования социальных расходов. Важную роль в решении этих проблем могут играть создаваемые в настоящее время негосударственные пенсионные фонды, обеспечивающие переход к накопительной системе финансирования пенсионных расходов.

Развитие рыночных методов управления привело к демонополизации страхового дела и появлению страхового рынка — созданию независимых частных страховых компаний, введению новых отраслей и видов страхования, изменению в соотношении между обязательной и добровольной формами страхования в пользу последней.

Кардинально изменилась система управления финансами. На смену единому органу управления — Министерству финансов пришла целая система специализированных финансовых и контрольных органов: Государственная налоговая служба, Федеральная служба налоговой полиции, Счетная палата, Государственный таможенный комитет и т. д. Наряду с развитием государственных органов контроля широкое развитие получил независимый аудиторский финансовый контроль.

Процесс совершенствования финансовой политики носит постоянный характер. В 1995 — 1998 гг. намечен ряд мероприятий по совершенствованию финансовой политики. Основная задача на этом этапе — снижение дефицита федерального бюджета до уровня 3% ВВП, чтобы его финансирование за счет внутренних и внешних источников не тормозило экономическое развитие страны в целом и способствовало снижению инфляции. Основная задача следующего этапа (с 1998 г.) по мере накопления финансовых ресурсов — полная сбалансированность доходов и расходов федерального бюджета.

В этот же период будет осуществляться налоговая реформа, направленная на укрепление налоговой системы и улучшение реального формирования доходов бюджета. Пути реализации налоговой реформы связаны со снижением налогового бремени и упрощением налоговой системы за счет отмены низкоэффективных налогов, расширения налоговой базы путем отмены ряда налоговых льгот, увеличения круга плательщиков и облагаемых доходов, постепенного перемещения налогового бремени с предприятий на доходы физических лиц. Большое значение для осуществления налоговой реформы имеет усиление контроля за соблюдением налогового законодательства.

Будет продолжаться государственная поддержка структурной перестройки экономики посредством проведения льготной налоговой и кредитной политики, а также прямых бюджетных ассигнований. Бюджетные средства, направленные на инвестиции, будут предоставляться в первую очередь для промышленных высокоэффективных проектов на конкурсной основе. В промышленности государственные инвестиционные ресурсы предусмотрено направлять на поддержку проектов, финансируемых с привлечением частного капитала, с постепенным переходом от прямого государственного льготного кредитования к долевому участию государства в окупаемых проектах, а также к предоставлению государственных гарантий предприятиям для привлечения частных кредитных ресурсов. Предоставление государственных гарантий должно производиться в рамках имеющихся бюджетных средств. Следует расширить практику применения инвестиционных налоговых кредитов как части инвестиционной политики государства.

Дальнейшее развитие получат расходы бюджета на социальные нужды. Основное направление здесь — повышение эффективности использования средств, обеспечение потребностей на уровне не ниже сложившегося в 1995 г.

Продолжается совершенствование бюджетного устройства Российской Федерации. Для этого предусматривается проведение бюджетной реформы:

реформирование бюджетной системы в целом на основе самостоятельности и равноправия всех бюджетов;

установление регламента бюджетного процесса; уточнение системы межбюджетных отношений; укрепление доходной базы региональных и местных бюджетов. Большое внимание должно уделяться развитию и регулированию рынка ценных бумаг. Предстоит найти оптимальное сочетание обращения на этом рынке государственных и корпоративных ценных бумаг, что позволит, с одной стороны, обеспечить потребности государства в средствах покрытия бюджетного дефицита, а с другой стороны, создаст условия для нормального перелива финансовых ресурсов между отдельными предприятиями и отраслями экономики. Важный аспект этой проблемы — установление государственного контроля за финансовым рынком, который обеспечит защищенность юридических и физических лиц, оперирующих на этом рынке.

Важным представляется повышение качества работы государственных финансовых органов. Для этого предполагается повысить квалификацию аппарата финансовых, налоговых и таможенных органов, продолжить работу по созданию региональных агентств Федерального казначейства, расширить функции органов финансового управления в области аналитической, методической и консультационной работы.

Контрольные вопросы

1. Назовите органы, осуществляющие управление финансами.

2. Каковы функции Министерства финансов России?

3. Назовите основные функции Государственной налоговой службы и ее органов на местах — налоговых инспекций.

4. В чем состоят полномочия Федеральной службы налоговой полиции?

5. Перечислите функции Государственного таможенного комитета РФ.

6. Что вы понимаете под финансовым менеджментом?

7. Что представляет собой финансовая политика?

8. Охарактеризуйте финансовую политику РФ.


5

5. Финансовый контроль

5.1. Сущность финансового контроля и его развитие в условиях перехода к рыночной экономике

Финансовый контроль — контроль законодательных и исполнительных органов власти всех уровней, а также специально созданных учреждений за финансовой деятельностью всех экономических субъектов (государства, предприятий, учреждений, организаций) с применением особых методов. Он включает контроль за соблюдением финансово-хозяйственного законодательства в процессе формирования и использования фондов денежных средств; оценку экономической эффективности финансово-хозяйственных операций и целесообразности произведенных расходов.

Финансовый контроль — стоимостный контроль, поэтому в отличие от других видов контроля (экологического, санитарного, административного и др.) он имеет место во всех сферах общественного воспроизводства и сопровождает весь процесс движения денежных фондов, включая и стадию осмысления финансовых результатов,

Конкретные формы и методы организации финансового контроля есть практическое воплощение объективно присущего финансам как экономической категории свойства контроля. Поскольку финансовая система государства охватывает все виды денежных фондов (как на федеральном и региональном уровнях, так и на уровне отдельных хозяйствующих субъектов), финансовый контроль является многоуровневым и всесторонним.

Финансовый контроль призван обеспечивать интересы и права как государства и его учреждений, так и всех других экономических субъектов; финансовые нарушения влекут санкции и штрафы.

Государственный финансовый контроль предназначен для реализации финансовой политики государства, создания условий для финансовой стабилизации. Это прежде всего разработка, утверждение и исполнение бюджетов всех уровней и внебюджетных фондов, а также контроль за финансовой деятельностью государственных предприятий и учреждений, государственных банков и финансовых корпораций. Финансовый контроль со стороны государства негосударственной сферы экономики затрагивает лишь сферу выполнения денежных обязательств перед государством, включая налоги и другие обязательные платежи, соблюдение законности и целесообразности при расходовании выделенных им бюджетных субсидий и кредитов, а также соблюдение установленных правительством правил организации денежных расчетов, ведения учета и отчетности.

Финансовый контроль за деятельностью предприятий включает также контроль со стороны кредитных учреждений, акционеров и внутренний контроль: проверку эффективности и целесообразности использования денежных ресурсов — собственных, заемных и привлеченных; анализ и сопоставление фактических финансовых результатов с прогнозируемыми; финансовую оценку результатов инвестиционных проектов; правильность и достоверность финансовой отчетности; контроль за финансовым состоянием и ликвидностью.

Финансовый менеджер в крупной коммерческой структуре контролирует весь процесс инвестирования капитала. Это так называемый "постаудит", который включает сравнение фактических финансовых результатов на каждой стадии производственно-инвестиционной деятельности с прогнозируемыми в финансовом разделе бизнес-плана; анализ и устранение причин их несоответствия; поиск путей снижения издержек и улучшения методов финансового прогнозирования.

Следовательно, финансовый контроль — важный элемент системы управления финансами.

Система финансового контроля в странах с развитой рыночной экономикой, как правило, включает следующие элементы:

ведомство главного ревизора-аудитора (счетная палата) с подчинением непосредственно парламенту или президенту страны. Главная цель этого ведомства — общий контроль за расходованием государственных средств;

налоговое ведомство с подчинением правительству или министерству финансов страны, контролирующее поступление налогов;

контролирующие структуры в составе ведомств, осуществляющие проверки и ревизии подведомственных учреждений;

негосударственные контролирующие службы, осуществляющие на коммерческой основе проверку достоверности отчетной документации и законности финансовых операций;

службы внутреннего контроля, основная задача которых — поиск путей снижения издержек и максимизации прибыли.

Экономические и политические преобразования в Российской Федерации в начале 90-х гг. привели к существенной перестройке действовавшей в стране системы финансового контроля, постепенному приближению ее к западной модели. Была преобразована система контрольных органов. В частности, в 1990 г. были упразднены органы народного контроля. Новая система политической власти во главе с Президентом вызвала к жизни президентский контроль.

Появились новые органы финансового контроля: Федеральное казначейство, Государственная налоговая служба, Счетная палата, Федеральная служба страхового надзора, Федеральная служба налоговой полиции и др. Перестроена структура Министерства финансов России, изменились его функции. Возник аудиторский контроль.

Новые формы приобрел общественный финансовый контроль. Разгосударствление банковской системы и появление коммерческих банков и других кредитных организаций вызвали к жизни новые методы финансового контроля как со стороны коммерческих банков за финансовым состоянием предприятий-клиентов и за деятельностью самих коммерческих банков со стороны Центрального Банка России (ЦБР), так и за деятельностью самого ЦБР со стороны законодательных органов.

Наблюдаются новые тенденции в развитии финансового контроля в России. Если в условиях планово-распределительной системы преобладал государственный финансовый контроль со стороны государственных органов власти и управления, отделений Государственного Банка СССР и специально созданных контролирующих структур за движением денежных фондов всех экономических субъектов, то в условиях перехода к рынку содержание и методы контроля претерпевают значительные изменения, вызванные изменением роли государства в экономике.

1. Сужается сфера государственного финансового контроля. Он все более концентрируется на сфере макроэкономических процессов, включая контроль за стоимостными пропорциями движения ВВП, денежной массой, формированием и использованием фондов денежных средств, поступающих в распоряжение государства. Одновременно расширяется сфера действия негосударственного финансового контроля со стороны аудиторских и страховых фирм, кредитных организаций и т.д. и меняется его содержание.

2. Происходит определенный сдвиг от последующего контроля и сторону предварительною. Развитие демократии и парламентаризма в России, повышение профессионального уровня депутатов обеих палат приводят к более тщательному контролю за финансовой деятельностью исполнительной власти и углубленному анализу целесообразности и экономической эффективности расходования средств при утверждении проектов государственного бюджета и внебюджетных фондов. Этому способствует и создание специальных контролирующих органов представительной власти. На уровне отдельных хозяйствующих субъектов происходит усиление внимания к финансовому обследованию инвестиционных проектов с привлечением специализированных консультационных фирм, инвестиционных банков и финансовых корпораций.

Важную роль в осуществлении финансового контроля играет уровень организации учета в стране — бухгалтерского, бюджетного, налогового. Отчетная документация — главный объект финансового контроля.

И Дальнейшее развитие финансового контроля и его эффективность во многом зависят от создания новой концептуальной и законодательной базы, обеспечивающей его проведение на качественно новом уровне, присущем демократическому государству.

5.2. Виды, формы и методы проведения финансового контроля

Финансовый контроль можно условно классифицировать по разным критериям: времени проведения: предварительный;

текущий (оперативный); последующий. субъектам контроля: президентский;

контроль представительных органов власти и местного самоуправления;

контроль исполнительных органов власти; контроль финансово-кредитных органов; ведомственный; внутрихозяйственный; аудиторский.

сфере финансовой деятельности: бюджетный; налоговый; валютный; кредитный; страховой; инвестиционный; контроль за денежной массой. форме проведения: обязательный (внешний); инициативный (внутренний); методам проведения: проверки; обследования; надзор; анализ финансовой деятельности; наблюдение (мониторинг); ревизии.

Содержание государственного и негосударственного финансового контроля, действующего в Российской Федерации, и деятельность органов, его осуществляющих, даются в следующих параграфах главы. Здесь же рассмотрим основные формы и методы проведения финансового контроля.

Предварительный финансовый контроль проводится до совершения финансовых операций и имеет важное значение для предупреждения финансовых нарушений. Он предусматривает оценку обоснованности финансовых программ и прогнозов для предотвращения неэкономного и неэффективного расходования средств. Примером такого контроля на макроуровне является процесс составления и утверждения бюджетов всех уровней и финансовых планов внебюджетных фондов на основе оценки обоснованности распределения ВВП и разработки макроэкономических показателей развития экономики страны. На микроуровне — это процесс разработки финансовых планов и смет, кредитных и кассовых заявок; финансовых разделов бизнес-планов, составление прогнозных балансов, а также учредительных договоров, договоров о совместной деятельности и т. д.

• Текущий (оперативный) финансовый контроль производится в момент совершения денежных сделок, финансовых операций, выдачи ссуд и субсидий и т. д. Он предупреждает возможные злоупотребления при получении и расходовании средств, способствует соблюдению финансовой дисциплины и своевременности осуществления финансово-денежных расчетов. Большую роль в этом играют бухгалтерские службы.

• Последующий финансовый контроль, проводимый путем анализа и ревизии отчетной финансовой и бухгалтерской документации, предназначен для оценки результатов финансовой деятельности экономических субъектов, сопоставления финансовых планов и прогнозов с результатами оценки эффективности осуществления предложенной финансовой стратегии, сравнения финансовых издержек с прогнозируемыми и т.д.

• В процессе проведения проверок на основе отчетной документации и расходных документов рассматриваются отдельные вопросы финансовой деятельности и намечаются меры для устранения выявленных нарушений.

• Обследование в отличие от проверки охватывает более широкий спектр финансово-экономических показателей обследуемого экономического субъекта для определения его финансового состояния и возможных перспектив развития.

• Надзор производится контролирующими органами за экономическими субъектами, получившими лицензию на тот или иной вид финансовой деятельности, и предполагает соблюдение ими установленных правил и нормативов. Например, осуществляется надзор со стороны ЦБ России за деятельностью коммерческих банков; со стороны Росстрахнадзора — за страховыми фирмами. Несоблюдение нормативов, приводящее к риску банкротства и ущемлению интересов клиентов, влечет за собой отзыв лицензии.

• Анализ финансовой деятельности как разновидность финансового контроля предполагает детальное изучение периодической или годовой финансово-бухгалтерской отчетности с целью общей оценки результатов финансовой деятельности, оценки финансового состояния и обеспеченности собственным капиталом и эффективности его использования.

• Наблюдение (мониторинг) — постоянный контроль со стороны кредитных организаций за использованием выданной ссуды и финансовым состоянием предприятия-клиента; неэффективное использование полученной ссуды и снижение платежеспособности может привести к ужесточению условий кредитования, требованию долгосрочного возврата ссуды.

• Ревизия — наиболее глубокий и всеобъемлющий метод финансового контроля. Это полное обследование финансово-хозяйственной деятельности экономического субъекта с целью проверки ее законности, правильности, целесообразности, эффективности.

Ревизии могут быть полные и частичные; комплексные и тематические; плановые и внеплановые; документальные и фактические (т.е. проверка не только документов, но и наличия денег и товарно-материальных ценностей). Ревизии проводятся органами управления в отношении подведомственных предприятий и учреждений, а также различными государственными и негосударственными органами контроля (КРУ Минфина РФ, Казначейство, Центробанк, аудиторские службы). Результаты ревизии оформляются актом, на основании которого принимаются меры по устранению нарушений, возмещению материального ущерба и привлечению виновных к ответственности.

5.3. Основные виды государственного финансового контроля и органы, его осуществляющие

Принцип разделения власти, закрепленный в Конституции РФ и в Конституциях (Уставах) субъектов Федерации, предусматривает контроль за финансовой деятельностью органов исполнительной власти со стороны Президента и органов представительной власти. Такой контроль осуществляется прежде всего при рассмотрении и утверждении проектов федерального и нижестоящих бюджетов, государственных и местных внебюджетных фондов, а также при утверждении отчетов об их исполнении.

Для проведения финансового контроля со стороны представительных органов созданы специальные структуры: комитеты и

комиссии Совета Федерации и Государственной Думы*1*, Счетная палата РФ.

Начало такому контролю было положено созданием в 1992 г. Контрольно-бюджетного комитета при Верховном Совете РФ как органа, не зависимого в своих действиях ни от Правительства РФ, ни от администрации Президента*2*. В настоящее время основная часть его функций передана Комитету Государственной Думы по бюджету, налогам, банкам и финансам, соответствующие подкомитеты которого проводят экспертно-аналитическую работу по всем финансовым вопросам. Так, подкомитет по бюджету дает заключение по проекту федерального бюджета. Другие подкомитеты занимаются оценкой законодательных предложений соответственно по вопросам налогообложения, банковской и финансовой деятельности.

Особое место в системе финансового контроля со стороны представительных органов принадлежит Счетной палате РФ*3*, деятельность которой определяется Федеральным Законом РФ от II января 1995 г. Это не зависимый от Правительства РФ, постоянно действующий орган государственного финансового контроля, наделенный широкими полномочиями и подотчетный Федеральному Собранию РФ.

Сфера полномочий Счетной палаты — контроль за федеральной собственностью и федеральными денежными средствами. Контролю подлежат все юридические лица - государственные органы и учреждения, включая государственные внебюджетные фонды и ЦБР; органы местного самоуправления, коммерческие банки, страховые фирмы и другие коммерческие

*1*Подобные комитеты и комиссии созданы и представительными органами государственной власти субъектов РФ.

*2*Постановлением Правительства от 28 февраля 1994 г. Контрольно-бюджетный комитет был передан в ведение Государственной Думы и Федерального Собрания РФ.

*3*Счетная палата — юридическое лицо. Возглавляется председателем, назначаемым Госдумой на шесть лет, и заместителями председателя, назначаемыми Советом Федерации также на шесть лет. Коллегия Счетной палаты помимо председателя и заместителей включает 12 аудиторов: каждая из палат Федерального Собрания назначает по шесть аудиторов. Текущую контрольную работу выполняет аппарат — инспектора Счетной палаты. Подобные органы существуют и в субъектах Федерации; например, контрольно-счетная палата Московской Городской Думы.

фонды и негосударственные некоммерческие организации — в части, связанной с получением, перечислением или использованием ими средств федерального бюджета и внебюджетных фондов, использованием федеральной собственности, а также наличием у них налоговых, таможенных и иных льгот, предоставленных федеральными органами.

Перед должностными лицами Счетной палаты поставлены следующие задачи: организация контроля за исполнением федерального бюджета и внебюджетных фондов; подготовка предложений по устранению обнаруженных нарушений и улучшению бюджетного процесса; оценка эффективности и целесообразности расходования государственных средств, в том числе предоставленных на возвратной основе, и использования федеральной собственности; определение степени обоснованности статей проектов федерального бюджета и внебюджетных фондов; финансовая экспертиза, т.е. оценка финансовых последствий принятия федеральных законов для бюджета; контроль за поступлением и движением бюджетных средств на счетах банков; регулярное представление Совету Федерации и Государственной Думе информации о ходе исполнения федерального бюджета; контроль за поступлением в федеральный бюджет денежных средств от приватизации государственной собственности, продажи и управления ею.

Счетная палата обязана также контролировать состояние государственного внутреннего и внешнего долга РФ, а также деятельность Центрального Банка России по обслуживанию государственного долга; эффективность использования иностранных кредитов и займов, получаемых Правительством РФ, а также предоставление Россией средств в форме займов и на безвозмездной основе иностранным государствам и международным организациям.

Основные формы контроля, проводимого Счетной палатой, — тематические проверки и ревизии. Для принятия мер по устранению выявленных нарушений, возмещению причиненного государству ущерба и привлечению виновных к ответственности, в том числе уголовной, должностных лиц, виновных в нарушении законодательства и бесхозяйственности, Счетная палата направляет представление руководителю проверяемого предприятия, учреждения или организации, которое должно быть рассмотрено в указанный в нем срок. При выявлении фактов грубых нарушений законности и финансовой дисциплины, наносящих государству прямой ущерб или при несоблюдении порядка и сроков рассмотрения представлений Счетной палаты, она имеет право давать предписания, обязательные для исполнения. В том случае, если предписания не исполняются, Коллегия Счетной палаты по согласованию с Государственной Думой может принять решение о приостановлении финансовых, платежных и расчетных операций по счетам проверяемого юридического лица. Предписание может быть обжаловано в судебном порядке.

Деятельность Счетной палаты по закону является гласной: результаты должны освещаться в средствах массовой информации.

Президентский контроль за финансами осуществляется в соответствии с Конституцией РФ путем издания указов по финансовым вопросам, подписания федеральных законов; назначения и освобождения от должности министра финансов РФ; представления Государственной Думе кандидатуры для назначения на должность председателя Центрального Банка.

Определенные функции финансового контроля выполняет Контрольное управление Президента РФ, созданное Указом Президента от 24 мая 1994 г. Как структурное подразделение Администрации Президента оно подчиняется непосредственно Президенту, но взаимодействует со всеми органами исполнительной власти. Среди его функций — контроль за деятельностью органов контроля и надзора при федеральных органах исполнительной власти, подразделений Администрации Президента, органов исполнительной власти субъектов Федерации; рассмотрение жалоб и обращений граждан и юридических лиц.

Контрольное управление наделено правом требовать от руководителей государственных органов, организаций и предприятий (независимо от формы собственности) представления документов, материалов и любой информации, необходимой для проведения проверок; привлекать к проверкам специалистов и представителей правоохранительных органов и вносить на рассмотрение Президента предложения по результатам проверок. Оно вправе направлять предписания об устранении финансовых нарушений, которые должны быть рассмотрены соответствующими должностными лицами в течение 10 дней. Но оно не имеет права самостоятельно применять какие-либо санкции.

Органы исполнительной власти всех уровней осуществляют финансовый контроль непосредственно в пределах своих полномочий, а также направляют и контролируют деятельность подведомственных им управленческих структур, в том числе финансовых.

На основании Конституции РФ и Закона "О Совете Министров - Правительстве РФ" Правительство РФ контролирует процесс разработки и исполнения федерального бюджета, осуществление единой политики в области финансов, денег и кредита. Оно контролирует и регулирует финансовую деятельность министерств и ведомств; направляет деятельность подведомственных им специальных органов финансового контроля. Правительством РФ утверждено новое Положение о Министерстве финансов (на основании Постановления от 19 августа 1994 г.), Положение о Федеральном казначействе (на основании Постановления от 27 августа 1993 г.). При Правительстве РФ действует Контрольно-наблюдательный совет, выполняющий ряд контрольных функций в области финансов.

Важнейшее место в системе финансового контроля со стороны исполнительных органов занимает Министерство финансов РФ (Минфин), которое не только разрабатывает финансовую политику страны, но и непосредственно контролирует ее осуществление. Все структурные подразделения Минфина в той или иной форме контролируют финансовые отношения. Прежде всего Минфин осуществляет финансовый контроль в процессе разработки федерального бюджета; контролирует поступление и расходование бюджетных средств и средств федеральных внебюджетных фондов; участвует в проведении валютного контроля; контролирует направление и использование государственных инвестиций, выделяемых на основе решений Правительства РФ.

По результатам контроля Минфин вправе требовать устранения выявленных нарушений; ограничивать и приостанавливать финансирование из федерального бюджета предприятий и организаций при наличии у них фактов незаконного расходования средств, а также непредставления ими соответствующей отчетности; взыскивать государственные средства, используемые не по назначению, с наложением предусмотренных штрафов.

Большую роль в проведении финансового контроля играет осуществляемое Минфином методическое руководство организацией бухгалтерского учета в стране, а также проведение аттестации по аудиту и лицензированию аудиторской деятельности.

Следует отметить, что контрольные полномочия Минфина РФ распространяются на финансовые средства только федерального уровня. Бюджетное законодательство РФ предусматривает финансовую самостоятельность субъектов Федерации и органов местного самоуправления. Они сами несут ответственность за формирование и использование своих бюджетов и внебюджетных фондов.

Оперативный финансовый контроль в рамках Министерства финансов РФ осуществляют Контрольно-ревизионное управление (КРУ) и органы Федерального казначейства, созданного в соответствии с Указом Президента РФ от 8 декабря 1992 г*1* .

Контрольно-ревизионное управление Минфина и его органы на местах осуществляют контроль за бюджетными средствами на государственных предприятиях и в коммерческих структурах, получающих средства из бюджетов всех уровней и внебюджетных фондов; проверяют финансовую деятельность предприятий, находящихся в муниципальной собственности, а также исполнение смет и соблюдение финансовой дисциплины местными администрациями. Кроме того, органы КРУ проводят проверки по заданиям правоохранительных органов.

Органы Казначейства призваны осуществлять государственную бюджетную политику; управлять процессом исполнения федерального бюджета, осуществляя при этом жесткий контроль за поступлением, целевым и экономным использованием государственных средств. На Казначейство возложены следующие задачи:

контроль за доходной и расходной частью федерального бюджета в процессе его исполнения;

контроль за состоянием государственных финансов в целом и представление высшим органам законодательной и исполнительной власти отчетов о финансовых операциях Правительства РФ и состоянии бюджетной системы;

контроль совместно с Банком России за состоянием государственного внутреннего и внешнего долга РФ;

контроль за государственными федеральными внебюджетными фондами и финансовыми отношениями между ними и федеральным бюджетом.

Органы Казначейства имеют право производить проверки различных денежных документов, отчетов и смет в государственных органах, банках, на предприятиях всех форм собственности, использующих средства федерального бюджета и внебюджетных фондов; приостанавливать операции по их счетам в банках. Они имеют право выдавать предписания о взыскании в бесспорном порядке государственных средств, используемых не по назначению, с наложением штрафа в размере действующей учетной ставки Центрального Банка России, а также налагать штрафы на коммерческие банки в случае несвоевременного зачисления ими поступающих от хозяйствующих субъектов средств на счета федерального бюджета и внебюджетных фондов в размере действующей в данном банке процентной ставки по краткосрочным кредитам, увеличенной на 10 пунктов. Как правило, органы Казначейства взаимодействуют с органами Государственной налоговой службы и правоохранительными органами.

*1*Федеральпое казначейство включает Главное управление казначейства и подчиненных ему территориальных органов — казначейств субъектов Федерации, городов (за исключением районного подчинения), районов и районов в городах. Руководитель Федерального казначейства назначается на должность и освобождается от нее Правительством РФ по представлению министра финансов РФ.

Для усиления контроля за эффективностью государственных инвестиций в 1993 г. была создана специальная государственная структура — Российская финансовая корпорация, одной из основных задач которой является проведение конкурсного отбора и экспертизы инвестиционных проектов, осуществляемых за счет централизованных финансовых и кредитных ресурсов, и организация контроля за эффективным использованием инвестируемых средств.

Следует отметить, что в настоящее время проводится работа по разграничению компетенции и сфер деятельности различных органов контроля за финансами со стороны государства, чему будет способствовать принятие федерального закона о финансовом контроле, находящегося пока в стадии разработки.

Помимо рассмотренных выше органов финансового контроля "широкого профиля", в России существует ряд специализированных органов финансового контроля, сферой деятельности которых является конкретная область финансов, например, налогообложение или страхование.

В связи с повышением роли налогов в доходах государства при переходе к рыночной экономике стало необходимым выделение органов налоговой службы в особую систему. Главная задача Государственной налоговой службы — обеспечение единой системы контроля за соблюдением налогового законодательства, правильностью исчисления, полнотой и своевременностью уплаты налогов и других обязательных платежей.

Система органов Государственной налоговой службы, подчиняющейся Президенту РФ, включает Федеральную налоговую службу, а также государственные налоговые инспекции в субъектах РФ и органах местного самоуправления. Основное оперативное звено — городские и районные налоговые инспекции, поскольку именно они осуществляют непосредственный налоговый контроль и ведут учет налогоплательщиков. В свою очередь Федеральная налоговая служба контролирует деятельность нижестоящих налоговых органов, координирует взаимодействие органов налоговой службы с другими контролирующими и правоохранительными органами.

Органы Государственной налоговой службы имеют право в соответствии с налоговым законодательством проверять любые денежные документы у юридических и физических лиц, включая совместные предприятия, иностранных граждан и лиц без гражданства; получать от них необходимые справки и сведения (за исключением составляющих коммерческую тайну); контролировать соблюдение хозяйствующими субъектами налогового законодательства и правильность исчисления налогов; обследовать любые используемые для извлечения доходов производственные, складские и торговые помещения; применять меры принудительного воздействия в отношении должностных лиц и граждан, включая изъятие соответствующих документов и приостановление операций по счетам в банках. Налоговые инспекции также имеют право наложения административных штрафов и принудительного взыскания недоимок по налогам в бюджет.

Для обеспечения экономической безопасности РФ и укрепления государственной дисциплины в области налогообложения созданы федеральные органы налоговой полиции, которые включают Федеральную службу налоговой полиции, территориальные и местные органы ее.

Налоговая полиция, взаимодействуя с органами Государственной налоговой службы, призвана решать следующие задачи:

выявление, предупреждение и пресечение налоговых преступлений и правонарушений;

обеспечение безопасности деятельности государственных налоговых инспекций;

защиту сотрудников налоговых инспекций от противоправных посягательств при исполнении ими служебных обязанностей;

предупреждение, выявление и пресечение коррупции в налоговых органах.

Для осуществления финансового контроля в сфере страхования в соответствии с Указом Президента РФ от 18 февраля 1992 г. "О государственном страховом надзоре РФ была образована служба государственного надзора за страховой деятельностью. Основные задачи и функции этой службы были определены Законом РФ "О страховании" от 27 ноября 1992 г.

В Федеральную службу страхового надзора (Росстрахнадзор), подчиненную Правительству РФ, помимо центрального органа входят территориальные органы страхового надзора по республикам (региональные инспекции Росстрахнадзора) и группам областей (кустовые инспекции Росстрахнадзора).

Федеральная служба по надзору за страховой деятельностью, помимо лицензирования страховой деятельности и регулирования единого страхового рынка, осуществляет контроль за обоснованностью страховых тарифов и обеспечением платежеспособности страховщиков. С этой целью устанавливаются правила формирования и размещения страховых резервов, методика расчета соотношений между активами и обязательствами страховой фирмы, а также порядок учета страховых операций и формы отчетности по страховой деятельности, включая соблюдение установленных Росстрахнадзором нормативов. В случае неоднократного выявления нарушений законодательства и нормативных документов органы Росстрахнадзора имеют право ограничивать действие лицензий страховых фирм либо обратиться в арбитражный суд с иском о их ликвидации.

Перестройка банковской системы и возникновение коммерческих банков в значительной мере изменили функции банков в области финансового контроля. Если в условиях плановой экономики контроль со стороны отделений Госбанка СССР за деятельностью всех предприятий и организаций был всеобъемлющим, то по закону коммерческие банки обязаны контролировать, главным образом, соблюдение их клиентами — физическими и юридическими лицами — установленного государством порядка ведения расчетно-кассовых операций и валютного законодательства. Вместе с тем коммерческие банки по своей инициативе анализируют финансовую деятельность хозяйствующих субъектов для оценки их кредитоспособности при предоставлении ссуды и осуществляют контроль в форме наблюдения (мониторинга) за использованием выданной ссуды и финансовым состоянием для определения вероятности возврата ссуды с начисленными процентами в установленные сроки.

Особая роль в осуществлении финансового контроля принадлежит Центральному Банку России (ЦБР). Как орган государственного управления, наделенный властными полномочиями, он организует и контролирует денежно-кредитные отношения в стране. ЦБР осуществляет надзор за деятельностью коммерческих банков. С этой целью создано специальное подразделение — Департамент банковского надзора, который проверяет соблюдение коммерческими банками банковского законодательства и установленных ЦБР нормативов банковской деятельности. При установлении фактов нарушений или при предоставлении банками неполной или недостоверной информации ЦБ в зависимости от вида нарушения вправе прибегнуть к определенным методам воздействия: штраф в размере от 0,1 до 1% от минимальной величины уставного капитала; выполнение требований ЦБР по финансовому оздоровлению, реорганизации, замене руководства коммерческого банка; применение более жестких нормативов; запрет на проведение отдельных операций и на открытие филиалов на срок до одного года; назначение ЦБР временной администрации банка на срок до полутора лет и, наконец, как крайняя мера — отзыв лицензии и ликвидация банка.

Ведомственный финансовый контроль осуществляется структурными подразделениями министерств, ведомств, государственных комитетов и других органов государственного управления за финансово-хозяйственной деятельностью подведомственных им предприятий, учреждений, организаций. Ревизии и проверки назначаются руководителем государственного органа и проводятся комплексно — один раз в год в коммерческих организациях и один раз в два года — в остальных учреждениях и организациях. Деятельность контрольно-ревизионных служб министерств и ведомств находится, в свою очередь, под контролем Министерства финансов РФ и финансовых органов субъектов Федерации. Сфера ведомственного финансового контроля — сохранность и использование материальных и финансовых ресурсов; пресечение фактов расточительства, бесхозяйственности, приписок; состояние бухгалтерского учета и отчетности.

5.4. Негосударственный финансовый контроль

Отказ от административно-командных методов управления экономикой повышает роль тех видов финансового контроля, которые проводятся без непосредственного участия государственных контрольных органов, но в соответствии с государственными законами и нормативными актами. К негосударственным видам финансового контроля относятся внутрихозяйственный и аудиторский контроль

Внутрихозяйственный финансовый контроль проводится самим предприятием, его экономическими службами — бухгалтерией, финансовым отделом, службой финансового менеджмента — за финансово-хозяйственной деятельностью своего предприятия, его филиалов и дочерних предприятий.

Децентрализация управления народным хозяйством, приватизация государственных и муниципальных предприятий, появление новых хозяйствующих субъектов привели к необходимости поиска и освоения новых методов управления финансами, включая контроль с учетом достижений мирового опыта финансового менеджмента.

Внутрихозяйственный контроль можно разделить на оперативный (текущий) и стратегический.

• Оперативный производится главным бухгалтером в процессе повседневной хозяйственно-финансовой деятельности с помощью четкой организации бухгалтерского учета и контроля за движением денежных средств. Подпись главного бухгалтера обязательна на всех денежных документах. Главный бухгалтер отвечает за соблюдение государственной финансовой дисциплины и финансового законодательства.

• Стратегический финансовый контроль предполагает разработку оптимальных решений по использованию финансовых ресурсов и вложению капитала) обеспечивающих экономическую эффективность и максимизацию прибыли. Внутрихозяйственный контроль может быть произведен и при участии привлеченных со стороны специалистов — по инициативе руководства предприятия или его собственников — учредителей и акционеров.

Новый вид финансового контроля, возникший в Российской Федерации с конца 80-х гг., — аудиторский. С переходом к рыночной системе управления экономикой и появлением различных коммерческих структур (коммерческие банки, страховые фирмы, корпорации) резко повышаются требования к их финансовой надежности и объективности при оценке финансового состояния.

Основные задачи аудиторского контроля — установление достоверности бухгалтерской и финансовой отчетности и соответствия произведенных финансовых и хозяйственных операций нормативным актам, действующим в Российской Федерации; проверка платежно-расчетной документации, налоговых деклараций и других финансовых обязательств и требований проверяемых экономических субъектов. Аудиторские службы могут оказывать и другие услуги: постановку и ведение бухгалтерского учета; составление бухгалтерской отчетности и деклараций о доходах; анализ и прогнозирование финансово-хозяйственной деятельности; обучение работников бухгалтерских служб и консультирование в вопросах финансово-хозяйственного законодательства; проработка рекомендаций, полученных в результате аудиторских проверок.

Аудиторская проверка может быть обязательной и инициативной. Если инициативная проверка осуществляется по решению самого экономического субъекта, то обязательная проводится в установленном порядке во всех случаях, предусмотренных Постановлением Правительства РФ от 7 декабря 1994 г. Обязательной аудиторской проверке подлежат все банки; страховые организации, биржи, внебюджетные фонды, создаваемые за счет обязательных отчислений, благотворительные фонды, все предприятия, созданные в форме открытого акционерного общества, независимо от числа акционеров и размера уставного капитала, а также предприятия, имеющие в уставном фонде долю, принадлежащую иностранным инвесторам.

Кроме того, ежегодному аудиторскому контролю подлежат предприятия (за исключением государственных и муниципальных), отдельные финансовые показатели которых превышают критерии, установленные Правительством. Обязательная проверка может быть проведена и по поручению государственных органов — прокурора, казначейства налоговой службы и налоговой полиции. Уклонение экономического субъекта от проведения обязательной аудиторской проверки либо препятствование ее проведению влечет за собой взыскание штрафа по решению суда.

Аудиторский контроль — независимый вневедомственный финансовый контроль. Его могут проводить как отдельные физические лица, прошедшие государственную аттестацию и зарегистрированные в качестве предпринимателей-аудиторов, так и аудиторские фирмы (в том числе, иностранные), которые могут иметь любую организационно-правовую форму, предусмотренную российским законодательством, кроме акционерного общества открытого типа. После получения лицензии на право осуществления аудиторской деятельности они включаются в Государственный реестр аудиторов и аудиторских фирм. Аудиторские фирмы и аудиторы не имеют права одновременно заниматься какой-либо другой предпринимательской деятельностью.

Все услуги аудиторских организаций платные. Как правило, отношения аудитора (аудиторской фирмы) с клиентами оформляются договором с оплатой услуг по договорным ценам. Если аудиторская проверка проводится на основе поручения судебных органов при наличии уголовного дела, принятого к производству, или дела, подведомственного арбитражному суду, то оплата аудиторских услуг производится за счет проверяемой организации по тарифам, утверждаемым Правительством РФ, а в случае финансовой несостоятельности — за счет средств бюджета с последующим возмещением из имущества проверяемой организации, признанной судом банкротом.

В соответствии с Временными правилами аудиторской деятельности в РФ, утвержденными Указом Президента РФ от 23 декабря 1993 г., результат аудиторской проверки оформляется в виде заключения аудитора (аудиторской фирмы). Этот документ имеет юридическую силу для всех юридических и физических лиц, государственных и судебных органов. Различают четыре варианта заключения:

заключение без замечаний — аудитор подтверждает достоверность показателей финансовой отчетности и бухгалтерского баланса;

заключение с замечаниями (оговорками), свидетельствующее об общем положительном мнении аудитора о достоверности показателей финансово-бухгалтерской отчетности, но им установлены отдельные упущения, которые излагаются в аналитическом разделе заключения;

отрицательное заключение составляется в тех случаях, когда, по мнению аудитора, бухгалтерский учет не соответствует требованиям нормативного законодательства, а финансовая отчетность не дает достоверного представления о финансовом положении проверяемого предприятия;

заключение не составляется в том случае, если аудитор не смог выразить свое мнение о качестве учета и отчетности ввиду неполучения от проверяемого субъекта достаточно убедительных доказательств.

Аудиторский финансовый контроль находится в процессе развития. Его сфера деятельности будет расширяться по мере развития цивилизованных рыночных отношений в стране, повышения квалификации сотрудников аудиторских служб и роста спроса на их услуги со стороны частных фирм и корпораций с целью снижения финансовых рисков в условиях растущей конкуренции.

Контрольные вопросы

1. Что представляет собой финансовый контроль?

2. Назовите органы, осуществляющие финансовый контроль.

3. В чем заключаются задачи государственного финансового контроля?

4. Охарактеризуйте виды и формы финансового контроля.

5. Расскажите о методах проведения финансового контроля.

6. Расскажите об основных задачах аудиторского контроля.


6

6. Финансы коммерческих предприятий и организаций

6.1. Сущность и функции финансов коммерческих организаций и предприятий*1*

Финансы коммерческих организаций и предприятий как часть финансовой системы охватывают процессы создания, распределения и использования ВВП в стоимостном выражении. Они функционируют в сфере материального производства, где в основном создаются совокупный общественный продукт и национальный доход.

В ходе финансово-хозяйственной деятельности коммерческих организаций и предприятий возникают определенные финансовые отношения, связанные с организацией производства, реализацией продукции, формированием финансовых ресурсов, распределением и использованием доходов.

Финансы коммерческих организаций и предприятий представляют собой экономические отношения, возникающие в процессе формирования производственных фондов, производства и реализации продукции, образования собственных финансовых ресурсов, привлечения внешних источников финансирования, их распределения и использования.

Такие экономические отношения часто называют денежными, или финансовыми, хотя финансовые отношения являются частью денежных отношений, возникают лишь при движении денежных средств и сопровождаются формированием и

*1* Далее коммерческий организации и предприятия именуются предприятиями.

использованием централизованных и децентрализованных фондов денежных средств.

• По своему экономическому содержанию всю совокупность финансовых отношений предприятий можно систематизировать по следующим направлениям:

связанные с формированием уставного капитала хозяйствующего субъекта. Конкретные способы образования уставного капитала зависят от организационно-правовой формы хозяйствования. Уставный капитал является основным источником формирования производственных фондов, приобретения нематериальных активов любой коммерческой организации и предприятия;

связанные с производством и реализацией продукции, возникновением вновь созданной стоимости. К ним относятся денежные отношения между поставщиком и покупателем, транспортом и клиентурой, заказчиком и подрядчиком и т. д;

между коммерческими организациями и предприятиями, связанные с эмиссией и размещением ценных бумаг, с взаимным кредитованием, долевым участием в создании совместных предприятий;

между хозяйствующим субъектом и его подразделениями, вышестоящей организацией, союзами и ассоциациями, членами которых они являются при выполнении взаимных финансовых обязательств;

между коммерческими организациями и предприятиями и отдельными работниками, возникающие при распределении и использовании доходов, выпуске и размещении акций, облигаций, выплате дивидендов по акциям и процентов по облигациям;

между хозяйствующими субъектами и финансовой системой государства при уплате налогов и других платежей в бюджет, формировании внебюджетных фондов, получении ассигнований из бюджета, предоставлении налоговых льгот, применении штрафных санкций;

между хозяйствующими субъектами и банковской системой в процессе хранения денег в банках, получения и погашения ссуд, уплаты процентов за кредит, оказания банковских услуг;

между хозяйствующими субъектами и страховыми компаниями, возникающие при страховании имущества, отдельных категорий работников, предпринимательского и коммерческого рисков.

Очевидно, что финансовые отношения, являясь частью денежных отношений, возникают лишь при реальном движении денежных средств и сопровождаются созданием или изменением величины денежных фондов.

• Финансам коммерческих организаций и предприятий присущи те же функции, что и общегосударственным финансам, — распределительная и контрольная. Обе функции тесно связаны между собой.

Посредством распределительной функции происходят формирование первоначального капитала, образующегося за счет вкладов учредителей, создание основных пропорций в распределении доходов и финансовых ресурсов, обеспечивается оптимальное сочетание интересов отдельных товаропроизводителей, хозяйствующих субъектов и государства в целом.

Объективная основа контрольной функции — стоимостный учет затрат на производство и реализацию продукции (выполнение работ и оказание услуг) и формирование доходов и денежных фондов. Финансы как распределительные отношения обеспечивают источниками финансирования воспроизводственный процесс (распределительная функция) и тем самым связывают воедино все фазы воспроизводственного процесса: производство, обмен и потребление. Однако распределить и использовать доходов больше, чем создано в процессе производства и получено после реализации продукции (выполнения работ и оказания услуг), невозможно. Размер получаемых хозяйствующим субъектом доходов определяет возможности его дальнейшего развития. От эффективности производства, снижения затрат, рационального использования финансовых ресурсов зависят конкурентоспособность предприятия, его финансовая устойчивость.

При нарушении нормального кругооборота средств, увеличении затрат на производство продукции (выполнение работ, оказание услуг) снижаются доходы хозяйствующего субъекта и общества в целом, что свидетельствует о нарушении в производственном процессе, недостаточном воздействии распределительных отношений на эффективность производства.

Распределительные отношения затрагивают интересы как общества в целом, так и отдельных хозяйствующих субъектов, их работников, акционеров, кредитных и страховых институтов. Поскольку к распределению вновь созданной стоимости имеется всесторонний интерес, финансовый контроль за деятельностью хозяйствующего субъекта осуществляют:

непосредственно хозяйствующий субъект путем всестороннего анализа финансовых показателей, оперативного контроля за ходом выполнения финансовых планов, обязательств перед поставщиками товарно-материальных ценностей, потребителями продукции, государством, банками и другими контрагентами;

налоговые органы, которые следят за своевременностью и полнотой уплаты налогов и других обязательных платежей;

контрольно-ревизионная служба Министерства финансов РФ, которая осуществляет контроль за финансово-хозяйственной деятельностью предприятий и организаций, использующих бюджетные средства;

коммерческие банки при выдаче и возврате ссуд, оказании других банковских услуг;

независимые аудиторские фирмы при проведении аудиторских проверок.

Положительный финансовый результат хозяйственной деятельности коммерческих организаций и предприятий свидетельствует об эффективности применяемых форм и методов управления финансовыми ресурсами. И, наоборот, отрицательный результат или отсутствие его говорят о недостатках в управлении финансовыми ресурсами, организации производства и может привести к банкротству хозяйствующего субъекта.

6.2. Принципы организации финансов предприятий

Финансовые отношения коммерческих организаций и предприятий строятся на определенных принципах, связанных с основами хозяйственной деятельности: хозяйственная самостоятельность, самофинансирование) материальная заинтересованность, материальная ответственность, обеспечение финансовыми резервами.

• Принцип хозяйственной самостоятельности не может быть реализован без самостоятельности в области финансов. Его реализация обеспечивается тем, что хозяйствующие субъекты независимо от формы собственности самостоятельно определяют свои расходы, источники финансирования, направления вложений денежных средств с целью получения прибыли. Развитие рыночных отношений существенно расширило самостоятельность хозяйствующих субъектов, появились новые возможности в инвестировании денежных средств. Коммерческие организации и предприятия с целью получения дополнительной прибыли могут осуществлять финансовые инвестиции краткосрочного и долгосрочного характера в форме приобретения ценных бумаг других коммерческих организаций, государства, участия в формировании уставного капитала другого хозяйствующего субъекта, хранения денежных средств на депозитных счетах коммерческих банков. Однако сказать о полной финансовой самостоятельности хозяйствующих субъектов в процессе формирования финансовых ресурсов и использования принадлежащих им денежных средств нельзя. Государство регламентирует отдельные стороны их деятельности. Так, коммерческие организации и предприятия всех форм собственности в соответствии с законодательством уплачивают необходимые налоги в соответствии с установленными ставками, участвуют в формировании внебюджетных фондов. Начисление амортизации также происходит по нормам, установленным законодательно.

• Принцип самофинансирования. Реализация этого принципа — одно из основных условий предпринимательской деятельности и обеспечивает конкурентоспособность хозяйствующего субъекта. Самофинансирование означает полную окупаемость затрат на производство и реализацию продукции, инвестирование в развитие производства за счет собственных денежных средств и, при необходимости, банковских и коммерческих кредитов. В настоящее время не все предприятия и организации способны полностью реализовать этот принцип. Предприятия и организации рада отраслей народного хозяйства, выпуская продукцию, необходимую потребителю, по объективным причинам не могут обеспечить ее достаточную рентабельность. К ним относятся отдельные предприятия городского пассажирского транспорта, жилищно-коммунального хозяйства, сельского хозяйства, оборонной промышленности, добывающих отраслей. Такие предприятия получают дополнительные ассигнования из бюджета на разных условиях.

• Принцип материальной заинтересованности — объективная его необходимость диктуется основной целью предпринимательской деятельности — получением прибыли. Заинтересованность в результатах хозяйственной деятельности в равной степени присуща коллективам предприятий и организаций, отдельным работникам и государству в целом. Реализация этого принципа может быть обеспечена достойной оплатой труда, оптимальной налоговой политикой государства, соблюдением экономически обоснованных пропорций в распределении чистой прибыли на потребление и накопление.

• Принцип материальной ответственности — означает наличие определенной системы ответственности за результаты финансово-хозяйственной деятельности. Финансовые методы реализации этого принципа различны для отдельных хозяйствующих субъектов, их руководителей и отдельных работников. В целом для хозяйствующего субъекта этот принцип реализуется через пени и неустойки, штрафы, взимаемые при нарушении договорных обязательств (сроки, качество продукции), несвоевременности возврата краткосрочных и долгосрочных ссуд, погашения векселей, нарушении налогового законодательства, а также в случае неэффективной деятельности путем применения к данному хозяйствующему субъекту процедуры банкротства. Для руководителей коммерческих организаций и предприятий принцип материальной ответственности реализуется через систему штрафов в случаях нарушения хозяйствующим субъектом налогового законодательства.

К отдельным работникам предприятий и организаций применяется система штрафов, лишения премий, увольнение с работы в случаях нарушения трудовой дисциплины, допущенного брака.

• Принцип обеспечения финансовых резервов — необходимость формирования финансовых резервов и других аналогичных фондов связана с предпринимательской деятельностью, которая всегда сопряжена с риском. В условиях рыночных отношений последствия риска ложатся непосредственно на предпринимателя, который добровольно и самостоятельно на свой страх и риск реализует разработанную им программу. В экономической борьбе за покупателя хозяйствующие субъекты вынуждены продавать свою продукцию в кредит с риском невозврата денег в срок. При наличии временно свободных денежных средств хозяйствующий субъект вправе размешать их в виде депозитных вкладов или ценных бумаг с риском получения недостаточного процента дохода в сравнении с темпами инфляции или новыми более доходными сферами приложения денежных средств. Наконец, могут иметь место прямые экономические просчеты в разработке производственной программы.

Законодательно этот принцип реализуется в открытых и закрытых акционерных обществах. Величина резервного фонда регламентирована и не может быть менее 15% величины оплаченного уставного капитала, но не более 50% налогооблагаемой прибыли, поскольку отчисления в резервный фонд производятся до налогообложения прибыли.

Финансовые резервы могут образовывать и хозяйствующие субъекты других организационно-правовых форм собственности по своему усмотрению, но из чистой прибыли, после уплаты налогов и других обязательных платежей в бюджет.

Вместе с тем денежные средства, направленные в финансовый резерв и другие аналогичные фонды, целесообразно хранить на депозитных счетах в банке либо в другой ликвидной форме с тем, чтобы они приносили дополнительную стоимость. Все принципы организации финансов хозяйствующих субъектов находятся в развитии и для их реализации в каждой конкретной экономической ситуации применяются свои формы и методы) соответствующие уровню развития производительных сил и производственных отношений.

6.3. Факторы, влияющие на организацию финансов предприятий

На организацию финансов хозяйствующих субъектов оказывают влияние два фактора: организационно-правовая форма хозяйствования; отраслевые технико-экономические особенности. • Организационно-правовая форма хозяйствования определяется Гражданским Кодексом РФ, который внес существенные изменения в правовое положение хозяйствующих субъектов. Юридическим лицом признается организация, которая имеет в собственности, хозяйственном ведении или оперативном управлении обособленное имущество и отвечает по своим обязательствам этим имуществом. Может от своего имени приобретать и осуществлять имущественные и личные неимущественные права, нести обязанности, быть истцом и ответчиком в суде.

Юридическими лицами могут быть организации: преследующие извлечение прибыли в качестве основной цели своей деятельности — коммерческие организации либо не имеющие извлечение прибыли в качестве такой цели и не распределяющие полученную прибыль между участниками — некоммерческие организации.

Коммерческие организации, являющиеся юридическими лицами, могут создаваться в форме хозяйственных организаций и обществ, производственных кооперативов, государственных и муниципальных предприятий.

Финансовые отношения возникают уже на стадии формирования уставного капитала хозяйствующего субъекта, который

с экономической точки зрения представляет собой имущество хозяйствующего субъекта на дату его создания.

Организационно-правовая форма хозяйствования определяет содержание финансовых отношений в процессе создания уставного капитала. Так; участники полного товарищества должны внести не менее половины своего вклада в складочный капитал полного товарищества к моменту его регистрации. Остальная часть должна быть внесена участником в оговоренные в учредительном договоре сроки. При невыполнении этого правила участник обязан уплатить товариществу 10% годовых с невнесенной части вклада и возместить причиненные убытки (п. 2 ст.73 ГКРФ).

В учредительном договоре товарищества на вере оговариваются условия о величине и составе складочного капитала, а также размер и порядок изменения долей каждого из полных товарищей в складочном капитале, состав, сроки внесения вкладов и ответственность за нарушение обязательств (п. 2 ст.83 ГКРФ). Уставный капитал общества с ограниченной ответственностью не может быть менее суммы, определенной законом, и образуется за счет вкладов его участников. На момент регистрации он должен быть оплачен не менее чем на половину. Оставшаяся часть оплачивается участниками в течение года. Неоплаченная часть уставного капитала должна быть возмещена в течение года деятельности его участниками. При нарушении данного порядка общество должно либо уменьшить свой уставный капитал и зарегистрировать его уменьшение в установленном порядке, либо прекратить свою деятельность путем ликвидации (п.З ст.90 ГКРФ).

Открытое и закрытое акционерные общества образуют уставный капитал из номинальной стоимости акций общества, приобретенных акционерами. Его величина должна быть не менее размера, предусмотренного Законом РФ об акционерных обществах. Открытая подписка на акции акционерного общества не допускается до полной оплаты уставного капитала. Это ограничение направлено против создания фиктивных акционерных обществ. При учреждении акционерного общества все его акции должны быть распределены среди учредителей. По окончании второго и каждого последующего финансового года в случае, если стоимость чистых активов окажется меньше уставного капитала, то акционерное общество обязано объявить и зарегистрировать в установленном порядке уменьшение своего уставного капитала. Если стоимость указанных активов общества становится меньше определенного законом минимального размера уставного капитала, общество подлежит ликвидации (ст. 99 ГКРФ).

Формирование имущества коммерческих организаций основано на принципах корпоративности. Имущество государственных, муниципальных предприятий формируется на базе государственного или муниципального имущества.

Как видим, финансовые отношения между учредителями строятся по-разному в зависимости от организационно-правовой формы хозяйствования.

• На содержание финансовых отношений и организацию финансовой работы хозяйствующих субъектов существенно влияют их отраслевая принадлежность, технико-экономические особенности отраслей народного хозяйства. Отраслевая специфика влияет на состав и структуру производственных фондов, длительность производственного цикла, особенности кругооборота средств, источники финансирования простого и расширенного воспроизводства, состав и структуру финансовых ресурсов, формирование финансовых резервов и других аналогичных фондов.

Так, в сельском хозяйстве природно-климатические условия диктуют необходимость формирования финансовых резервов в натуральны и денежной формах; природные условия (биологический цикл развития растений и животных) определяют кругооборот финансовых ресурсов и необходимость их концентрации к определенным периодам, а следовательно, необходимость привлечения заемных средств.

Предприятия и учреждения транспорта осуществляют финансово-экономическую деятельность на принципе сочетания государственного регулирования и рыночных отношений. Готовой продукцией, подлежащей реализации на транспорте, является непосредственно транспортный процесс. Производство и потребление готовой продукции совпадают по времени и, следовательно, кругооборот осуществляется в две стадии вместо трех. Затраты общественного труда, связанные с перевозкой продукции, увеличивают ее стоимость на величину транспортных издержек, которые помимо дополнительной новой стоимости содержат и прибавочный продукт. Особенности расчетов за транспортные услуги, воспроизводства основных фондов определяют необходимость централизации части денежных средств с их последующим перераспределением.

Организации и предприятия торговли, являясь связующим звеном между производством продукции и ее потреблением,

способствуют завершению кругооборота общественного продукта в товарной форме и тем самым обеспечивают его непрерывность. Спецификой торговли является сочетание операций производственного характера (сортировка, фасовка, упаковка, переработка и хранение сельскохозяйственных продуктов и др.) с операциями, связанными со сменой форм стоимости, т.е. непосредственно с реализацией продукции. Особенностью отраслевой структуры основных фондов является сочетание собственных и арендованных основных фондов. Имеются и свои особенности в составе и структуре оборотных средств, значительная часть которых вложена в запасы товарно-материальных ценностей. Все это находит свое отражение в процессе формирования финансовых ресурсов и их планировании.

6.4. Выручка от реализации продукции

Первоначально, при создании хозяйствующих субъектов, источником приобретения производственных фондов, нематериальных активов, оборотных средств является уставный капитал. За счет его средств создаются необходимые условия для осуществления предпринимательской деятельности. Затем в процессе производства продукции (выполнения работ, оказания услуг) создается новая стоимость, которая определяется ценой реализованной продукции (работ, услуг). Результатом ее реализации является выручка от реализации продукции (работ, услуг), которая поступает на расчетный счет предприятия.

Выручка от реализации продукции (работ, услуг) является основным источником возмещения затраченных на производство продукции (работ, услуг) средств, формирования централизованных и децентрализованных фондов денежных средств. Ее своевременное поступление обеспечивает непрерывность кругооборота средств, бесперебойность производственного процесса. Несвоевременное поступление выручки влечет простои в производстве, снижение прибыли, нарушение договорных обязательств, штрафные санкции.

Использование выручки характеризует начальную стадию распределительных процессов. Из полученной выручки хозяйствующий субъект возмещает материальные затраты на сырье, материалы, топливо, электроэнергию и другие предметы труда.

Дальнейшее распределение выручки связано с формированием амортизационных отчислений как источника воспроизводства основных фондов и нематериальных активов. Оставшаяся часть выручки представляет собой валовой доход или вновь созданную стоимость, которая направляется на выплату заработной платы и формирование чистого дохода хозяйствующего субъекта. Часть чистого дохода учитывается в себестоимости продукции в виде отчислений на социальные нужды (пенсионный фонд, фонд социального страхования, фонд занятости, фонд обязательного медицинского страхования), налогов и сборов, отчислений в специальные внебюджетные фонды. Оставшаяся часть представляет собой прибыль предприятия.

Поступление выручки от реализации продукции (выполнения работ, оказания услуг) свидетельствует о завершении кругооборота средств. До поступления выручки издержки производства и обращения финансируются за счет оборотных средств.

Результат кругооборота вложенных в производство (работ, услуг) средств — возмещение затраченных средств и формирование собственных источников финансирования простого и расширенного воспроизводства; амортизационных отчислений и прибыли.

Амортизация по своей экономической сущности — это процесс постепенного перенесения стоимости средств труда по мере их износа на производимую продукцию, превращения в денежную форму и накопления ресурсов для последующего воспроизводства основных фондов. Амортизационные отчисления представляют собой денежную форму перенесенной на продукт труда части стоимости основных фондов. Это целевой источник финансирования инвестиционного процесса.

Амортизация начисляется на нормативный срок службы основных фондов. Существует три метода начисления амортизации:

равномерное списание (доминирующий); на объем выполненных работ; ускоренная амортизация.

• Первый метод — равномерное списание, базируется на нормативном сроке службы основных фондов. Нормы амортизационных отчислений устанавливаются исходя из физического и морального сроков службы средств труда и выражают нормативный срок возмещения стоимости основных фондов. Нормы амортизации разрабатываются на длительный срок по отдельным классификационным группам и периодически пересматриваются с целью обеспечения соответствия начисленной амортизации общему уровню издержек, создания благоприятных условий ускорения научно-технического прогресса и своевременного обновления основных фондов. С 1 января 1991 г. введены новые нормы амортизационных отчислений, которые ориентированы на учет требований научно-технического прогресса. В результате пересмотра норм была расширена классификация видов основных фондов, унифицировано количество норм по устаревшему оборудованию. Нормы амортизационных отчислений возросли примерно на 15 — 20%. Нормы амортизации устанавливаются в процентах к первоначальной (восстановительной) стоимости объектов по видам основных средств в расчете на год.

Для экономически обоснованного определения величины амортизационных отчислений первостепенное значение имеет стоимостная оценка основных средств. Периодически возникает потребность в переоценке основных средств с целью определения их восстановительной стоимости и приведения в соответствие с реальными экономическими условиями. В современных условиях инфляции необходимость переоценки основных средств возникает значительно чаще для приведения балансовой стоимости в соответствие с действующими ценами и условиями их воспроизводства. Последняя переоценка основных фондов была проведена на 1 января 1996 г. в соответствии с Постановлением Правительства РФ от 25 ноября 1995 г. № 1148.

• Второй метод — на объем выполненных работ — применяется в добывающих отраслях и на транспорте. Он основан на допущении, что амортизация является исключительно результатом использования объекта, при этом период времени не имеет значения.

• Третий метод — ускоренная амортизация, предполагает, что большая часть амортизации начисляется в первые годы эксплуатации основных фондов и меньшая — в последующие. В практике разных стран этот метод рассматривается не только для скорейшего обновления основных фондов, но и как механизм снижения инфляционных потерь.

Начиная с 1 января 1991 г. в РФ было разрешено применять метод ускоренной амортизации активной части производственных фондов. Хозяйствующие субъекты могут применять метод ускоренной амортизации в отношении основных фондов, используемых для увеличения выпуска средств вычислительной техники, новых прогрессивных видов материалов, приборов и оборудования, расширения экспорта продукции, в случаях, когда ими осуществляется массовая замена устаревшей техники новой, более производительной (с разрешения Минэкономики РФ и Минфина РФ). При введении ускоренной амортизации применяется метод равномерного списания. Нормы амортизационных отчислений могут быть увеличены не более чем в два раза. Кроме того, согласно Постановлению Совета Министров РСФСР от 18 июля 1991 г. № 406 "О мерах по поддержке и развитию малых предприятий в РСФСР" малые предприятия в первый год эксплуатации могут списывать дополнительно как амортизационные отчисления до 50% первоначальной стоимости основных фондов со сроком службы свыше трех лет.

Метод ускоренной амортизации не распространяется на следующие виды машин, оборудования и транспортных средств:

машины, оборудование и транспортные средства с нормативным сроком до 3 лет;

отдельные виды оборудования самолетно-моторного парка компаний Аэрофлота, нормативный срок службы которых определяется количеством часов работы самолетов и вертолетов;

подвижной состав автомобильного транспорта, по которому начисление амортизации производится по нормам, определяемым в процентах от стоимости автомашины, отнесенной к 1000 км фактического пробега;

уникальную технику и оборудование, предназначенные для использования только при определенных видах испытаний.

К преимуществам метода ускоренной амортизации можно отнести быстрое возмещение значительной части затрат, выигрыш за счет фактора времени. Однако политика ускоренной амортизации ведет к завышению себестоимости и, следовательно, к завышению цены реализации произведенной продукции. Практика применения ускоренной амортизации в России пока незначительна. Более широко ускоренная амортизация до последнего времени применялась в практике хозяйствования малых предприятий.

В настоящее время Постановлением Правительства РФ от 19 августа 1994 г. № 967 "Об использовании механизма ускоренной амортизации и переоценке основных фондов" разрешено в целях создания условий для развития высокотехнических отраслей экономики и внедрения эффективных машин и оборудования предоставить право предприятиям и организациям применять механизм ускоренной амортизации активной части основных фондов. Перечень таких отраслей и эффективных видов машин и оборудования устанавливается исполнительными органами власти. Нормы годовых амортизационных отчислений увеличиваются на коэффициент ускорения в размере не выше

2. Необходимость применения нормы в большем размере должна согласовываться с финансовыми органами РФ.

Амортизационные отчисления, полученные при применении этого метода, имеют строго целевое назначение. В случае их использования не по назначению дополнительная сумма амортизационных отчислений, соответствующая расчету по ускоренному методу, включается в налогооблагаемую базу прибыли и подлежит налогообложению в соответствии с действующим законодательством.

Однако практически контроль за целевым использованием начисленной амортизации в настоящее время затруднен, поскольку изменилась методология отражения в учете процесса воспроизводства основных средств.

Изменения в амортизационной политике, произошедшие за последние годы, привели к существенному увеличению доли амортизационных отчислений в составе источников финансирования капитальных вложений. В 1995 г. она достигла 57%, по прогнозу на 1996 г., в общем объеме финансовых ресурсов она должна составить 58%.

В 1997 г. в амортизационной политике должны произойти существенные изменения установленного порядка определения амортизационных отчислений. В соответствии с Указом Президента Российской Федерации от 8 мая 1996 г. № 685 "Об основных направлениях налоговой реформы в Российской Федерации и мерах по укреплению налоговой и платежной дисциплины" с 1 января 1997 г. начисление амортизации должно осуществляться на основе деления всего имущества предприятия на четыре категории: здания, сооружения и их транспортные компоненты; легковой автомобильный транспорт, легковой автотранспорт, конторское оборудование и мебель, компьютерная техника, информационные системы и системы обработки данных;

технологическое, энергетическое, транспортное и иное оборудование и материальные активы, не включенные в первую и вторую категории; нематериальные активы.

Годовые нормы амортизационных отчислений установлены для первой категории — 5%, для второй — 25%, для третьей — 15%. Такие нормы будут установлены для всех предприятий, кроме хозяйствующих субъектов малого бизнеса.

Нормы амортизационных отчислений для предприятий малого бизнеса увеличены и составят для первой категории имущества 6%, для второй — 30%, для третьей — 18%. Для четвертой категории амортизационные отчисления будут осуществляться равными долями исходя из их срока службы. При невозможности определения срока использования нематериальных активов срок амортизации ограничивается десятью годами.

Расчет величины амортизационных отчислений производится путем умножения суммарной стоимости имущества по отдельным категориям на соответствующую норму амортизационных отчислений.

Если предприятие реализует свое имущество, то суммарная стоимость имущества, относящегося к конкретной категории, уменьшается на сумму полученной от реализации выручки без учета НДС, равными долями в течение двух лет. Это не относится к имуществу, входящему в состав первой категории.

В том случае, если выручка от реализации имущества без учета НДС превысит суммарную стоимость имущества данной категории, суммарная стоимость имущества данной категории приравнивается к нулю, а сумма превышения увеличивает налогооблагаемую прибыль.

В случае приобретения имущества, подлежащего амортизации, суммарная стоимость имущества, отнесенного к соответствующей категории, увеличивается на стоимость этого имущества равными долями в течение двух лет.

И Оставшаяся после возмещения производственных затрат и выплаты заработной платы часть выручки представляет собой чистый доход хозяйствующего субъекта, т.е. прибыль. В отличие от амортизационных отчислений прибыль — источник финансирования различных по экономическое содержанию потребностей как хозяйствующего субъекта, так и государства.

6.5. Производственные фонды

Для осуществления хозяйственной деятельности организации и предприятия должны располагать производственными фондами, т.е. совокупностью основных и оборотных фондов. Такое деление связано с характером их кругооборота и формой участия в создании готовой продукции.

В настоящее время новым видом внеоборотных активов длительного пользования являются нематериальные активы, которые наряду с основными средствами, долгосрочными финансовыми вложениями учитываются в разделе 1 актива баланса.

Основные производственные фонды и нематериальные активы участвуют в процессе производства в течение длительного времени и постепенно, частями, по мере износа переносят свою стоимость на стоимость готовой продукции. Их кругооборот включает: износ основных фондов и нематериальных активов; начисление амортизации;

накопление средств для полного восстановления; замену путем финансирования реальных (прямых) инвестиций и инвестиций в нематериальные активы.

Основные способы поступления основных фондов в коммерческие организации и на предприятия:

приобретение основных фондов путем долгосрочных инвестиций;

передача объектов вредителями акционерных обществ в счет вклада в уставный (акционерный) капитал;

безвозмездное получение объектов основных средств от государственных органов, юридических и физических лиц. Основные способы приобретения нематериальных активов: приобретение нематериальных активов при осуществлении долгосрочных инвестиций;

создание объектов нематериальных активов как своими силами, так и путем привлечения стороннего исполнителя на долгосрочной основе;

приобретение объектов нематериальных активов на условиях обмена;

безвозмездное получение нематериальных активов. Процесс простого и расширенного воспроизводства основных фондов и нематериальных активов осуществляется с помощью долгосрочных инвестиций. При этом простое воспроизводство означает строительство и приобретение основных фондов и нематериальных активов в размерах, соответствующих начисленной сумме износа по действующим основным фондам и нематериальным активам.

Расширенное воспроизводство предполагает обновление основных фондов и нематериальных активов в размерах, превышающих начисленную сумму их износа.

Все возможные источники долгосрочных инвестиции можно представить в следующем виде: собственные средства хозяйствующего субъекта; средства федерального бюджета и бюджетов субъектов Федерации;

средства иностранных инвесторов; кредиты банков.

К собственным средствам хозяйствующего субъекта относятся первоначальные взносы учредителей, амортизационные отчисления и прибыль.

Привлеченные финансовые средства включают денежные средства, полученные от размещения акций, взносов членов трудовых коллективов, юридических и физических лиц.

К заемным средствам относятся долгосрочные ссуды коммерческих банков, приобретение основных фондов на основе финансового лизинга и инвестиционный налоговый кредит.

Средства федерального бюджета могут быть предоставлены как на возвратной, так и на безвозвратной основе.

В настоящее время наблюдается устойчивая тенденция снижения инвестиционной активности, что ведет к физическому и моральному старению основных фондов. Износ основных фонтов в стране уже превысил 50%. В структуре источников финансирования инвестиционного процесса возросли собственные средства предприятий. В первом полугодии 1995 г. их удельный вес составил 62,3% в общем объеме источников. Удельный вес инвестиций, финансируемых из федерального бюджета, снизился до 11,5%. Увеличение доли собственных источников связано с переоценкой основных фондов. Последняя переоценка основных фондов была проведена по состоянию на 1 января 1996 г. в соответствии с Постановлением Правительства РФ от 25 ноября 1995 г. № 1148.

Доля амортизационных отчислений как источника финансирования капитальных вложений увеличилась до 57% в 1995 г. против 46% в 1994 г. По прогнозу на 1996 г., в общем объеме источников финансирования капитальных вложений она должна составить 58%.

Коммерческие банки из-за инфляции и высокой степени риска неохотно вкладывают деньги в инвестиционные проекты. Реальная возможность использовать заемные средства — расширение практики финансового лизинга. В соответствии с Указом Президента РФ от 17 сентября 1994 г. № 1929 "О развитии финансового лизинга в инвестиционной деятельности" он определяется как своеобразная форма кредитования. Привлекательность финансового лизинга как формы кредитования для коммерческих банков связана с меньшей степенью риска вложения средств в инвестиции за счет того, что кредитные ресурсы направляются на приобретение активной части основных фондов — оборудования, действительная потребность в котором подтверждена и гарантируется его использование предприятием-лизингополучателем; предприятие-лизингополучатель принимает решение заключать договор с лизингодателем лишь в том случае, если для организации производства имеются все необходимые условия (производственные площади, рабочая сила, материалы), кроме оборудования.

Постановлением Правительства РФ от 29 июня 1995 г. № 633 определены меры по развитию финансового лизинга, в том числе по разработке нормативно-правовых актов реализации механизма лизинга. Решается вопрос о выдаче государственных гарантий банкам, финансирующим инвестиционные проекты. Перечисленные меры будут способствовать уменьшению рисков банков и развитию сферы применения финансового лизинга.

Малые предприятия имеют право использовать инвестиционный налоговый кредит на потребление некоторых видов оборудования в соответствии с Законом Российской Федерации "Об инвестиционном налоговом кредите".

Финансирование государственных централизованных капитальных вложений за счет средств федерального бюджета осуществляется в том случае, если объекты включены в утвержденный перечень строек и объектов для федеральных государственных нужд.

Одна из форм простого воспроизводства основных фондов — капитальный ремонт, с помощью которого частично возмещается физический износ основных фондов. Финансирование, капитального ремонта осуществляется на основе плана капитального ремонта с отнесением затрат на себестоимость продукции. Однако выбор способа отнесения затрат на себестоимость продукции находится в полной компетенции хозяйствующего субъекта.

Существуют три варианта отнесения на себестоимость продукции затрат на ремонт:

отнесение фактических затрат на проведение капитального ремонта непосредственно после его осуществления по элементам затрат;

создание ремонтного фонда за счет себестоимости продукции и его учет в составе прочих затрат;

отнесение фактических затрат на расходы будущих периодов с последующим их ежемесячным списанием на производственные затраты.

Оборотные производственные фонды по вещественному содержанию представляют собой предметы труда, а также орудия труда, учитываемые в составе малоценных и быстроизнашивающихся предметов. Оборотные производственные фонды обслуживают сферу производства и полностью переносят свою стоимость на стоимость готовой продукции, изменяя первоначальную форму в процессе производственного цикла.

Фонды обращения, хотя и не участвуют непосредственно в процессе производства, но необходимы для обеспечения единства производства и обращения. Характер и сфера их функционирования создают предпосылки для выделения их в самостоятельные понятия "фонды обращения".

Оборотные производственные фонды и фонды обращения, находясь в постоянном движении, обеспечивают бесперебойный кругооборот средств. При этом происходит постоянная и закономерная смена форм авансированной стоимости: из денежной она превращается в товарную, затем в производственную и снова в товарную и денежную. Таким образом возникает объективная необходимость авансирования средств с целью обеспечения непрерывного движения оборотных производственных фондов и фондов обращения для создания необходимых производственных запасов, задела незавершенного производства, готовой продукции и условий для ее реализации.

Одинаковый характер движения оборотных производственных фондов и фондов обращения, которое составляет единый процесс, дает возможность объединить оборотные производственные фонды и фонды обращения в единое понятие — оборотные средства.

Оборотные средства — это совокупность денежных средств, авансированных для создания и использования оборотных производственных фондов и фондов обращения с целью обеспечения непрерывного процесса производства и реализации продукции. Источниками формирования оборотных средств хозяйствующего субъекта являются: прибыль, постоянная минимальная кредиторская задолженность, банковский и коммерческий кредит.

Инфляционные процессы, высокий уровень процентных ставок за пользование краткосрочными ссудами усиливают роль собственных источников в формировании оборотных средств. Наибольшая часть кредитов выдается организациям, занятым торгово-посреднической деятельностью, почти вдвое меньше — организациям и предприятиям, занятым промышленным производством.

Коммерческий кредит оформляется векселем. Он представляет собой кредит поставщика покупателю, когда оплата товарно-материальных ценностей производится покупателем позже, в оговоренные поставщиком сроки. Вексель — это реальный источник пополнения оборотных средств, наиболее дешевый кредит. Вексель в настоящее время достаточно широко используется для -залоговых операций, решения проблем снижения взаимных задолженностей и проведения расчетов. В перспективе вексель как средство платежа за товары и услуги все больше будет завоевывать рынок, как это происходит в развитых зарубежных странах.

Процент за пользование банковским и коммерческим кредитами включается заемщиком в себестоимость продукции в пределах учетной ставки Центрального Банка, увеличенной на три пункта. В остальной части он уплачивается из чистой прибыли хозяйствующего субъекта.

Формирование производственных фондов является объективной предпосылкой для начала предпринимательской деятельности. Результаты этой деятельности проявляются в форме готовой продукции (выполненных работ и оказанных услуг). В сфере обращения — это товар, стоимость которого выявляется при продаже. В стоимости товара отражаются стоимость прошлого (овеществленного) труда и стоимость живого труда или вновь созданная стоимость. Вновь созданная стоимость включает заработную плату занятых в производстве продукции работников и чистый доход, который принимает форму прибыли. Обязательное условие для получения прибыли — превышение выручки от реализации продукции (выполнения работ, оказания услуг) над затратами на производство и реализацию продукции (выполнение работ, оказание услуг).

6.6. Прибыль и рентабельность как показатели эффективности деятельности предприятия

Прибыль как экономическая категория представляет собой чистый доход, созданный прибавочным трудом. Прибыли присущи три функции:

экономического показателя, характеризующего финансовые результаты хозяйственной деятельности;

стимулирующей функции, проявляющейся в процессе ее распределения и использования;

одного из основных источников формирования финансовых ресурсов организаций и предприятий, а также одного из основных источников формирования доходной части бюджетов разных уровней.

На величину прибыли хозяйствующего субъекта оказывают влияние факторы, связанные с его производственной деятельностью и носящие объективный характер, и объективные, не зависящие от деятельности хозяйствующего субъекта.

К субъективным факторам можно отнести: организационно-технический уровень управления предпринимательской деятельностью, конкурентоспособность выпускаемой продукции, уровень производительности труда, затраты на производство и реализацию продукции, уровень цен на готовую продукцию.

Объективные факторы включают: уровень цен на потребляемые материальные и энергетические ресурсы, нормы амортизационных отчислений, конъюнктуру рынка.

Современное состояние экономики, выражающееся в экономической нестабильности, инфляции, монопольном положении товаропроизводителей, приводит к тому, что рост прибыли происходит в основном за счет роста цен на товары, т.е. за счет инфляционного наполнения прибыли. Отсутствует взаимосвязь между объемом производства и величиной прибыли. Не действуют в полной мере присущие прибыли функции, что является следствием расстройства экономики, неполноценности действующего механизма хозяйствования. Максимальное получение прибыли за счет интенсивных факторов, финансовое оздоровление экономики, создание эффективной налоговой системы будут способствовать оздоровлению экономики, дальнейшему развитию предпринимательства и рыночных отношений.

Прибыль является источником финансирования разных по экономическому содержанию потребностей. При ее распределении пересекаются интересы как общества в целом в лице государства, так и предпринимательские интересы хозяйствующих субъектов и их контрагентов, интересы отдельных работников. Объектом распределения является валовая прибыль. Законодательно распределение прибыли реализуется в части, поступающей в федеральный бюджет и бюджеты субъектов Российской Федерации в виде налогов и других обязательных платежей. Для акционерных обществ законодательно установлен порядок формирования резервного фонда до налогообложения прибыли.

Распределение оставшейся части прибыли является прерогативой хозяйствующего субъекта.

При распределении прибыли исходят из следующих принципов: первоочередное выполнение финансовых обязательств перед бюджетом;

прибыль, оставшаяся в распоряжении хозяйствующего субъекта, распределяется на накопление и потребление в соответствии с экономически обоснованными пропорциями. Ориентиром для установления соотношения между накоплением и потреблением должны быть состояние производственных фондов и конкурентоспособность выпускаемой продукции. В процессе распределения чистой прибыли хозяйствующий субъект вправе самостоятельно определить способ распределения прибыли.

Распределение чистой прибыли может быть осуществлено посредством образования специальных фондов: фонда накопления, фонда потребления и резервных фондов либо путем непосредственного распределения чистой прибыли по отдельным направлениям. В первом случае хозяйствующий субъект должен дополнительно составить сметы расходования фондов потребления и накопления в виде дополнения к финансовому плану. Во втором случае распределение прибыли отражается в финансовом плане.

Фонд накопления используется на научно-исследовательские, проектные, конструкторские и технологические работы, разработку и освоение новых видов продукции, технологических процессов, на затраты, связанные с техническим перевооружением и реконструкцией, погашение долгосрочных ссуд и уплату процентов по ним, уплату процентов по краткосрочным ссудам сверх сумм, относимых на себестоимость продукции, прирост оборотных средств, затраты на проведение природоохранных мероприятий, взносы в качестве вкладов учредителей в создание уставного капитала других организаций, взносы союзам, ассоциациям, концернам, в состав которых входит хозяйствующий субъект и др.

Фонд потребления используется на социальное развитие и социальные нужды. За счет него финансируются расходы по эксплуатации объектов социально-бытового назначения, находящиеся на балансе хозяйствующего субъекта, строительство объектов непроизводственного назначения, проведение оздоровительных и культурно-массовых мероприятий, осуществляется выплата премий за выполнение особо важных производственных заданий, оказание материальной помощи, надбавок к пенсиям, компенсация работникам удорожания стоимости питания в столовых и буфетах и т.п.

Цель предпринимательской деятельности — не только получение прибыли, но и обеспечение высокой рентабельности хозяйственной деятельности. В отличие от абсолютного показателя прибыли рентабельность — относительный показатель и отражает степень доходности предприятия. Различают три группы показателей рентабельности: рентабельность продукции, рентабельность производственных фондов, рентабельность вложений в предприятие.

• Рентабельность продукции можно рассчитать как по всей реализованной продукции, так и по отдельным ее видам. В первом случае она определяется как процентное отношение прибыли от реализации продукции к затратам на ее производство и реализацию. Рентабельность всей реализованной продукции можно рассчитать и как процентное отношение прибыли от реализации продукции к выручке от реализации продукции; по процентному отношению балансовой прибыли к выручке от реализации продукции, по отношению чистой прибыли к выручке от реализации продукции. Эти показатели дают представление об эффективности текущих затрат предприятия и доходности реализуемой продукции.

Рентабельность отдельных видов продукции зависит от цены ее реализации и полной себестоимости. Она определяется как процентное отношение цены реализации единицы данной продукции за вычетом ее полной себестоимости к полной себестоимости единицы данной продукции.

• Рентабельность производственных фондов рассчитывается как процентное отношение балансовой прибыли к среднегодовой стоимости основных производственных фондов и материальных оборотных средств. Этот показатель можно рассчитать и по чистой прибыли.

• Рентабельность вложений в предприятие определяется как процентное отношение балансовой или чистой прибыли к стоимости имущества предприятия, характеризует уровень продаж на один рубль вложений в имущество предприятия.

Финансовая работа организаций и предприятий в современных условиях приобретает качественно новое содержание, что объективно связано с развитием рыночных отношений. В условиях становления рынка важнейшими задачами финансовых служб являются не только выполнение обязательств перед бюджетом, банками, поставщиками, своими работниками, всех остальных финансовых обязательств, но и организация финансового менеджмента, который кроме перечисленных задач содержит и качественно новые. Он предполагает разработку определенной финансовой стратегии и тактики хозяйствующего субъекта на основе анализа финансовой отчетности, прогнозных оценок доходов в зависимости от изменения структуры его активов и пассивов.

Это меняет прежние представления о структуре финансовой службы и ее месте в системе управления предпринимательской деятельностью.

В функции финансовой службы входят: обеспечение финансирования хозяйственной деятельности; разработка финансовой программы развития; определение кредитной политики;

установление смет расходов денежных средств для всех подразделений; разработка валютной политики; осуществление финансового планирования; осуществление расчетов с поставщиками, покупателями, банками, бюджетом и другими контрагентами; обеспечение страхования от финансовых и других рисков; анализ финансово-хозяйственной деятельности. В зависимости от размеров хозяйствующего субъекта, отраслевой принадлежности, поставленных целей перечисленные функции могут детализироваться и расширяться.

Контрольные вопросы

1. Что представляют собой финансы коммерческих предприятий и организаций?

2. Назовите принципы организации финансов предприятий.

3. Какие факторы влияют на организацию финансов предприятий?

4. Что представляют собой основные и оборотные средства?

5. Какова роль выручки от реализации продукции в процессе хозяйственной деятельности?

6. Объясните понятия амортизации и ускоренной амортизации.

7. Что представляет собой прибыль предприятий и каковы факторы ее роста?

8. Как распределяется прибыль предприятий?

9. Расскажите о видах рентабельности и их назначении.


Глава 7

Глава 7. Бюджет государства

7.1. Социально-экономическая сущность и роль бюджета государства

В любой стране государственный бюджет — ведущее звено финансовой системы. Он объединяет главные доходы и расходы государства. Бюджет есть единство основных финансовых категорий (налогов, государственного кредита, государственных расходов) в их действии, т.е. через бюджет осуществляются постоянная мобилизация ресурсов и их расходование.

Государственный бюджет представляет собой основной финансовый план государства на текущий год, имеющий силу закона. Бюджет утверждается законодательным органом власти — парламентом.

Республиканский бюджет Российской Федерации (или федеральный бюджет России) — главное звено бюджетной системы. Он выражает экономические денежные отношения, опосредствующие процесс образования и использования централизованного фонда денежных средств государства, и утверждается Федеральным Собранием Российской Федерации как закон. Через этот бюджет мобилизуются средства предприятий различных форм собственности и частично доходы населения. Они направляются на финансирование народного хозяйства, социально-культурных мероприятий, укрепление обороноспособности страны, на содержание органов государственного управления, финансовую поддержку бюджетов субъектов Федерации, на погашение государственного долга, создание государственных материальных и финансовых резервов и др.

Централизация средств имеет важное экономическое и политическое значение, поскольку мобилизуемые доходы служат

одним из главных орудий претворения в жизнь намечаемых государством мероприятий. Это дает возможность маневрировать ресурсами, сосредоточить их на решающих участках экономического и социального развития, осуществлять единую экономическую и финансовую политику на территории страны.

При переходе к рыночной экономике государственный бюджет сохраняет свою важную роль. Но методы его воздействия на общественное производство и сферу социальных отношений изменяются. Основными функциями бюджета являются: перераспределение национального дохода и ВВП; государственное регулирование и стимулирование экономики; финансовое обеспечение социальной политики; контроль за образованием и использованием централизованного фонда денежных средств.

• Федеральный бюджет — основное орудие перераспределения национального дохода и ВВП. Через этот бюджет перераспределяется около 30% ВВП. Бюджет широко используется для межотраслевого и территориального перераспределения финансовых ресурсов с учетом требований наиболее рационального размещения производительных сил, подъема экономики и культуры на всей территории России, включая республики, края, области, районы.

В условиях перехода к рыночным механизмам средства государственного бюджета прежде всего должны направляться на финансирование структурной перестройки экономики, комплексных целевых программ, наращивание научно-технического потенциала, ускорение социального развития и социальную защищенность наименее обеспеченных слоев населения.

В современных условиях наиболее приоритетными выступают агропромышленный, топливно-энергетический, военно-промышленный комплексы и транспорт. Бюджет способствует формированию рациональной структуры общественного производства, улучшению пропорций, более эффективному использованию государственных средств.

• Через расходы и налоги бюджет выступает важным инструментом регулирования и стимулирования экономики и инвестиций, повышения эффективности производства. Государственная поддержка оказывается передовым отраслям хозяйства — авиастроению, космическим программам, атомной промышленности, энергомашиностроению и некоторым другим. Такая поддержка связана также с реализацией высокоэффективных и быстроокупаемых проектов. Для регулирования экономики должна активно использоваться налоговая политика путем применения соответствующего налогового механизма.

• Важное значение имеет социальная направленность бюджетных средств. Культура в широком смысле — один из центральных компонентов экономического развития. Ускоренное развитие человеческих способностей — главный двигатель человеческого прогресса. В социальной политике приоритеты—поддержка наименее защищенных слоев населения (пенсионеров, инвалидов, студентов, малообеспеченных семей), а также функционирование учреждений здравоохранения, образования и культуры. Должны быть существенно усилены гарантии социальных и экономических прав граждан России, проводиться активная социальная политика, обеспечивающая адресную защиту социально слабых слоев населения, обеспечено эффективное использование денежных средств, выделяемых на социальные цели, на решение жилищной проблемы.

• Бюджет оказывает наибольшее воздействие на отрасли хозяйства и учреждения непроизводственной сферы в процессе финансового планирования. Будучи основным финансовым планом образования и использования государственного фонда денежных средств, бюджет связан со всеми предприятиями и организациями.

• Государственный бюджет выполняет функцию организатора распределительных процессов в народном хозяйстве. Хотя через бюджет перераспределяется не весь чистый доход, создаваемый на предприятиях различных форм собственности сферы материального производства, он влияет на размеры накоплений, определение оптимальной структуры доходов по финансовым планам предприятий и отраслей хозяйства.

В процессе бюджетного планирования устанавливается наиболее целесообразное соотношение между централизованными и децентрализованными фондами денежных средств, определяются размеры финансовых ресурсов, концентрируемых в финансовых планах предприятий, а также степень участия предприятий в формировании доходов бюджетной системы и прежде всего федерального бюджета Российской Федерации.

• В процессе бюджетного планирования и исполнения бюджета осуществляется контроль за финансово-хозяйственной деятельностью народного хозяйства. В условиях перехода на рыночные механизмы значение бюджетного контроля в процессе мобилизации ресурсов и их использовании усиливается.

В условиях углубления рыночных реформ основные задачи бюджетной политики состоят в следующем:

1) удержать экономику от спада производства;

2) обеспечить финансовую стабилизацию. Для этого необходимо прежде всего предпринять неотложные меры к укреплению денежного обращения как основы успешного проведения экономических реформ. Только в условиях устойчивого и хорошо функционирующего денежного обращения возможно реализовать связи между всеми участниками и составными частями хозяйственного механизма.

Как известно, инфляция — многофакторный процесс. В Российской Федерации на развитие инфляционного процесса наибольшее воздействие оказали крупные бюджетные дефициты и либерализация цен, проведенная в январе 1992 г. В 1995 — 1996 гг. инфляционный процесс резко снизился. В 1996 г. развитие инфляции должно ограничиться 2% в месяц. Для укрепления денежного обращения необходимо снижать бюджетный дефицит, уменьшать военные расходы, затраты на содержание государственного аппарата управления, установить жесткий контроль над динамикой денежной массы. Только подавление инфляции позволит рассчитывать на удешевление кредита, на массовый приток инвестиций в производство;

3) стимулировать инвестиционную активность, добиваться увеличения доли накопления в национальном доходе;

4) сократить непроизводительные расходы бюджета на государственные дотации отдельным отраслям сферы материального производства;

5) укрепить доходную базу бюджета за счет совершенствования налогообложения и усиления контроля за полнотой уплаты налогов;

6) создать систему действенного финансового контроля за эффективным и целенаправленным использованием государственных расходов;

7) усилить контроль за величиной государственного долга. В Послании Президента РФ Правительству РФ "О бюджетной политике в 1997 г." подчеркивается, что основные задачи бюджетной политики состоят в полноценном финансировании социальной сферы, стимулировании инвестиционной активности, безусловном выполнении государством своих финансовых обязательств.

7.2. Состав и структура расходов федерального бюджета

Расходы федерального бюджета РФ классифицируются: по своей роли в процессе воспроизводства — на затраты, связанные с финансированием материального производства и содержанием непроизводственной сферы;

по функциональному назначению — на расходы на финансирование народного хозяйства, социально-культурных мероприятий, обороны страны, содержание аппарата управления, на правоохранительную деятельность и обеспечение безопасности, на фундаментальные исследования и содействие научно-техническому прогрессу, на расходы по обслуживанию государственного долга. Каждая из групп расходов делится по ведомственному признаку.

Все расходы бюджета состоят из текущих расходов и затрат капитального характера. Основная часть средств приходится на текущие расходы, включающие закупки товаров и услуг, оплату труда государственных служащих, начисления на заработную плату, платежи по внутренним займам и государственному внешнему долгу и др. Капитальные расходы включают капитальные вложения в основные фонды, капитальное строительство, капитальный ремонт.

В условиях перехода на рыночные отношения структура расходов федерального бюджета претерпевает существенные изменения — резко сокращаются бюджетные ассигнования на народное хозяйство, прежде всего на централизованные капитальные вложения. В связи с претворением в жизнь программы приватизации происходит преобразование значительной части государственных предприятий в акционерные общества, которые должны осуществлять расширенное воспроизводство за счет собственных средств и ресурсов, мобилизуемых на финансовых рынках.

Однако и в условиях действия рыночных механизмов финансирование отдельных отраслей и территорий, государственных инвестиционных программ, государственного сектора экономики продолжает сохранять свое важное значение.

• Рассмотрим расходы федерального бюджета Российской Федерации на 1996 г.:

Как следует из таблицы, расходы федерального бюджета включают следующие основные группы затрат: государственную поддержку отдельных отраслей народного хозяйства, финансирование социально-культурных мероприятий, обороны страны, правоохранительной деятельности, международного сотрудничества, погашение и обслуживание государственного долга и финансовую поддержку регионов.

Главное место в расходах на народное хозяйство занимают дотации угольной промышленности, сельскому хозяйству, жилищно-коммунальному хозяйству и некоторым другим отраслям. Общая сумма дотаций в 1996 г. определена в 28 300 млрд. руб., или 57% от всех расходов на народное хозяйство.

Основные средства направляются в топливно-энергетический и аграрно-промышленный комплексы. Предусматривается финансовая поддержка комплексного переустройства аграрного сектора. В этих целях средства направляются на проведение земельной реформы, поддержку развития фермерства, создание рыночных отношений в агропромышленном комплексе, жилищное строительство на селе, возведение объектов здравоохранения, школ, строительство дорог, строительство и реконструкцию предприятии пищевой и перерабатывающей промышленности, рыболовецкого флота.

Конверсия военного производства финансируется не только за счет бюджетных ассигнований, но и целевого льготного кредита по перепрофилированию оборонных предприятий на выпуск гражданской продукции, внебюджетных средств, отечественных и иностранных инвесторов, кредитов Европейского банка реконструкции и развития (ЕБРР).

Федеральная инвестиционная программа, финансируемая за счет средств федерального бюджета на 1996 г., предусмотрена в 29 184 млрд. руб., из которых 20 721 млрд. руб. должны быть направлены на социальный комплекс. Предприятиям и организациям предоставляются иностранные кредиты для закупок оборудования по производству медпрепаратов и медтехники, сельхозтехники, транспортного оборудования, средств связи.

Использование бюджетных средств для финансирования капитальных вложений ограничивается задачами общегосударственного значения, реализацию которых невозможно обеспечить за счет других источников. Это инвестиции на обеспечение программ структурной перестройки экономики; их преимущественное направление состоит в создании относительно небольших проектов с высокой скоростью оборота капитала и быстрой отдачей. Инвестиции должны концентрироваться на реализации пусковых программ, целевых программ по ликвидации последствий чернобыльской катастрофы, мероприятий, связанных с социальным развитием сельской местности, со строительством жилья для военнослужащих, строительством вузов, интернатов для детей с недостатками умственного и физического развития, детских домов.

Расходы на социально-культурные мероприятия включают затраты на образование, здравоохранение и физическую культуру, социальное обеспечение, социальную помощь, культуру и искусство, средства массовой информации. Наибольшие суммы направляются на финансирование образования. В 1993 — 1996 гг. приоритетом остается бесплатность образования и здравоохранения. Гарантируется получение бесплатного общего и на конкурсной основе профессионального образования.

Значительное внимание уделяется социальной защите наименее обеспеченных слоев населения. Предусматриваются меры по повышению минимального уровня заработной платы, увеличению пособий по безработице, компенсации на питание детей дошкольного возраста, школьников, студентов, по упорядочению заработной платы работников бюджетных учреждений.

Следует иметь в виду, что крупная часть социальных расходов проходит по внебюджетным социальным фондам.

Развитие здравоохранения предусматривает его поэтапное реформирование, введение многоканальности финансирования, выделение лечебным учреждениям средств в зависимости от объема и качества осуществляемых медицинских услуг.

Крупные расходы на оборону вызваны необходимостью сохранения и развития комплекса оборонной промышленности, поддержания боеготовности армии, продолжения разработки новейших образцов вооружений, а также усилением социальной защищенности военнослужащих и членов их семей, повышением окладов офицерскому составу, ростом цен на военную продукцию и рядом других причин.

Структура военных расходов (1996 г.):

Таким образом, наибольшие средства направляются на содержание Вооруженных Сил. На 1 января 1996 г. штатная численность Вооруженных Сил РФ составляла 2069,9 тыс., в том числе 1469,9 тыс. — военнослужащих и 600,0 тыс. — гражданского персонала.

Недостаточные средства — 2,8% от общей суммы расходов федерального бюджета — на 1996 г. выделяется на фундаментальные исследования и содействие научно-техническому прогрессу.

Расходы на международную деятельность включают затраты по неторговым операциям (содержание российских учреждений и представительств за границей, уплату членских взносов в международные организации и др.).

Расходы на управление состоят из затрат, связанных с функционированием федеральных органов законодательной (представительной) и исполнительной власти, с деятельностью финансовых и фискальных органов и др.

Рост затрат на правоохранительную деятельность и обеспечение безопасности обусловлен обострением криминогенной ситуации и разрешением межнациональных конфликтов.

Наиболее значительный рост расходов в последние годы произошел по погашению и обслуживанию государственного долга (с 6,9 до почти 14% к общему объему расходов) и по расходам на финансовую поддержку территорий (с 10 до 13% к общему объему расходов федерального бюджета). Увеличение расходов по государственному долгу вызвано резким ростом внутреннего и внешнего долга. Верхний предел внутреннего долга РФ на конец декабря 1996 г. установлен в сумме 316,0 трлн. руб. и государственного внешнего долга на эту же дату в размере 124,1 млрд. долл. США.

• Осуществление расходов бюджета производится путем бюджетного финансирования, к основным принципам которого относятся:

достижение максимального эффекта при минимуме затрат; целевой характер использования бюджетных ассигнований; предоставление бюджетных средств в меру выполнения производственных показателей и с учетом использования ранее отпущенных ассигнований; безвозвратность бюджетных ассигнований. Однако помимо безвозвратного бюджетного финансирования в настоящее время все шире применяется кредитование предприятий путем выдачи бюджетных ссуд. Проценты по таким ссудам либо не взимаются, либо взимаются по низким ставкам (10% годовых). Бюджетные ссуды выдаются по специальным распоряжениям Правительства РФ на выполнение целевых программ развития. Так, в 1996 г. такие ссуды должны быть предоставлены на финансирование: расходов на формирование федеральных продовольственных фондов; расходов на обеспечение агропромышленного комплекса машиностроительной продукцией и приобретение племенного скота на основе долгосрочной аренды (лизинга); части расходов на инвестиционные программы конверсии оборонной промышленности и др.

В области расходов бюджета до сих пор имеют место существенные недостатки: бюджетные средства используются недостаточно эффективно, широко распространена практика нецелевого расходования бюджетных средств. Бюджетные расходы не решают многих насущных проблем социальной политики. Не организовано на должном уровне перераспределение расходов в пользу социально незащищенных слоев населения. Продолжается списание долгов в аграрном секторе. • Основные задачи в области государственных расходов - сократить число федеральных целевых программ, обеспечить концентрацию средств бюджета на наиболее эффективных и социально значимых проектах;

снизить расходы на содержание государственного аппарата; продолжить децентрализацию инвестиционного процесса, расширив практику государственно-коммерческого финансирования проектов;

повысить эффективность использования ассигнований на национальную оборону и оборонный комплекс, концентрируя их на решении социальных проблем, конверсии и перспективных научно-исследовательских работах; снизить уровень дотаций отдельным отраслям; усилить контроль за использованием бюджетных средств; обеспечить приоритетное финансирование расходов на науку, культуру, медицинское обслуживание, образование.

7.3. Состав и структура доходов федерального бюджета

До перехода на рыночные отношения доходы государственного бюджета СССР базировались на денежных накоплениях государственных предприятий. Они занимали более 90% общей суммы

доходов бюджета и в основном состояли из двух платежей — налога с оборота и платежей из прибыли. Такая система просуществовала с 1930 по 1990 гг. Введенные в 1980-е гг. нормативные платежи из прибыли в виде платы за производственные фонды, трудовые ресурсы и др. не смогли изменить систему платежей, и она продолжала ориентироваться на индивидуальные результаты деятельности отдельных предприятий.

В условиях перехода на рыночные механизмы доходы бюджетной системы претерпели коренные изменения. Основными доходами в Российской Федерации, как и в странах с развитой рыночной экономикой, стали налоги.

Налоги представляют собой часть национального дохода, мобилизуемую во все звенья бюджетной системы. Это обязательные платежи юридических и физических лиц, поступающие государству в заранее установленных законом размерах и в определенные сроки.

Сущность налогов проявляется в их функциях. Налоги выполняют две основные функции — фискальную и регулирующую. Фискальная функция была присуща налогам всегда. Она состоит в возможно большей мобилизации средств в бюджетную систему. Регулирующая функция налогов в ведущих зарубежных странах получила развитие в годы после Второй мировой войны.

Налоговая политика влияет на процессы накопления капитала, ускорение его концентрации и централизации, платежеспособный спрос населения. Налоги активно используются для сглаживания экономического цикла, т.е. регулирующая функция налогов связана с вмешательством государства через налоги в процесс воспроизводства.

• Основные элементы налога: субъект, объект, источник, единица обложения, ставка налога, налоговые льготы, налогооблагаемая база, налоговый оклад.

Субъект налога — лицо (юридическое или физическое), которое по закону является плательщиком налога.

Объект налога — предмет, наличие которого дает основание для обложения его владельца налогом. Таким объектом могут выступать земля, имущество, дом.

Источник налога — доход, за счет которого уплачивается налог (зарплата, прибыль, проценты).

Единица обложения — единица измерения объекта (например, гектар земли по поземельному налогу).

Налоговая ставка — размер налога на единицу обложения. Ставки налога подразделяются на регрессивные, пропорциональные и прогрессивные, и соответственно налоги бывают регрессивные, пропорциональные и прогрессивные.

При регрессивных налогах процент изъятия дохода налогами уменьшается при возрастании дохода. Косвенные налоги, взимаемые в ценах товаров, всегда регрессивные.

Для пропорциональных налогов взимается одна и та же ставка налога независимо от размера дохода.

При прогрессивных налогах ставка налога повышается при возрастании дохода. Различают простую и сложную прогрессию. При простой прогрессии ставка налога повышается для всего дохода. Приведем пример.

При доходе до 1000 долл. в месяц налогоплательщик вносит 1% своего дохода; при доходе от 1001 долл. до 3000 долл. — 2% своего дохода; при доходе от 3001 долл. до 7000 долл. — 3% своего дохода и т.д. Если налогоплательщик имеет 1000 долл., то он платит 10 долл. налога, а если он получил 1001 долл., то должен заплатить 2%, или 20 долл. Простая прогрессия на практике не применяется, а используется сложная прогрессия, при которой доход налогоплательщика разбивается на части, и для каждой части дохода применяется соответствующая ставка налога. При сложной прогрессии обложение суммы в 1001 долл. производится так: 1000 долл. облагаются по ставке в 1% и только 1 долл. облагается по ставке в 2% (налогоплательщик заплатит не 20 долл., а 10 долл. и 2 цента), т.е. повышенная ставка применяется только для той части, на которую произошло увеличение дохода.

Налоговые льготы — полное или частичное освобождение налогоплательщика от налога в соответствии с действующим законодательством.

Налогооблагаемая база — доход, по отношению к которому применяется налоговая ставка. Этот доход определяется путем вычета из валового дохода налогоплательщика разрешенных законодательством налоговых льгот.

Налоговый оклад — сумма налога, уплачиваемая его субъектом. Налоговая система представляет собой совокупность налогов, действующих на территории страны, методы и принципы построения налогов.

Поскольку налоговая система Российской Федерации построена по опыту налоговых систем развитых западных стран, необходимо дать краткую характеристику этих систем.

Все налоги делятся на прямые и косвенные. Прямые налоги предполагают непосредственное изъятие части доходов налогоплательщика. К ним относятся подоходный налог с населения, налог на прибыль корпораций, поимущественный налог и ряд других. Косвенные налоги — это налоги, взимаемые в ценах товаров и услуг. Косвенные налоги включают налог на добавленную стоимость (НДС), акцизы, таможенные пошлины, фискальные монопольные налоги.

Современная налоговая система развитых зарубежных стран характеризуется множественностью налогов. Ее структура зависит от государственного устройства. В так называемых унитарных (единых, слитных) государствах налоговая система включает два звена: государственные налоги; местные налоги.

В федеративных государствах налоговая система состоит из трех звеньев: государственные (федеральные) налоги; налоги, закрепленные за бюджетами членов Федерации (штатов в США, провинций в Канаде, кантонов в Швейцарии, земель-ландов в ФРГ); местные налоги.

Основные налоги, обеспечивающие наибольшие поступления в бюджет, закреплены за государственным бюджетом. К таким налогам относятся подоходный налог с населения, налог на прибыль корпораций, налог на добавленную стоимость (НДС), акцизы, таможенные пошлины.

• Наибольшие поступления среди прямых налогов обеспечивает подоходный налог с населения —от 25 до 45% общей суммы доходов государственного бюджета. Он взимается по прогрессивным ставкам, построенным по принципу сложной прогрессии. Известны две системы обложения подоходным налогом:

шедулярная, или английская, применявшаяся в течение длительного времени в Великобритании (с 1842 по 1973 гг.) и раде других стран. При этой системе обложение производится у источника дохода не по совокупному доходу налогоплательщика, а по частям дохода;

глобальная — обложение подоходным налогом осуществляется по совокупному доходу налогоплательщика. В настоящее время в западных странах в основном используется глобальная система обложения подоходным налогом.

При обложении подоходным налогом применяется необлагаемый минимум, т. е. часть дохода налогоплательщика, не подлежащая обложению налогом. Размер его определяется налоговым законодательством. Подоходный налог в большинстве зарубежных

стран был введен в XX столетии (В США — в 1913 г., имперский подоходный налог в Германии — в 1920 г.). Вначале широкие слои населения не являлись плательщиком этого налога, поскольку был установлен высокий необлагаемый минимум. В настоящее время подоходный налог обрушивается на трудящихся. Превращение подоходного налога в массовый произошло в годы Второй мировой войны, когда был резко понижен необлагаемый минимум и уменьшены налоговые льготы по семейному положению. В США в 1980-х it. подоходным налогом было охвачено 100 млн. человек, в 1940 г. — 8 млн., т.е. почти все самодеятельное население. Такие же процессы превращения подоходного налога в массовый налог имели место и в других экономически развитых странах.

В первый период после Второй мировой войны по подоходному налогу применялись высокие ставки. Так, в США с конца 1950-х и в первой половине 1960-х гг. максимальная ставка по подоходному налогу с населения составляла 91%, в 1965-1980 гг. - 70%, в 1981-1986 гг. - 50%. В 1986-1988 гг. при президенте Р. Рейгане была проведена крупная налоговая реформа, в результате которой вместо 14 налоговых ставок (от II до 50%) были введены две ставки налога: 15 и 28%.

Одна из наиболее ярких тенденций в области прямого налогообложения в западных странах — постоянное снижение удельного веса поступлений по налогу на прибыль корпораций. В результате налоговой политики правящих кругов доля налога на прибыль корпораций в государственных бюджетах ведущих западных стран резко сократилась. Так, в США накануне Второй мировой войны поступления по этому налогу составляли почти половину всех налоговых доходов федерального бюджета, в 1955 г. — 30%, в 1969 г. - 20%, в 1975 г. - 15%, в 1980 г. - 13%, в 1995 г. -11,6%.

Такие же процессы наблюдаются во всех других экономически развитых странах. Снижение удельного веса налога на прибыль — следствие постоянного расширения налоговых льгот и снижения налоговых ставок. Основные льготы, предоставляемые корпорациям, состоят в политике ускоренной амортизации, при которой огромные суммы включаются в амортизационные отчисления и не фигурируют в качестве облагаемой налогом прибыли. Применяется также помещение средств в не подлежащие обложению благотворительные фонды. Кроме того, прибыль, направляемая на научно-исследовательские цели, на капитальные вложения, также исключается из обложения. Вследствие этого в США почти 1/2 валового дохода не облагается налогом на прибыль. В Великобритании 2/3 валового дохода исключаются из обложения.

Во всех западных странах в 1980-гг. проведены налоговые реформы, в результате которых значительно снижены налоговые ставки. Так, в США в результате налоговой реформы 1986 — 1988 гг. максимальная ставка по налогу на прибыль корпораций уменьшена с 46 до 34%. В Великобритании ставка по этому налогу сокращена с 52 до 35%.

Среди косвенных налогов наибольшее значение в зарубежных развитых странах имеют налог на добавленную стоимость (НДС) и акцизы (на табак, крепкие спиртные напитки, пиво, вино, бензин). Налог на добавленную стоимость действует во всех странах Европейского Союза (ЕС), а также в Норвегии, Израиле и многих других странах. Из ведущих зарубежных стран НДС не применяется в США и Японии. На долю этого налога приходится от 30 до 50% и более всех косвенных налогов. Во Франции НДС составляет 80% всех косвенных налогов. В целях стимулирования экспорта вывозимые товары освобождаются от НДС .

Таможенные пошлины — это налоги, взимаемые при импорте и экспорте товаров.

В связи с интернационализацией хозяйственной жизни, развитием международного разделения труда роль таможенных пошлин как доходного источника после Второй мировой войны в экономически развитых западных странах постоянно снижалась. Это связано с общим сокращением таможенных тарифов на промышленные товары в рамках Генерального соглашения о тарифах и торговле (ГАТТ),*1* подписанного 23 странами в 1947 г., а также созданием зон беспошлинной торговли в Европейском Союзе, Европейской ассоциации свободной торговли и др. Таможенные пошлины на промышленные товары, достигнув максимума в 30-х гг. (в среднем ставки составляли почти 30% стоимости импорта), после Второй мировой войны стали снижаться. В экономически развитых странах среднеарифметический уровень пошлин на продукцию обрабатывающей промышленности оценивается в 6%. К началу 1998 г. средневзвешенная ставка таможенных тарифов развитых западных стран должна снизиться до 3%. Снижение таможенных пошлин привело к тому, что в среднем в главных зарубежных странах на этот вид дохода приходится около 4% общей суммы доходов государственных бюджетов. Следует иметь в виду, что в экономически развитых странах экспорт товаров пошлинами не облагается. Применяются только таможенные пошлины на импортируемые товары. Наряду с таможенными пошлинами все большее значение приобретают ежегодное контингентирование импорта и применение других нетарифных барьеров.

*1* ГАТТ — General Agreement on Tariffs and Trade (GATT). С 1 января 1995 г. — Всемирная торговая организация (ВТО)

При государственных фискальных монополиях, или фискальных монопольных налогах государство устанавливает монополию на производство или реализацию (или на то и другое одновременно) товара массового потребления (водка, табак, ликеро-водочные изделия) и в устанавливаемой монопольной цене помимо предпринимательского дохода взимает крупные налоги. Фискальные монопольные налоги применяются во Франции. Италии, ФРГ, Японии. Их нет в Великобритании. Все эти налоги поступают в государственный бюджет.

За местными бюджетами закреплены второстепенные, недостаточно эффективные с фискальной точки зрения налоги. Основным налогом, поступающим в местные бюджеты, является поимущественный налог, которым облагаются в основном домовладельцы. В федеративных государствах вопрос о доходах бюджетов членов федерации в отдельных странах решается по-разному. Так, в США бюджеты штатов базируются на поступлениях косвенных налогов, среди которых главное значение имеет налог с продаж. В ФРГ поступления по подоходному налогу с населения и налогу на прибыль корпораций в определенных процентах делятся между федеральным и бюджетами земель. Во многих странах практикуются надбавки к государственным налогам, направляемые в местные бюджеты.

Однако местным органам власти не хватает налогов для осуществления своих функций. Местные бюджеты хронически дефицитны и получают на их покрытие средства из государственного бюджета в порядке дотаций, субвенций, кредитов. Кроме того, крупные местные административные единицы имеют право эмиссии местных займов, гарантированных центральным правительством.

Налоговая реформа в Российской Федерации была осуществлена в соответствии с Законом "Об основах налоговой системы в Российской Федерации" (принят 27 декабря 1991 г.). Этот закон

определил принципы построения налоговой системы, ее структуру и состав, а также права, обязанности и ответственность плательщиков и налоговых органов. Основополагающее значение имеют и Закон "О государственной налоговой службе РСФСР" от 21 марта 1991 г., регулирующий вопросы организации сбора и контроля, а также рад законов о порядке исчисления и уплаты отдельных налогов.

В зависимости от органа, который взимает налог и его использует, различают: федеральные налоги;

региональные налоги — налоги национально-государственных и административно-территориальных образований (республик в составе РФ, краев, областей, автономной области, автономных округов, городов Москвы и Санкт-Петербурга); местные налоги.

Рассмотрим федеральные налоги. Первоначально насчитывалось 16 федеральных итогов. Но затем произошли изменения в налогообложении. В 1994 г. налог на доходы банков и налог на доходы страховых организаций были отменены, и они стали уплачивать налог на прибыль, как другие предприятия и организации. С 1 января 1994 г. был введен специальный налог с предприятий, учреждений и организаций для финансовой поддержки отдельных отраслей народного хозяйства (в основном угольной промышленности), который с 1 января 1996 г. был отменен.

Произошли изменения и в организации отдельных налогов. Так, с 1 января 1996 г. при обложении налогом на прибыль предприятий и организаций отменено обложение сверхнормативной оплаты труда.

В настоящее время после изменений осталось 15 федеральных налогов. Основные федеральные налоги: НДС, акцизы, таможенные пошлины, налог на прибыль предприятий и организаций, подоходный налог с физических лиц.

Из этих налогов полностью в федеральный бюджет поступают таможенные пошлины, налог на операции с ценными бумагами (действует с 24 октября 1995 г.), а также платежи за пользование природными ресурсами. НДС, акцизы, подоходный налог с физических лиц —это регулирующие доходы, которые в виде процентных отчислений направляются также в

бюджеты субъектов Федерации и в местные бюджеты. Налоговые доходы составляют более 80% всех доходов федерального бюджета.

Приведем доходы федерального бюджета РФ на 1996 г.:

Как следует из таблицы, основное место в федеральном бюджете занимают косвенные налоги (НДС, акцизы, таможенные пошлины, лицензионный сбор за право производства алкогольной продукции). В 1996 г. на них приходится 61% общей суммы доходов федерального бюджета.

Важнейшее значение принадлежит налогу на добавленную стоимость (НДС), обеспечивающему 37% всех доходов бюджета. С фискальной точки зрения это исключительно эффективный налог. Страна, вводящая НДС, сразу же получает крупные доходы. Принципиальное отличие НДС от налога с оборота и других форм универсального акциза состоит в том, что на каждой стадии производства и реализации товара (работ, услуг) выделяется добавленная стоимость.

В Российской Федерации НДС взимается с 1 января 1992 г. Он заменил действовавшие два налога — налог с оборота и налог с продаж, введенный Указом Президента СССР от 29 декабря 1990 г. Обложению этим налогом подлежит не весь оборот, а лишь прирост стоимости. Под "добавленной стоимостью" понимается оплата труда работников предприятий вместе с начислениями плюс валовая прибыль. В соответствии с Законом РФ "О внесении изменений и дополнений в налоговую систему России" от 16 июля 1992 г. налог на добавленную стоимость представляет собой форму изъятия в бюджет части добавленной стоимости, создаваемой на всех стадиях производства и определяемой как разница между стоимостью реализованных товаров, работ, услуг и стоимостью материальных затрат, отнесенных на издержки производства и обращения".

Плательщиками НДС являются все юридические лица независимо от форм собственности, включая: предприятия с иностранными инвестициями, осуществляющими производственную и иную коммерческую деятельность; индивидуальные (семейные) частные предприятия, в том числе крестьянские (фермерские) хозяйства; филиалы, отделения или другие обособленные подразделения предприятий, находящиеся на территории РФ, самостоятельно реализующие товары (работы, услуги ). С 1 января 1994 г. предприниматели без образования юридического лица освобождены от НДС.

Официально НДС взимается с производителей и торговцев. Однако фактическими плательщиками его выступают покупатели товаров, т.е. широкие слои населения. НДС — ценообразующий фактор. На его величину автоматически повышаются цены товаров.

Объектом обложения по НДС являются обороты по реализации товаров, выполнению работ, оказанию услуг.

Облагаемый оборот исчисляется на основании стоимости реализованных товаров (работ, услуг) исходя из применяемых цен и тарифов.

От НДС освобождаются: внутризаводской оборот продукции, полуфабрикатов, работ, услуг между структурными подразделениями одного предприятия; экспортные товары как собственного производства, так и приобретенные; квартирная плата; операции, связанные с обращением валюты, денег, ценных бумаг; товары (работы, услуги), создаваемые и реализуемые учебными предприятиями образовательных учреждений; товары (работы, услуги) собственного производства, реализуемые предприятиями, организациями, в которых инвалиды составляют не менее 50% от общего числа работников; товары, ввозимые в РФ по специальному перечню и др.

Установлены две ставки по НДС: 10 и 20%. 10%-ная ставка применяется по отношению к продовольственным и детским товарам, утвержденным по специальным спискам постановлениями Правительства России, 20%-ная ставка относится ко всем остальным товарам, услугам, включая подакцизные товары.

Кроме этих двух ставок действуют расчетные ставки в 16, 97 и 9,09% при реализации товаров (работ, услуг). Организации розничной торговли при реализации товаров по ценам с налогом в размере 10 и 20% производят исчисление НДС за отчетный период (месяц, квартал) с сумм дохода по средней расчетной ставке. Средняя расчетная ставка определяется как отношение общей суммы налога, приходящейся на поступившие за отчетный период товары, и их стоимости исходя из цен поставщиков, включая сумму налога.

После определения облагаемого оборота товаров (работ, услуг) и установления налоговых льгот подсчитывается величина налога, которая равна произведению налогооблагаемого оборота на ставку. На практике плательщик должен вносить в бюджет разницу между суммой налога, полученной от покупателей за реализованные товары (работы, услуги), и суммой налога, фактически уплаченной поставщикам за приобретенные материальные ресурсы, выполненные работы, оказанные услуги, стоимость которых относится на издержки производства и обращения.

Сроки уплаты НДС зависят от его размера. Крупные плательщики со среднемесячными платежами более 10 млн.руб. вносят НДС ежедекадно исходя из фактических оборотов по реализации товаров (работ, услуг) 15, 25 и 5-го числа следующего месяца в размере 1/3 суммы налога, причитающейся к уплате в бюджет по последнему месячному расчету с последующими перерасчетами 20-го числа месяца, следующего за отчетным. Плательщики со среднемесячными платежами от 3 до 10 млн. руб. вносят НДС ежемесячно исходя из фактических оборотов по реализации товаров (работ, услуг) за истекший календарный месяц — не позднее 20-го числа следующего месяца; предприятия со среднемесячными платежами до 3 млн. руб. вносят налог ежеквартально исходя из фактических оборотов по реализации товаров (работ, услуг) за истекший квартал — не позднее 20-го числа месяца, следующего за отчетным кварталом.

• Акцизы также взимаются в ценах товаров и услуг. Объектом обложения акцизами выступает стоимость подакцизных товаров (винно-водочные, табачные, меховые, ювелирные изделия, легковые автомобили и др). Ставки акцизов колеблются от 5% (легковые автомашины) до 90% (спирт питьевой). Большие поступления обеспечивают акцизы на нефть и газ.

• Таможенные пошлины действуют на основе Закона РСФСР "Об основах налоговой системы РФ" (декабрь 1991 г.) и Таможенного кодекса РФ, принятого в середине июня 1993 г. Вопросы таможенного обложения решаются Государственным таможенным Комитетом РФ. Таможенные пошлины в России взимаются в соответствии с Таможенным тарифом, введенным с 1 июля 1993 г. в соответствии с Законом РФ "О таможенном тарифе".

В России применяются следующие виды таможенных пошлин:

импортные таможенные пошлины, взимаемые при ввозе товаров:

экспортные таможенные пошлины, взимаемые при вывозе товаров;

особые пошлины (специальные, антидемпинговые, компенсационные), применяемые в целях защиты экономических интересов российских предпринимателей. Используются следующие ставки таможенных пошлин: адвалерные — пошлины, определяемые в процентах к таможенной стоимости товаров;

специфические — пошлины, устанавливаемые в твердой сумме за единицу товара;

комбинированные — пошлины, сочетающие элементы адвалерных и специфических таможенных пошлин.

В соответствии с требованием Международного валютного фонда по дальнейшей либерализации внешней торговли в России с 1 июля 1996 г. отменены экспортные пошлины и заменены акцизами. В отношении импортных пошлин политика Правительства РФ сводится к тому, что на некоторые ввозимые

товары таможенные пошлины будут повышаться, на другие — понижаться, и их размер должен колебаться в пределах от 5 до 30%.

• Что касается прямых налогов, то в России важнейшее значение принадлежит налогу на прибыль предприятий и организаций. Этот налог взимается со всех юридических лиц независимо от форм собственности. В условиях рыночных отношений роль прибыли резко возрастает, и налог на прибыль должен выполнять не только фискальную функцию, но и действовать на повышение эффективности производства. Следует отметить, что до настоящего времени налоговая система России ориентирована на выполнение фискальной функции. Регулирующая функция налогов слабо воздействует на экономику.

Налог на прибыль предприятий и организаций взимается в РФ с юридических лиц с 1 января 1992 г. Объектом обложения является валовая прибыль предприятий, полученная в рублях и иностранной валюте.

Валовая прибыль включает:

прибыль от реализованной продукции, выполненных работ, оказанных услуг;

прибыль от реализации основных фондов и другого имущества предприятий, и организаций;

доходы от внереализационных операций, уменьшенных на сумму расходов по ним.

Основной элемент валовой прибыли — прибыль от реализации продукции. Она определяется как разница между выручкой от реализации продукции (работ, услуг) без НДС и акцизов и затратами на производство и реализацию, отражаемыми в себестоимости продукции. Перечень затрат, включаемых в себестоимость продукции, установлен Положением о составе затрат на производство и реализацию продукции, включенных в себестоимость. В затраты на себестоимость входят материальные затраты, затраты на оплату труда, отчисления на социальные нужды, амортизацию основных фондов и прочие затраты.

Прибыль от реализации основных фондов и другого имущества предприятии и организаций определяется как разница между продажной ценой и первоначальной или остаточной стоимостью этих фондов, увеличенной с учетом их переоценки.

Доходы от внереализационных операций включают: доходы от долевого участия в деятельности других предприятий; дивиденды, проценты и другие доходы по ценным бумагам, принадлежащим предприятиям; доходы от сдачи имущества в аренду и др.

Льготы по налогу на прибыль предприятий и организаций. Освобождается от налогообложения прибыль предприятий, направленная на финансирование капитальных вложений производственного назначения. Прибыль для целей налогообложения уменьшается на сумму отчислений в резервные фонды до достижения размеров этих фондов, установленных учредительными документами, но не более 25% уставного фонда. Исключаются взносы на благотворительные цели. Кроме того, из налогооблагаемой прибыли исключаются суммы на содержание находящегося на балансе предприятий объектов социально-культурного назначения, жилого фонда, а также на аналогичные цели при долевом участии предприятий в соответствии с утвержденными местными органами власти нормативами. Особые налоговые льготы предоставляются малому бизнесу.

С 1 января 1994 г. действуют две ставки налога на прибыль. Одна — в размере 13%— утверждается Федеральным Собранием. Этот налог поступает в Федеральный бюджет. Вторая ставка, устанавливаемая представительными органами субъектов Федерации, составляет не более 22% для предприятий и организаций и не более 30% для банков и страховых организаций.

Предприятия сами определяют сумму налога на основании фактически полученной прибыли нарастающим итогом с начала года. Налог вносится по квартальным расчетам в пятидневный срок со дня, установленного для представления квартального бухгалтерского отчета, а по годовым расчетам — в десятидневный срок со дня, установленного для представления бухгалтерского отчета и баланса за год.

В течение квартала плательщики производят авансовые взносы исходя из предполагаемой суммы прибыли за налогооблагаемый период и ставки налога. Эти взносы налога уплачиваются всеми плательщиками не позднее 15-го числа каждого месяца равными долями в размере 1/3 квартальной суммы налога, исчисленной на базе предполагаемой прибыли на квартал.

В соответствии с Федеральным Законом РФ "Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства" от 29 декабря 1995 г. № 222 для малого предпринимательства — организаций и индивидуальных предпринимателей исключительно по их добровольному желанию применяется упрощенная система налогообложения. Общим для организаций и индивидуальных предпринимателей, перешедших на упрощенную систему налогообложения, является уплата вместо налоговых платежей стоимости патентов. Уплата стоимости патентов предусматривает замену уплаты совокупности установленных законодательством РФ федеральных, региональных и местных налогов и сборов уплатой единого налога, исчисляемого по результатам хозяйственной деятельности организации за отчетный период. Вместе с тем сохраняется общеустановленный порядок уплаты таможенных платежей, государственной пошлины, налога на приобретение автотранспортных средств, лицензионных сборов и отчислений в государственные социальные внебюджетные фонды.

Действие упрощенной системы налогообложения распространяется на организации с предельной численностью работающих до 15 человек независимо от вида осуществляемой ими предпринимательской деятельности.

Подоходный налог с физических лиц в России действует с 1 января 1992 г. Его плательщиками выступают граждане РФ, иностранные граждане и лица без гражданства.

Объектом обложения является совокупный доход физического лица, полученный в календарном году на территории РФ и за ее пределами в денежной и натуральной формах. Доходы в иностранной валюте пересчитываются в рубли по курсу Центрального Банка, действовавшему на дату получения дохода. Доходы в натуральной форме учитываются в совокупном доходе по государственным регулируемым ценам, а при их отсутствии — по свободным (рыночным) ценам на дату получения дохода.

По подоходному налогу с физических лиц применяется широкая система льгот. Вместо необлагаемого минимума в налоговом законодательстве предусмотрено, что часть полученного гражданами дохода, равная определенной кратности минимальной месячной оплаты труда, исключается из совокупного годового дохода налогоплательщика. Право на вычет пятикратного минимального размера месячной оплаты труда имеют Герои Советского Союза, Российской Федерации, инвалиды войны, инвалиды с детства и др. Право на вычет из совокупного годового дохода трехкратного размера минимальной месячной оплаты труда имеют родители и жены военнослужащих, погибших при защите СССР, РФ; один из родителей, воспитывающих инвалида с детства или инвалида первой группы, и др. Все остальные граждане имеют право исключать однократный размер минимальной месячной оплаты труда. Минимальная оплата труда индексируется по мере роста потребительских цен. Из совокупного дохода налогоплательщика исключаются также суммы расходов на содержание детей у обоих супругов и иждивенцев в пределах установленного законом размера минимальной месячной оплаты труда (на каждого ребенка в возрасте до 18 лет, студента и учащегося дневной формы обучения до 24 лет и каждого иждивенца, не имеющего самостоятельного источника дохода).

Кроме того, в совокупный годовой доход плательщиков не включаются все виды пенсий, выходные пособия, выплачиваемые при увольнении, проценты и выигрыши по ценным бумагам государства и некоторые другие.

Подоходный налог с физических лиц —прогрессивный налог. С 1 января 1996 г. действуют следующие ставки по этому налогу:

К неналоговым доходам относятся доходы от имущества, находящегося в федеральной собственности, доходы, поступающие от приватизации, доходы от внешнеэкономической деятельности и доходы целевых бюджетных фондов (Федерального дорожного фонда РФ, Централизованного фонда социального развития и др).

Следует отметить, что действующая налоговая система нуждается в совершенствовании, так как для нее характерны множественность налогов (в России взимается до 150 налогов), плохая собираемость налогов (фактически аккумулируется около 60% налогов против утвержденных сумм). Слабо используется регулирующая функция налогов. Слишком тяжелым является налогообложение производственных предприятий, что тормозит их развитие. До сих пор не принят Налоговый кодекс. В ближайшее время предполагается осуществить реформирование налоговой системы.

Основные направления совершенствования налогообложения сформулированы в Указе Президента РФ "Об основных направлениях налоговой реформы в Российской Федерации и мерах по укреплению налоговой и платежной дисциплины" от 8 мая 1996 г. № 685.

Основные направления государственной политики в области налоговой реформы:

построение стабильной налоговой системы, обеспечивающей единство, непротиворечивость и неизменность в течение финансового года системы налогов и неналоговых платежей;

сокращение с 1 января 1997 г. числа налогов путем их укрупнения и отмены целевых налогов, не дающих значительных поступлений;

консолидация в федеральном бюджете начиная с 1997 г. государственных внебюджетных фондов с сохранением целевой направленности использования денежных средств и нормативного порядка формирования доходной части бюджета;

облегчение налогового бремени производителей продукции (работ, услуг) и недопущение двойного налогообложения путем четкого определения налогооблагаемой базы с одновременным введением механизмов, повышающих уровень собираемости налогов;

развитие налогового федерализма, в том числе установление с 1 января 1997 г. минимальных значений долей поступления доходов от каждого налога в бюджеты разных уровней, имея в виду, что указанные доли будут устанавливаться ежегодно в федеральном бюджете, но не ниже минимальных значений*1*;

*1* Минимальные значения долей поступления доходов от налогов в бюджеты разных уровней составляют: для НДС в федеральный бюджет должно отчисляться не менее 30%, в бюджеты субъектов Федерации — не менее 20%, в местные бюджеты — не менее 5%; по подоходному налогу с физических лиц — сответственно 10, 30 и 5% сокращение льгот и исключений из общего режима налогообложения;

расширение практики установления специфических ставок акцизов, кратных устанавливаемой законодательством РФ минимальной величине месячной оплаты труда и таможенных пошлин в ЭКЮ на единицу товара в натуральном измерении;

замена акцизов на отдельные виды минерального сырья ресурсными платежами в форме соглашений о разделе продукции или стабильных ежемесячных платежей по каждому месторождению в натуральных единицах измерения добываемого ресурса с пересчетом в рубли по средним экспортным ценам за предыдущий месяц и по курсу, устанавливаемому Центральным Банком России на дату платежа;

увеличение роли экологических налогов и штрафов. В соответствии с данным Указом с 1 января 1997 г. плательщики налога на прибыль предприятий и организаций относят на себестоимость в полном объеме все расходы, связанные с извлечением дохода, а также в полном объеме все внереализационные расходы, за исключением следующих видов расходов:

расходы на приобретение имущества, подлежащего амортизации в соответствии с п. 4 настоящего Указа; расходы по уплате налога на прибыль и ряд других. Как отмечается в Послании Президента РФ Правительству РФ "О бюджетной политике в 1997 г.", для укрепления доходной части бюджета необходимо принять Налоговый кодекс, Федеральные законы "Об основах бюджетного устройства и бюджетного процесса", "О казначейской системе исполнения бюджета", "О государственном финансовом контроле". Это позволит упорядочить налоговую систему и бюджетный процесс, создать законодательные основы для укрепления доходной базы и механизмы контроля за эффективностью использования государственных финансовых ресурсов.

Главная задача состоит в обеспечении роста доли налоговых поступлений в ВВП прежде всего за счет повышения собираемости налогов. Предполагается, что уровень налогов в ВВП увеличится с 9 — 10% в 1996 г. до 12— 13% в 1997 г.

Важное значение будет иметь Налоговый кодекс, который призван преодолеть негативные стороны в российском налоговом законодательстве, обеспечить стимулирование роста производства, а также зафиксировать гарантии прав налогоплательщиков, регионов и государства. Проект Налогового кодекса подготовлен Минфином России совместно с Государственной налоговой службой, одобрен Правительством РФ и в настоящее время рассматривается Государственной Думой.

7.4. Бюджетный дефицит и методы его финансирования

Бюджетный дефицит — это превышение расходов бюджета над его доходами. Несмотря на рост налогов и некоторое увеличение неналоговых доходов, федеральный бюджет Российской Федерации продолжает оставаться резко дефицитным. В 1996 г. предельный размер дефицита федерального бюджета установлен в сумме 88,5 трлн. руб., или 3,85% по отношению к ВВП. Этот дефицит должен быть профинансирован за счет внутренних источников финансирования в общей сумме 56,1 трлн. руб., включая доходы от эмиссии государственных ценных бумаг, и через привлечение источников внешнего финансирования в общей сумме 32,5 трлн. руб.

С 1990 г. и до 1995 г. для покрытия бюджетного дефицита в России в основном использовалась эмиссия денег, что послужило мощным инфляционным фактором. С 1995 г. эмиссия денег для финансирования дефицита бюджета не применяется. С этой целью используются различные государственные ценные бумаги — ГКО с трехмесячным, шестимесячным и годовым сроками погашения, казначейские обязательства (КО), облигации внутреннего валютного государственного облигационного займа, облигации федеральных займов с переменным купоном (ОФЗ), государственные сберегательные займы, золотые сертификаты.

Внешними источниками финансирования бюджетного дефицита служат кредиты международных финансовых организаций, главным образом Международного валютного фонда (МВФ).

Следует отметить, что государственные бюджеты западных стран с развитой рыночной экономикой также хронически дефицитны. Однако в условиях относительно устойчивого экономического положения бюджетные дефициты не рассматриваются как катастрофически отрицательные финансовые показатели. Известный английский экономист Дж. М. Кейнс в целях взбадривания экономического роста и обеспечения полной занятости рекомендовал проводить политику дефицитного финансирования. И в этом безусловно есть рациональное зерно. Следует отметить, что с 1990-х гг. в развитых западных странах бюджетный дефицит сокращается. Так, в США в период 1983 — 1992 гг. дефицит федерального бюджета в среднем составлял 207 млрд. долл. Начиная с 1992 г. дефицит федерального бюджета снижается каждый год, достигнув в 1995 г. 164 млрд. ДОЛЛ.*1* Доля дефицита федерального бюджета по отношению к ВВП уменьшилась с 4,9% в 1992 г. до 2,3% в 1995 г.

Основные задачи политики в области финансирования дефицита федерального бюджета РФ состоят в продолжении курса на его неинфляционное покрытие при последовательном сокращении объема внешних заимствований.

Необходимо увеличить долю бюджетных заимствований в небанковском секторе за счет привлечения средств населения, предприятий, организаций, других инвесторов. Следует расширить круг государственных ценных бумаг для населения.

Для поддержания сбалансированности внутреннего финансового рынка должна быть обеспечена необходимая координация выпуска федеральных, региональных и муниципальных займов.

В 1997 г. предполагается снижение дефицита федерального бюджета до 3% ВВП.*2*

Контрольные вопросы

1. Дайте определение бюджета государства.

2. Назовите основные функции бюджета.

3. Расскажите о задачах бюджетной политики в РФ.

4. Каковы состав и структура расходов федерального бюджета РФ?

5. Назовите основные задачи в области государственных расходов и государственных доходов в России.

*1* По предварительной оценке, дефицит федерального бюджета США должен составить (в млрд руб.): в 1996 г.—146, в 1997 г.—140, в 1998 г.—98, в 1999 г.—64 и в 2000 — 28. (Источник: Budget of the U.S. Government . Fiscal Year 1997. Historical Tables, p. 22.)

*2* Послание Президента РФ Правительству РФ "О бюджетной политике в 1997 г."

6. Каковы состав и структура доходов федерального бюджета России?

7. Дайте определение налогов.

8. Что вы понимаете под прямыми и косвенными налогами?

9. Каковы основные элементы налога?

10. Что представляет собой налоговая система?

11. В чем отличие налоговой системы России от налоговых систем развитых западных стран?

12. Охарактеризуйте НДС, налог на прибыль предприятий и организаций и подоходный налог с физических лиц.

13 Что представляет собой бюджетный дефицит и каковы методы его финансирования в Российской Федерации и в экономически развитых странах?


Глава 8

Глава 8. Государственный кредит.

8.1. Сущность и функции государственного кредита

Государственный кредит — совокупность экономических отношений между государством в лице его органов власти и управления, с одной стороны, и юридическими и физическими лицами, с другой, при которых государство выступает преимущественно в качестве заемщика, а также кредитора и гаранта. В количественном отношении преобладает деятельность государства как заемщика средств. Объемы операций в качестве кредитора, т.е. когда государство предоставляет ссуды юридическим и физическим лицам, значительно ниже. В тех случаях, когда государство берет на себя ответственность за погашение займов или выполнение других обязательств, взятых физическими и юридическими лицами, оно является гарантом.

В отличие от двух первых видов кредитных отношений (заемщик, кредитор), сразу же влияющих на величину централизованных денежных фондов, гарантирование погашения обязательств не обязательно приводит к их изменению. Если должник своевременно и в полном объеме рассчитался по своим обязательствам, то гарант не несет каких-либо дополнительных затрат. На практике достаточно надежные заемщики не нуждаются в государственных гарантиях. Они в состоянии привлечь средства на кредитном рынке самостоятельно. Государственные гарантии обычно распространяются на недостаточно надежных заемщиков и соответственно влекут за собой рост расходов из централизованных денежных фондов.

• Как экономическая категория государственный кредит находится на стыке двух видов денежных отношений — финансов и кредита и совмещает их особенности.

• В качестве звена финансовой системы он обслуживает формирование и использование централизованных денежных фондов государства, т.е. бюджета и внебюджетных фондов.

Как один из видов кредита государственный кредит имеет ряд особенностей, отличающих его от классических финансовых категорий, например, налогов. В отличие от налогов он имеет добровольный характер, хотя в истории нашего государства известны случаи отхода от принципа добровольности при размещении займов. Если налоги движутся только в одном направлении: от плательщика в бюджет или во внебюджетные фонды (обратное движение возможно только в случае возврата переплаченных или ошибочно взысканных сумм), то основой государственного кредита является его возвратность и платность: через определенный период времени внесенная сумма возвращается с процентами.

Государственный кредит отличается от других видов кредита. Так, если при предоставлении банковского кредита в качестве обеспечения обычно выступают какие-то конкретные ценности — товары на складе, незавершенное производство (хотя возможно и предоставление бланкового кредита), то при заимствовании средств государством обеспечением кредита служит все имущество, находящееся в его собственности, имущество данной территориальной единицы или какой-либо ее доход.

На уровне центрального правительства государственные займы не имеют конкретного целевого характера. Тогда как позаимствование средств на более низких уровнях достаточно часто имеет четко выраженную целевую направленность. Например, займы на строительство новой дороги, жилого массива.

Как и любой другой заемщик, государство привлекает средства на заранее определенный срок. Так, Закон РФ "О государственном внутреннем долге Российской Федерации" (№ 3877-1 от 13 ноября 1992 г.) предусматривал, что любые долговые обязательства Российской Федерации погашаются в сроки, которые определены конкретными условиями займа, но не могут превышать 30 лет.

Как финансовая категория государственный кредит выполняет три функции финансов: распределительную, регулирующую и контрольную.

Через распределительную функцию государственного кредита осуществляются формирование централизованных денежных фондов государства и их использование на принципах срочности, платности и возвратности. Выступая в качестве заемщика, государство обеспечивает дополнительные средства для финансирования своих расходов. В промышленно развитых странах государственные займы являются основным источником финансирования бюджетного дефицита. В современных условиях поступления от государственных займов стали вторым после налогов методом финансирования расходов бюджета. Последнее объясняется более быстрым темпом роста расходов по сравнению с увеличением налоговых поступлений.

Финансирование расходов капитального характера за счет позаимствованных средств в определенных пределах имеет положительное значение. Школа или библиотека обеспечивает потребности не одного поколения, поскольку служит 30—50 лет. Почему же тогда их строительство должно быть оплачено в течение нескольких лет за счет налогов с тех, кто, возможно, даже не успеет воспользоваться их услугами? Гораздо разумнее переложить финансирование таких объектов на все поколения, которые будут ими пользоваться. Такое растяжение источников финансирования во времени и обеспечивается путем выпуска займов на соответствующий срок. В последнем случае поколение, строящее школу, несет аналогичное финансовое бремя, что и последующие поколения, за счет налогов которых погашается как основной долг, так и проценты по нему.

Таким образом, положительное воздействие распределительной функции государственного кредита заключается в том, что с ее помощью налоговое бремя более равномерно распределяется во времени. Налоги, которые взимаются в период финансирования расходов за счет государственного займа, не увеличиваются (что пришлось бы сделать в противном случае). Зато потом, когда кредиты погашаются, налоги взимаются не только для их уплаты, но и для погашения процентов по задолженности.

Налоги являются основным, но не единственным источником финансирования расходов, связанных с обслуживанием и погашением государственного долга. Источники финансирования этих расходов зависят от направления использования средств. В случае производительного вложения мобилизованных капиталов построенный объект после вступления в действие начинает приносить прибыль, за счет которой и погашается займ. Никакого усиления налогового бремени в этом случае не происходит.

При непроизводительном использовании мобилизованных в результате государственных займов капиталов, например, финансировании за их счет военных или социальных расходов, единственным источником их погашения становятся налоги либо новые займы. Размещение новых государственных займов для погашения задолженности по уже выпущенным называется рефинансированием государственного долга.

Усиление тяжести налогового бремени, вызванное заимствованиями государства, зависит от их срока и процентов по кредиту, уплачиваемых заемщику. Чем выше доходность государственного займа для инвестора, тем большую часть налогов вынуждено направлять государство на их погашение. Чем больше величина долга, тем выше доля средств, направляемая на его обслуживание при прочих равных условиях.

Вступая в кредитные отношения, государство вольно или невольно воздействует на состояние денежного обращения, уровень процентных ставок на рынке денег и капиталов, на производство и занятость. Сознательно используя государственный кредит как инструмент регулирования экономики, государство может проводить ту или иную финансовую политику.

Государство регулирует денежное обращение, размещая займы среди различных групп инвесторов. Мобилизуя средства физических лиц, оно снижает платежеспособный спрос. Если за счет кредита профинансируются производственные затраты, например инвестиции, произойдет абсолютное сокращение наличной денежной массы в обращении. В случае финансирования затрат на оплату труда, например преподавателей и врачей, количество наличной денежной массы в обращении останется без изменений, хотя возможно изменение структуры платежеспособного спроса.

Операции по купле-продаже государственных ценных бумаг или выдача кредитов под их залог, проводимые центральным банком, являются важным инструментом регулирования ликвидности коммерческих банков в стране. В РФ такого рода операции получили распространение после августовского кризиса рынка межбанковских кредитов в 1995 г. Кредиты под залог высоколиквидных государственных ценных бумаг стали предоставляться Банком России с апреля 1996 г.

Выступая на финансовом рынке в качестве заемщика, государство увеличивает спрос на заемные средства и тем самым способствует росту цены кредита. Чем выше спрос государства, тем выше при прочих равных условиях уровень ссудного процента, тем более дорогам становится кредит для предпринимателей. Дороговизна заемных средств вынуждает бизнесменов сокращать инвестиции в сферу производства, в то же время она стимулирует накопления в виде приобретения государственных ценных бумаг.

До определенных пределов этот процесс не оказывает существенного негативного влияния на производство. В том случае, если в стране достаточно свободных капиталов, негативное воздействие будет равняться нулю до их полного поглощения. Только после этого активность государства на финансовом рынке выразится в росте ссудного процента, а отвлечение значительной доли денежных накоплений для непроизводительного использования существенно замедлит темпы экономического роста.

Положительное воздействие на производство и занятость государство оказывает, предъявляя спрос на товары национального производства за счет позаимствованных за рубежом средств, выступая в качестве кредитора и гаранта. В промышленно развитых странах распространена система поддержки малого бизнеса, экспорта или производства в отдельных районах, испытывающих спад, путем гарантирования государством кредитов, предоставляемых банками согласно соответствующим программам.

Поддержка малого бизнеса предполагает, что государство берет на себя в случае их банкротства погашение задолженности банкам по кредитам, предоставленным мелким предпринимателям. В большинстве промышленно развитых стран функционируют государственные или полугосударственные компании, которые по низким ставкам страхуют риск неплатежа экспортерам национальных товаров. Тем самым поощряется освоение новых рынков сбыта отечественной продукции.

Большую роль в стимулировании развития производства и занятости играют кредиты, предоставляемые за счет бюджетов территорий или внебюджетных фондов. С их помощью обеспечивается ускоренное развитие определенных районов или необходимых направлений экономики той или иной территории.

Контрольная функция государственного кредита органически вплетается в контрольную функцию финансов и имеет свои специфические черты, порожденные особенностями этой категории.

8.2. Классификация государственных займов

Государственные займы можно классифицировать по ряду признаков.

1. По субъектам заемных отношений — займы, размещаемые центральными и территориальными органами управления.

2. По месту размещения — внутренние и внешние.

3. По обращению на рынке — рыночные и нерыночные. Рыночные займы свободно продаются и покупаются. При финансировании бюджетного дефицита они основные. Нерыночные — не могут свободно менять своих владельцев и не подлежат обращению на рынке ценных бумаг. Они обычно выпускаются государством, чтобы привлечь определенных инвесторов, специфическим интересам которых и отвечают. Так, нерыночные государственные облигации выпускаются на Западе для мобилизации средств негосударственных пенсионных фондов, страховых компаний, мелких инвесторов.

4. В зависимости от срока привлечения средств — краткосрочные (со сроком погашения до 1 года), среднесрочные (от 1 до 5 лет), долгосрочные (от 5 лет и выше). Краткосрочные займы используются для финансирования временных разрывов в поступлении доходов л осуществлении расходов. Обычно в этих целях выпускаются векселя. Центральное правительство выпускает казначейские векселя, местные органы власти — муниципальные. В Италии казначейские векселя выпускаются сроком на 3,6,12 месяцев, в Японии — 60 дней, Великобритании — 91 день. Исключением является Германия, где казначейские векселя выпускаются сроком до двух лет. В некоторых странах для привлечения средств на более длительный период используются казначейские ноты, которые получили меньшее распространение, чем векселя. В Италии они выпускаются со сроком погашения 2—3 года, в США — от 1 до 10 лет. Привлечение средств на более длительный период обычно осуществляется с помощью облигаций.

5. По обеспеченности долговых обязательств — закладные и беззакладные. Закладные облигации обеспечиваются конкретным залогом, например, определенным имуществом. Наиболее часто их выпускают местные органы власти. Обеспечением беззакладных облигаций служит все имущество государства или данного муниципалитета. Центральные органы управления обычно выпускают беззакладные облигации. Их надежность исключительно высока и поэтому инвесторы не нуждаются ни в каких дополнительных гарантиях.

6. По характеру выплачиваемого дохода долговые обязательства делятся на выигрышные, процентные, с нулевым купоном. Выплата дохода по выигрышным облигациям осуществляется на основе тиражей выигрышей. Эти облигации не пользуются большим спросом. Инвесторы стремятся получать стабильный доход, а не полагаться на волю случая. Поэтому основной вид — процентные облигации, доход по которым выплачивается 1, 2 или 4 раза в год на основе купонов. Большинство инвесторов отдает предпочтение таким долговым обязательствам.

Краткосрочные заемные инструменты государства не имеют купонов. Они продаются со скидкой с номинала, а выкупаются по номиналу. Не имеют также купонов и некоторые долгосрочные долговые обязательства. Весь доход по ним выплачивается вместе с суммой основного долга. Как и краткосрочные, они продаются со скидкой с номинала, а выкупаются по номиналу. Такие облигации получили название облигаций с нулевым купоном.

7. По методу определения дохода долговые обязательства государства бывают с твердым или плавающим доходом. В ряде случаев фиксированная ставка по ценным бумагам является причиной роста расходов государства на выплату процентов, в других случаях она может отпугнуть инвесторов, ожидающих повышение процента.

Для покрытия бюджетного дефицита приходится размещать займы при относительно завышенном уровне процентной ставки. Установив аналогичный процент по своим долговым обязательствам на весь срок займа, который может составить 20 — 30 лет, государство взвалит на налогоплательщиков дополнительные расходы. Избежать подобную ситуацию позволяют два варианта:

1) покрытие потребности в денежных средствах за счет краткосрочного или среднесрочного займа и выпуска (когда процентная ставка упадет) долгосрочного. Однако в этом случае заемщик несет дополнительные расходы, связанные с выпуском, размещением и погашением еще одного займа. Не исключена вероятность, что в ожидании повышения процентной ставки инвесторы не проявят интереса ко второму займу;

2) систематический пересмотр процента, выплачиваемого по ценным бумагам. В качестве базы обычно используется ставка по

межбанковским кредитам в стране. Такие займы имеют большой недостаток — должник не в состоянии спланировать свои расходы. Но этот вариант решает все названные проблемы.

8. В зависимости от обязанности заемщика твердо соблюдать сроки погашения займа, установленные при его выпуске, заемные инструменты делятся на обязательства: с правом досрочного погашения и без права досрочного погашения.

Вопрос о досрочном погашении долговых обязательств становится актуальным только тогда, когда на финансовом рынке происходят существенные изменения. Например, заемщик выпустил облигации с ежегодным фиксированным доходом в 12%, а через год ставка упала и составила 6%. В этом случае заемщик терпит существенные потери, тогда как инвестор получает значительный выигрыш. Если облигации были выпущены с правом досрочного погашения, инвестор может уменьшить свои потери, выпустив и разместив новый займ и погасив старый.

Различают два варианта погашения задолженности: единовременно и частями. Если займ гасится частями, в зависимости от распределения суммы долга по срокам погашения, выделяются три варианта:

займ погашается равными частями в течение определенного срока, например четырех лет. Так, если сумма займа составила 10 млн. долл. США, ежегодно будет выплачиваться 2,5 млн. долл.;

возрастающими долями. Например, в первый год гасится 1 млн. долл., во второй — 2 млн. долл., в третий — 3 млн. долл., в четвертый — 4 млн. долл. Такая система удобна при наращивании доходов заемщика. Например, в связи с подъемом деловой активности предполагается рост налоговых поступлений или объект, на строительство которого привлекались заемные средства, постепенно набирает мощность и начинает приносить все большую прибыль;

снижающимися долями. Например, в первый год погашается долг на 4 млн. долл., во второй — на 3 млн. долл. и т.д. Такая система предпочтительна, когда ожидается падение доходов заемщика или увеличение его расходов.

8.3. Управление государственным кредитом

Управление государственным кредитом может рассматриваться в узком и широком смысле. Под управлением государственным кредитом в широком смысле понимается формирование одного из направлений финансовой политики государства, связанной с его деятельностью в качестве заемщика, кредитора и гаранта. Управление государственным кредитом в широком смысле как одно из направлений финансовой политики находится в руках органов власти и управления государством. Именно они определяют общий объем бюджетного дефицита и, следовательно, объем займов, необходимых для его финансирования, основные направления и цели воздействия на денежное обращение, кредит, производство, занятость и целесообразность осуществления общегосударственных программ по поддержке малого бизнеса отдельных районов страны.

Хроническая дефицитность государственного и местных бюджетов и высокий государственный долг характерны на современном этапе для большинства промышленно развитых государств. В результате кредитной экспансии государства прочие заемщики вытесняются с финансового рынка, сохраняются высокие ставки на кредит. Огромные расходы по обслуживанию государственного долга поглощают все большую долю налоговых поступлений. Поэтому сокращение бюджетных дефицитов и государственного долга расценивается органами управления США и стран Европейского Союза как одна из наиболее актуальных задач.

Под управлением государственным кредитом в узком смысле понимается совокупность действий, связанных с подготовкой к выпуску и размещению долговых обязательств государства, регулированию рынка государственных ценных бумаг, обслуживанию и погашению государственного долга, предоставлению ссуд и гарантий.

В процессе управления государственным кредитом решаются следующие задачи:

минимизация стоимости долга для заемщика; недопущение переполнения рынка заемными обязательство ми государства и резкого колебания их курса;

эффективное использование мобилизованных средств и контроль за целевым использованием выделенных кредитов; обеспечение своевременного возврата кредитов; максимальное решение задач, определенных финансовой политикой.

Специфика категории государственного кредита определяет и особенности оперативного управления им. Обычно оно возлагается совместно на Министерство финансов и Центральный Банк.

8.4. Российская Федерация как заемщик

В соответствии с Гражданским кодексом РФ по договору займа одна сторона (заимодавец) передает в собственность другой стороне (заемщику) деньги или другие вещи, определенные родовыми признаками, а заемщик обязуется возвратить заимодавцу такую же сумму денег (сумму займа) или равное количество других полученных им вещей того же рода и качества. По договору государственного займа заемщиком выступает РФ, субъекты РФ, а заимодавцами — граждане или юридические лица. Государственные займы являются добровольными и изменение условий выпущенного в обращение займа не допускается.

Активность государства в качестве заемщика служит индикатором состояния его финансов. Чем больше объем позаимствований, тем хуже обстоит дело с государственным бюджетом. Чем выше доля государственного долга в ВВП, тем глубже кризис финансов государства. Огромный государственный долг России как внутренний, так и внешний свидетельствует о кризисе финансов страны.

В соответствии с Законом РФ "О государственном внутреннем долге Российской Федерации" под государственным внутренним долгом понимаются долговые обязательства Правительства РФ перед юридическими и физическими лицами. Таким образом, следует различать государственный долг и общегосударственный долг, который включает задолженность не только Правительства РФ, но и органов управления низовыми звеньями, входящими в состав государства.

Обеспечением государственного долга России служат все активы, находящиеся в распоряжении Правительства РФ. Долговые обязательства Российской Федерации могут выступать в форме кредитов, полученных правительством, государственных займов или других долговых обязательств, гарантированных Правительством.

Государственный внутренний долг состоит из задолженности прошлых лет и вновь возникшей задолженности. Российская Федерация не несет ответственности по долговым обязательствам национально-территориальных образований Российской Федерации, если они не были гарантированы Правительством РФ. Форма долговых обязательств национально-государственных и административно-территориальных образований РФ и условия их выпуска определяются самостоятельно на местах.

Как отмечалось, в зависимости от места размещения займы делятся на две группы: внутренние и внешние, отличающиеся видами заемных инструментов, условиями размещения, составом кредиторов, валютой займа.

Кредиторами по внутренним займам выступают юридические и физические лица, являющиеся резидентами данного государства. Займы обычно предоставляются в национальной валюте. Для привлечения средств выпускаются ценные бумаги, пользующиеся спросом на национальном фондовом рынке. Для дополнительного поощрения инвесторов используются различные налоговые льготы.

Внешние займы размещаются на иностранных фондовых рынках в валюте других государств. При размещении таких займов учитываются специфические интересы инвесторов страны размещения.

Кредитная деятельность РФ на мировой арене регулируются Федеральным Законом "О государственных внешних заимствованиях Российской Федерации и государственных кредитах, предоставляемых Российской Федерацией иностранным государствам, их юридическим лицам и международным организациям", принятым Государственной Думой 7 декабря 1994 г. и одобренным Советом Федерации 17 декабря 1994 г.

В настоящее время Российская Федерация является крупным заемщиком как внутри страны, так и на международной арене.

О Заемная деятельность РФ на внутреннем рынке. В последние годы заемная деятельность Правительства РФ на рынке ценных бумаг стремительно активизируется, что объясняется отказом от использования кредитов Центрального Банка для покрытия бюджетного дефицита. При этом для привлечения средств выпускаются высокодоходные ценные бумаги.

В результате возникла парадоксальная ситуация: самые надежные государственные бумаги являются одновременно и самыми доходными, а следовательно, и самыми популярными. Как следствие основная масса средств инвесторов, вовлеченная в операции с ценными бумагами, идет не в производство, а на финансирование федеральных расходов и обслуживание внутреннего государственного долга. Тем самым государственный кредит начинает оказывать негативное воздействие на экономическое развитие страны. Стремительное увеличение расходов, связанных с обслуживанием государственного долга, свидетельствует, что нарастание государственного долга РФ стало самовоспроизводящимся процессом.

Государственный внутренний долг РФ на начало 1995 г. оценивался в 88 400 млрд. руб. Эта сумма складывалась из следующих компонентов:

Законом "О федеральном бюджете на 1996 г." верхний предел государственного внутреннего долга на конец 1996 г. установлен в сумме 316,0 трлн. руб.

Как видно из приведенных данных, в прошедшие годы наибольший удельный вес в финансировании задолженности Правительства РФ имели кредиты ЦБ РФ. При этом их доля увеличивалась. Если в 1993 г. на долю кредитов ЦБ приходилось 65,2%, то в 1994 г. — уже 67,6%. В 1995 г. эта тенденция коренным образом была изменена. Разработанная финансовая политика предполагает, что новые позаимствования целиком и полностью должны финансироваться за счет других источников.

Запланированный на 1996 финансовый год предельный размер дефицита федерального бюджета в размере 88 550 млрд. руб. должен быть покрыт за счет внутренних источников в общей сумме 56 100 млрд. руб., что вдвое больше показателя 1995 г., и источников внешнего финансирования в общей сумме 32450 млрд. руб. Поэтому сектор государственных ценных бумаг будет стремительно расти, и к концу года его объем должен достигнуть 153 трлн. руб.

Важная роль в финансировании бюджетного дефицита принадлежит государственным краткосрочным бескупонным облигациям (ГКО). Впервые они были выпущены в 1993 г. В соответствии с "Основными условиями выпуска государственных краткосрочных бескупонных облигаций Российской Федерации", утвержденных Постановлением Правительства РФ от 8 февраля 1993 г. № 107, операции с ГКО могут осуществляться только через уполномоченных дилеров, получивших специальную лицензию, дающую право на проведение операций с ГКО.

ГКО являются краткосрочным заемным инструментом. Первоначально они выпускались на три месяца, позднее стали выпускаться на шесть и двенадцать месяцев.

Реализация ГКО осуществляется со скидкой с номинала. В целях упрощения расчетов цена устанавливается в процентах к номиналу. Погашение производится ЦБ по номиналу. Таким образам доход инвестора складывается за счет разницы между ценой погашения и ценой покупки.

Первичное размещение ГКО совершается на аукционе, на который официально зарегистрированные дилеры ЦБ подают собранные от всех желающих заявки на приобретение облигаций, в которых указываются цена и количество приобретаемых ГКО. Допускается подача заявки без указания цены. Такие заявки называются неконкурентными. Объем неконкурентных заявок заранее ограничивается эмитентом.

Эмитент в зависимости от суммарного спроса и объема выпуска определяет цену отсечения, т. е. минимальную цену, допустимую с его точки зрения для реализации облигаций. Все заявки поступившие по данной цене и выше, подлежат удовлетворению; заявки, в которых были указаны более низкие цены, не удовлетворяются, т. е. отсекаются.

Известны две системы проведения закрытых аукционных торгов: "американская" и "голландская". По "американской" все заявки, лежащие выше цены отсечения, удовлетворяются по тем ценам, по которым они были поданы. Неконкурентные заявки удовлетворяются по средневзвешенной. По "голландской" системе удовлетворение всех заявок производится по единой минимально допустимой цене — цене отсечения. В отечественной практике при торговле ГКО используется "американская" система.

Местом проведения торговых сессий ГКО стала Московская межбанковская валютная биржа. В настоящее время созданы торговые площадки еще в ряде городов. Все операции по купле-продаже и расчетам осуществляются в электронном режиме. После окончания торговой сессии данные поступают в расчетную систему, где совершается клиринг, определяются обязанности участников перед биржей и биржи — перед участниками, осуществляются расчеты по денежным средствам и в депозитарии по ценным бумагам. Владелец облигации имеет право на зачет стоимости погашаемых ГКО при оплате приобретаемых ГКО следующего выпуска.

ГКО пользуются большим спросом у инвесторов. Заинтересованность инвестора в приобретении ГКО определяется: высокой надежностью этого заемного инструмента; высокой доходностью; высокой ликвидностью; налоговыми льготами, поскольку действующим налоговым законодательством доходы по государственным ценным бумагам налогом не облагаются.

С 1994 г. в обращении появились казначейские обязательства (КО). Выпуск КО осуществлялся в соответствии с Постановлением Правительства РФ № 906 от 9 августа 1994 г. "О выпуске казначейских обязательств". Операции с КО регулировались "Положением о порядке размещения, обращения и погашения казначейских обязательств" Министерства финансов РФ от 21 октября 1994 г. № 140. Весной 1996 г. последние серии этих заемных инструментов были погашены и больше в обращение не выпускались.

КО выдавались предприятиям, имеющим право на получение средств из федерального бюджета. В отличие от других ценных бумаг, выпускаемых исключительно для финансирования бюджетного дефицита, КО имели еще одно назначение — смягчить кризис взаимных неплатежей различных отраслей хозяйства. С этой целью Минфин РФ предусмотрел для владельцев КО обязанность проведения расчетов этой ценной бумагой.

14 июня 1995 г. рынок государственных ценных бумаг пополнился еще одной—облигациями федерального займа с переменным купоном (ОФЗ). Это вторая ценная бумага с плавающим процентом, выпускаемая в РФ.

Выпуск ОФЗ осуществляется в соответствии с Постановлением Правительства РФ от 15 марта 1995 г. № 458 "О генеральных условиях выпуска и обращения облигаций федерального займа" и "Условий выпуска облигаций федерального займа с переменным купонным доходом", разработанных Минфином РФ и зарегистрированных в Минюсте РФ 13 июня 1995 г. № 869.

В соответствии с этими документами облигации являются именными купонными среднесрочными государственными ценными бумагами. Номинал облигаций составляет один миллион руб. Доходность по облигациям определяется на основе доходности по ГКО. Как и другие ценные бумаги, ОФЗ не имеют бумажных носителей. Операции с ними осуществляются путем записей на счетах "Депо".

В целях активного привлечения средств населения для финансирования стабилизации российской экономики и обеспечения гарантий сохранности сбережений населения 10 августа 1995 г. Правительство РФ приняло Постановление № 812 "О генеральных условиях выпуска и обращения облигаций государственного сберегательного займа РФ".

В соответствии с этим постановлением Министерству финансов РФ разрешено выпустить в 1995 — 1998 гг. государственный сберегательный займ в объеме до 10 трлн. руб. десятью сериями по 1 трлн. руб. каждая. Размещение облигаций началось осенью 1995 г.

Облигации сберегательного займа выпускаются в документарной форме, являются ценными бумагами на предъявителя и предоставляют их владельцам право ежеквартального получения дохода, превышающего уровень доходности по другим видам государственных ценных бумаг. Владельцами облигаций могут быть как физические, так и юридические лица.

Общий объем эмиссии облигаций сберегательного займа определяется Министерством финансов РФ в пределах лимита государственного внутреннего долга, устанавливаемого федеральным законом о федеральном бюджете на соответствующий финансовый год.

В целях обеспечения источников покрытия дефицита федерального-бюджета и эффективного использования пакетов акций, находящихся в федеральной собственности, 31 августа 1995 г. Президент РФ издал Указ "О порядке передачи в 1995 г. в залог акций, находящихся в федеральной собственности". В соответствии с Указом в четвертом квартале 1995 г. проводились аукционы на право заключения договора кредита, залога находящихся в федеральной собственности акций. Договор кредита заключается между Министерством финансов РФ и победителем аукциона. Процент за пользование кредитом исчисляется на сумму эквивалента предоставленного кредита, выраженного в ЭКЮ по ставке ЛИБОР плюс 0,5% годовых для трехмесячных депозитов, действующей на день заключения договора. Погашение осуществляется либо из федерального бюджета, либо путем продажи заложенных акций.

На залоговые аукционы были выставлены акции наиболее экономически привлекательных объединений: крупнейшие нефтяные компании, металлургические комбинаты, морские пароходства, авиационные производственные объединения.

Указам Президента РФ от 5 сентября 1995 г. № 899 и Постановлением Правительства РФ от 5 ноября 1995 г. № 1091 "О выпуске государственных ценных бумаг, предусматривающих право их владельца, на получение слитков золота" Министерству финансов РФ предоставлялось право осуществить выпуск государственных ценных бумаг, предусматривающих возможность их владельцев получить слитки золота, — облигаций Золотого Федерального займа.

Номинальная стоимость облигации выражается в рублях и определяется исходя из стоимости 100 граммов золота на Лондонском рынке драгоценных металлов в слитках (второй фиксинг) в долларах США, переведенной по официальному курсу ЦБ РФ на дату начала эмиссии облигаций. Размер процентного дохода равняется годовой ставке ЛИБОР по долларам США, действующей на предшествующий рабочий день перед датой его объявления, плюс один процент. Процентный доход выплачивается один раз в год по официальному курсу ЦБ России. Срок обращения облигаций — три года.

В 1996 г. Министерство финансов РФ должно выпустить облигаций государственных нерыночных займов на сумму 15 трлн. руб. Обычно подобные облигации выпускаются для привлечения средств крупных инвесторов типа пенсионных фондов или страховых компаний. Они в максимальной степени отвечают интересам тех институтов, для которых выпущены, и не могут передаваться в другие руки. В нашей стране нерыночные займы выпускаются в соответствии с Постановлением Правительства РФ от 21 марта 1996 г № 316 "О генеральных условиях выпуска и обращения облигаций государственных нерыночных займов".

В середине февраля 1996 г. ряд банков приступил к регулярной котировке векселей Минфина. Эти бумаги появились в сентябре 1995 г. в связи с тем, что государство приняло на себя долги предприятий АПК, не вернувших коммерческим банкам кредиты 1992—1994 гг. Векселя эмитированы несколькими сериями со сроком погашения от 1998 до 2005 г. Процентная ставка составляет 10% годовых.

Внешние заимствования РФ. В соответствии с Законом "О государственных внешних заимствованиях Российской Федерации"..., к ним относятся привлекаемые из иностранных источников (иностранных государств, их юридических лиц и международных организаций) кредиты (займы), по которым возникают государственные финансовые обязательства РФ как заемщика или гаранта. Государственные внешние заимствования РФ формируют государственный внешний долг.

Предельный размер государственных внешних заимствований ежегодно утверждается в форме федерального закона. Он, как правило, не превышает годовой объем платежей по обслуживанию и выплате основной суммы государственного внешнего долга РФ. На 1996 г. верхний предел государственного внешнего долга РФ установлен в сумме 124,1 млрд. долл. США, а предельный размер государственных внешних заимствований — в сумме 9,2 млрд. долл. США.

По оценке Минфина, на начало 1995 г. внешний долг РФ составил 119,9 млрд. долл. США. Собственно российский долг — III млрд. долл., остальное — долги СССР, унаследованные Россией. Последние состоят из кредитов членов Парижского клуба (40 млрд. долл.), Лондонского клуба, объединяющего примерно 600 банков (25 млрд. долл. + 7 млрд. просроченных процентов), фирм-поставщиков (около 5—7 млрд.), стран, не входящих в Парижский клуб (около 30 млрд.). После вступления РФ в члены МВФ и МБРР эти международные институты также предоставляют кредиты РФ.

Тяжелое финансовое положение РФ определяет сложности с погашением внешних долговых обязательств. Особенно острой ситуация была в 1992 г., на который пришелся пик платежей. Предстояло выплатить 21 млрд. долл. Поэтому летом 1992 г. российское Правительство предложило своим кредиторам заключить соглашение о реструктуризации платежей, т. е. пересмотреть сроки и порядок выплаты долгов. В 1993 г. были реструктуризированы все платежи за 1992 — 1993 гг. Затем переговоры проводились ежегодно.

8.5. Российская Федерация как гарант

Деятельность Российской Федерации как гаранта постепенно расширяется.

Традиционно государство гарантирует вклады населения в Сберегательном банке. В Законе "О восстановлении и защите сбережения граждан Российской Федерации", принятом Государственной Думой 24 февраля 1995 г. (№ 68-ФЗ), еще раз подчеркивается, что государство гарантирует восстановление и обеспечение сохранности денежных сбережений, созданных гражданами РФ путем помещения денежных средств на вклады в Сберегательный банк РФ в период до 20 июня 1991 г. и на вклады в организации государственного страхования РФ по договорным (накопительным) видам личного страхования в период до 1 января 1992 г.

Гарантированные сбережения граждан являются государственным внутренним долгом РФ. Ценностью гарантированных сбережений граждан признается покупательная способность вложенных денежных средств на момент их вложения. Восстановление и обеспечение сохранности ценности гарантированных сбережений производятся путем перевода их в целевые долговые обязательства РФ, являющиеся государственными ценными бумагами.

В последние годы государство стало выступать гарантом и по долговым обязательствам различных обществ и групп. В частности, в соответствии с Указом Президента РФ "О создании финансово-промышленных групп в Российской Федерации" от 5 декабря 1993 г. № 2096 государство стимулирует создание и деятельность финансово-промышленных групп путем предоставления государственных гарантий для привлечения различного вида инвестиционных ресурсов. В соответствии с Постановлением Правительства РФ от 15 июня 1994 г. №671 "О финансовой поддержке государства в создании высокоскоростной пассажирской железнодорожной магистрали Санкт-Петербург—Москва" государственные гарантии предоставлены РАО ВСМ по выпускаемому этим обществом в 1994 — 1999 гг. облигационному займу.

В соответствии с Постановлением Правительства РФ от 20 января 1995 г. № 53 "О дополнительной поддержке отечественного экспорта товаров и услуг" государственная финансовая поддержка экспорта товаров и услуг, производимых российскими товаропроизводителями, осуществляется из средств федерального бюджета на возвратной и платной основе путем предоставления Правительством РФ гарантийных обязательств под кредитные ресурсы, привлекаемые Российским экспортно-импортным банком и другими уполномоченными Правительством РФ специализированными банками для обеспечения оборотными средствами экспортно-ориентированных предприятий и организаций, гарантирования и страхования экспортных кредитов для обеспечения защиты экспортеров от долгосрочных коммерческих (банковских) и политических рисков.

Государственные гарантии направлены и на поддержку малого предпринимательства. В соответствии с Указом Президента РФ "О первоочередных мерах государственной поддержки малого предпринимательства в РФ" от 4 апреля 1996 г. №491 Правительство РФ начиная с 1996 г. должно предоставлять государственные гарантии на сумму не менее 200 млн. долл. ежегодно иностранным кредитным организациям, выделяющим кредиты на поддержку малого предпринимательства.

Выступает Минфин России от имени Правительства РФ и поручителем По кредитам, предоставленным коммерческими байками администрациям субъектов РФ. Расходы по погашению и обслуживанию этих кредитов обычно предусматривается производить за счет соответствующих статей федерального бюджета.

8.6. Российская Федерация как кредитор

В середине 90-х гг. усилилась активность Российской Федерации как кредитора на внутреннем рынке. Если ранее предпочтение отдавалось бюджетному финансированию, то в 1994 — 1996 гг. кредитным отношениям, которые рассматриваются как более эффективные и позволяющие сэкономить достаточный объем бюджетных ресурсов. Напротив, деятельность РФ как кредитора на международной арене остается свернутой и в основном ограничивается странами, ранее входившими в состав СССР...

Внутренние ссуды. В качестве заемщиков средств федерального бюджета выступают российские предприятия и организации—юридические лица и органы исполнительной власти субъектов РФ.

Предоставление ссуд юридическим лицам в период осуществления ими структурной перестройки осуществлялось в соответствии с Указом Президента РФ "О порядке предоставления финансовой поддержки предприятиям за счет средств федерального бюджета" от 8 июля 1994 г. № 1484.

Ссуды выдавались на срок, не выходящий за пределы текущего финансового года, и за плату в размере, обеспечивающем уплату процентов по государственному долгу. Ссуды имели целевой характер и предоставлялись на проведение структурной перестройки производства, для расчетов по целевым кредитам (например, на закупку оборудования), на разработку, внедрение и приобретение новейших технологи, оборудования и материалов, в том числе и за рубежом.

В соответствии с "Порядком контроля за целевым использованием средств краткосрочной финансовой поддержки", утвержденным Постановлением Правительства РФ от 17 июля 1995 г. № 714, контроль за соблюдением договора о предоставлении бюджетной ссуды возлагался на Министерство финансов РФ через его органы — Казначейство и Контрольно-ревизионное управление и их аппарат на местах.

Контролирующие структуры особое внимание должны обращать на целевой характер использования средств. Запрещается помещение средств на депозитные счета в качестве кредитных ресурсов, их использование для покупки свободно конвертируемой валюты ( за исключением необходимости приобретения импортных материалов), их отвлечение на другие финансовые операции. В случае выявления фактов нецелевого использования ссуды Министерство финансов РФ принимает меры по ее досрочному возврату и взысканию процентов за пользование ссудой.

Внешние ссуды. Это кредиты, предоставляемые Российской Федерацией иностранным государствам, их юридическим лицам и международным организациям, по которым у иностранных государств, их юридических лиц и международных организаций возникают финансовые обязательства перед РФ как кредитором.

Ежегодно утверждается предельный размер государственных кредитов, предоставляемых РФ. На 1995 г. предельный размер государственных кредитов, предоставляемых РФ иностранным государствам (за исключением государств-участников СНГ), установлен в сумме 600 млн. долл. США. Кредиты государствам СНГ ограничиваются средствами, поступающими в виде процентных платежей и сумм в погашение основной задолженности по ранее предоставленным кредитам.

В настоящее время тяжелое финансовое положение не позволяет РФ выступать на мировом рынке в качестве активного кредитора. Однако в 70-х — первой половине 80-х годов СССР играл важную роль на мировой арене в качестве одного из ведущих государств-кредиторов. О размахе такой деятельности, в частности, свидетельствует объем не погашенной до сих пор задолженности иностранных заемщиков — 140 млрд. долл (по курсу Госбанка СССР тех лет 1 долл. равнялся 0,67 руб.). Долги стран СНГ Российской Федерации составляют 5812 млн. долл. Возникли они в основном в результате неэквивалентной торговли (почти на 90%) в 1992 г. и в первой половине 1993 г. Чтобы отечественные предприятия могли получить платежи за поставленные в эти страны товары, им были предоставлены технические кредиты, переоформленные впоследствии в государственные. В последующем объемы кредитования сократились и задолженность возрастала в основном за счет процентов. По состоянию на март 1996 г. государственные долги стран СНГ составляют (в млн. долл.): Армении — 92,6, Белоруссии — 470,2, Таджикистана — 254,5, Узбекистана — 486,8, Молдавии —122,3, Украины — 2703,9, Киргизии — 134,3, Казахстана — 1318,0, Грузии — 147,4, Азербайджана — 81,5.

8.7. Займы территорий

В соответствии с Законом "Об основах бюджетных прав и прав по формированию и использованию внебюджетных фондов представительных и исполнительных органов государственной власти республик в составе Российской Федерации, автономных областей, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, органов местного самоуправления", принятым 15 апреля 1992 г. № 4807-1, исполнительным органам власти разрешено получать ссуды из иных бюджетов, у коммерческих банков или выпускать займы на инвестиционные цели.

Одновременно этот Закон предусматривал, что максимальный размер соотношения общей суммы займов, кредитов, иных долговых обязательств соответствующего бюджета и объема его расходов устанавливается законами РФ. Такая мера вполне оправдана, поскольку опыт развитых стран Запада дает многочисленные примеры банкротства отдельных территорий, в том числе и таких крупных городов, как Нью-Йорк. Однако до настоящего времени заемная деятельность территорий в нашем государстве практически не контролируется.

Начиная с марта 1992 г. по сентябрь 1995 г. в Министерстве финансов РФ зарегистрировано свыше 90 проспектов эмиссии займов органов местного самоуправления и субъектов Федерации на сумму свыше 5,7 трлн. руб. по номиналу. Причем некоторые из них сумели разместить по нескольку займов. Наибольшее количество эмиссий приходится на Московскую, Нижегородскую, Ленинградскую, Оренбургскую и Кемеровскую области.

Сроки займов. Под воздействием высокого уровня инфляции долгосрочные займы не получили распространения. Наибольший удельный вес имеют среднесрочные займы (от 1 до 5 лет) — 64% и краткосрочные займы (от 2 до 12 месяцев) —21%.

По целям заимствования такие займы делятся на три основные группы:

инвестиционные (финансирование социально-экономических проектов, жилищного строительства, развитие местной инфраструктуры);

социальные (финансирование социальных программ, решение экологических проблем);

бюджетные (для финансирования текущих расходов, погашения задолженности перед предприятиями, покрытия кассовых разрывов).

Виды ценных бумаг: облигации со сроком погашения более одного года и краткосрочные долговые обязательства, эмитируемые на срок до одного года. Последние в свою очередь делятся на долговые обязательства по типу ГКО, то есть дисконтные ценные бумаги, выпускаемые в безналичной форме, казначейские сертификаты, краткосрочные конвертируемые долговые обязательства и казначейские обязательства, аналогичные КО, выпускаемые Минфином РФ.

Обеспечение. Гарантами муниципальных займов выступают сами эмитенты, за исключением муниципального займа Нижегородской области, где гарантами были администрация города и АО "ГАЗ". Случаи дополнительного обеспечения займов гарантиями отсутствуют. Эмитенты гарантируют ценные бумаги кто чем может: либо своим имуществом и бюджетом в целом, либо конкретной статьей доходов бюджета, либо доходами от реализации инвестиционного проекта, либо строящимся жильем, как например, жилищный займ в г. Москве. Займ Министерства финансов Республики Саха обеспечен золотом.

Объем эмиссии. Максимальный объем — 2,1 трлн. руб. выпустило правительство Санкт-Петербурга, минимальный — 50 млн. руб. — администрация Пушкинского района Московской области.

Контрольные вопросы

1. Дайте определение государственного кредита.

2. Какая форма кредитных отношений основная при государственном кредите?

3. Что вы понимаете под государственным долгом?

4. Какова классификация государственных займов?

5. Что вы понимаете под управлением государственным кредитом?

6. Каковы внутренний и внешний долги РФ?

7. Объясните понятие "займ территории".

8. Назовите виды государственных ценных бумаг.

9. Как гарантируют свои ценные бумаги эмитенты?


Глава 9

Глава 9. Бюджетное устройство и бюджетная система.

Бюджетное устройство представляет собой организационные принципы построения бюджетной системы, ее структуру, взаимосвязь объединяемых в ней бюджетов. Бюджетная система — это совокупность всех бюджетов, действующих на территории страны.

Бюджетное устройство определяется государственным устройством. В унитарных (единых) государствах бюджетная система включает два звена: государственный бюджет и многочисленные местные бюджеты.

В федеративных государствах бюджетная система состоит из трех звеньев:

государственный бюджет, или федеральный бюджет, или бюджет центрального правительства;

бюджеты членов федерации (штатов — в США, земель (ландов) — в ФРГ, провинций — в Канаде, субъектов Федерации — в России; местные бюджеты.

В унитарных государствах местные бюджеты своими доходами и расходами не входят в государственный бюджет, а в федеративных государствах — не включаются в бюджеты членов федерации, доходы и расходы которых не входят в федеральный бюджет.

Государственная бюджетная система Российской Федерации, как отмечалось ранее, состоит из трех звеньев и включает: республиканский (федеральный) бюджет; 21 республиканский бюджет в составе Российской Федерации, 55 краевых и областных бюджетов, городские бюджеты Москвы и Санкт-Петербурга, 10 окружных бюджетов автономных округов, бюджет автономной Еврейской области;

около 29 тысяч местных бюджетов (городских, районных, поселковых, сельских).

Бюджеты нижестоящих органов самоуправления не входят своими доходами и расходами в бюджеты вышестоящих уровней.

Бюджетное устройство в Российской Федерации основывается на принципах единства, полноты, реальности, гласности и самостоятельности всех бюджетов, входящих в государственную бюджетную систему.

Единство бюджетной системы обеспечивается единой правовой базой, использованием единой бюджетной классификации и форм бюджетной документации, согласованными принципами бюджетного процесса, единой социально-экономической и налоговой политикой. Принцип полноты означает, что в каждом звене бюджетной системы доходы и расходы должны отражаться в их полном объеме. Реальность означает правдивость бюджетных показателей. Принцип гласности требует публикации утвержденных бюджетов, а также отчетов об их исполнении, сводного отчета консолидированного бюджета РФ, консолидированных бюджетов территорий, а также Бюджетного послания Президента РФ. Самостоятельность бюджетов обеспечивается наличием собственных источников доходов и правом определять направления их использования. К собственным источникам доходов относятся закрепленные законом доходные источники для каждого уровня бюджета, отчисления по регулирующим доходам, дополнительные источники, устанавливаемые самостоятельно представительными органами субъектов Федерации и местными самоуправлениями.

Свод федерального бюджета и бюджетов субъектов Федерации, т.е. бюджетов национально-государственных и административно-территориальных образований образует понятие "Консолидированный бюджет" РФ. Этот бюджет используется для анализа показателей бюджетной системы, в частности, при установлении нормативов отчислений от федеральных налогов в бюджеты национально-государственных и административно-территориальных образований. Консолидированный бюджет не утверждается законодательным органом власти.

Советы министров республик в составе РФ, исполнительные органы субъектов Федерации также составляют консолидированные бюджеты, представляющие собой свод бюджетов соответствующих территорий.

Наиболее сложная проблема в бюджетном устройстве — бюджетный федерализм, т.е. бюджетные взаимоотношения центра и регионов. В соответствии с законодательством РФ доходная часть территориальных бюджетов должна состоять из закрепленных и регулирующих доходов, дотаций и субвенций, кредитных ресурсов. ,

Закрепленные доходы — это доходы, полностью поступающие в соответствующие бюджеты. Например, по действующему законодательству за бюджетами субъектов Федерации закреплен налог на имущество предприятий, за местными бюджетами — налог на имущество физических лиц.

Регулирующие доходы — средства, передаваемые из вышестоящего звена бюджетной системы нижестоящему бюджету сверх закрепленных доходов для покрытия его расходов; зачисляются в соответствующие бюджеты исходя из размеров процентных отчислений, устанавливаемых при утверждении вышестоящего бюджета. В 1995—1996 гг. по Закону о федеральном бюджете РФ 10% подоходного налога с физических лиц поступает в федеральный бюджет, а 90% — в бюджеты субъектов Федерации и местные бюджеты; 75% НДС направляется в федеральный бюджет, а 25% — в бюджеты субъектов Федерации; 13% налога на прибыль предприятий и организаций поступает в федеральный бюджет и до 22% (для банков и страховых организаций — до 30%) — в бюджеты субъектов Федерации и т.д.

Основная часть налоговых доходов субъектов Федерации и местных бюджетов в настоящее время формируется за счет регулирующих доходов.

Дотации—средства, передаваемые из вышестоящего бюджета в твердой сумме для сбалансирования нижестоящих бюджетов при их дефиците.

Субвенции — средства, передаваемые из вышестоящего бюджета нижестоящим бюджетам на финансирование строго целевого мероприятия. В федеральном бюджете России на 1996 г. дотации бюджетам закрытых административно-территориальных образований, в пределах которых расположены объекты Министерства обороны РФ и Министерства РФ по атомной энергии, и дотация на содержание инфраструктуры г. Ленинска (Республика Казахстан), связанной с арендой космодрома Байконур и др., составляют 2,8 трлн. руб.; субвенции г. Москве для осуществления ею функций столицы РФ — 2,7 трлн. руб.

Кредитные ресурсы — средства, передаваемые на кредитной основе, т.е. они должны быть возвращены с процентами или без них.

В 1994 г. был введен новый механизм межбюджетных отношений, при котором основным регулятором их стал выступать Целевой фонд финансовой поддержки регионов. Средства этого фонда распределяются для всех регионов по единому принципу. В 1994 г. этот фонд формировался в размере 22% НДС за счет его доли, поступавшей в федеральный бюджет, в 1995 г. — в размере 27% от НДС. В 1996—1998 гг. Фонд формируется за счет 15% от общего размера налоговых доходов, поступающих в федеральный бюджет, за исключением подоходного налога с физических лиц и ввозных таможенных пошлин.

Из Фонда финансовой поддержки субъектов Федерации оказывается помощь тем субъектам, в которых среднедушевой доход по бюджету за предыдущий год ниже, чем в среднем по Российской Федерации (субъекты Федерации, нуждающиеся в поддержке), и у которых собственных доходов и дополнительных средств, полученных из федерального бюджета, недостаточно для финансирования текущих расходов (субъекты Федерации, особо нуждающиеся в поддержке):

Регионы, получающие финансовую помощь из федерального бюджета, обязаны представлять в Министерство финансов РФ для контроля подробные плановые и фактические данные о всех расходах и доходах своих бюджетов и внебюджетных фондах. Если какие-либо расходы регионального бюджета будут признаны нецелесообразными или излишними, то на их сумму уменьшаются перечисления из федерального бюджета. Такие регионы обязаны также ввести на своей территории все региональыне налоги, утвержденные законодательством России, — по ставкам не ниже средних.

Статус региона, "особо нуждающегося в поддержке", предоставляется тем регионам, у которых сумма федеральных налогов (налога на прибыль, НДС, акцизов и подоходного налога с физических лиц), собираемых на их территории и подлежащих зачислению в региональный бюджет, в расчете на одного жителя региона оказываются меньше 95% от средней аналогичной величины по Российской Федерации в целом и условная сумма расходов окажется менее 100% плановых расходов регионального бюджета.

Трансферты регионам перечисляются ежемесячно исходя из фактических поступлений налогов в федеральный бюджет, а также с учетом удельного веса каждого региона в зависимости от статуса в Фонде финансовой поддержки регионов. В 1996 г. трансферты предоставляются 60 регионам из 89. При этом 46 регионов получают помощь как особо нуждающиеся в поддержке.

Наряду с трансфертами сохранился порядок выделения регионам бюджетных ассигнований на капитальные вложения для осуществления федеральных целевых программ, а также на иные мероприятия, согласованные на федеральном уровне. Так, федеральная программа по развитию регионов определена в 2,5 трлн. руб., финансирование расходов по содержанию объектов социальной сферы и жилого фонда, передаваемых в ведение органов местного самоуправления, должно составить 6,8 трлн. руб.

Однако несмотря на увеличение средств, поступающих из федерального бюджета в бюджеты субъектов Федерации, проблема расширения собственной доходной базы бюджетов регионов и особенно местных органов самоуправления остается исключительно актуальной.

За последние годы на местные бюджеты были переложены дополнительные расходы по финансированию социальной инфраструктуры и ряд других расходов. Однако их доходная база не была расширена. Об этом свидетельствуют следующие данные, характеризующие удельный вес доходов каждого звена бюджетной системы. В 1992 г. из общей суммы доходов консолидированного бюджета РФ в федеральный бюджет поступило 55,9%, в региональные — 16,5% и в местные бюджеты — 27,6%, а по данным на начало 1995 г. — соответственно — 49, 26,4 и 24,6%, т.е. произошли повышение доходов бюджетов субъектов Федерации и снижение доходов местных бюджетов. В конце 1994 г. собственные доходы бюджетов городов составляли 23,9%, поселков — 11,9%, сельских районов — 11,8% и сельских поселений — 5,8%. Эти цифры убедительно свидетельствуют о необходимости резкого укрепления собственной доходной базы местных бюджетов.

В проекте нового Федерального закона "О финансовых основах местного самоуправлений" предполагается расширить число собственных источников доходов местных бюджетов, включив в их состав налоги на имущество юридических лиц, земельный налог, налог с владельцев транспортных средств, лицензионный сбор за право производства и торговли спиртными напитками и пивом (в настоящее время эти налоги и сборы делятся между местными и региональными бюджетами). Вносится также предложение передать и закрепить на постоянной основе за местными бюджетами 5—10% от налогооблагаемой прибыли; 50—75% от общей суммы подоходного налога с физических лиц, 10—15% от общей суммы НДС по товарам отечественного производства за исключением драгоценных металлов и драгоценных камней и др. Кроме того, в бюджетах субъектов Федерации, так же как и в федеральном бюджете, должны быть созданы Фонды финансовой поддержки местных бюджетов.

Для совершенствования межбюджетных отношений необходимо также:

не предоставлять финансовую помощь субъектам Федерации, имеющим превышение собственных доходов над расходами;

оказывать поддержку субъектам Федерации таким образом, чтобы не лишать их стимулов к развитию собственных доходных источников;

упорядочить схему группировки территорий по экономическим районам с учетом их экономического потенциала и природных условий;

создать эффективный механизм предоставления инвестиций для выравнивания уровней социально-экономического развития регионов.

Что касается расходов отдельных звеньев бюджетной системы, то основная их часть осуществляется из федерального бюджета. Из этого бюджета полностью финансируются расходы на оборону, значительная часть затрат на финансирование государственных программ и инвестиций, предоставляются дотации отдельным отраслям народного хозяйства, а также крупные средства бюджетам территорий.

В бюджетах территорий главными выступают расходы на социальные цели. На народное образование и профессиональную подготовку кадров из территориальных бюджетов выделяется более 60% всех расходов консолидированного бюджета РФ, на здравоохранение — около 55%, на социальное обеспечение — более 70%, на жилищно-коммунальное хозяйство — свыше 90%.

Расходы бюджетов всех уровней подразделяются на расходы, включаемые в бюджет текущих расходов и бюджет развития. В бюджет развития входят ассигнования на финансирование инвестиционной и инновационной деятельности и другие затраты, связанные с расширенным воспроизводством.

Бюджеты всех уровней должны быть сбалансированы. При наличии дефицита бюджета первоочередному финансированию подлежат расходы, включаемые в бюджет текущих расходов.

В целях сбалансированности бюджетов соответствующие представительные органы власти могут устанавливать предельные размеры дефицита бюджета. Если в процессе исполнения бюджета происходит превышение предельного уровня дефицита или значительное снижение поступлений доходов бюджета, то вводится механизм секвестра расходов, заключающегося в пропорциональном снижении государственных расходов (на 5, 10, 15%) ежемесячно по всем статьям бюджета в течение оставшегося времени текущего финансового года. Секвестру не подлежат защищенные статьи.*1*

Покрытие дефицита бюджета развития происходит также за счет выпуска государственных займов или использования кредитных ресурсов.

Все доходы и расходы располагаются в бюджетах по единой бюджетной классификации, представляющей собой группировку доходов и расходов бюджетов всех уровней с присвоением объектам классификации группировочных кодов. Бюджетная классификация обеспечивает сопоставимость показателей бюджетов всех уровней.

В федеральном законе "О бюджетной классификации", подписанном Президентом РФ 15 августа 1996 г. № 115-ФЗ, отмечается, что бюджетная классификация включает: классификацию доходов бюджетов РФ; функциональную классификацию расходов бюджетов РФ; экономическую классификацию расходов бюджетов РФ; классификацию источников внутреннего финансирования дефицитов бюджетов РФ;

классификацию источников внешнего финансирования дефицита федерального бюджета;

классификацию видов государственных внутренних долгов РФ и субъектов РФ;

классификацию видов государственного внешнего долга и внешних активов РФ; ведомственную классификацию расходов федерального

бюджета.

Бюджетная классификация в части классификации доходов бюджетов РФ, функциональной классификации расходов бюджетов РФ, экономической классификации расходов бюджетов РФ, классификации источников внутреннего финансирования

*1* Защищенными статьями текущих расходов федерального бюджета являются: зарплата с учетом взносов на социальное страхование и отчислений в Государственный фонд занятости населения; стипендии; государственные пособия; приобретение медикаментов и перевязочных средств и некоторые другие.

дефицитов бюджетов РФ, классификации видов государственных внутренних долгов РФ и субъектов РФ является единой и используется при составлении, утверждении и исполнении бюджетов всех уровней и составлении консолидированных бюджетов всех уровней.

Законодательные (представительные) органы субъектов РФ и органы местного самоуправления при утверждении бюджетных классификаций соответствующих бюджетов вправе производить дальнейшую детализацию объектов бюджетной классификации, не нарушая общих принципов построения и единства бюджетной классификации РФ.

Ведомственная классификация расходов федерального бюджета, классификация источников внешнего финансирования дефицита федерального бюджета и классификация видов государственного внешнего долга и внешних активов РФ используются при составлении, утверждении и исполнении только федерального бюджета.

Ведомственная классификация бюджетов субъектов РФ утверждается законодательными (представительными) органами субъектов РФ.

Ведомственная классификация местных бюджетов утверждается решениями соответствующих органов местного самоуправления.

Классификация доходов бюджетов РФ является группировкой доходов бюджетов всех уровней и основывается на законодательных актах РФ, определяющих источники формирования доходов бюджетов всех уровней.

Группы доходов состоят из статей доходов, объединяющих конкретные виды доходов по источникам и способам их получения.

Функциональная классификация расходов бюджетов РФ является группировкой расходов бюджетов всех уровней, отражающей направление средств на выполнение основных функций государства.

Ведомственная классификация расходов федерального бюджета является группировкой расходов, отражающей распределение бюджетных ассигнований по прямым получателям средств из федерального бюджета, а в рамках их бюджетов - по целевым статьям и видам расходов.

Ведомственная классификация бюджетов субъектов РФ является группировкой расходов бюджетов субъектов РФ, отражающей распределение бюджетных ассигнований по непосредственным получателям средств из бюджетов субъектов Федерации.

Экономическая классификация расходов бюджетов РФ является группировкой расходов бюджетов всех уровней по их экономическому содержанию.

Контрольные вопросы

1. Дайте определения бюджетного устройства и бюджетной системы.

2. Какие три звена включает бюджетная система РФ?

3. На каких принципах основано бюджетное устройство РФ?

4. Что понимается под закрепленными и регулирующими доходами?

5. Чем отличаются субвенции от дотаций?

6. Как формируется Фонд финансовой поддержки регионов в 1996-1998 гг.?

7. Как распределяются доходы и расходы между отдельными звеньями бюджетной системы?

8. Каковы основные пути укрепления доходной базы местных бюджетов?

9. Что представляет собой секвестр расходов?

10. Дайте понятие бюджетной классификации.


Глава 10

Глава 10. Бюджетный процесс.

10.1. Понятия бюджетного планирования и бюджетного процесса

Бюджетное планирование — важнейшая составная часть финансового планирования, подчиненная требованиям финансовой политики государства. Экономическая сущность такого планирования состоит в централизованном распределении и перераспределении стоимости общественного продукта и национального дохода между звеньями финансовой системы на основе общенациональной социально-экономической программы развития страны в процессе составления и исполнения бюджетов и внебюджетных фондов разного уровня. В ходе бюджетного планирования финансы активно воздействуют на основные экономические и качественные показатели государственных программ развития страны и выявление резервов эффективного использования природных, материальных, трудовых и финансовых ресурсов. Принципы бюджетного планирования: регулирование бюджетных вопросов едиными правовыми нормами;

адресный и целевой характер направления бюджетных средств;

непрерывность планирования годового бюджета; стабильность финансовых показателей (норм, налоговых ставок, смет); балансовый метод.

Бюджетное планирование осуществляется органами государственной власти и управления.

Бюджетное планирование включает бюджетный процесс как порядок составления и исполнения бюджетов разного уровня, его нормативно-правовую базу и организационную основу, а также вопросы теории и методологии составления бюджетов страны. Основы бюджетного планирования определяются Конституцией и законами страны.

Бюджетный процесс как главная форма бюджетного планирования представляет собой регламентированную законодательством деятельность органов власти по составлению, рассмотрению, утверждению и исполнению центрального и региональных/местных бюджетов. Его содержание определяется государственным и бюджетным устройством страны, бюджетными правами соответствующих органов власти и юридических лиц.

Бюджетный процесс охватывает четыре стадии бюджетной деятельности: составление проекта бюджета; рассмотрение и утверждение бюджета; исполнение бюджета;

составление отчета об исполнении бюджета и его утверждение. Все стадии бюджетного процесса взаимообусловлены и взаимосвязаны и являются прямым отражением не только экономической жизни общества, но и политической культуры. Продолжительность всех стадий различна по странам, но для большинства из них процесс длится более трех лет.

10.2. Основы организации бюджетного процесса в Российской Федерации

Составление, рассмотрение, утверждение и исполнение бюджетов разных уровней в России, а также контроль за их исполнением регулируются Законом РСФСР "Об основах бюджетного устройства и бюджетного процесса РСФСР" (10 октября 1991 г.) и другими законами РФ, законами республик в составе РФ, решениями государственных представительных органов власти субъектов Федерации, Правилами о порядке составления и исполнения бюджета, издаваемыми Министерством финансов РФ на основе бюджетного законодательства.

Составной частью бюджетного процесса является бюджетное регулирование, т.е. перераспределение финансовых ресурсов между бюджетами разного уровня.

Продолжительность бюджетного процесса: более года — первая и вторая стадии; год (с 1 января до 31 декабря) — исполнение бюджета; около полугода — составление отчета об исполнении бюджета и его утверждение. Для завершения исполнения бюджета кроме бюджетного периода (финансового года) предоставляется льготный период, составляющий один месяц, в течение которого заканчиваются операции по обязательствам, принятым в рамках исполнения бюджета. Финансовый год вместе с льготным периодом носит название счетный период.

В условиях становления рыночной экономики происходит коренная перестройка бюджетного процесса, в результате которой осуществляется переход от командно-административной системы к новым методам управления хозяйством с помощью экономических рычагов и в первую очередь налогообложения. Это вызывает серьезные изменения в бюджетной деятельности государства. Задачи бюджетного процесса:

максимальное выявление всех материальных и финансовых резервов в целях достижения существенного прогресса на пути к сбалансированному рынку;

определение доходов бюджета по отдельным налогам и другим платежам, а также общего объема в соответствии с прогнозами и целевыми программами социально-экономического развития;

установление расходов бюджета по целевому назначению, а также общего объема исходя из потребности бесперебойного финансирования всех мероприятий общегосударственного значения, предусмотренных бюджетом;

согласование бюджета с общей программой финансовой стабилизации, направленной на преодоление инфляционных тенденций в экономике и обеспечение устойчивости национальной денежной единицы;

сокращение и ликвидация бюджетного дефицита за счет экономически оправданных источников;

осуществление бюджетного регулирования в целях сбалансированности бюджетов разного уровня путем перераспределения источников доходов государства между ними, а также между сферами хозяйства, экономическими регионами;

повышение роли перспективного бюджетного планирования (прогнозирования), что должно обеспечить пропорциональность и сбалансированность всех крупномасштабных социально-экономических программ;

усиление контроля за финансовой деятельностью юридических лиц и доходами отдельных граждан при выполнении ими налоговых обязательств;

автоматизация процесса составления и исполнения бюджетов через систему автоматизации финансовых расчетов с широким использованием электронно-вычислительной техники. Принципы организации бюджетного процесса: единство — единая правовая база, единая бюджетная классификация, единство форм бюджетной документации, необходимое для статистической и бюджетной информации при составлении консолидированного бюджета РФ и территорий, единство денежной системы;

самостоятельность бюджетного процесса каждого органа законодательной и исполнительной власти — обеспечивается наличием собственных источников доходов и правом определять направления их использования;

балансовый метод — установление правильного соотношения между доходами и расходами всех бюджетов, а также между натуральными и финансовыми показателями. Это должно создать устойчивость бюджета и необходимые пропорции в распределении средств между сферами хозяйства, экономическими регионами. Важное его условие— соответствие расходов бюджета его доходам, создание финансовых резервов. Этот принцип — главная цель всей финансовой политики.

Участие в управлении органов государственной власти. В соответствии с Конституцией РФ, принятой 12 декабря 1993 г.. Федеральное Собрание (Парламент) РФ, представительные органы государственной власти субъектов Федерации, местные органы самоуправления рассматривают и утверждают бюджеты на предстоящий год и отчеты об их исполнении. Составление проекта бюджета и его исполнение являются функцией исполнительных органов: Правительства РФ, советов министров республик в составе России, органов исполнительной власти других субъектов Федерации и местных исполнительных органов.

Правительство РФ организует разработку прогнозов экономического и социального развития страны, важнейших федеральных программ. Под руководством Правительства осуществляются составление проекта федерального бюджета РФ, рассмотрение, контроль и анализ отчета о его исполнении. Исполнительные органы субъектов Федерации и местные исполнительные органы составляют, рассматривают и контролируют исполнение соответствующих бюджетов.

Министерство финансов РФ и его финансовые органы проводят организационную, методическую и практическую работу по составлению и исполнению федерального бюджета, региональных и местных бюджетов, а также консолидированного бюджета РФ, который включает все бюджеты.

Государственная налоговая служба РФ и налоговые инспекции осуществляют контроль за соблюдением налогового законодательства, правильностью исчисления, полнотой и своевременностью внесения в соответствующие бюджеты налогов и других обязательных платежей, установленных налоговым законодательством, а также представляют в Министерство финансов РФ необходимую информацию о налоговых поступлениях в бюджеты. Государственный таможенный комитет выполняет те же функции, что и Государственная налоговая служба и ее органы в отношении таможенных пошлин.

Процесс работы над федеральным бюджетом РФ начиная с 1994 г. регламентируется специальными дополнительными законами, срок действия которых ограничивается соответствующим годом Так, федеральный бюджет на 1997 г. разрабатывается в соответствии с Федеральным законом РФ "О порядке внесения, рассмотрения и принятия Федерального закона "О федеральном бюджете на 1997 г.". Этапы бюджетного процесса. Составление проекта бюджета осуществляется исполнительными органами власти. Ему предшествует разработка планов-прогнозов развития территорий и целевых программ, на основе которых создается сводный финансовый баланс государства по территории России (СФБ). В денежной форме он выражает социально-экономическое развитие страны, позволяет полнее анализировать движение стоимости общественного продукта и национального дохода, учитывать все финансовые ресурсы, определяя их объем и направление использования.

Между СФБ и федеральным бюджетом существует тесная связь: СФБ выражает финансовую программу в общем виде, а бюджет — конкретно, развернуто; СФБ отражает требование финансовой политики, а бюджет обеспечивает проведение ее в жизнь; структура доходов и расходов СФБ приближается к бюджету.

СФБ дает возможность органам исполнительной власти — Правительству РФ, советам министров республик в составе РФ, органам исполнительной власти других субъектов Федерации и местного самоуправления разрабатывать постатейно бюджетные расходы и составлять расчеты для определения доходов бюджета.

Непосредственная работа по составлению проектов бюджетов проводится Министерством финансов РФ и его финансовыми органами, а также налоговыми и таможенными органами. При составлении бюджетов на предстоящий год используются разные методы:

1) метод экономического анализа — определяет степень выполнения бюджета за прошлый год и устанавливает степень выполнения за текущий год, выявляя причины отклонения;

2) нормативный метод, в основе которого лежит норма определенной статьи расхода. Умножением натуральной единицы на норму устанавливается общая сумма расхода;

3) экстраполяционный метод — определяет финансовые показатели на основе их динамики исходя из отчетных данных за предыдущие годы и распространяет полученные суммы на будущий год.

Правительство РФ организует работу по доведению до представительных и исполнительных органов субъектов Федерации инструктивного письма об особенностях составления расчетов к проектам бюджета на следующий финансовый год, в том числе централизованно установленных социальных и финансовых нормах или их изменениях. Кроме того, в письме разработаны данные о:

проектируемых нормативах (процентах) отчислений от регулирующих доходов и принятых в их расчет сумм контингентов этих доходов;

дотациях и субвенциях, намечаемых к предоставлению из федерального бюджета РФ, и их целевом назначении;

перечне и фиксированных долях (в процентах) доходов, закрепленных за бюджетами субъектов Федерации; перечне расходов, передаваемых из федерального бюджета РФ. Данные по аналогичным показателям сообщаются вышестоящими исполнительными органами власти непосредственно нижестоящим представительным и исполнительным органам власти в установленные соответствующими вышестоящими органами власти сроки, обеспечивающие утверждение бюджетов до начала финансового года. Для полного учета всех финансовых ресурсов, а также определения средней финансовой обеспеченности исполнительный орган власти субъектов Федерации вправе составлять территориальный сводный финансовый баланс. Предприятия, учреждения, организации всех форм собственности, расположенные на соответствующей территории, включая налоговые службы и органы статистики, по запросам исполнительных органов обязаны безвозмездно представлять им сведения, необходимые для составления этих балансов.

В ходе составления проектов бюджетов много времени уходит на согласование доходов и расходов между исполнительными органами власти и финансовыми и налоговыми органами.

Составленный и согласованный проект федерального бюджета РФ Правительство РФ до 1 сентября вносит на рассмотрение в Государственную Думу. Одновременно с проектом бюджета представляются следующие документы:

предварительные итоги социально-экономического развития РФ за истекший период;

прогноз социально-экономического развития РФ на предстоящий год;

прогнозы Сводного финансового баланса по территории РФ на предстоящий год;

прогноз консолидированного бюджета на предстоящий год; основные направления бюджетной и налоговой политики на предстоящий год;

основные принципы и расчеты по взаимоотношениям федерального бюджета с бюджетами субъектов РФ на предстоящий год;

федеральные целевые программы и федеральные программы по развитию регионов, предусмотренные к финансированию из федерального бюджета на предстоящий год; федеральная адресная инвестиционная программа; оценка ожидаемого исполнения федерального бюджета за текущий год, а также консолидированного бюджета за предшествующий год;

поквартальное распределение доходов и расходов федерального бюджета на предстоящий год и некоторые другие материалы.

Вместе с проектом Федерального закона "О федеральном бюджете" Правительство РФ вносит в Государственную Думу проекты федеральных законов о бюджетах государственных внебюджетных фондов, а также предложения о повышении минимального размера пенсий и минимального размера оплаты труда.

По сравнению с США перечень представляемых документов значительно ограничен. Административно-бюджетное управление США вместе с проектом федерального бюджета направляет в Конгресс еще 30 документов, в том числе об эффективности проводимых бюджетных мероприятий, полную информацию о государственном долге, прикидочные данные о бюджетных расходах на ближайшие пять лет, потери бюджета в связи с разнообразными налоговыми льготами и др. Эти данные позволяют специалисту с предельной точностью оценить состояние финансов США, дать оценку бюджетно-налоговой политики правительства, проанализировать ее наиболее вероятные перспективы.

Рассмотрение и утверждение бюджетов в законодательных органах — Федеральном Собрании (Парламенте) РФ, представительных органах субъектов Федерации и местных самоуправлениях.

Проект федерального бюджета и указанные документы, полученные Советом Государственной Думы, направляются в его Комитет по бюджету, налогам, банкам и финансам для заключения. На основании заключения Комитет решает вопрос о принятии проекта федерального закона "О федеральном бюджете" к рассмотрению в Государственной Думе. Все материалы передаются Президенту РФ, Совету Федерации, комитетам Думы для внесения замечаний и предложений, а также в Счетную палату на заключение.

Комитеты, утвержденные Советом Государственной Думы, ответственны за рассмотрение отдельных разделов и подразделов расходов с точки зрения целесообразности, актуальности, финансовой и материальной возможностей. Результаты анализа и заключения по каждому комитету направляются в Комитет Государственной Думы по бюджету, налогам, банкам и финансам, который является единственным специализированным бюджетно-финансовым комитетом с огромным объемом работы по всем перечисленным в его названии вопросам. В то же время, как и в развитых странах, внутри парламента действует множество дифференцированных бюджетно-налоговых комиссий и комитетов (в США, например, 27 подразделений Конгресса занимаются вопросами рассмотрения бюджета), детально анализирующих конкретные проблемы.

Получив заключение от каждого комитета, Комитет Государственной Думы по бюджету, налогам, банкам и финансам составляет сводное заключение по проекту федерального бюджета и представляет его на рассмотрение в Государственную Думу, которая начинает рассмотрение бюджета в нескольких чтениях (например бюджета на 1997 г. в четырех чтениях). При необходимости Правительство РФ направляет в Думу изменения и дополнения в законодательные акты о налогах.

При рассмотрении федерального бюджета в первом чтении Государственная Дума обсуждает концепцию и прогноз социально-экономического развития РФ, основные направления бюджетной и налоговой политики, основные принципы взаимоотношений федерального бюджета с бюджетами субъектов Федерации. Кроме того, рассматриваются основные характеристики федерального бюджета на предстоящий год:

1) доходы в разрезе групп, подгрупп и статей классификации доходов бюджетов РФ;

2) распределение доходов от федеральных налогов и сборов между федеральным бюджетом и бюджетами субъектов РФ;

3) размеры несбалансированности (дефицит) федерального бюджета в абсолютных цифрах и в процентах к расходам, а также источники покрытия дефицита;

4) общий объем расходов федерального бюджета в целом. По результатам обсуждения принимается проект федерального бюджета в первом чтении и утверждаются основные характеристики федерального бюджета.

В случае отклонения проекта федерального бюджета в первом чтении Государственная Дума может:

передать указанный законопроект в Согласительную комиссию по уточнению основных характеристик федерального бюджета, состоящую из представителей Государственной Думы, Совета Федерации и Правительства, для разработки согласованного варианта;

вернуть законопроект в Правительство РФ на доработку; поставить вопрос о доверии Правительству РФ. При отклонении федерального бюджета и передачи его в Согласительную комиссию она разрабатывает вариант основных характеристик федерального бюджета и принимает согласованное решение. Согласованный текст федерального бюджета вновь вносится на рассмотрение в первом чтении в Государственную Думу.

По итогам рассмотрения проекта федерального бюджета в первом чтении принимается постановление Государственной Думы о федеральном бюджете на предстоящий год в первом чтении и об основных характеристиках этого бюджета.

При рассмотрении проекта федерального бюджета в о втором чтении Государственная Дума утверждает расходы федерального бюджета по разделам бюджетной функциональной классификации в пределах общего объема расходов федерального бюджета, утвержденного в первом чтении.

При рассмотрении указанного законопроекта в третьем чтении Государственная Дума обсуждает расходы федерального бюджета по подразделам функциональной классификации,- всем уровням ведомственной классификации, федеральным целевым программам в пределах расходов, утвержденных по разделам во втором чтении, а также перечень защищенных статей федерального бюджета, программы предоставления средств на возвратной основе по каждому виду расходов.

В четвертом чтении Государственная Дума рассматривает поправки к законопроекту, а также поквартальное распределение доходов, расходов и дефицита федерального бюджета. На пленарном заседании Государственной Думы законопроект о федеральном бюджете ставится на голосование в целом.

Принятый Государственной Думой Федеральный закон "О федеральном бюджете на предстоящий год" в соответствии со статьей Конституции РФ в течение пяти дней со дня принятия передается на рассмотрение Совета Федерации.

Закон о бюджете считается одобренным Советом Федерации, если за него проголосовало более половины от общего числа членов этой палаты либо если в течение 14 дней он не был рассмотрен Советом Федерации. В случае отклонения Советом Федерации этого закона обе палаты Парламента могут создать Согласительную комиссию для преодоления возникших разногласий, после чего Федеральный закон подлежит повторному рассмотрению Думой.

В случае несогласия Государственной Думы с решением Совета Федерации закон о бюджете считается принятым, если при повторном голосовании за него проголосовало не менее 2/3 от общего числа депутатов Думы (ст. 105 Конституции РФ).

Принятый Федеральный закон о бюджете в течение пяти дней направляется Президенту РФ для подписания и обнародования. На подписание Закона Президентом отводится 14 дней. Если Президент в этот срок не подписал Закон и отклонил его, то Дума и Совет Федерации вновь рассматривают его в установленном Конституцией РФ порядке. Если при повторном рассмотрении Закон о бюджете будет одобрен в ранее принятой редакции большинством не менее 2/3 голосов от общего числа членов Парламента, он подлежит подписанию Президентом РФ и обнародованию в течение семи дней (ст. 107 Конституции РФ).

В случае непринятия федерального бюджета до начала финансового года Государственной Думой принимается Федеральный закон о финансировании государственных расходов из федерального бюджета в первом квартале текущего года.

Порядок и условия представления проекта региональных и местных бюджетов соответствующему представительному органу власти, рассмотрения проекта бюджета, утверждения его устанавливаются представительным органом власти в Положении о бюджетном процессе на территории данного субъекта Федерации самостоятельно в соответствии с Законом РФ "Об основах бюджетных прав и прав по формированию и использованию внебюджетных фондов представительных и исполнительных органов государственной власти республик в составе РФ и других субъектов РФ, местных органов самоуправления" (от 15 апреля 1993 г. № 4807-1).

Исполнение бюджета начинается после утверждения бюджета законодательными органами и подписи федерального бюджета Президентом РФ. Кабинет Министров РФ по согласованию с нижестоящими исполнительными органами организует порядок исполнения бюджета. Эта стадия бюджетного процесса включает выполнение доходной и расходной частей бюджетов. В процессе исполнения бюджета органы исполнительной власти могут вносить изменения в пределах утвержденных ассигнований по статьям функциональной бюджетной классификации.

Важнейшая задача исполнения бюджета—обеспечение полного и своевременного поступления налогов и других платежей и доходов в целом и по каждому источнику, а также финансирование мероприятий в пределах утвержденных по бюджету сумм и в течение того финансового года, на который утвержден бюджет. Государство заинтересовано в увеличении ресурсов за счет повышения эффективности и интенсификации народного хозяйства, в соблюдении режима экономии в расходовании средств также более полного привлечения налоговых доходов.

Сумма превышения доходов над расходами при исполнении бюджета, образующаяся в результате дополнительных доходов или экономии в расходах, зачисляется в соответствующий бюджет и изъятию не подлежит. Она используется по усмотрению соответствующего органа власти. Потери в доходах и излишние расходы не компенсируются из вышестоящего бюджета

за исключением случаев, когда потери вызваны изменением действующего законодательства.

Непосредственная работа по исполнению федерального бюджета РФ проводится Минфином РФ, его подразделениями и органами, а также Государственной налоговой службой РФ и Государственным таможенным комитетом РФ и их органами на местах.

При исполнении бюджета важное значение имеет правильное и экономически обоснованное распределение всех видов платежей и ассигнований утвержденного федерального бюджета, осуществляемое по бюджетной росписи доходов и расходов—основному оперативному плану распределения доходов-расходов по подразделениям бюджетной классификации (разделам, параграфам, главам, статьям), в котором проставляются сроки поступления налогов и других платежей и расходования бюджетных средств в течение года. Бюджетная роспись федерального бюджета РФ утверждается Минфином РФ, в соответствии с которой потребители бюджетных средств—отраслевые министерства и ведомства (главные распорядители бюджетных средств) получают бюджетные ресурсы, т.е. средства, выделяемые из бюджета на цели, предусмотренные их сметами.

Организация исполнения бюджетов и внебюджетных фондов возложена на новую структуру Минфина РФ — Федеральное казначейство РФ. Система органов Федерального казначейства состоит из Главного управления Федерального казначейства Минфина РФ и подчиненных ему территориальных органов на местах.

Органы Казначейства взаимодействуют с органами государственного управления субъектов Федерации в процессе зачисления доходов и взаиморасчетов между бюджетами. Казначейство информирует высшие законодательные и исполнительные органы государственной власти и управления РФ ежемесячно, а министра финансов РФ — ежедневно о результатах исполнения федерального бюджета РФ, иных финансовых операций Правительства РФ, а также о состоянии внебюджетных фондов. Органы Казначейства осуществляют:

контроль за исполнением федерального бюджета РФ, управление доходами и расходами этого бюджета исходя из принципа единства кассы;

регулирование финансовых отношений между федеральным бюджетом РФ и государственными внебюджетными фондами, финансовое исполнение этих фондов;

краткосрочное прогнозирование объемов государственных финансовых ресурсов, а также оперативное управление этими ресурсами в пределах установленных на соотвествующий период государственных расходов;

сбор, обработку и анализ информации о состоянии государственных финансов, представление высшим законодательным и исполнительным органам государственной власти и управления РФ отчетности о финансовых операциях Правительства РФ по федеральному бюджету, о государственных внебюджетных фондах, а также о состоянии всей бюджетной системы;

управление и обслуживание совместно с ЦБ РФ и другими уполномоченными банками государственного внутреннего и внешнего долга РФ.

Функции Главного управления Федерального казначейства МФ РФ:

организует бюджетное и финансовое исполнение федерального бюджета РФ и государственных внебюджетных фондов, исходя из принципа единства кассы;

доводит до территориальных органов Федерального казначейства размеры ассигнований из федерального бюджета РФ по обслуживаемым этими органами территориям РФ;

ведет сводный реестр распорядителей средств федерального бюджета РФ и государственных (федеральных) внебюджетных фондов;

организует распределение в установленных размерах доходов между федеральным бюджетом РФ и бюджетами субъектов Федерации, а также передачу средств в местные бюджеты отчислений от поступлений по государственным налогам и доходам:

осуществляет управление доходами и расходами федерального бюджета РФ и иными централизованными финансовыми ресурсами как в рублях, так и в иностранной валюте;

регулирует финансовые отношения между федеральным бюджетом и государственными внебюджетными фондами, организует контроль за поступлением и использованием средств;

организует и осуществляет ведение операций по учету государственной казны РФ и другие мероприятия по исполнению бюджета.

Территориальные органы Федерального казначейства на местах осуществляют на соответствующей территории функции по исполнению своих бюджетов.

Органы Казначейства открывают счета для зачисления и выдачи средств в ЦБР, его учреждениях на местах, иных банках и финансово-кредитных учреждениях. В министерствах, ведомствах, на предприятиях и в других юридических лицах они осуществляют проверки денежных документов, отчетов, планов, смет и иных документов, связанных с зачислением, перечислением и использованием средств федерального бюджета РФ.

Переход от банковской к казначейской системе исполнения бюджета означает, что Казначейство должно осуществлять и учитывать все операции со всеми государственными федеральными ресурсами, находящимися в ведении Правительства.

Казначейство в первую очередь обеспечивает принцип единства кассы в отношении федеральных средств. Суть его в том, что с созданием казначейской системы все платежи из федерального бюджета (или иных централизованных государственных финансовых ресурсов) должны осуществляться с единого (главного) счета Федерального казначейства, тем самым быть полностью ему подконтрольны. Все остальные счета, которые опосредуют движение средств федерального бюджета, открытые в учреждениях банковской системы, должны быть транзитными, т.е. не иметь переходящих остатков. По существу это означает закрытие счетов бюджета в банках и открытие их в системе Казначейства с перечислением средств непосредственно на расчетные (текущие) счета хозяйствующих субъектов, выполнявших работы или оказывающих услуги для бюджетных единиц, финансирующих за счет федерального бюджета.

Казначейство, опираясь на ЦБР и его систему, освобождает его от функций ведения детального учета средств федерального бюджета и контроля за целевым их использованием.

Одновременно осуществляется внедрение учета операций по фиксации денежных средств на каждой стадии исполнения бюджета. В настоящее время фиксируются только две стадии: объем бюджетных назначений и сумма фактических платежей.

На практике процесс исполнения бюджета более детализирован. На уровне бюджетной единицы (или распорядителя средств бюджета, т.е. конечного потребителя бюджетных средств) прослеживаются следующие этапы: доведение объема бюджетных ассигнований;

доведение гарантированных лимитов финансирования, в пределах которых распорядитель бюджетных средств приобретает право принимать на себя финансовые обязательства по выплате заработной платы персоналу, либо по оплате сделок;

объем фактически заключенных соглашений (в пределах предоставленных прав по финансовым обязательствам); сумма счетов, предъявляемых к оплате;

сумма фактического перечисления бюджетных средств со счетов.

Наличие казначейской системы позволит на основе четко определяемых объемов реальных потребностей наиболее рационально проводить оптимизацию бюджетных потоков, сделать процесс исполнения бюджета более плавным. Казначейская система, таким образом, обеспечит учет и контроль каждого этапа исполнения федерального бюджета, а не только объема бюджетных назначений и сумм платежей.

Исполнением бюджета, его доходной части занимаются Государственная налоговая служба и налоговые инспекции, а также Государственный таможенный комитет и его органы, которые осуществляют сбор налогов и других платежей в бюджет и, кроме того, представляют необходимую информацию в Казначейство.

Правительство РФ представляет в Государственную Думу ежемесячно информацию о ходе исполнения федерального бюджета РФ и ежеквартальный отчет о ходе исполнения текущего федерального бюджета, консолидированного бюджета РФ и бюджетов государственных внебюджетных фондов.

Составление отчета об исполнении бюджета и утверждение его в законодательных органах власти. Вся работа по составлению отчетов возложена на Министерство финансов РФ и его финансовые органы, Государственную налоговую службу и ее налоговые инспекции. Государственный таможенный комитет и его органы. Эти отчеты направляются соответствующим органам государственной власти. Отчет о федеральном бюджете РФ докладывается Федеральному Собранию РФ, которое его утверждает.

Для осуществления контроля за исполнением федерального бюджета Совет Федерации и Государственная Дума образуют Счетную палату, состав и порядок деятельности которой определяют федеральным законом.

Контрольные вопросы

1. В чем заключается экономическая сущность бюджетного планирования?

2. Назовите важнейшие задачи бюджетного процесса.

3. Каковы принципы организации бюджетного процесса?

4. Охарактеризуйте основные этапы бюджетного процесса.

5. Кто составляет проект федерального бюджета России?

6. Какова процедура рассмотрения и утверждения проекта федерального бюджета Федеральном Собранием?

7. Какой закон регламентирует работу над федеральным бюджетом РФ на 1997 г.?

8. Покажите роль Федерального казначейства в бюджетном процессе.


Глава 11

Глава 11. Территориальные финансы.

11.1. Сущность и роль территориальных финансов в экономическом и социальном развитии административно-территориальных образований

В XX столетии во всем мире ускорился процесс развития демократических принципов в государственном устройстве и управлении. Во многих странах обязательный компонент демократического государственного строя — местное самоуправление, суть которого состоит в том, что его осуществляет само население через свободно избранные им представительные органы. Для выполнения функций, возложенных на территориальные представительные и исполнительные органы, они наделяются определенными имущественными и финансово-бюджетными правами.

В условиях демократии одной из важнейших составных частей финансовой системы государства являются территориальные финансы, которые охватывают территориальные бюджеты (в Российской Федерации — это собственно республиканские в составе РФ, краевые, областные и окружные бюджеты, бюджеты районов, городов, поселков, сельских поселений) и финансы субъектов хозяйствования, используемые для удовлетворения территориальных потребностей.

Территориальные финансы обеспечивают финансирование широкого круга мероприятий, связанных с социально-культурным и коммунально-бытовым обслуживанием населения.

Таким образом, территориальные финансы — это система экономических отношений, посредством которой распределяется и перераспределяется национальный доход на экономическое и социальное развитие территории.

В последние десятилетия во многих государствах наблюдается регионализация экономических и социальных процессов. Все в большей мере функции регулирования этих процессов переходят от центральных уровней государственной власти к территориальным. Поэтому роль территориальных финансов усиливается, а сфера их использования расширяется. Величина территориальных финансов растет и во многих странах — это превалирующая часть финансовых ресурсов государства.

Через территориальные финансы государство активно проводит социальную политику. На основе предоставления территориальным органам власти средств для их бюджетов осуществляется финансирование муниципального народного образования, здравоохранения, коммунального обслуживания населения, строительства и содержания дорог. При этом круг финансируемых мероприятий расширяется. За счет средств территориальных бюджетов стали финансироваться не только общеобразовательные школы, но и высшие и средние специальные учебные заведения, крупные объекты здравоохранения, мероприятия по внутренней безопасности, правопорядку, охране окружающей среды.

С помощью территориальных финансов государство осуществляет выравнивание уровней экономического и социального развития территорий, которые в результате исторических, географических, военных и других условий отстали в своем экономическом и социальном развитии от других районов страны. Для преодоления такой отсталости разрабатываются региональные программы. Средства на их осуществление формируются за счет источников доходов бюджетов соответствующих административно-территориальных единиц, а также налогов вышестоящих бюджетов. При этом территориальным бюджетам выделяются отчисления от федеральных налогов, а также субвенции, т. е. финансовые ресурсы, предоставляемые из вышестоящих бюджетов на определенные цели (развитие здравоохранения, дорожное строительство, коммунальные объекты и др.).

11.2. Состав территориальных финансовых ресурсов

Территориальные финансы можно охарактеризовать и как совокупность денежных средств, используемых на экономическое и социальное развитие территорий. Главное направление использования территориальных финансов — финансовое обеспечение социальной и частично производственной инфраструктуры. Основным источником ее финансирования стали бюджетные ассигнования и средства субъектов хозяйствования (предприятия, организации).

Главная составная часть территориальных финансов — региональные бюджеты.

В современных условиях все в большей степени территориальные органы власти призваны обеспечить комплексное развитие регионов, пропорциональное развитие производственной и непроизводственной сфер на подведомственных территориях. Значительно возрастает их координационная функция в экономическом и социальном развитии территорий. Эти факторы определяют необходимость дальнейшего расширения и укрепления финансовой базы территориальных органов власти, решения ряда проблем, связанных с совершенствованием методов формирования и использования финансовых ресурсов территорий.

Другая важная часть территориальных финансов — средства субъектов хозяйствования:

финансовые ресурсы предприятий, находящихся в муниципальной собственности (как правило, его коммунальные предприятия);

финансовые ресурсы предприятий, фирм, организаций, используемые ими на финансирование социально-культурных и жилищно-коммунальных объектов. Для социальной поддержки своих работников субъекты хозяйствования строят и приобретают жилые дома, квартиры, детские дошкольные учреждения, медицинские учреждения и объекты для отдыха. В нашей стране, особенно в новых городах, возникших на базе строящихся предприятий, нередко почти вся социальная инфраструктура находится в ведомственном подчинении. Поэтому в общем объеме территориальных финансов часто превалируют средства предприятий, направляемые на социальное развитие.

Еще одной важной частью территориальных финансов являются территориальные внебюджетные фонды. Источниками их формирования служат добровольные взносы предприятий и населения, специальные сборы и др. Внебюджетные фонды чаще всего имеют целевое назначение.

11.3. Законодательная основа территориальных финансов

На современном этапе в Российской Федерации постоянно повышается роль территориальных органов власти в хозяйственном и культурном строительстве. Они получили большие права в области руководства хозяйственным и социально-культурным строительством на подведомственной территории, осуществляют руководство жилищным строительством, коммунальным хозяйством, народным образованием и здравоохранением, проводят мероприятия по благоустройству сел и городов, организуют работу в области дорожного строительства. Однако необходимо дальнейшее повышение роли территориальных представительных и исполнительных органов в решении на местах назревших задач экономического и духовного развития общества. Все это требует дальнейшего расширения их прав, а также развития материально-финансовой базы. В известной мере это нашло отражение в изданном 6 июня 1991 г. Законе РСФСР "О местном самоуправлении в РСФСР" и Законе РФ "Об основах бюджетных прав и прав по формированию и использованию внебюджетных фондов представительных и исполнительных органов государственной власти республик в составе РФ, автономных областей, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, органов местного самоуправления" (15 апреля 1993 г.).

В Законе "О местном самоуправлении в РСФСР" сформулировано и закреплено новое понятие — самоуправление, призванное обеспечить развитие инициативы и самостоятельности граждан в решении вопросов социально-экономического развития территорий, охраны окружающей среды, реализации гражданских прав. В нем отражена также экономическая основа местного самоуправления, которую составляют природные ресурсы территории, коммунальная собственность (собственность административно-территориальных образований), а также и иная собственность, служащая источником получения доходов местного бюджета. В Законе определен состав местного хозяйства, которое состоит из предприятий, организаций и учреждений, являющихся коммунальной собственностью соответствующей административно-территориальной единицы.

Законом регламентируются взаимоотношения территориальных органов власти с предприятиями, расположенными на их территории. Эти взаимоотношения строятся на договорной основе. Все предприятия обязаны участвовать своими средствами в формировании местного бюджета, передавая в них часть своей прибыли (дохода). За территориальными органами власти закреплено право без согласования с вышестоящими органами создавать предприятия, перепрофилировать их для удовлетворения потребностей территории, образовывать территориальные и межтерриториальные отраслевые и межотраслевые органы управления местным хозяйством.

В Законе определены права территориальных органов власти в области планирования и материально-технического снабжения. Территориальные органы власти самостоятельно разрабатывают планы социально-экономического развития территории в пределах имеющихся полномочий. При этом не допускается вмешательство вышестоящих органов власти и управления в процесс формирования и выполнения планов.

В числе новых прав территориальных органов власти следует отметить право на их участие во внешнеэкономических связях. Такие связи осуществляются ими на принципах валютной самоокупаемости. При этом территориальные органы власти способствуют расширению внешнеэкономических связей предприятий, расположенных на их территории, проведению мероприятий по развитию экспортной базы и увеличению производства конкурентоспособной на внешнем рынке продукции, работ и услуг.

В Законе "О местном самоуправлении в РСФСР" вопросы финансов местного самоуправления выделены в отдельный раздел, в котором зафиксирован ряд новых положений. В частности, определен состав финансовых ресурсов местного самоуправления, которые формируются за счет бюджетных и внебюджетных средств территориальных органов власти, кредитных ресурсов, валютных средств самоуправления.

Впервые в Законе записано, что для определения общего объема финансовых ресурсов, созданных и используемых на соответствующей территории, территориальными органами власти составляется территориальный сводный финансовый баланс. При этом государственные и общественные органы, предприятия, учреждения и организации представляют в территориальные органы власти сведения, необходимые для его составления.

В Законе закреплены очень важные положения о том, что территориальные органы власти самостоятельно разрабатывают, утверждают и исполняют свои бюджеты, при этом вмешательство вышестоящих органов в бюджетный процесс не допускается.

В целях социальной защищенности населения в Законе закреплено за территориальными органами власти право на минимальный размер местных бюджетов в части текущих расходов. Впервые минимальный размер местных бюджетов определяется, исходя из сохранения обеспеченности расходов по местному бюджету в предыдущем году с учетом увеличения расходов, вызванных решениями вышестоящих органов власти.

Впервые в Законе признано право территориальных органов на создание и использование внебюджетных фондов финансовых ресурсов, а также валютных фондов, на объединение финансовых ресурсов территориальных органов власти и предприятий для финансирования общерегиональных мероприятий.

Новые права даны территориальным органам власти в распределении и использовании своих финансовых ресурсов. Территориальным органам предоставлены права: самостоятельно определять направления использования средств местных бюджетов; в пределах имеющихся у них средств увеличивать сверх централизованно устанавливаемых норм расходы на содержание жилищно-коммунального хозяйства, учреждений здравоохранения, народного образования, социального обеспечения, правоохранительных органов; устанавливать дополнительные льготы и пособия для усиления помощи отдельным категориям населения; образовывать резервные фонды.

В Законе РФ " Об основах бюджетных прав и прав по формированию и использованию внебюджетных фондов" конкретизированы и развиты права территориальных органов власти в области финансово-бюджетных отношений. В общих положениях Закона сформулированы новые понятия консолидированного, минимального бюджета, минимальных социальных и финансовых норм, средней финансовой обеспеченности, принципы самостоятельности бюджетов и регулирования финансовых отношений.

Отдельный раздел Закона посвящен доходам территориальных бюджетов. В нем отражены вопросы определения уровня закрепленных доходов, который должен быть не менее 70% доходной части минимальных бюджетов, порядок предоставления и использования дотаций и субвенций, принципы определения и утверждения нормативов отчислений от регулирующих налогов, распределение доходов между различными видами бюджетов.

Раздел "Расходная часть бюджетов" определяет права территориальных органов власти по формированию расходов своих бюджетов, при этом впервые зафиксировано не только положение о бюджете текущих расходов и бюджете развития, но и содержание этих бюджетов.

В Законе регламентируется бюджетный процесс. В отдельном разделе даны общие принципы составления, рассмотрения проектов бюджетов и утверждения бюджетов. При этом определяется взаимодействие исполнительных органов власти разных уровней в обеспечении исходными данными для составления проектов бюджетов. Статьи Закона определяют права территориальных органов власти при рассмотрении разногласий по формированию их бюджетов. Впервые зафиксировано положение об образовании при рассмотрении разногласий согласительных комиссий из представителей вышестоящих и нижестоящих органов власти.

В заключительных разделах Закона регламентируется исполнение бюджета, контроль за использованием внебюджетных и валютных фондов, определены гарантии бюджетных прав территориальных органов власти) их ответственность за принятые ими решения по бюджетным вопросам, а также их право обращаться в арбитражный суд в случае нарушения вышестоящим органом власти их бюджетных прав.

Вопросы, касающиеся территориальных финансов, отражены в Законе "Об основах налоговой системы в Российской Федерации" от 27 декабря 1991 г. Все налоги, входящие в налоговую систему Российской Федерации, разделены на три группы: федеральные налоги;

налоги республик в составе Российской Федерации, краев, областей, автономных областей, автономных округов; местные налоги.

Установлена компетенция каждого органа власти, в том числе и территориальных органов, по отношению к соответствующим налогам, т. е. право этих органов вводить на подведомственной территории налоги, устанавливать ставки налогов, предоставлять плательщикам налоговые льготы, контролировать взимание налогов и т. д.

В Законе "О субвенциях республикам в составе РФ, краям, областям, автономной области, автономным округам, городам Москве и Санкт-Петербургу "от 15 июня 1992 г. определены права территорий на получение финансовой помощи в виде целевых субвенций из вышестоящих бюджетов и внебюджетных фондов, общие условия предоставления и использования субвенций, ответственность за соблюдение этих условий.

Дальнейшим шагом в развитии финансово-бюджетных прав стал Закон "Об общих принципах организации местного самоуправления в Российской Федерации" от 28 августа 1995 г. В Законе зафиксировано, что федеральные органы государственной власти, органы государственной власти субъектов Российской Федерации обеспечивают территориям минимальные местные бюджеты, и минимально необходимые расходы местных бюджетов устанавливаются законами субъектов Российской Федерации на основе нормативов минимальной бюджетной обеспеченности.

Далее указывается, что доходная часть минимальных местных бюджетов обеспечивается путем закрепления на долговременной основе федеральным законом и законами субъектов Российской Федерации доходных источников.

Закон устанавливает, что финансовые средства, необходимые для осуществления органами местного самоуправления отдельных государственных полномочий, ежегодно предусматриваются соответственно в федеральном бюджете и в бюджетах субъектов Российской Федерации. Кроме того, увеличение расходов или уменьшение доходов местных бюджетов, возникшее в результате решений, принятых федеральными органами государственной власти и органами государственной власти субъектов Российской Федерации, компенсируется органами, принявшими решения. Решения этих органов реализуются органами местного самоуправления в пределах, переданных им в качестве компенсации средств.

В соответствии с Законом население непосредственно путем местного референдума, на собраниях (сходах) граждан или представительные органы местного самоуправления с учетом мнения населения могут предусматривать разовое добровольное внесение жителями средств для финансирования местных мероприятий.

11.4. Территориальные бюджеты — главная финансовая база территориальных органов власти

Финансовой базой территориальных органов власти являются их бюджеты. Бюджетные и имущественные права, предоставленные этим органам, дают им возможность составлять, рассматривать, утверждать и исполнять свои бюджеты, распоряжаться переданными в их ведение предприятиями и получать от них доходы.

Территориальные бюджеты — один из главных каналов доведения до населения конечных результатов производства. Через эти бюджеты общественные фонды потребления распределяются между отдельными группами населения. Кроме того, из этих бюджетов в известной мере финансируется и развитие отраслей производственной сферы, в первую очередь местной и пищевой промышленности, коммунального хозяйства, объем продукции и услуги которых также являются важным компонентом обеспечения жизнедеятельности населения.

Экономическая сущность территориальных бюджетов проявляется в их назначении. Они выполняют следующие функции:

формирование денежных фондов, являющихся финансовым обеспечением деятельности территориальных органов власти;

распределение и использование этих фондов между отраслями народного хозяйства;

контроль за финансово-хозяйственной деятельностью предприятий, организаций учреждений, подведомственных этим органам власти.

Важное значение имеют территориальные бюджеты в осуществлении общегосударственных экономических и социальных задач, в первую очередь в распределении государственных средств на содержание и развитие социальной инфраструктуры общества.

Распределение и доведение до населения производимых благ осуществляются в значительной мере с помощью бюджетной системы. Как известно, через бюджет формируется значительная часть общественных фондов потребления. При этом на народное образование и профессиональную подготовку кадров из территориальных бюджетов выделяется более 60% всех расходов консолидированного бюджета Российской Федерации, на здравоохранение — около 55%, на социальное обеспечение — более 70%, на жилищно-коммунальное хозяйство — свыше 90%.

В настоящее время число территориальных бюджетов более 29 тысяч. В 1994 г. их объем (по расходам) выразился в сумме 110 трлн. руб, а удельный вес в консолидированном бюджете Российской Федерации — 43%.

Доходы территориальных бюджетов. На территориальные органы власти возложена важная задача по осуществлению социальной политики государств. Финансирование мероприятий по социальному обслуживанию населения в решающей части проводится за счет средств этих бюджетов. Осуществление государством социальной политики требует больших материальных и финансовых ресурсов.

В основе распределения общегосударственных денежных ресурсов между звеньями бюджетной системы заложены принципы самостоятельности территориальных бюджетов, их государственной финансовой поддержки, территориального формирования источников их доходов. Исходя из этих принципов, доходы территориальных бюджетов формируются за счет собственных и регулирующих источников доходов.

Собственные, или закрепленные доходы представляют собой средства, принадлежащие субъекту бюджетного права, т.е. полностью или в твердо фиксированной доле на постоянной основе поступают в соответствующий бюджет, минуя вышестоящие бюджеты.

Основу собственных доходов составляют местные налоги и сборы, отчисления от федеральных и региональных налогов, переданные в территориальные бюджеты в твердой доле на постоянной основе.

Понятие "регулирование бюджетов" широко применяется в литературе о территориальных бюджетах и практике бюджетной работы. Государство предоставляет территориальным органам власти сверх имеющихся в их распоряжении собственных доходов финансовые ресурсы, необходимые для выполнения возложенных на них функций. Таким образом, государство регулирует все бюджеты, балансирует их доходы и расходы.

К регулирующим доходам относится вся совокупность денежных средств, передаваемых из вышестоящих бюджетов в нижестоящие с целью регулирования (сбалансирования) их расходов и доходов. Это все финансовые ресурсы, используемые для этих целей, т.е. процентные отчисления от федеральных и региональных налогов, дотации, субвенции, средства, полученные из вышестоящих бюджетов по взаимным расчетам, средства, полученные из федерального и региональных фондов финансовой поддержки территорий. Таким образом, это средства, переданные вышестоящим органом власти нижестоящему на основании юридического акта (закона), постановления, решения, распоряжения.Передача средств производится либо заблаговременно, т.е. до начала планируемого года на основании плана регулирования и законодательного акта о бюджете на планируемый год, либо в процессе исполнения бюджета по указанию вышестоящих распорядительных и исполнительных органов.

• Общую схему регулирующих доходов территориальных бюджетов можно представить в следующем виде:

Доходную часть территориальных бюджетов РФ за 1994 г. (млрд. руб.) характеризуют следующие данные:
 | Территориальные бюджеты | Региональные бюджеты | Местные бюджеты
1. Собственные доходы | 23880 | 12025 | 11854
1. Платежи за природные ресурсы | 2065 | 1096 | 969
2. Госпошлина, зачисляемая в |  |  |
территориальные бюджеты | 290 | 50 | 240
3. Налоги на имущество | 4841 | 2022 | 2819
4. Прочие налоги и сборы, в том числе местные налоги и сборы | 10197 | 4847 | 5350
5. Доходы от приватизации | 634 | 291 | 343
6. Лицензионный сбор за право производства и торговли спиртными напитками и пивом | 134 | 8 | 126
7. Земельный налог | 1523 | 466 | 1057
8. Средства обязательного медицинского страхования | 225 | 86 | 139
9. Прочие собственные доходы | 3971 | 3160 | 811
11. Регулирующие доходы | 89834 | 58590 | 31314
1. Налог на прибыль | 31380 | 19051 | 12779
2. Подоходный налог с физических лиц | 17440 | 4533 | 12907
3. Налог на добавленную стоимость | 13655 | 8780 | 4875
4. Акцизы | 2983 | 2392 | 591
5. Налог на операции с ценными бумагами | 70 | 68 | 2
6. Дотации из федерального бюджета | 585 | 585 | —
7. Субвенции из федерального бюджета | 2622 | 2622 | —
8. Средства из фонда финансов |  |  |

вой поддержки из федерального бюджета | Территориальные бюджеты | Региональные бюджеты | Местные бюджеты
 | 2252 | 2173 | 79
9. Средства, полученные по взаимным расчетам с федеральным бюджетом | 17914 | 17833 | 81
10. Бюджетные ссуды из федерального бюджета | 553 | 553 | —
Итого доходов без внутренних оборотов | 113784 | 70616 | 43168

Кроме этих доходов в местные бюджеты поступило из региональных бюджетов 26405 млрд. руб. регулирующих доходов в виде дотаций, субвенций и средств, полученных по взаимным расчетам. Таким образом, общая сумма доходов местных бюджетов составила 69573 млрд. руб, в том числе регулирующих доходов — 57719 млрд. руб.

Собственные доходы не являются основными источниками формирования территориальных бюджетов. В 1994 г. их

удельный вес составил 21%. Собственные доходы территориальных бюджетов включают

следующие налоги и сборы.

Прочие налоги, сборы и другие поступления, содержащие местные налоги и сборы:

поступления по административным штрафам и санкциям; сборы, взимаемые автомобильной инспекцией; сборы за регистрацию предприятий, общественных организаций, банков и их филиалов; транспортный налог; налог на рекламу;

налог на перепродажу автомобилей, вычислительной техники и персональных компьютеров; сбор за право торговли;

целевые сборы с граждан и предприятий всех организационно-правовых форм на содержание милиции, благоустройство и другие цели; регистрационный сбор с физических лиц, занимающихся предпринимательской деятельностью;

сбор со сделок, произведенных на товарных биржах и при

продаже и покупке валюты;

сбор за уборку территорий населенных пунктов; поступления от лицензирования отдельных видов деятельности; сбор на нужды образовательных учреждений, взимаемый с

юридических лиц;

налог на содержание жилищного фонда и объектов социальной сферы;

лицензионный сбор за право производства и торговли спиртными напитками и пивом. Налоги на имущество, в том числе: налог с имущества, переходящего в порядке наследования и дарения;

налог на имущество предприятий; налог на имущество физических лиц. Доходы от приватизации (собственности, принадлежащей субъектам Российской Федерации и муниципальным образованиям), в том числе:

доходы от приватизации объектов государственной и муниципальной собственности; доходы от продажи земли; доходы от продажи квартир гражданам. Земельный налог, включающий;

земельный налог и арендную плату за земли сельскохозяйственного назначения, включая сельхозугодья в составе лесного фонда;

земельный налог и арендную плату за земли несельскохозяйственного назначения;

доходы от централизации средств земельного налога и арендной платы за земли сельскохозяйственного назначения, земли городов и других населенных пунктов;

возмещение потерь сельскохозяйственного производства, связанных с изъятием сельхозугодий.

Средства обязательного медицинского страхования, средства внебюджетных и отраслевых фондов.

Платежи за пользование недрами и природными ресурсами, в том числе: платежи за пользование недрами;

лесные подати, включая арендную плату и плату за земли лесного фонда;

плата за воду, забираемую промышленными предприятиями из водохозяйственных систем;

плата за нормативные и сверхнормативные выбросы и сбросы вредных веществ, размещение отходов; отчисления на воспроизводство, охрану и защиту лесов. Территориальные органы власти заинтересованы в собственных источниках доходов. Они позволяют шире проявлять хозяйственную инициативу, добиваться увеличения платежей в бюджет.

Постоянно увеличивающиеся расходы территориальных бюджетов при недостаточном росте объема собственных доходов вызывали необходимость наделения этих бюджетов средствами, это осуществлялось главным образом за счет регулирующих источников, т.е. средств, поступивших из источников вышестоящих бюджетов.

В соответствии с Законом РФ "Об основах налоговой системы" в число главных регулирующих доходов территориальных бюджетов входят отчисления от: налога на добавленную стоимость; акцизов;

налога на прибыль (доход) предприятий; подоходного налога с физических лиц. Нормативы отчислений регулирующих доходов утверждаются вышестоящими территориальными органами в зависимости от общей суммы расходов территориального бюджета и объема их собственных доходов.

По объему и экономическому значению ведущее положение в доходах территориальных бюджетов занимают отчисления от регулирующих налогов. Их роль заключается не только в обеспечении финансовыми ресурсами территориальных органов власти, но и в повышении их заинтересованности в мобилизации средств в вышестоящий бюджет, в повышении эффективности общественного производства на подведомственной им территории.

Существующая система регулирования территориальных бюджетов имеет ряд преимуществ. Она позволяет обеспечить необходимыми средствами территориальные бюджеты независимо от производительности местных источников, создает предпосылки к выравниванию уровней развития отдельных территориальных единиц; стимулирует территориальные органы власти к выполнению планов мобилизации федеральных и региональных налогов.

В то же время используемый метод регулирования территориальных бюджетов имеет недостатки. Основной — наличие элементов субъективности при формировании регулирующих доходов территориальных бюджетов. Это выражается в не всегда объективном установлении величины нормативов отчислений от регулирующих налогов и выборе их состава. Этот недостаток будет устранен с введением в практику бюджетного планирования государственных минимальных социальных и финансовых норм. Речь идет о том, чтобы разработать и утвердить нормы минимальной обеспеченности каждого жителя набором социальных благ, в том числе по народному образованию, здравоохранению, жилищно-коммунальному обслуживанию и т. д. Эти нормы должны быть дифференцированы по отдельным регионам страны с учетом климатических, исторических, этнических особенностей и уровня обеспеченности населения этими услугами.

Так как темпы роста расходов территориальных бюджетов превышают темпы роста их доходов (несмотря на отчисления от регулирующих налогов), иногда возникает необходимость в дотациях из вышестоящего бюджета.

Нужно отметить, что дотация и субвенция как методы наделения финансовыми ресурсами территориальных бюджетов не совершенны. Эти источники лишены стимулирующих средств, они создают у территориальных органов власти иждивенческое настроение. Такая практика передачи средств не способствует развитию их хозяйственной инициативы, уменьшает возможности перевыполнения доходной части их бюджетов, ослабевает финансовый контроль.

Тем не менее, отмечая все негативные стороны дотации и субвенции, полностью исключить их как методы наделения территориальных бюджетов необходимыми средствами нельзя. При формальном подходе к решению проблемы ликвидации дотационности этих бюджетов и передаче им в больших размерах отчислений от неустойчивых источников доходов их положение может быть ухудшено. Это может привести к постоянным кассовым разрывам и необходимости многократного обращения за ссудами из вышестоящих бюджетов. В целом это приведет к осложнению в финансировании плановых мероприятий.

Поэтому, видимо, не везде и не всегда следует стремиться к замене дотации любыми средствами. Представляется, что дотация может иметь место в тех населенных пунктах, где в силу исторических условий и проводимой политики в области охраны окружающей среды, исторических памятников и других причин экономический потенциал не может быть расширен в таких размерах, чтобы обеспечить территориальное формирование доходов. Местные же источники не в состоянии покрыть необходимые расходы. Примером могут служить города и поселки-курорты, города — исторические и архитектурные заповедники и др. Субвенции же следует выдавать целевым назначением на определенные мероприятия, на осуществление которых на местах не хватает средств.

С 1994 г. в Российской Федерации в качестве регулирующих доходов бюджетов субъектов Российской Федерации стали использовать средства, полученные из Фонда финансовой поддержки регионов, созданного за счет источников федерального бюджета.

Суть этого способа выделения средств территориальным бюджетам заключается в следующем.

Для бюджетов всех регионов предусматриваются единые нормативы отчислений от федеральных налогов. Так, на 1996 г. они предусмотрены в следующих размерах: от налога на добавленную стоимость — 25%; налога на прибыль предприятий и организаций — с учетом предельной региональной ставки налога — 22%; подоходного налога с физических лиц — 90%; доходов от акцизов на спирт, водку и ликероводочные изделия, произведенные в Российской Федерации, — 50%; доходов от акцизов от остальных подакцизных товаров, произведенных в Российской Федерации, за исключением акцизов на нефть (включая газовый конденсат), газ, бензин автомобильный и автомобили — 100%.

В целях оказания финансовой помощи регионам в федеральном бюджете образуется Федеральный фонд финансовой поддержки регионов.

В 1996 г. Фонд формируется в размере 15% от суммы налоговых поступлений федерального бюджета (за исключением сумм подоходного налога с физических лиц и сумм импортных пошлин).

Финансовая помощь из этого Фонда оказывается регионам, получившим статус "региона, нуждающегося в поддержке" или "региона, особо нуждающегося в поддержке".

Статус региона, нуждающегося в поддержке, предоставляется тем регионам, у которых душевой бюджетный доход в планируемом году (в расчете на одного жителя) меньше среднедушевого бюджетного дохода по всем регионам Российской Федерации.

Статус региона, особо нуждающегося -з поддержке, предоставляется тем регионам, у которых объем бюджетных доходов (в том числе для регионов, нуждающихся в поддержке — с учетом возмещения им недостающей суммы до среднедушевого бюджетного дохода по всем регионам России) меньше объема прогнозируемых в планируемом году бюджетных расходов (без капитальных вложений).

С учетом этих двух статусов Фонд делится на две части, из которых соответственно выделяются средства регионам, нуждающимся в поддержке, и регионам, особо нуждающимся в поддержке. Пропорции между двумя частями Фонда определяются на основе расчета по данным на планируемый год суммы недостающих средств до среднедушевого бюджетного дохода по всем регионам, нуждающимся в поддержке, и суммы недостающих средств для покрытия текущих бюджетных расходов по всем регионам, особо нуждающимся в поддержке. Исходя из этого, например, в 1996 г. пропорции между двумя частями Фонда определены в следующих размерах: для регионов, нуждающихся в поддержке, — 65,8%; для регионов, особо нуждающихся в поддержке, — 34,2%.

Выделение регионам средств из указанных частей Федерального фонда финансовой поддержки регионов согласно их статусу производится на основании установленной доли каждого региона в общем объеме средств соответствующей части этого дохода.

Новизна и преимущества этого способа регулирования территориальных бюджетов заключаются в том, что средства территориям выделяются на основе единой для всех бюджетов методики, учитывающей: территориальные бюджетные доходы (налоговый потенциал территории), т.е. бюджетные доходы, поступившие в бюджетную систему соответствующей территории; численность населения, проживающего на соответствующей территории. Благодаря этому выделение средств территориям осуществляется на объективной основе — общей для всех регионов формуле расчета выделения средств из общего фонда финансовой поддержки. Пока такой способ выделения средств территориальным бюджетам используется в отношении бюджетов субъектов Российской Федерации. Представляется, что он должен быть распространен и на местные бюджеты. Для этого в составе республиканских, краевых и областных бюджетов должны быть созданы фонды финансовой поддержки городов, районов, поселков) сельских поселений, из которых они будут получать средства для сбалансирования их бюджетов.

Расхода территориальных бюджетов. Развитие экономического потенциала страны, увеличение населения, расширение процесса урбанизации являются основными факторами увеличения числа и объема территориальных бюджетов.

Рост территориальных бюджетов непосредственно связан с процессом урбанизации, следовательно, расширением социально-бытовой инфраструктуры. В общем объеме территориальных бюджетов постоянно увеличивается удельный вес городских и поселковых бюджетов.

Рост городских поселений, увеличение числа городских жителей, рост крупных городов, где бюджетные расходы на одного жителя в пять-семь раз выше, чем в малых городах, влекут за собой увеличение расходов городских бюджетов, темпы роста которых опережают темпы роста звеньев местных бюджетов.

Наиболее ярко последствия экономических и социальных процессов отражаются на расходной части территориальных бюджетов. Главными сторонами деятельности территориальных органов власти являются разработка и осуществление планов экономического и социального развития на подведомственной им территории. Увеличение числа поселений, особенно в новых районах освоения, осуществление мероприятий по развитию жилищно-коммунального хозяйства и улучшению благоустройства населенных мест влекут расширение расходов территориальных бюджетов. Возрастание расходов связано как с новым строительством, так и с повышением уровня затрат на содержание объектов жилищно-коммунального и культурно-бытового назначения.

Направление использования средств территориальных бюджетов РФ в 1994 г. (млрд. руб.) характеризуют следующие данные:

Территориальные бюджеты

Региона
льные бюджеты

Местные бюджеты

1. Финансовая поддержка отраслей народного хозяйства

45235

22560

22675

2. Социально-культурные мероприятия,

в том числе:

образование и подготовка

44968

15032

29936

кадров

22041

5251

16790

культура и искусство

2695

1289

1406

здравоохранение, физическая культура и спорт

17479

6621

10858

средства массовой информации

288

144

142

финансирование мероприятий в области молодежной политики

94

60

34

социальное обеспечение

2372

1666

706

3. Наука

145

139

6

4. Управление

3369

1122

2247

5. Прочие

16330

10300

6030

Всего расходов без внутренних оборотов

110047

49153

60894

Следует отметить, что структура расходов отдельных видов территориальных бюджетов не одинакова и зависит от объема хозяйства и подведомственности его территориальным органам различного уровня. Так, республиканским, краевым, областным и городским органам власти подчинена подавляющая часть предприятий местной промышленности, жилищно-бытового хозяйства и торговли, поэтому удельный вес ассигнований на народное хозяйство в расходах этих бюджетов наиболее значителен и превышает 40%. В ведении же районных, поселковых и сельских органов власти находятся в основном социально-культурные учреждения, в этих бюджетах подавляющая часть расходов приходится на финансирование социально-культурных мероприятий.

В настоящее время одним из главных направлений использования финансовых ресурсов должно быть финансирование развития местной производственной базы как основы для получения в будущем собственных доходов.

Территориальным органам подведомственна подавляющая часть социально-культурных учреждений и, в первую очередь, учреждения народного образования и здравоохранения. Поэтому спецификой расходов территориальных бюджетов является значительное преобладание в них расходов на социально-культурные мероприятия. Если в краевых, областных и городских бюджетах они составляют от 30 до 50% всех расходов, то в районных, поселковых и сельских бюджетах —от 60 до 80%.

В расходах территориальных бюджетов на социально-культурные мероприятия наиболее быстрыми темпами растут затраты на здравоохранение, просвещение и науку, что связано с развитием сети медицинских учреждений и расширением научных и проектных работ, финансируемых из этих бюджетов по проблемам градостроительства, комплексного развития административно-территориальных единиц, автоматизированных систем управления местным хозяйством и т. д.

Развитие урбанизации проявляется в ускоренных темпах роста расходов территориальных бюджетов на финансирование народного хозяйства. Эти расходы имеют тенденцию к увеличению в связи с ростом и усложнением местного хозяйства, расширением жилищно-коммунального строительства, повышением стоимости основных фондов коммунального хозяйства и уровня его технического оснащения. Рост территории населенных пунктов ведет к удлинению коммуникаций, увеличению эксплуатационных расходов. Преимущественный рост крупных городов, где расходы в расчете на одного жителя выше, — также важный фактор роста расходов территориальных бюджетов. Не следует игнорировать и тот факт, что с развитием урбанизации повышаются потребности жителей малых городов, поселков и сельских поселений, где все в больших масштабах развиваются коммунальное хозяйство, торговля и т. д.

Развитие производительных сил, рост производства новых видов химической и биологической продукции, химизация

сельского хозяйства) увеличение числа городов и городского населения усиливают нагрузку на природу, приводят к резким нарушениям природной среды. Это отрицательно сказывается на условиях жизни населения и требует, в свою очередь, увеличения затрат общества на поддержание необходимого состояния окружающей среды. Поэтому одной из постоянно возрастающих статей расходов территориальных бюджетов являются ассигнования на охрану окружающей среды.

До недавнего времени почти все финансирование охраны окружающей среды производилось за счет средств ведомств и предприятий. Но с переходом предприятий и организаций на самоокупаемость наблюдается тенденция к снижению участия предприятий в природоохранных мероприятиях, так как это ведет к удорожанию продукции и ухудшению их финансового состояния. Кроме того, следует отметить, что ведомственное финансирование охраны окружающей среды зачастую недостаточно эффективно, поскольку мероприятия не всегда скоординированы, а средства распыляются.

В этих условиях возрастает роль бюджетного финансирования, в том числе за счет территориальных бюджетов. Все в большей степени по каналам этих бюджетов будут финансироваться мероприятия по развитию систем водоснабжения и канализации, мусоропереработке и захоронению бытовых отходов, защите водных, лесных, земельных ресурсов от результатов хозяйственной деятельности.

Одной из актуальных проблем является улучшение благоустройства наших городов и сел. Этому должно способствовать более рациональное использование выделяемых на эти цели бюджетных ассигнований. Необходимо ликвидировать монополии действующих в городах служб, которые нередко создают видимость работы, занимаются приписками объемов выполненных работ, получая из городских бюджетов незаработанные средства. Целесообразно разбить городские территории на участки и сдавать подряды на их обслуживание на конкурсной основе между городскими специализированными организациями по благоустройству, жэковскими организациями, кооперативами. Конкурсность и состязательность между, ними не только будут содействовать экономии средств, но и повысят качество работ по городскому благоустройству.

11.5. Финансовые ресурсы предприятий, направляемые на развитие территорий

Важнейшей составной частью финансового обеспечения населенных мест, развития и содержания в них производственной и социальной инфраструктуры являются средства предприятий и хозяйственных организаций.

Главным источником формирования средств предприятий, предназначенных для социально-бытовой инфраструктуры, является их прибыль. Из прибыли, которая остается в распоряжении предприятий, формируются целевые фонды. За счет средств этих фондов предприятия имеют возможность удовлетворять коллективные потребности в жилье, социально-культурных и бытовых услугах.

Значительный объем финансовых ресурсов предприятий направляется на содержание подведомственных им объектов жилищно-коммунального и культурно-бытового назначения. В ведомственном подчинении находятся жилищный фонд, коммунальные предприятия, детские дошкольные учреждения, пионерские лагеря, дома отдыха, санатории и т.д. За счет прибыли промышленных, строительных, транспортных и других предприятий осуществляется покрытие убытков ведомственного жилищно-коммунального хозяйства и расходов на содержание социально-культурных учреждений.

Развитие в городских поселениях промышленности сопровождается, как правило, ростом числа их жителей. И то, и другое ведет к увеличению нагрузки на городские коммуникации, что требует их реконструкции и увеличения эксплуатационных расходов. Однако территориальные органы власти не всегда располагают для этого необходимыми ресурсами. Все это вынуждает их обращаться за помощью к предприятиям, находящимся на подведомственной им территории. Предприятия выделяют материальные, финансовые и трудовые ресурсы на общегородские мероприятия.

Руководители предприятий сами понимают, что нормальная работа их предприятий, уровень производительности труда и т.д. в значительной степени зависят от состояния социальной инфраструктуры города. Поэтому промышленные предприятия берут на себя заботы по прокладке и поддержанию дорог и тротуаров вдоль своих объектов, освещению и озеленению прилегающих к ним территорий, ремонтируют транспортные и водопроводно-канализационные и другие коммуникации. Во многих городах для координации такой помощи созданы советы директоров предприятий, на которых решается вопрос о вкладе каждого предприятия в финансирование общегородских мероприятий.

В последние десятилетия в практику хозяйственной работы на местах широко внедряется метод долевого участия предприятий в создании объектов инфраструктуры. Такая форма участия средств ведомств вызвана ростом потребности в инфраструктуре, повышением ее технической оснащенности, недостаточностью средств у некоторых предприятий для сооружения отдельных инфраструктурных объектов. Например, в городах уже невозможно строительство небольших жилых домов. Раньше финансирование строительства таких домов было посильно многим, в том числе и мелким предприятиям. Современные объекты социально-бытовой инфраструктуры не только значительны по мощности, но и требуют сложного инженерно-технического оснащения, что уже непосильно для отдельных предприятий-застройщиков.

Выходом из такого положения стало объединение на долевых началах средств предприятий для строительства объектов инфраструктуры. Все чаще средства предприятий стали объединяться со средствами территориальных бюджетов. Такая форма использования средств предприятий прогрессивна и перспективна. Она способствует кооперации ресурсов ведомств и местных органов власти, более рациональному их использованию, комплексности застройки городских массивов, более быстрому достижению экономического и социального эффекта от вкладываемых средств.

Вместе с тем надо отметить, что в условиях становления рыночных отношений и экономического кризиса многие предприятия в целях снижения себестоимости своей продукции и повышения конкурентоспособности пошли по пути не только сокращения выделения средств на общерегиональные мероприятия но и отказа от подведомственных объектов социально-культурного и коммунально-бытового назначения. А это усиливает нагрузку на местные бюджеты по содержанию и развитию социальной инфраструктуры.

Следует полагать, что после выхода страны из экономического кризиса, с укреплением финансового положения предприятий они, в целях социальной защищенности своих трудовых коллективов и улучшения условий проживания их в населенных пунктах, будут увеличивать выделение средств на социальную инфраструктуру и осуществление общерегиональных мероприятий. Все это приведет вновь к повышению значения средств предприятий в территориальных финансах.

11.6. Муниципальные внебюджетные фонды

В связи с расширением для местных органов власти возможностей по объединению средств предприятий и местных бюджетов на развитие социальной инфраструктуры актуальной стала проблема объединения этих средств. Один из возможных путей концентрации средств предприятий на финансирование общерегиональных мероприятий — образование муниципальных внебюджетных фондов экономического и социального развития.

Муниципальный внебюджетный фонд может формироваться за счет следующих источников:

добровольных взносов юридических и физических лиц; доходов от аукционов;

штрафов за загрязнение окружающей среды, нерациональное использование природных ресурсов и другие нарушения природоохранного законодательства, санитарных норм и правил, а также платежей, компенсирующих причиненный ущерб;

штрафов за порчу и утрату памятников истории и культуры, находящихся в муниципальной собственности, другие нарушения законодательства об охране этих объектов, а также платежей, компенсирующих причиненный при этом ущерб;

штрафов за административные и другие правонарушения, налагаемых органами местного самоуправления и их должностными лицами на основе законодательства Российской Федерации.

Муниципальные внебюджетные фонды создаются на основании решений местных представительных органов власти. В соответствии с их решениями исполнительные органы власти открывают в банках специальные счета для хранения средств, поступающих в фонды. Для управления фондом может создаваться коллегиальный орган, состоящий из представителей местных органов власти и заинтересованных предприятий и организаций. Коллегиальный орган принимает решение об использовании средств фонда.

Мобилизованные в такие фонды средства могут быть направлены на расходы, связанные:

со строительством на кооперативных началах объектов социально-бытового назначения;

с увеличением текущих расходов бюджета (за исключением лимитированных расходов), а также финансированием плановых затрат в случае невыполнения планового размера доходов; с перерасходами установленных смет и нормативов. Средства, полученные за счет взносов предприятий, должны, как правило, использоваться на создание и содержание объектов общерегионального назначения.

Создание муниципальных внебюджетных фондов в населенных пунктах содействует:

концентрации средств предприятий и местных органов на развитие социально-бытовой инфраструктуры;

усилению материальной заинтересованности местных органов в результатах своей хозяйственной деятельности;

укреплению финансовых ресурсов местных органов власти, что придаст необходимую устойчивость их финансовой базе при выполнении возложенных на них функций и плановых задач;

более эффективному использованию материальных и финансовых ресурсов нашего общества;

усилению экономической связи местных органов с предприятиями, расположенными на подведомственной им территории;

освобождению предприятий от выполнения не свойственных им функций по развитию местного хозяйства;

расширению финансовых возможностей местных органов для ликвидации диспропорции между производственной и непроизводственной сферами и диспропорции внутри инфраструктуры;

росту влияния местных органов власти на развитие отдельных отраслей инфраструктуры, повышению технического уровня подведомственных предприятий, организаций и учреждений, что создает необходимые условия для их динамичного развития;

повышению уровня обслуживания и совершенствованию услуг, оказываемых населению.

11.7. Территориальное сводное финансовое планирование

Необходимость решения крупных экономических, социальных и демографических задач требует комплексного подхода к подготовке плановых и проектных работ. Поэтому все шире в практику внедряется составление комплексных планов экономического и социального развития административно-территориальных единиц.

Одна из важных целей территориального комплексного планирования—разработка программ) предусматривающих объединение усилий территориальных органов власти и предприятий, расположенных на их территориях, по развитию социальной инфраструктуры.

Осуществление комплексных планов связано со значительными финансовыми затратами. Для обеспечения финансовыми ресурсами мероприятий, намеченных этими планами, необходимы координация и концентрация денежных средств бюджетной системы, средств ведомств и предприятий. Это, в свою очередь, требует разработки в регионе сводного финансового баланса.

В связи с этим возникает необходимость сведения различных видов финансовых планов: финансовых планов хозяйственных предприятий и организаций, территориального бюджета, баланса денежных доходов и расходов населения и др., отражающих отдельные стороны и этапы распределения и перераспределения национального дохода, созданного и используемого на данной территории. Это позволит иметь полную картину образования и использования всех финансовых ресурсов административно-территориальной единицы, будет способствовать активному содействию со стороны финансов выполнению задач, поставленных в плане комплексного развития.

Основной задачей территориального сводного финансового баланса является определение объемов финансовых ресурсов, созданных, поступивших и использованных в регионе (как централизованных, аккумулированных и перераспределяемых территориальными бюджетами, так и децентрализованных, т.е. ресурсов предприятий и организаций).

Планирование финансовых ресурсов сопровождается анализом достигнутого уровня мобилизации и использования финансовых ресурсов региона, выявлением степени соответствия этого уровня потребностям развития региона.

Следует отметить, что такой территориальный сводный финансовый план должен учитывать национальный подход, созданный на территории региона и используемый там, и часть национального дохода, созданную за пределами региона, но поступающую на его территорию в порядке распределения и перераспределения. Следовательно, в доходную часть такого баланса включаются средства, созданные в регионе, но направленные в вышестоящий бюджет, в ведомственные фонды и по другим каналам. Это платежи из прибыли, часть налога на добавленную стоимость и подоходного налога с физических лиц, направляемые в вышестоящие бюджеты, отчисления предприятий в фонды ведомств.

Сводный финансовый баланс региона не является оперативным финансовым планом и не подменяет оперативных планов финансово-кредитной системы (бюджета, финансовых планов предприятий и др.), с его помощью осуществляется увязка всех звеньев финансово-кредитной системы, предопределяются общие рамки и структура всех ее оперативных планов.

Информационной базой при разработке сводного финансового баланса являются: данные территориальных экономических, финансовых, статистических органов, профсоюзных организаций, функциональных подразделений территориальных органов власти, экономические нормативы и лимиты по основным показателям развития региона, показатели проектов планов экономического и социального развития территории, данные территориального бюджета, балансов доходов и расходов всех предприятий и организаций, расположенных на территории независимо от их ведомственной подчиненности.

Территориальный сводный финансовый баланс имеет следующую форму и состав показателей.

№ n.n. |  | Год, предшествующий отчетному/ отчет | Текущий год/ оценка | Планируемый год/ прогноз
1 | 2 | 3 | 4 | 5
1. | ДОХОДЫ Прибыль |  |  |
2. | Налог на добавленную |  |  |

№ n.n. |  | Год, предшествующий отчетному/ отчет | Текущий год/ оценка | Планируемый год/ прогноз
1 | 2 | 3 | 4 | 5
 | дотации и субвенции средства Федерального фонда финансовой поддержки средства Фонда государственной финансовой поддержки завоза продукции (товаров) в районы Крайнего Севера и приравненных к ним местностей |  |  |
2. | Из государственных внебюджетных фондов, Всего доходов: РАСХОДЫ
1. | Затраты на инвестиции (кроме инвестиций, осуществляемых за счет прибыли, оставляемой в распоряжении предприятий) в том числе: за счет средств федерального бюджета за счет средств региональных и местных бюджетов за счет прочих источников
2. | Расходы предприятий за счет прибыли, остающейся в их распоряжении после уплаты налога, а также за счет амортизации
3. | Расходы на социально- культурные мероприятия, финансируемые за счет средств бюджета, а также внебюджетных фондов (без капитальных вложений)

№ n.n. |  | Год, предшествующий отчетному/ отчет | Текущий год/ оценка | Планируемый год/ прогноз
1 | 2 | 3 | 4 | 5
 | Стоимость |  |  |
3. | Акцизы
4. | Подоходный налог с физических лиц
5. | Специальный налог для Финансирования поддержки важнейших отраслей народного хозяйства
6. | Налоги на имущество
7. | Доходы от приватизации и Коммерческого использования объектов государственной и муниципальной собственности
8. | Ресурсные платежи
9. | Местные налоги
10. | Амортизационные Отчисления
11. | Средства дня образования Государственных внебюджетных фондов, всего в том числе: пенсионного фонда фонда социального страхования фонда страховой медицины фонда занятости населения дорожных фондов экономических фондов
12. | Прочие налоги и доходы
13. | Долгосрочные кредиты Для финансирования капитальных вложений Итого доходов Средства, выделяемые:
14. | Из республиканского (федерального) бюджета в том числе:

№ n.n. |  | Год, предшествующий отчетному/ отчет | Текущий год/ оценка | Планируемый год/ прогноз
1 | 2 | 3 | 4 | 5
 | Из них: народное образование, профессиональная подготовка кадров культура, искусство и СМИ здравоохранение и физкультура социальное обеспечение госпособия и компенсационные выплаты населению |  |  |
4. | Расходы на научно-исследовательские работы (без капитальных вложений) |  |  |
5. | Расходы на содержание правоохранительных органов (без капитальных вложений) |  |  |
6. | Расходы на содержание органов государственной власти и управления (без капитальных вложений) |  |  |
7. | Текущие расходы на целевые программы, в том числе региональные |  |  |
8. | Резервные фонды правительств республик в составе РФ и территориальных органов исполнительной власти |  |  |
9. | Погашение долгосрочных кредитов, выданных на капитальные вложения |  |  |
10. | Прочие расходы (расшифровать) Итого расходов: Взносы средств |  |  |
1. | В республиканский |  |  |

№ n.n. |  | Год, предшествующий отчетному/ отчет | Текущий год/ оценка | Планируемый год/ прогноз
1 | 2 | 3 | 4 | 5
 | (федеральный) бюджет — всего в том числе: налог на добавленную стоимость акцизы налог на прибыль прочие |  |  |
2. | Отчисления в государственные внебюджетные фонды ВСЕГО расходов и использования средств |  |  |

Контрольные вопросы

1. Какие звенья бюджетной и финансовой систем входят в понятие территориальных финансов в РФ?

2. Какие бюджеты включаются в понятие "территориальный бюджет"?

3. Каковы доходы территориальных бюджетов России?

4. Охарактеризуйте основные расходы территориальных бюджетов.

5. Расскажите о межбюджетных отношениях и путях их совершенствования в РФ.

6. Назовите доходы муниципальных внебюджетных фондов и покажите направления их использования.

7. Раскройте содержание территориального сводного финансового баланса.


Глава 12

Глава 12. Внебюджетные специальные фонды

12.1. Социально-экономическая сущность внебюджетных фондов

Важным звеном финансовой системы являются внебюджетные фонды государства — совокупность финансовых ресурсов, находящихся в распоряжении центральных или региональных местных органов самоуправления и имеющих целевое назначение. Порядок их образования и использования регламентируется финансовым правом.

Внебюджетные фонды — один из методов перераспределения национального дохода органами власти в пользу определенных социальных групп населения. Государство мобилизует в фонды часть доходов населения для финансирования своих мероприятий. Внебюджетные фонды решают две важные задачи: обеспечение дополнительными средствами приоритетных сфер экономики и расширение социальных услуг населения.

Первоначально внебюджетные фонды появились в виде специальных фондов или особых счетов задолго до возникновения единого центрального денежного фонда государства — бюджета. Государственная власть с расширением своей деятельности нуждалась во все новых расходах, требовавших средств для своего покрытия. Эти средства концентрировались в особых фондах, предназначенных для специальных целей. Такие фонды носили, как правило, временный характер. С выполнением государством намеченных мероприятий они заканчивали свое существование. В связи с этим количество фондов постоянно менялось: одни возникали, другие аннулировались.

В целом наблюдалась тенденция к увеличению количества и объема таких фондов, вызванная новыми задачами и функциями, стоящими перед государством, особенно в результате появления, а затем и расширения его предпринимательской деятельности. Множественность фондов создавала определенные финансовые неудобства (в одних фондах— нехватка средств, в других — избыток) и требовала дополнительных расходов на управление ими.

С укреплением централизованного государства начинается период унификации специальных фондов. На основе объединения различных фондов был создан государственный бюджет, который после рассмотрения и утверждения его парламентом превращается в закон, обязательный к исполнению.

В современных условиях наряду с бюджетом вновь повышается значение внебюджетных фондов, увеличиваются количество и объем этих фондов. Внебюджетные фонды имеют ряд особенностей и преимуществ:

у органов государственной власти появляются дополнительные средства для вмешательства в хозяйственную жизнь и финансовой поддержки предпринимательства, особенно в условиях нестабильной экономики;

строго целевое использование средств этих фондов обеспечивает более эффективный контроль, так как их автономность от бюджета и предназначение (решение новых важных задач) требуют особого внимания со стороны государства;

возможность использования для покрытия бюджетного дефицита при определенных условиях — наличии активного сальдо .

Внебюджетные фонды создаются двумя путями. Один путь — это выделение из бюджета определенных расходов, имеющих особо важное значение, а другой — формирование внебюджетного фонда с собственными источниками доходов для определенных целей. Так, созданные во многих странах фонды социального страхования предназначены для социальной поддержки определенных групп населения.

Создание других фондов обусловлено возникновением новых ранее неизвестных расходов, которые заслуживают особого внимания со стороны общества. В этом случае по предложению правительства законодательный орган принимает специальное решение об образовании внебюджетного фонда. Так, в ряде государств появились внебюджетные экономические фонды.

Специальные внебюджетные фонды предназначены для целевого использования. Обычно в названии фонда указана цель расходования средств.

Материальным источником внебюджетных фондов, как и других звеньев финансовой системы, является национальный доход. Преобладающая часть фондов создается в процессе перераспределения национального дохода. Основные методы мобилизации национального дохода в процессе его перераспределения при формировании фондов — специальные налоги и сборы, средства из бюджета и займы.

Специальные налоги и сборы устанавливаются законодательной властью. Значительное количество фондов формируется за счет средств центрального и региональных/местных бюджетов. Средства бюджетов поступают в форме безвозмездных субсидий или определенных отчислений от налоговых доходов бюджета. Доходами внебюджетных фондов могут выступать и заемные средства. Имеющееся у внебюджетных фондов положительное сальдо может быть использовано для приобретения ценных бумаг и получения прибыли в форме дивидендов или процентов.

Разнообразие внебюджетных фондов обусловливает сложные многоступенчатые связи между этими фондами и другими звеньями финансовой системы. Различают односторонние, двусторонние и многосторонние финансовые связи.

При односторонних связях денежные средства идут в одном направлении: от финансовых звеньев к внебюджетному фонду. Такая связь появляется при формировании фондов или при использовании ими средств. Например, валютные фонды многих стран образуются за счет средств центрального бюджета в форме безвозвратных субсидий. Односторонняя связь появляется и в том случае, когда внебюджетный фонд перечисляет часть своих ресурсов другим финансовым звеньям. Так, дорожный фонд США, созданный за счет специальных налогов, при наличии излишков предоставляет займы федеральному бюджету.

При двусторонних связях денежный поток движется между внебюджетными фондами и другими звеньями финансовой системы в двух направлениях. Так, фонды социального страхования образуются не только за счет страховых взносов, но и средств центрального бюджета. Одновременно при наличии активного сальдо они приобретают государственные ценные бумаги и становятся кредитором бюджета.

При многосторонних связях один внебюджетный фонд одновременно приходит в соприкосновение с разными финансовыми звеньями и другими внебюджетными фондами, т.е. деньги движутся в разных направлениях между ними.

12.2. Внебюджетные фонды Российской Федерации

Внебюджетные фонды в финансовой системе России созданы в соответствии с Законом РСФСР "Об основах бюджетного устройства и бюджетного процесса в РСФСР" (от 17 октября 1991 г.). Главная причина их создания — необходимость выделения чрезвычайно важных для общества расходов и обеспечение их самостоятельными источниками дохода.

Решение об образовании внебюджетных фондов принимает Федеральное Собрание РФ, а также государственные представительные органы субъектов Федерации и местного самоуправления. Фонды должны поддерживать специальными финансовыми ресурсами важнейшие отрасли и сферы народного хозяйства (например, фонды НИОКР), а также оказывать социальную помощь гражданам РФ (за счет различно создаваемых социальных фондов).

Внебюджетные фонды находятся в собственности государства, но являются автономными. Они имеют, как правило, строго целевое назначение. К доходам внебюджетных фондов относятся: специальные целевые налоги и сборы, установленные для соответствующего фонда;

отчисления от прибыли предприятий, учреждений, организаций; средства бюджета;

прибыль от коммерческой деятельности, осуществляемой фондом как юридическим лицом;

займы, полученные фондом у Центрального Банка РФ или коммерческих банков.

В Российской Федерации с 1992 г. начало действовать более двух десятков внебюджетных социальных и экономических фондов, в том числе

социальные: Пенсионный фонд РФ (ПФР), Фонд социального страхования (ФСС), Государственный фонд занятости населения РФ (ГФЗН), фонды обязательного медицинского страхования (ФОМС), Фонд обязательной социальной поддержки населения и др.;

экономические — Федеральный и территориальные дорожные фонды, Фонд воспроизводства минерально-сырьевой базы РФ, фонды финансового регулирования и др.

По Указу Президента РФ (22 декабря 1993 г.) преобладающая часть внебюджетных фондов, преимущественно экономических, доходы которых формировались за счет отдельных платежей юридических лиц, должны объединиться с федеральным бюджетом РФ и бюджетами субъектов Федерации (соответственно). В федеральный бюджет на 1996 г. включаются средства следующих внебюджетных фондов: Федерального дорожного фонда РФ, Федерального экологического фонда РФ, Фонда социального развития Департамента налоговой полиции РФ, Фонда развития таможенной системы РФ, Государственного фонда борьбы с преступностью и др. Для учета доходов и расходов этих фондов в Центральном Банке РФ и Главном управлении федерального казначейства Минфина РФ открываются специальные бюджетные счета, руководство которыми возлагается на государственные органы, уполномоченные управлять средствами этих фондов.

Законодательным (представительным) органам субъектов Федерации рекомендовано также консолидировать в соответствующих бюджетах средства территориальных дорожных фондов и других внебюджетных фондов, образованных по решениям властей указанных органов.

Необходимость объединения внебюджетных фондов с соответствующими бюджетами вызвана недостаточным финансовым контролем за поступлением и использованием их ресурсов, поскольку налоговые органы по существу ответственности за эти средства не несут. Рассмотрим подробнее отдельные фонды. Пенсионный фонд Российской Федерации (ПФР) — образован в соответствии с Постановлением Верховного Совета РСФСР от 22 декабря 1990 г. как самостоятельное финансово-кредитное учреждение, осуществляющее свою деятельность по закону в целях государственного управления пенсионным обеспечением.

Важнейший принцип любого пенсионного фонда — солидарная ответственность поколений. Он преследует цель обеспечить заработанный человеком уровень жизненных благ путем перераспределения средств во времени (нынешние работники содержат вчерашних, завтрашние — возьмут обеспечение нынешних) и в пространстве — где бы человек ни жил (даже за границей), он своим трудом и прошлыми социальными отчислениями гарантирует себе определенный прожиточный уровень в будущем.

Средства Пенсионного фонда формируются по Положению о Пенсионном фонде РФ за счет трех главных источников: страховых взносов работодателей, страховых взносов работающих и ассигнований из федерального бюджета. Часть средств поступает в результате капитализации (вложений в ценные бумаги) временно свободных средств. Кроме того, Фонд привлекает добровольные взносы юридических лиц. При отсутствии средств он может использовать кредиты банков.

Страховые взносы — преобладающие доходы ПФР. Их плательщиками являются:

работодатели — российские и иностранные юридические лица;

крестьянские (фермерские) хозяйства;

общины малочисленных народов Севера, занимающиеся традиционными отраслями хозяйствования; предприниматели без образования юридического лица; граждане, занимающиеся частной практикой (адвокаты, нотариусы, охранники, детективы);

работающие граждане, в том числе пенсионеры и инвалиды; религиозные объединения и находящиеся в их собственности предприятия, объединения, учреждения, созданные для осуществления их уставных целей.

Не являются плательщиками страховых взносов:

воинские формирования РФ — по денежному довольствию военнослужащих, лиц рядового и начальствующего составов органов внутренних дел и федеральных органов налоговой полиции;

общественные организации инвалидов, а также принадлежащие им на правах собственности предприятия, объединения, учреждения, созданные для осуществления уставных целей.

Все плательщики (за исключением работающих граждан) обязаны зарегистрироваться в ПФР. Вновь созданные юридические лица и другие плательщики регистрируются в качестве субъектов страховых взносов в тридцатидневный срок со дня их учреждения. Банки открывают счета плательщикам при предъявлении ими документов, подтверждающих регистрацию, что они являются плательщиками внебюджетного фонда.

Налогооблагаемой базой для расчета страховых взносов служит начисленная оплата труда по всем основаниям для работодателей, в том числе колхозов, совхозов, предприятий по производству сельскохозяйственной продукции, а также граждан, использующих труд наемных работников, в то время как для крестьянских (фермерских) хозяйств и граждан, занимающихся частной практикой, — доход.

В состав начисленной оплаты труда включаются все виды вознаграждений в денежной и натуральной формах (за сверхурочную работу, работу в выходные дни и т.п.) независимо от источников финансирования.

Правительство РФ Постановлением от 19 февраля 1996 г. утвердило перечень выплат, на которые не начисляются страховые взносы в ПФР, а именно:

выходное пособие при прекращении трудового договора, денежная компенсация за неиспользованный отпуск, средний заработок, выплачиваемый на период трудоустройства работникам, уволенным по сокращению численности или ликвидации организации;

льготы и компенсации гражданам, подвергшимся воздействию радиации;

материальная помощь, оказываемая в связи с чрезвычайными обстоятельствами в целях возмещения ущерба, причиненного здоровью;

стоимость льгот по проезду отдельным категориям работников;

стоимость выдаваемых в соответствии с законодательством спецодежды, обуви, других средств индивидуальной защиты;

компенсация женщинам, находящимся в отпуске по уходу за ребенком;

доходы по ценным бумагам (дивиденды, проценты и т.д.), получаемые от участия работников в управлении собственностью;

страховые платежи по договорам обязательного государственного личного страхования и др.

Страховые взносы (тарифы) устанавливаются в зависимости от категории плательщиков. В 1996 г. они действуют в размере:

28% — для работодателей (предприятий, учреждений, организаций);

20,6% — для колхозов, совхозов, предприятий по производству сельскохозяйственной продукции;

26% — для предприятий, учреждений, организаций, выплачивающих авторские гонорары;

5% — для крестьянских (фермерских) хозяйств, общин народов Севера:

5% — для предпринимателей, занимающихся частной практикой;

28% — для граждан, использующих труд наемных работников. Все работающие граждане, в том числе пенсионеры и инвалиды, платят страховые взносы в ПФР в размере 1% от начисленной оплаты труда. Работодатели перечисляют эти взносы за работающих граждан одновременно с подоходным налогом с физических лиц.

Срок оплаты страховых взносов для работодателей — один раз в месяц.В таком же порядке работодатели начисляют и удерживают страховые взносы с работников, включая работающих пенсионеров и инвалидов. Граждане, занимающиеся индивидуальной трудовой деятельностью, уплачивают страховые взносы в сроки, установленные для подоходного налога с этой категории граждан; крестьянские (фермерские) хозяйства — один раз в год, не позднее 1 апреля следующего за отчетным. Граждане, использующие труд наемных работников, платят взносы ежемесячно до 5 -го числа следующего месяца.

Оплата страховых взносов работодателями осуществляется платежными поручениями, которые представляются в банк одновременно с платежными поручениями или чеком на получение средств для заработной платы. Платежи в ПФР осуществляются плательщиками в первоочередном порядке.

Страховые взносы работодателей в ПФР относятся ими на себестоимость продукции (выполненных работ, оказанных услуг).

При нарушении плательщиком порядка отчислений страховых взносов в ПФР (и другие фонды) устанавливаются финансовые санкции *1*.

Средства ПФР используются на выплаты государственных пенсий, пенсий военным, инвалидам, компенсации пенсионерам, пособий для детей в возрасте от 1,5 до 6 лет и другие цели, а также на пособия пострадавшим от аварии на Чернобыльской АЭС. В условиях инфляции пенсии гражданам России пересматриваются в сторону повышения, несколько приближая их к темпам роста цен. Устанавливаются также минимальные пенсии.

Руководство ПФР осуществляет Правление и его постоянно действующий орган — Исполнительная дирекция. Дирекции подчиняются отделения в республиках в составе РФ, отделения в национально-государственных и административно-территориальных образованиях. На местах (в городах, районах) имеются уполномоченные Фонда. Отделения обеспечивают организационную работу по сбору взносов на социальное страхование, финансирование расходов органов социального обеспечения, региональных программ социального обеспечения, а также контроль за расходованием средств.

*1* Финансовые санкции применяются к той части страховых взносов, которая подлежит обязательному перечислению в ФСС.

Кроме ПФР вопросами пенсионного обеспечения занимаются Министерство труда и социального развития РФ (назначает и перераспределяет размеры пенсии). Министерство связи (доставляет пенсии получателю), сберегательные банки (обеспечивают пенсионеров наличными деньгами и безналичными перечислениями) .

Бюджет ПФР и смета расходов (включая фонд оплаты труда), а также отчеты об их исполнении составляются Правлением. Бюджет утверждается законодательным органом. В законе о бюджете Пенсионного фонда РФ утверждаются общая сумма доходов, в том числе по источникам, и общая сумма расходов — по направлениям. • Бюджет Пенсионного фонда России (в трлн. руб.)

На 1996 г. бюджет ПФР утвержден в сумме 163,1 трлн. руб. Большое количество плательщиков задолжали ПФР. Общая сумма задолженности на конец декабря 1995 г. составила 19,5 тлрн. руб., что равно 25% всего бюджета.

Фонд социального страхования РФ (ФСС РФ). Это второй по значению внебюджетный социальный фонд. Действует в соответствии с Указом Президента РФ от 7 августа 1992 г. Положение о ФСС утверждено Постановлением Правительства РФ от 12 февраля 1994 г. Основные задачи Фонда:

обеспечение гарантированных государством пособий; участие в разработке и реализации государственных программ охраны здоровья работников;

подготовка мер по совершенствованию социального страхования.

Фонд социального страхования, как и Пенсионный фонд, является автономным и строго целевым. Он предназначен для финансирования выплат различных пособий по временной нетрудоспособности, беременности и родам, при рождении ребенка. Кроме того, за счет средств ФСС осуществляется санаторно-курортное лечение — оздоровление трудящихся и членов их семей.

Фонд социального страхования образуется за счет: страховых взносов предприятий, учреждений, а также иных хозяйствующих субъектов независимо от форм собственности;

доходов от инвестирования части временно свободных у него средств;

добровольных взносов граждан и юридических лиц; ассигнований из федерального бюджета РФ на покрытие расходов, связанных с предоставлением льгот лицам, пострадавшим от радиации, а также на другие цели.

Норматив отчислений юридических лиц в ФСС установлен на 1996 г. в размере 5,4% на все виды начисленной оплаты труда по всем основаниям (см. Пенсионный фонд). Работающие в этот фонд ничего не платят.

В отличие от Пенсионного фонда плательщики перечисляют в бюджет ФСС не всю начисленную сумму. В течение квартала оставленные средства могут использоваться плательщиками на выплату пособий по временной нетрудоспособности, беременности, родам, на погребение, санаторно-курортное лечение и физкультурно-оздоровительные мероприятия и другие цели своим работникам. В конце года суммы подлежат регулированию.

Платежи с расчетного (текущего) счета юридических лиц в ФСС так же, как в Государственный фонд занятости РФ и фонды обязательного медицинского страхования, производятся в порядке календарной очередности поступления в банк расчетных документов.

Для обеспечения деятельности ФСС создан центральный аппарат, а в региональных отраслевых отделениях — аппараты органов ФСС. При ФСС образуется Правление, при региональных отраслевых отделениях — координационные советы. Руководство деятельностью ФСС осуществляется его председателем, который назначается Правительством РФ.

Бюджет Фонда социального страхования РФ на 1996 г. принят Государственной Думой и одобрен Советом Федерации в размере 25,7 трлн. руб.

Государственный фонд занятости населения РФ (ГФЗН) образован по Закону РСФСР "О занятости населения РСФСР" (19 апреля 1991). Он создан для финансирования мероприятий, связанных с реализацией государственной политики занятости населения. Необходимость в этом фонде возникла с появлением в стране особой категории граждан — безработных.

Порядок образования и расходования средств определяется Положением о Государственном фонде занятости, утвержденным Верховным Советом РФ 8 июня 1993 г. В соответствии с Положением Фонд формируется за счет: обязательных страховых взносов работодателей, обязательных страховых взносов работающих, ассигнований из федерального бюджета и бюджетов субъектов Федерации. Дополнительными источниками поступлений могут быть добровольные взносы юридических и физических лиц, а также другие средства.

Размер страховых взносов плательщиков в ГФЗН устанавливается законодательным органом по представлению Правительства РФ. Для работодателей страховые взносы определены с 1 января 1996 г. в 1,5% по отношению к начисленной оплате труда по всем основаниям, работающие граждане в текущем году эти взносы не платят. Освобождены от платы в Фонд те же категории, что и по Пенсионному фонду. Кроме того, не являются плательщиками религиозные объединения и находящиеся в их собственности предприятия, учреждения и организации, созданные для осуществления их уставных целей.

ГФЗН представляет собой совокупность федеральный части Фонда и фондов занятости, формируемых у субъектов Федерации и местных органов самоуправления. В связи с этим вначале обязательные страховые взносы поступают в фонды занятости городов и районов. Часть этих взносов отчисляется в фонды занятости субъектов Федерации. Размер таких отчислений в городах и районах устанавливается соответствующими вышестоящими представительными органами власти. Федеральная часть фонда занятости образуется за счет отчислений из фондов занятости, формируемых у субъектов Федерации. Средства ГФЗН направляются на: программы активной политики занятости, в том числе на профессиональное обучение и консультирование, создание и сохранение рабочих мест, компенсационные выплаты и субсидии к заработной плате, на организацию общественных работ, переезд безработных в другие места;

программы материальной поддержки безработных — пособия, материальная помощь, досрочная пенсия; информационную поддержку программ занятости; страховой резерв; содержание служащих Фонда.

Управление ГФЗН РФ осуществляется Государственным комитетом РФ по занятости, а также центрами при представительных органах власти. Непосредственное руководство Фондом возложено на Правление Фонда.

Общий размер этого фонда на 1996 г. запланирован в 7 трлн. руб.

Фонды обязательного медицинского страхования РФ (ФОМС) образованы в соответствии с Законом РСФСР "Об обязательном медицинском страховании граждан РСФСР" (от 28 июня 1991 г). Он определяет правовые, экономические и организационные основы медицинского страхования и направлен на усиление заинтересованности и ответственности как самого застрахованного, так и государства, предприятия, учреждения, организации в охране здоровья работников.

На территории России создаются страховые медицинские организации, учредителями которых выступает местная администрация. Эти страховые компании могут работать только при наличии соответствующих лицензий на обязательное медицинское страхование. В соответствии с Положением о страховых медицинских организациях, утвержденным Постановлением Правительства РФ 11 октября 1993 г., эти организации обязаны заключать договора с медицинскими учреждениями на оказание медицинской помощи застрахованным по обязательному медицинскому страхованию, создавать страховые резервы, защищать интересы застрахованных.

Обязательное медицинское страхование — составная часть государственного социального страхования и обеспечивает всем гражданам РФ равные возможности в получении медицинской и лекарственной помощи за счет средств обязательного медицинского страхования.

Для реализации политики в области медицинского страхования создаются Федеральный и территориальный фонды медицинского страхования как самостоятельные некоммерческие финансово-кредитные учреждения. Эти фонды действуют в соответствии с Положением о федеральном обязательном медицинском страховании и Положением о территориальном обязательном медицинском страховании, утвержденными Постановлениями Верховного Совета РФ от 24 февраля 1993 г. Средства фондов находятся в государственной собственности, не входят в состав бюджетов, других фондов и изъятию не подлежат.

• Федеральный фонд обязательного медицинского страхования, созданный в соответствии с федеральным законом, предназначен для:

выравнивания условий деятельности территориальных фондов обязательного медицинского страхования по обеспечению финансирования программ обязательного медицинского страхования;

финансирования целевых программ в рамках обязательного медицинского страхования;

осуществления контроля за рациональным использованием финансовых средств обязательного медицинского страхования. Финансовые средства Федерального фонда образуются за счет: части страховых взносов предприятий, учреждений, организаций и иных хозяйствующих субъектов независимо от форм собственности на обязательное медицинское страхование в размерах, установленных федеральным законом;

взносов территориальных фондов на реализацию совместных программ, выполняемых на договорных началах;

ассигнований из федерального бюджета на выполнение республиканских программ обязательного медицинского страхования;

добровольных взносов юридических и физических лиц; доходов от использования временно свободных финансовых средств Федерального фонда;

нормированного страхового запаса финансовых средств фонда и иных поступлений.

• Территориальный фонд обязательного медицинского страхования, создаваемый представительной властью субъектов Федерации, осуществляет:

финансирование обязательного медицинского страхования, проводимого страховыми медицинскими организациями, имеющими соответствующие лицензии и заключившими договор обязательного медицинского страхования по дифференцированным подушевым нормативам, устанавливаемым Правлением территориального фонда;

финансово-кредитную деятельность по обеспечению системы обязательного медицинского страхования;

выравнивание финансовых ресурсов городов и районов, направляемых на проведение обязательного медицинского страхования;

предоставление кредитов, в том числе льготных, страховщикам при обоснованной нехватке у них финансовых средств;

накопление финансовых резервов для обеспечения устойчивости системы обязательного медицинского страхования;

контроль за рациональным использованием финансовых ресурсов, направляемых на обязательное медицинское страхование граждан.

Финансовые средства территориальных фондов находятся в государственной собственности РФ, не входят в состав бюджетов и других фондов и изъятию не подлежат. Эти средства формируются за счет:

1) части страховых взносов предприятий, организаций, учреждений и иных хозяйствующих субъектов независимо от форм собственности на обязательное медицинское страхование, устанавливаемых Парламентом РФ, а также средств, предусматриваемых органами исполнительной власти в соответствующих бюджетах на обязательное медицинское страхование;

2) доходов, получаемых от использования временно свободных финансовых средств и нормированного страхового запаса финансовых средств территориальных фондов;

3) финансовых средств, взыскиваемых со страхователей, медицинских учреждений и других юридических и физических лиц в результате предъявления им регрессных требований;

4) добровольных взносов юридических и физических лиц;

5) других поступлений, не запрещенных законодательством. Плательщиками страховых взносов в Федеральный и территориальные фонды обязательного медицинского страхования выступают предприятия, организации, учреждения и иные хозяйствующие субъекты независимо от форм собственности и организационно-правовых форм деятельности, а также органы исполнительной власти, которые осуществляют платежи за неработающих граждан (детей, учащихся и студентов дневных форм обучения, пенсионеров, зарегистрированных в установленном порядке безработных) с учетом территориальных программ обязательного медицинского страхования. Плательщики страховых взносов в эти фонды подлежат обязательной регистрации в территориальных фондах обязательного медицинского страхования в течение 30 дней со дня создания территориального фонда. Объектом выступает начисленная оплата труда по всем основаниям.

• Тариф страховых взносов определяется Федеральным законом РФ по представлению Правительства РФ. В 1996 г. он составил 3,6% по отношению к начисленной оплате труда по всем основаниям в денежной и натуральной формах (0,2% направляются в Федеральный фонд, а 3,4% — в территориальные фонды). Страховые взносы не начисляются на выходное пособие при увольнении, компенсационные выплаты, стоимость бесплатно предоставляемых услуг, дивиденды, начисляемые на акции, и другие выплаты.

Плательщик исходя из начисленной оплаты труда по всем основаниям и действующему тарифу определяет сумму страхового взноса на обязательное медицинское страхование. Эти взносы включаются в себестоимость продукции (работ, услуг).

Плательщик, кроме граждан, занимающихся предпринимательской деятельностью, уплачивает взносы один раз в месяц в срок, установленный для получения заработной платы за истекший месяц. Граждане, занимающиеся предпринимательской деятельностью, уплачивают страховые взносы с тех видов доходов и в те же сроки, которые определены законодательством РФ для подоходного налога с физических лиц. Физические лица, нанимающие граждан по договору, уплачивают страховые взносы ежемесячно до 5-го числа месяца, следующего за месяцем выплаты заработной платы гражданам. Органы исполнительной власти перечисляют платежи по обязательному медицинскому страхованию неработающего населения ежемесячно в размере не менее 1/3 квартальной суммы средств, предусмотренных на указанные цели в соответствующих бюджетах с учетом индексации не позднее 25-го числа текущего месяца.

Уплата начисленных страховых взносов производится плательщиком в обязательном порядке путем представления в учреждение банка платежного поручения на перечисление страхового взноса в Фонд обязательного медицинского страхования, который в 1996 г. определен в сумме 17,1 трлн. руб. Без представления указанных платежных поручений в банк финансовые средства на оплату труда не выдаются. Перечисление производится со счета плательщика на счет федерального фонда или территориальных фондов обязательного медицинского страхования по месту его регистрации в качестве плательщика взносов. К плательщикам, нарушившим порядок оплаты страховых взносов, применяются финансовые санкции.

Средства фондов обязательного медицинского страхования банк вначале направляет на счет расчетного контрольного центра (РКЦ), управляемого администрацией территории. РКЦ в пределах территории финансирует работу страховых компаний, имеющих лицензию для проведения соответствующей работы.

Контроль за своевременным и правильным поступлением страховых взносов в эти фонды возложен на Государственную налоговую службу РФ.

Всем гражданам РФ по месту жительства или месту работы вручают страховой полис, означающий, что гражданин получает бесплатно "гарантированный объем медицинских услуг". В этот объем входит как минимум "скорая помощь", лечение острых заболеваний, услуги по обслуживанию беременных и родам, помощь детям, пенсионерам, инвалидам.

Финансовые санкции при нарушениях плательщиком порядка отчислений в ПФР, ФСС, ФОМС, ГФЗН:

Недоимкой считаются не внесенная сумма страховых взносов по истечении установленных сроков, а также суммы задолженности, выявленные при проверке. Недоимки и финансовые санкции взыскиваются с работодателей в бесспорном порядке. При этом срок исковой давности по взысканию недоимок и финансовых санкций с физических лиц установлен три года, с юридических лиц — шесть лет.

К экономическим внебюджетным фондам относятся отраслевые и межотраслевые фонды научно-исследовательских и опытно-конструкторских разработок (фонды НИОКР). Порядок их образования и использования утвержден Постановлением Правительства РФ от 12 апреля 1994 г.

Средства фондов формируются за счет ежеквартальных отчислений предприятий и организаций в размере 1,5% от себестоимости реализуемой продукции (выполненных работ, оказанных услуг). Они направляются на проведение НИОКР. Для осуществления операций, связанных с поступлением и расходованием средств внебюджетных фондов, получателям (министерствам, иным федеральным органам власти, организациям, корпорациям, ассоциациям) открываются в банках депозитные счета.

Субъекты Федерации и местные органы самоуправления создают региональные внебюджетные экономические фонды. На основе Указа Президента РФ "О разработке и внедрении внебюджетных форм инвестирования жилищного строительства" (24 декабря 1993 г.) создаются внебюджетные фонды развития жилищной сферы. Правительство РФ утвердило примерный порядок формирования и использования региональных (местных) внебюджетных фондов развития жилищного строительства. Решение об образовании таких фондов принимается представительными органами власти субъектов Федерации или органами местного самоуправления. Основные задачи, стоящие перед этими фондами: создание условий для привлечения внебюджетных источников финансирования жилищной сферы;

эффективное использование средств на формирование рынка жилья;

содействие развитию производственной базы домостроения. Средства фондов формируются за счет добровольных взносов юридических и физических лиц, целевых кредитов под гарантию органов исполнительной власти субъектов Федерации и органов местного самоуправления, дивидендов от операций с ценными бумагами, приобретенными на временно свободные средства фонда, платы за инжиниринговые, информационные и другие услуги. Из этих фондов финансируется строительство и ремонт ЖКХ, строительство объектов социальной инфраструктуры, приобретение ценных бумаг, социальная поддержка малоимущих групп населения для оплаты строительства и содержания жилья.

В управление фондами входят представители органов власти субъектов Федерации, органов местного самоуправления, заинтересованных предприятий, физические лица.

Контрольные вопросы

1. Дайте понятие внебюджетных фондов.

2. Назовите финансовые связи между внебюджетными фондами и другими звеньями финансовой системы.

3. Расскажите о причинах создания внебюджетных фондов в РФ.

4. Как рассчитывается налогооблагаемая база для страховых взносов в Пенсионный фонд?

5. Какова величина страховых взносов в Пенсионный фонд и другие внебюджетные социальные фонды РФ?

6. На какие цели направляются средства из внебюджетных социальных фондов?


Глава 13

Глава 13. Социальное обеспечение

13.1. Экономические основы и принципы социального обеспечения

Статья 39 Конституции Российской Федерации каждому гарантирует социальное обеспечение по возрасту, в случае болезней, инвалидности, потери кормильца, для воспитания детей и в иных случаях, установленных законодательством.

Как экономическая категория социальное обеспечение представляет собой систему распределительных отношений, в процессе которых за счет части национального дохода образуются и используются общественные фонды денежных средств для материального обеспечения и обслуживания этих категорий граждан.

В этом широком смысле социальное обеспечение включает соответствующее обеспечение всех членов общества независимо от источников образования фондов и организации обеспечения.

Основными видами расходов по социальному обеспечению являются выплаты денежных пенсий и пособий.

Пенсии — это периодические выплаты определенных денежных сумм для материального обеспечения граждан в связи со старостью, инвалидностью, выслугой лет и смертью кормильца. В России основными видами являются пенсии: по старости; по инвалидности; за выслугу лет; по случаю потери кормильца.

Некоторым категориям граждан выплачиваются так называемые социальные пенсии.

Основные виды пособий:

по временной нетрудоспособности; по беременности и родам; при рождении ребенка; по уходу за ребенком;

на детей военнослужащих срочной службы; по безработице; ритуальные.

Наряду с этим существуют и другие формы обеспечения: профессионально-техническое обучение, переобучение безработных, переобучение и трудоустройство инвалидов, бесплатное содержание нетрудоспособных в домах-интернатах для престарелых и инвалидов, протезирование и снабжение инвалидов мото- и велоколясками, автомобилями, организация многих видов помощи на дому и т. д.

Социальное обеспечение — это проявление гуманизма, забота общества, государства о человеке, утратившем полностью или частично способность трудиться.

По вопросу содержания категории социального обеспечения среди экономистов нет единого мнения. Ряд авторов, понимая социальное обеспечение в "широком смысле", включают в него совокупность определенных социально-экономических мероприятий, связанных с бесплатным обеспечением матери и ребенка, граждан в старости и в случае нетрудоспособности, с бесплатным медицинским обслуживанием и лечением. Другие же социальное обеспечение и социальное страхование рассматривают как однопорядковые экономические категории. Третьи вводят понятие социального обеспечения в "узком смысле", к которому относят виды обеспечения, не охватываемые социальным страхованием. Наконец, четвертые считают, что существует единое социальное обеспечение, включающее различные формы и виды обеспечения нетрудоспособных, в том числе и социальное страхование. Это положение более точно отвечает статье 39 Конституции РФ.

Конституция РФ гарантирует гражданам России право на труд, отдых, охрану здоровья, социальное обеспечение в старости, в случае болезни, полной или частичной утраты трудоспособности и потери кормильца, право на жилище, на образование, на пользование достижениями культуры, право участия в управлении государственными и общественными делами и т. д. Если понимать социальное обеспечение в "широком смысле", то в него следовало бы включить не только бесплатное медицинское обслуживание, лечение, но и бесплатное образование, пользование достижениями культуры и другие социально-экономические мероприятия, предусмотренные Конституцией. Каждое из этих прав предусматривает удовлетворение различных потребностей граждан и обеспечивается соответствующими, предусмотренными Конституцией мероприятиями и средствами. Так, право на материальное обеспечение в старости, в случае болезни, полной или частичной утраты трудоспособности, а также потери кормильца осуществляется различными формами социального обеспечения. Специальные формы предусмотрены для обеспечения права на охрану здоровья, т.е. на бесплатное медицинское обслуживание и лечение. Различные потребности граждан имеют свои, специфические формы их удовлетворения, соответственно этому образуются и фонды денежных средств. Следовательно, для толкования понятия "социальное обеспечение" в более широком смысле достаточных оснований не имеется.

Нельзя признать и обоснованным точку зрения о параллельном существовании социального обеспечения и социального страхования как самостоятельных однопорядковых экономических категорий, согласно которой к социальному обеспечению относят мероприятия, осуществляемые за счет прямых ассигнований государственного бюджета, а к социальному страхованию — мероприятия за счет средств фонда социального страхования.

В направлениях расходов за счет прямых ассигнований на социальное обеспечение из государственного бюджета Пенсионного фонда и Фонда социального страхования нет различий принципиального характера. Как за счет прямых ассигнований из бюджета, так и за счет Пенсионного фонда и Фонда социального страхования выплачиваются пенсии по старости, инвалидности, выслуге лет, по случаю потери кормильца, пособия на рождение ребенка и на погребение, пособия по беременности и родам и др. Различия состоят только в контингенте обеспечиваемых. Из средств Пенсионного фонда и Фонда социального страхования обеспечиваются рабочие и служащие, научные работники; непосредственно из бюджета — военнослужащие, начальствующий состав органов Министерства внутренних дел. Федеральной службы безопасности и некоторые другие категории.

Таким образом, нет оснований считать социальное страхование самостоятельной категорией, существующей параллельно и независимо от социального обеспечения. Наоборот, социальное страхование относится к социальному обеспечению как частное к целому, является одной из форм социального обеспечения.

Анализ различных фондов социального обеспечения и выплат из них показывает, что источником одних является необходимый продукт, других — прибавочный. Так, выплаты пособий по временной нетрудоспособности, пособий по беременности и родам, расходы на обучение и трудовое устройство инвалидов, переобучение безработных своим источником имеют необходимый продукт. Назначение этих выплат — предоставить необходимые жизненные блага работнику в период его временной нетрудоспособности, безработицы. Эти выплаты непосредственно связаны с затратами на воспроизводство рабочей силы.

Иное положение с выплатой пенсий. Это выплаты нетрудоспособным гражданам. В настоящее время в нашей стране численность лиц, получающих пенсии, составляет около 37 миллионов.

До начала трудовой деятельности каждое молодое поколение нашей страны содержится как за счет необходимого продукта (в форме оплаты труда родителей), так и за счет прибавочного продукта (в форме льгот и услуг из общественных фондов потребления). С начала трудовой деятельности и до выхода на пенсию (за 35—40 лет) это поколение создает общественный продукт (необходимый и прибавочный) во все увеличивающихся объемах.

Значительно увеличивается часть прибавочного продукта, направленная в фонд накопления. В результате быстро растет объем национального богатства.

Следовательно, каждое новое поколение передает последующему значительно больший объем национального богатства (включая основные производственные и непроизводственные фонды), чем само получает от своего предшественника. На этой основе каждое новое поколение своим трудом увеличивает производство валового продукта. При этом возрастает как объем необходимого продукта, используемого на удовлетворение личных потребностей работников материального производства, так и прибавочного продукта, направляемого на развитие производства и на образование общественных фондов потребления, в том числе на содержание нетрудоспособных членов общества.

В экономически развитых государствах выплата пенсий осуществляется из пенсионных фондов, создаваемых в течение многих лет в основном путем вычетов части заработной платы трудящихся.

В нашей стране право на материальное обеспечение в старости, в случае болезни, полной или частичной утраты трудоспособности, а также потери кормильца в соответствии с Конституцией РФ гарантируется различными формами социального обеспечения. Трудящиеся из своей заработной платы на свои будущие пенсии вносят всего один процент от своего заработка.

Поскольку неработающие пенсионеры не создают ни необходимого, ни прибавочного продукта, а в период их трудовой деятельности Пенсионный фонд для них не создавался, постольку источником ежегодного образуемого Пенсионного фонда является та часть ВВП и национального дохода, которая создана прибавочным трудом работающего поколения, т.е. прибавочный продукт.

Принципы социального обеспечения. Важной особенностью социального обеспечения являются гуманные принципы его построения:

всеобщность, т. е. распространение его при наступлении нетрудоспособности по возрасту или вследствие инвалидности на всех трудящихся, без каких либо исключений и независимо от пола, возраста, национальности, расы, характера и места работы, форм ее оплаты. Принцип всеобщности заключается далее в том, что он распространяется на все категории трудящихся: рабочих, служащих, колхозников, военнослужащих, учащихся и других граждан. Социальному обеспечению подлежат все нетрудоспособные члены семьи умершего кормильца: несовершеннолетние дети, братья, сестры, внуки, престарелые или нетрудоспособные жена (муж), отец, мать, дед, бабушка и некоторые другие;

общедоступность, т.е. условия, определяющие право на ту или иную пенсию, доступны для всех. Так, при средней продолжительности жизни 70 лет право на пенсию по старости имеют мужчины в возрасте 60 лет, а женщины — в возрасте 55 лет, а для занятых на тяжелых видах труда пенсионный возраст для мужчин снижен до 50—55 лет, а для женщин — до 45—50 лет. Стаж, необходимый для получения этой пенсии, установлен для мужчин в 25 лет, для женщин — 20 лет, а для занятых на тяжелых работах — он еще ниже;

установление зависимости размеров и форм обеспечения от прошлого труда: длительности стажа, условий работы, заработной платы, других факторов, связанных с трудовой и общественной деятельностью. Этот принцип находит свое отражение в социальном обеспечении опосредованно, через заработную плату, поскольку пенсии и многие виды пособий исчисляются от заработной платы;

большое разнообразие предоставляемых видов обеспечения и услуг. Это пенсии и пособия, трудоустройство, разнообразные мероприятия по укреплению здоровья, предупреждению и снижению заболеваемости, помещение в дома-интернаты для инвалидов и престарелых, обеспечение мото- и велоколясками и автомобилями, протезирование и т.д.;

демократический характер его организации и управления. Большая роль в этом принадлежит профессиональным союзам. Их представители участвуют в работе комиссий по назначению пенсий и работе врачебно-трудовых экспертных комиссий, они принимают непосредственное участие совместно с администрацией в оформлении документов уходящих на пенсию работников через комиссии по пенсионным вопросам при фабрично-заводских местных комитетах профсоюза. Большую работу по социальному обеспечению трудящихся проводят постоянные комиссии по социальному обеспечению и здравоохранению местных органов власти.

До 1990г. в СССР основным источником социального обеспечения рабочих и служащих был бюджет социального страхования, а колхозников — централизованный союзный фонд социального обеспечения колхозников и централизованный союзный фонд социального страхования колхозников. Поскольку средств этих фондов, формируемых за счет страховых взносов, было недостаточно для финансирования всех расходов, значительные дотации в них поступали из государственного бюджета.

С принятием в мае 1990 г. Верховным Советом СССР Закона "О пенсионном обеспечении граждан в СССР" все граждане стали обеспечиваться пенсиями за счет средств созданного для этой цели Пенсионного фонда. Кроме пенсий из этого фонда стали выплачиваться пособия по уходу за ребенком до достижения полутора лет и ежемесячные пособия на детей до достижения ими возраста, установленного законодательством, пособия на детей малообеспеченным семьям, повышение пенсий в связи с изменением индекса стоимости жизни и ростом зарплаты, содержание органов управления Фондом и некоторые другие расходы. Все остальные затраты по социальному обеспечению населения осуществлялись из фонда социального страхования. С принятием Верховным Советом РСФСР 20 ноября 1990 г. Закона "О государственных пенсиях в РСФСР" действие союзного Закона о пенсиях на территории России было прекращено.

В целях совершенствования системы управления средствами, направляемыми на социальное обеспечение, гарантированного финансирования выплат пенсий и пособий в условиях перехода к рыночным отношениям, усиления контроля за поступлением и расходованием средств на эти цели Верховным Советом РСФСР были приняты Законы об образовании Пенсионного фонда РСФСР, Фонда социального страхования, а затем, в связи с прогнозируемой безработицей, и Фонда занятости населения. В совокупности средства этих фондов создают условия для социальной защиты населения в современных условиях.

Значительные ассигнования на социальное обеспечение направляются непосредственно из государственного бюджета, минуя указанные фонды. За счет их обеспечиваются пенсиями и пособиями военнослужащие Российской армии, пограничных войск, железнодорожных войск, внутренних войск МВД, лица рядового и начальствующего состава органов Министерства внутренних дел, Федеральной службы безопасности, Департамента внешней разведки, налоговой полиции и их семьи и некоторые другие граждане.

Бюджетные средства ассигнуются также на обучение и трудовое устройство инвалидов, содержание домов-интернатов для престарелых и инвалидов, на протезирование и приобретение транспортных средств для инвалидов, оказание им санаторно-курортной помощи, выплату пособий на детей. За счет бюджетных средств содержатся врачебно-трудовые экспертные комиссии и органы социальной защиты населения. Следовательно, за счет бюджетных ассигнований на социальное обеспечение создаются условия для возвращения к труду лиц, потерявших трудоспособность, и гарантируется материальное обеспечение отдельных категорий трудящихся при наступлении нетрудоспособности или других обстоятельств, предусмотренных законом.

Осуществление социального обеспечения возложено на Министерство труда и социального развития РФ.

Затраты на социальное обеспечение систематически растут. Это связано с совершенствованием пенсионного обеспечения, расширением сети и постоянным улучшением условий для лиц, проживающих в домах-интернатах для престарелых и инвалидов, профтехучилищах-интернатах и техникумах-интернатах для инвалидов.

В целях улучшения работы по пенсионному обеспечению населения еще в 1994г. Правительством РФ (Постановление № 1039) был создан в составе Министерства социальной защиты населения Департамент пенсионного обеспечения. На него были возложены следующие функции: разработка предложений по формированию государственной федеральной политики пенсионного обеспечения и ее реализация во взаимодействии с органами власти субъектов Федерации; организация и методическое обеспечение работы по назначению, перерасчету, выплате и доставке пенсий; обеспечение единообразного применения федерального пенсионного законодательства и подготовка предложений по его совершенствованию; осуществление контроля за правильностью назначения и выплаты пенсий; содействие развитию негосударственных форм пенсионного обеспечения и некоторые другие задачи.

Назначение пенсий и пособий офицерам, прапорщикам, мичманам и военнослужащим сверхсрочной службы Российской Федерации, пограничных войск, железнодорожных войск, внутренних войск МВД, лицам рядового и начальствующего состава органов МВД Федеральной службы безопасности, Департамента внешней разведки, налоговой полиции и их семьям производится соответствующими ведомствами.

Расходы на пенсии и пособия планируются исходя из численности пенсионеров и размеров пенсий в планируемом периоде.

13.2. Государственные пенсии

В составе мер по социальной защите населения важнейшее место занимают государственные пенсии. Социальная значимость пенсионного обеспечения велика —. оно затрагивает жизненно важные интересы почти 37 миллионов престарелых, инвалидов и членов семей, потерявших кормильцев.

В настоящее время государственная пенсионная система переживает кризис, который был вызван резким скачком цен в

1992 г., не сопровождавшимся принятием действенных мер по поддержанию покупательной способности пенсии. Доходы пенсионеров хронически отстают от уровня цен. Реальное содержание среднего размера пенсии по старости (с учетом компенсации) сейчас в несколько раз ниже (в сопоставимых ценах), чем до начала либерализации цен в 1992 г.

В целях усиления государственных гарантий прав граждан на пенсионное обеспечение в условиях проводимой экономической реформы и создания предпосылок для устойчивого развития пенсионной системы Правительство РФ в августе 1995 г. приняло Концепцию реформы пенсионной системы в Российской Федерации, определяющую следующие основные цели пенсионной реформы:

реализация гарантированного Конституцией права граждан на пенсионное обеспечение в установленных законодательством случаях;

обеспечение финансовой стабильности пенсионной системы на основе государственного пенсионного страхования и бюджетного финансирования;

адаптация системы пенсионного обеспечения к рыночным отношениям;

рационализация и оптимизация условий предоставления и размеров пенсий;

повышение эффективности пенсионной системы путем совершенствования системы управления пенсионным обеспечением.

Исходя из этих целей реформа пенсионного обеспечения должна строиться на следующих принципах:

каждый имеет право на государственное пенсионное обеспечение в предусмотренных Конституцией случаях;

каждый работающий по найму подлежит обязательному государственному пенсионному страхованию;

каждый застрахованный по обязательному пенсионному страхованию имеет право на трудовую пенсию в соответствии с продолжительностью страхования и заработком, с которого уплачивались страховые взносы;

финансирование государственного пенсионного обеспечения основывается на принципе солидарности, включая солидарность поколений, субъектов Российской Федерации и отраслей экономики;

средства обязательного пенсионного страхования используются исключительно на пенсионное обеспечение застрахованных по правилам и нормам, установленным Законом. При этом часть этих средств централизуется и перераспределяется в целях обеспечения пенсионных гарантий граждан независимо от их места жительства. Расходы на пенсионное обеспечение лиц, не участвующих в пенсионном страховании, покрываются за счет федерального бюджета. Поэтому в процессе реформ необходимо пересмотреть практически все основные принципы действующей пенсионной системы.

Концепция предполагает плавный переход к новым принципам пенсионного обеспечения с сохранением пенсионных прав, приобретенных по действующей пенсионной системе. Завершение реализации целей и принципов реформы системы пенсионного обеспечения предусматривается на третьем этапе, начиная с 1998 г.

В рамках Концепции реформы пенсионной системы 1 апреля 1996 г. принят Федеральный закон "Об индивидуальном (персонифицированном) учете в системе государственного пенсионного страхования".

В соответствии с действующим ныне Законом о государственных пенсиях в РФ выплачиваются пенсии по старости, инвалидности, по случаю потери кормильца, за выслугу лет, социальные. Рассмотрим основные положения по их выплате.

Пенсии по старости занимают главное место в расходах Пенсионного фонда. Назначаются они мужчинам по достижении 60 лет и общем трудовом стаже не менее 25 лет; женщинам — при достижении 55 лет и общем трудовом стаже не менее 20 лет. Инвалидам Отечественной войны и приравненным к ним лицам пенсия по старости назначается: мужчинам — по достижении 55 лет и женщинам — 50 лет и при общем трудовом стаже, указанном выше.

Женщины, родившие пять и более детей и воспитавшие их до восьмилетнего возраста, а также матери детей-инвалидов с детства, воспитавшие их до этого возраста, имеют право на пенсию по старости по достижении 50 лет и общем трудовом стаже не менее 15 лет.

Законом также предусмотрено льготное назначение пенсий по старости инвалидам 1 группы по зрению, больным гипофизарным нанизмом (лилипутам), в связи с особыми условиями труда (подземные работы, работы с вредными условиями труда, горячие цеха и др.), работой на Крайнем Севере. Списки таких работ, профессий и должностей утверждаются Правительством Российской Федерации.

Лицам, достигшим пенсионного возраста, но не имеющим полного трудового стажа, устанавливается пенсия при неполном стаже, если он не менее пяти лет.

Пенсия устанавливается в размере 55% заработка и сверх того 1% заработка за каждый полный год общего трудового стажа, превышающего требуемый для назначения пенсии. Такое же увеличение производится за каждый полный год специального трудового стажа сверх необходимого для установления пенсии на льготных основаниях.

Исчисленный указанным порядком размер пенсий не может превышать 75% заработка.

Законом предусмотрено, что минимальный размер пенсии при общем трудовом стаже, равном требуемому для назначения полной пенсии, устанавливается на уровне минимального размера оплаты труда.

Максимальный размер пенсии при необходимом общем трудовом стаже для полной пенсии устанавливается на уровне трех минимальных пенсий, а пенсии, назначенной в связи с подземной работой, работой с вредными условиями труда и в горячих цехах, — на уровне трех с половиной минимальных пенсий. При этом размер пенсий повышается на 1% за каждый полный год общего трудового стажа сверх требуемого для назначения пенсии, но не более чем на 20%.

Размер пенсии при неполном стаже определяется пропорционально имеющемуся стажу, исходя из полной пенсии, установленной мужчинам за стаж 25 лет, женщинам — 20 лет. Размер такой пенсии не может быть ниже социальной пенсии. • К пенсии по старости устанавливаются надбавки: на уход за пенсионером, если он является инвалидом 1 группы либо нуждается в постоянном постороннем уходе (помощи, надзоре) по заключению лечебного учреждения, либо если пенсионер достиг возраста 80 лет в размере 2/3 минимальной пенсии;

на нетрудоспособных иждивенцев, если они сами не получают пенсии (при условии, что пенсионер не работает) — в размере 2/3 минимальной пенсии, а иждивенцев-инвалидов III группы — 1/3 минимальной пенсии.

Работающим пенсионерам пенсия выплачивается в полном размере (без надбавки на иждивенцев). За работу после назначения пенсии установлена надбавка в размере 10% пенсии за каждый проработанный год, но не более чем за три года. С учетом этой надбавки общая сумма пенсии не ограничивается.

Пенсии по инвалидности назначаются при постоянной или длительной утрате трудоспособности. Их размер зависит от степени потери трудоспособности (группы инвалидности), причин инвалидности и размера заработка.

На общих основаниях пенсия устанавливается при наступлении инвалидности вследствие трудового увечья, профессионального и общего заболевания.

Пенсия на основаниях, предусмотренных для военнослужащих (включая партизан, юнг, сыновей и воспитанников полков), устанавливается при наступлении инвалидности вследствие военной травмы (ранения, контузии), увечья, полученных при защите СССР, России или при исполнении других обязанностей военной службы, либо заболевания, связанного с пребыванием на фронте, либо заболевания, полученного в период военной службы.

Пенсия по инвалидности вследствие трудового увечья и профессионального заболевания назначается независимо от продолжительности общего трудового стажа. Независимо от стажа назначается пенсия гражданам, ставшим инвалидами вследствие общего заболевания в возрасте до 20 лет. В остальных случаях пенсия по инвалидности вследствие общего заболевания назначается при наличии определенного трудового стажа ко времени наступления инвалидности.

Пенсия по инвалидности (кроме наступившей вследствие военной травмы) устанавливается в размере: инвалидам I и II групп — 75%, III группы — 30% заработка.

Минимальная пенсия по инвалидности I и II групп устанавливается на уровне минимального размера пенсии по старости, а по инвалидности III группы — на уровне 2/3 минимального уровня этой пенсии. При этом размер пенсии по инвалидности I и II групп повышается на 1% за каждый полный год общего трудового стажа сверх требуемого для назначения пенсии по старости при полном стаже, но неболее чем на 20%. Максимальный размер пенсии по инвалидности I и II групп устанавливается на уровне максимального размера пенсии по старости, а пенсии по инвалидности III группы — минимального размера этой пенсии. При этом размер пенсии по инвалидности 1 и II групп повышается на 1% за каждый полный год общего трудового стажа сверх требуемого для назначения пенсии по старости при полном стаже, но не более чем на 20%.

При неполном общем трудовом стаже пенсии по инвалидности I и II групп определяются исходя из полной пенсии по инвалидности пропорционально имеющемуся стажу. Ее размер не может быть ниже социальной пенсии.

Пенсия по инвалидности вследствие военной травмы или заболевания, полученного в период военной службы, назначается независимо от продолжительности общего трудового стажа, в том числе и военной службы.

Пенсия по инвалидности I и II групп вследствие военной травмы назначается в максимальном размере — на уровне трех минимальных размеров пенсий, а по инвалидности III группы вследствие той же причины — в размере половины указанного размера.

К пенсии по инвалидности I и II групп устанавливаются надбавки на уход за пенсионером и на нетрудоспособных иждивенцев в тех же размерах, что и пенсионерам по старости.

Инвалидам и участникам Великой Отечественной войны, ставшим инвалидами вследствие общего заболевания, трудового увечья и других причин (кроме противоправных), могут устанавливаться пенсия по старости (или за выслугу лет) и пенсия по инвалидности.

Пенсия по инвалидности устанавливается на срок, на который определена инвалидность.

Пенсии по случаю потери кормильца назначаются нетрудоспособным членам семьи умершего, состоявшим на его иждивении. Размер пенсии зависит от числа нетрудоспособных членов семьи, состоявших на иждивении умершего, причин его смерти, условий работы и размера заработка.

К нетрудоспособным членам семьи относятся:

дети умершего, его братья, сестры и внуки, не достигшие 18 лет (или старше этого возраста, если они стали инвалидами до достижения 18 лет), которые не имеют трудоспособных родителей. Учащиеся дети, братья, сестры и внуки в возрасте 18 лет и старше право на пенсию имеют до окончания профессионального обучения в очных учебных заведениях, но не более чем до 23 лет;

отец, мать, супруг при достижении ими 60 лет для мужчин и 55 лет для женщин или если они являются инвалидами;

один из родителей или супруг либо дед, бабушка, брат или сестра независимо от возраста и трудоспособности) если он (она) занят уходом за детьми, братьями, сестрами или внуками умершего кормильца, не достигшими 14 лет, и не работает;

дед и бабушка — при отсутствии лиц, обязанных по закону их содержать.

Родители и супруг, не состоявшие на иждивении умершего, имеют право на пенсию, если впоследствии они утратили источники средств к существованию.

Члены семьи умершего считаются состоявшими на его иждивении, если они находились на его полном содержании или получали от него помощь, которая была для них постоянным и основным источником средств к существованию. Иждивенчество детей умерших предполагается и не требует доказательства.

Пенсия назначается на общих основаниях, если смерть кормильца наступила вследствие трудового увечья, профессионального либо общего заболевания.

Пенсия на основаниях, установленных для военнослужащих, назначается, если смерть кормильца наступила вследствие военной травмы либо заболевания, полученного в период военной службы.

Пенсия по случаю потери кормильца вследствие трудового увечья и профессионального заболевания назначается независимо от продолжительности трудового стажа кормильца, а вследствие общего заболевания — при условии, если кормилец ко дню смерти имел общий трудовой стаж, который был бы необходим ему для назначения пенсии по инвалидности.

Пенсия (кроме пенсии по случаю военной травмы) установлена в размере 30% заработка кормильца на каждого нетрудоспособного члена семьи, а на каждого ребенка, потерявшего обоих родителей, и умершей одинокой матери — в полуторном размере минимальной пенсии по старости.

Минимальный размер пенсии, в том числе при неполном общем трудовом стаже, не может быть ниже 2/3 минимальной пенсии по старости в расчете на каждого нетрудоспособного члена семьи.

Максимальный размер пенсии установлен на уровне минимального размера пенсии по старости на каждого нетрудоспособного члена семьи, а на детей, потерявших обоих родителей, и детей умершей одинокой матери — в полуторном размере такой пенсии.

Пенсия при неполном общем трудовом стаже кормильца определяется исходя из полной ставки пропорционально имеющемуся стажу.

Пенсия по случаю потери кормильца вследствие военной травмы назначается в максимальном размере.

Семьям умерших пенсионеров пенсия назначается на общих основаниях независимо от общего трудового стажа кормильца. Семьям умерших пенсионеров, инвалидность которых наступила вследствие военной травмы, пенсия назначается в том же порядке, что и семьям по случаю потери кормильца от военной травмы.

Право на пенсию за умершего пенсионера имеют семьи, кормилец которых умер в период получения пенсии или не позднее пяти лет после прекращения выплаты пенсии.

Вдовам военнослужащих, погибших в Великую Отечественную войну, не вступившим в новый брак, могут устанавливаться пенсия по старости (или инвалидности, за выслугу лет, социальная) и пенсия за погибшего мужа.

Пенсионерам-инвалидам I группы либо нуждающимся в постоянном постороннем уходе (помощи, надзоре) по заключению лечебного учреждения, либо достигшим 80-летнего возраста, выплачивается надбавка на уход за инвалидом в размере 2/3 минимальной пенсии по старости.

Детям, потерявшим обоих родителей, и детям умершей одинокой матери за период нахождения их на полном государственном содержании выплачивается 50% пенсии, а другим детям — 25%.

Большое значение для улучшения жизни инвалидов имеет принятый в 1995 г. Федеральный закон "О социальной защите инвалидов в Российской Федерации". Им определяется государственная политика в области социальной защиты инвалидов, целью которой является обеспечение инвалидам равных прав с другими гражданами возможностей в реализации гражданских, экономических, политических и других прав и свобод, предусмотренных Конституцией Российской Федерации, а также в соответствии с общепризнанными принципами и нормами международного права и международными договорами Российской Федерации. Этой же цели служит утвержденная Постановлением Правительства Российской Федерации от 16 января 1995 г. Федеральная комплексная программа "Социальная поддержка инвалидов".

Работающим пенсионерам пенсия выплачивается в полной сумме.

Пенсия за выслугу лет устанавливается в связи с длительной подземной, другой работой с особо вредными и тяжелыми условиями труда, а также некоторой другой профессиональной деятельностью (моряки, учителя, врачи, артисты, летный и летно-испытательный состав Гражданской авиации и др).

Списки соответствующих работ (профессий и должностей), с учетом которых назначается пенсия за выслугу, а в необходимых случаях и правила исчисления выслуги и назначения пенсии утверждаются Правительством РФ.

Пенсия работникам, занятым на подземных и открытых горных работах, устанавливается при выслуге, равной требуемой, в размере 75% заработной платы. Остальным работникам, имеющим право на пенсию за выслугу лет, пенсия устанавливается в размере от 55 до 75% заработка. При выслуге, равной требуемой, размер пенсии составляет 55% заработка; за каждый полный год выслуги сверх требуемой он увеличивается на 1% заработка.

Минимальный размер пенсии определяется на уровне минимального размера пенсии по старости. Размер пенсии повышается на 1% за каждый полный год специального трудового стажа (выслуги) сверх требуемого для назначения пенсии, но не более чем на 20%.

Максимальный размер определяется на уровне общего максимального размера пенсии по старости — трех минимальных размеров пенсии по старости, а пенсии, назначенные в связи с подземной работой, работой с вредными условиями труда и в горячих цехах и в летном составе Гражданской авиации — трех с половиной минимальных размеров пенсии.

Размер пенсии повышается на 1% за каждый год специального трудового стажа (выслуги) сверх требуемого для назначения пенсии, но не более чем на 20%.

Работающим пенсионерам, пенсия которым назначена как работникам, занятым на подземных работах и открытых горных работах, пенсия выплачивается в полном размере независимо от характера работы. Остальным работающим пенсионерам пенсия выплачивается при условии оставления работы (службы), с учетом которой она устанавливается. При выполнении другой работы пенсия выплачивается в полной сумме.

Социальная пенсия назначается гражданам, не имеющим по каким-либо причинам права на пенсию в связи с трудовой или иной общественно полезной деятельностью. Она может назначаться в соответствующих случаях вместо трудовой пенсии (по желанию обратившегося за ней). Социальная пенсия устанавливается:

инвалидам I и II групп, в том числе инвалидам с детства, а также инвалидам III группы; детям-инвалидам в возрасте до 16 лет;

детям в возрасте до 18 лет, потерявшим одного или обоих родителей;

гражданам, достигшим 60 (мужчины) и 55 лет (женщины). Социальная пенсия устанавливается в следующих размерах: инвалидам с детства I и II групп, инвалидам I группы, детям-инвалидам, а также детям, потерявшим обоих родителей, и детям умершей одинокой матери — в размере минимальной пенсии по старости;

инвалидам II группы (кроме инвалидов с детства), детям, потерявшим одного из родителей, и гражданам, достигшим 65 и 60 лет (соответственно мужчины и женщины), — в размере 2/3 минимальной пенсии по старости;

инвалидам III группы в размере 1/2 минимальной пенсии по старости.

Работающим пенсионерам пенсия выплачивается в полной сумме.

Исчисление пенсии в связи с трудовой и иной общественно полезной деятельностью производится по установленным нормам из среднемесячного заработка. Гражданам, ставшим инвалидами вследствие военной травмы, семьям граждан, погибших вследствие военной травмы, а также детям, потерявшим обоих родителей, и детям умершей одинокой матери пенсия назначается в соответствующем максимальном размере.

Пенсия гражданам, которым она не может быть начислена из заработка, устанавливается в твердых суммах, равных минимальным размерам соответствующих пенсий.

Если в связи с увеличением общего трудового стажа пенсионер приобрел право на более высокую пенсию, производится перерасчет пенсии. Перерасчет пенсии производится также пенсионерам (по их заявлениям), проработавшим после назначения пенсии не менее 24 месяцев с более высоким заработком. Каждый последующий перерасчет производится не ранее чем через 24 месяца работы после предыдущего перерасчета.

Семьям пенсионеров пенсия исчисляется (по желанию обратившегося за пенсией) из того заработка, из которого она была исчислена кормильцу.

Исчисленный размер пенсии Героям Советского Союза и Российской Федерации, гражданам, награжденным орденом "Славы", трех степеней, орденом "Трудовой славы" трех степеней, орденом "За службу Родине в Вооруженных Силах" трех степеней, инвалидам и участникам Великой Отечественной войны и ряду других граждан повышается в предусмотренных Законом размерах. Например, участникам Великой Отечественной войны исчисленная пенсия повышается на 100 % минимальной пенсии по старости.

В 1995 г. был принят Федеральный закон "Об улучшении пенсионного обеспечения участников Великой Отечественной войны и вдов военнослужащих, погибших в Великую Отечественную войну", в соответствии с которым предусмотрено увеличение размера надбавки пенсии на уход за пенсионерами-инвалидами I и II групп и достигшим возраста 80 лет в размере двух минимальных пенсий по старости, а остальным участникам Великой Отечественной войны — одной минимальной пенсии. Вдовам военнослужащих, погибших в Великой Отечественной войне, не вступившим в новый брак, имеющим одновременно право на различные пенсии, предусматривается выплата двух пенсий, одна из которых — за погибшего мужа.

Надбавки к пенсии, в том числе минимальной и максимальной, начисляются после указанного ее повышения. При этом пенсия с надбавками не ограничивается предельной суммой.

13.3. Социальные пособия

В системе социальной защиты населения важное место принадлежит различным видам пособий. Это пособия по временной нетрудоспособности, по беременности и родам, при рождении ребенка, по уходу за ребенком и др.

Пособие по временной нетрудоспособности. Порядок обеспечения пособием по временной нетрудоспособности определен Положением о порядке обеспечения пособиями по государственному социальному страхованию, утвержденному постановлением президиума ВЦСПС от 12 ноября 1984 г. № 13-6 с последующими изменениями и дополнениями.

Пособие по временной нетрудоспособности, наступившей вследствие трудового увечья или профессионального заболевания, рабочим и служащим, состоящим членами профсоюза, выдается в размере 100% заработка независимо от непрерывного стажа работы. В других случаях наступления нетрудоспособности пособие выдается в зависимости от непрерывного стажа работы: при стаже до 3 лет — 50%, от 3 до 5 лет — 60%, от 5 до 8 лет —80% и свыше 8 лет —100% заработка. Рабочим и служащим, не достигшим 18-летнего возраста, пособие выплачивается в размере 60% заработка независимо от стажа непрерывной работы. В размере 100% заработка и независимо от стажа пособие выдается работающим инвалидам Отечественной войны и лицам, приравненным к ним.

Во всех случаях минимальный размер пособия по временной нетрудоспособности установлен на уровне 90% минимального размера оплаты труда.

Важной вехой в развитии совершенствования заботы о детях является Федеральный закон Российской Федерации "О государственных пособиях гражданам, имеющим детей" (от 19 мая 1995 г.). Законом установлена единая система государственных пособий на детей в связи с их рождением и воспитанием, которая обеспечивает гарантированную государственную материальную поддержку материнства, отцовства и детства.

Для реализации Закона Правительство РФ 4 сентября 1995 г. Постановлением № 883 утвердило "Положение о порядке назначения и выплаты государственных пособий гражданам, имеющим детей".

Рассмотрим кратко содержание этих пособий. Пособие по беременности и родам выдается: женщинам, подлежащим социальному страхованию, а также женщинам, уволенным в связи с ликвидацией предприятий, учреждений и организаций, в течение двенадцати месяцев, предшествующих дню признания их безработными;

женщинам, обучающимся с отрывом от производства в образовательных учреждениях начального, среднего и высшего и послевузовского профессионального образования;

женщинам, проходившим военную службу по контракту и в качестве рядового и начальствующего состава в органах внутренних дел;

женщинам из числа гражданского персонала воинских формирований Российской Федерации, находящихся на территории иностранных государств;

женщинам из числа указанных выше при усыновлении ими ребенка (детей).

Указанные пособия выплачиваются за период отпуска по беременности и родам продолжительностью 70 календарных дней до родов и 70 (в случае осложненных родов — 86 при рождении двух и более детей — 110) календарных дней после родов. Отпуск исчисляется суммарно и предоставляется полностью независимо от числа дней, использованных до родов.

При усыновлении ребенка (детей) в возрасте до трех месяцев пособие по беременности и родам выплачивается за период со дня усыновления и до истечения 70 календарных дней (в случае одновременного усыновления двух и более детей — 110 календарных дней) со дня рождения ребенка (детей). Пособие по беременности и родам установлено в размере: среднего заработка (дохода) по месту работы — женщинам, подлежащим государственному социальному страхованию, а также женщинам из числа гражданского персонала воинских формирований Российской Федерации, находящихся на территории иностранных государств;

минимального размера оплаты труда — женщинам, уволенным в связи с ликвидацией предприятий, учреждений и организаций, в течение двенадцати месяцев, предшествовавших дню признания их безработными;

стипендии — женщинам, обучающимся с отрывом от производства в образовательных учреждениях начального, среднего, высшего и послевузовского профессионального образования;

денежного довольствия — женщинам, проходящим военную службу по контракту и в качестве рядового и начальствующего состава в органах внутренних дел.

Дополнительно к пособиям по беременности и родам женщины, вставшие на учет в медицинских учреждениях в ранние сроки беременности (до двенадцати недель), имеют право на единовременное пособие в размере 50% минимального размера оплаты труда, установленного на день предоставления отпуска по беременности и родам.

Единовременное пособие при рождении (усыновлении в возрасте до трех месяцев) каждого ребенка выдается одному из родителей либо лицу, его заменяющему. В случае рождения (усыновления) двух или более детей пособие выплачивается на каждого ребенка. При рождении мертвого ребенка пособие не выплачивается.

Пособие выплачивается в размере пятнадцатикратного минимального размера оплаты труда на день рождения ребенка.

Пособие на период отпуска по уходу за ребенком до достижения им возраста полутора лет выдается:

матерям либо отцам, другим родственникам и опекунам, фактически осуществляющим уход за ребенком, подлежащим государственному социальному страхованию;

матерям, обучающимся с отрывом от производства в образовательных учреждениях начального, среднего, высшего и послевузовского профессионального образования;

матерям, проходящим военную службу по контракту, в качестве лиц рядового и начальствующего составов органов внутренних дел;

матерям из числа гражданского персонала военных формирований РФ, находящихся на территории иностранных государств;

матерям, уволенным в период беременности, отпуска по беременности и родам, отпуска по уходу за ребенком до достижения им возраста полутора лет в связи с ликвидацией предприятий, учреждений и организаций или воинских частей, находящихся за пределами РФ;

матерям, уволенным в период беременности, отпуска по беременности и родам, отпуска по уходу за ребенком в связи с истечением срока их трудового договора (контракта) в воинских частях, находящихся за пределами РФ, или в связи с переводом мужа из таких частей в РФ.

Матерям, имеющим одновременно право на пособие по уходу за ребенком и на пособие по безработице или беременности и родам, выплачивается одно пособие по их выбору.

Пособие по уходу за ребенком выплачивается лицу, находящемуся в отпуске по уходу за ребенком до достижения ребенком возраста полутора лет.

Ежемесячные пособия за период отпуска по уходу за ребенком выплачиваются в размере двукратного минимального размера оплаты труда независимо от числа детей, за которыми осуществляется уход.

Федеральным законом от 24 августа 1995 г. предусмотрена возможность предоставления отпуска по уходу за ребенком до достижения им возраста трех лет. При этом пособие за период достижения ребенком возраста полутора лет и до исполнения

трех лет выплачивается в размере половины минимального размера оплаты труда.

Отпуск по уходу за ребенком засчитывается в общий и непрерывный трудовой стаж. За время отпуска по уходу за ребенком сохраняется место работы.

Ежемесячное пособие на ребенка выдается одному из родителей (усыновителей, опекунов, попечителей) на каждого рожденного, усыновленного, принятого под опеку (попечительство), совместно проживающего с ним ребенка до достижения им возраста шестнадцати лет (на учащегося общеобразовательного учреждения — до окончания им обучения, но не более чем до восемнадцати лет).

Данное пособие выплачивается независимо от получения на ребенка пенсии по случаю потери кормильца, социальной пенсии, алиментов, других социальных выплат, кроме денежных средств, выплачиваемых на содержание ребенка, находящегося под опекой (попечительством).

Пособие выплачивается в размере 70% минимального размера оплаты труда до достижения ребенком возраста 16 лет (учащимся — до окончания обучения, но не более чем до 18 лет).

Размер ежемесячного пособия на ребенка увеличивается на 50% на детей одиноких матерей, на детей, родители которых уклоняются от уплаты алиментов, либо в других случаях, предусмотренных законодательством, когда взыскание алиментов невозможно, а также на детей военнослужащих, проходящих военную службу по призыву.

На детей и учащихся, находящихся на полном государственном обеспечении, перечисленные выше пособия не выплачиваются. Не выплачиваются они и гражданам, лишенным родительских прав.

В районах и местностях, где установлены районные коэффициенты к заработной плате, размер пособия определяется с применением этих коэффициентов (если они не учтены в составе заработной платы).

Ритуальные пособия. Федеральный закон РФ от 12 января 1996 г. "О погребении и похоронном деле" устанавливает гарантии погребения умершего с учетом волеизъявления, выраженного умершим при жизни, и пожелания родственников, а также гарантии предоставления материальной и иной помощи для погребения умершего. Закон устанавливает гарантированный перечень услуг по погребению.

Качество предоставляемых услуг должно соответствовать требованиям, устанавливаемым органами исполнительной власти субъектов Российской Федерации. Стоимость услуг, предоставляемых согласно гарантированному перечню услуг по погребению, определяется органами исполнительной власти субъектов Российской Федерации по согласованию с соответствующими отделами Пенсионного фонда и Фонда социального страхования.

Гражданам, получившим предусмотренные безвозмездные услуги по погребению, социальное пособие на погребение не выплачивается.

Гражданам, осуществляющим погребение за свой счет, выплачивается социальное пособие на погребение в размере, равном стоимости гарантированного перечня услуг, но не превышающем минимальный размер оплаты труда более чем в десять раз.

Пособие по безработице в соответствии с Законом РФ от 19 апреля 1991 г. (в редакции Закона РФ от 20 апреля 1996 г) о занятости населения и положением о порядке регистрации безработных граждан и условиях выплаты пособий по безработице, утвержденным Постановлением Правительства РФ от 17 ноября 1992 г., устанавливается гражданам, потерявшим работу и заработок. Решение о назначении пособия принимается службой занятости населения одновременно с решением о признании гражданина безработным в порядке, определяемом этим Законом.

Пособие начисляется службой занятости с первого дня признания гражданина безработным за фактическое количество календарных дней безработицы (включая выходные и праздничные дни) в каждом месяце исходя из среднедневного размера пособия (исчисленного путем деления величины месячного пособия на количество календарных дней в данном месяце).

Размеры пособий дифференцируются в зависимости от категории граждан, признанных безработными:

безработным гражданам, уволенным из организаций по любым основаниям, включая уволенных с военной службы и из органов внутренних дел в течение 12 месяцев, предшествовавших началу безработицы, и имевшим в этот период оплачиваемую работу не менее 26 календарных недель на условиях полного рабочего дня (недели) или на условиях неполного рабочего дня (недели) с пересчетом на 26 календарных недель с полным рабочим днем (неделей), пособие выплачивается в течение первых трех месяцев в размере 75% среднемесячного заработка (денежного довольствия), исчисленного за последние три месяца по последнему месту работы (службы), в течение следующих четырех месяцев — 60%, в дальнейшем —45%, но во всех случаях пособие выплачивается в размере не ниже установленного Законом минимального размера оплаты труда и не выше уровня средней заработной платы, сложившегося в республике в составе Российской Федерации, крае, области, автономной области, автономном округе, городах Москве и Санкт-Петербурге;

уволенным из организаций по любым основаниям в течение 12 месяцев, предшествовавших началу безработицы, но не имевшим в этот период 26 календарных недель оплачиваемой работы, пособие выплачивается в размере минимального размера месячной оплаты труда;

гражданам, ищущим работу впервые (ранее не работавшим), а также стремящимся возобновить трудовую деятельность после длительного (более одного года) перерыва, пособие выплачивается в размере минимального размера оплаты труда.

Такие условия и размеры пособий предусмотрены Законом и для граждан, завершивших профессиональную подготовку, повышение квалификации и переподготовку по направлению органов службы занятости и признанным безработными.

При наличии у безработного нетрудоспособных иждивенцев органами службы занятости населения может оказываться в период его безработицы материальная и иная помощь, включая дотации за пользование детскими дошкольными учреждениями, жильем, коммунальными услугами, общественным транспортом, услугами здравоохранения и общественного питания.

С пособий по безработице производятся удержания подоходного налога и по судебным решениям.

Продолжительность выплаты пособия в каждом периоде безработицы не может превышать двенадцати месяцев в суммарном исчислении в течение 18 календарных месяцев.

Для безработных, трудовой стаж которых дает право выхода на полную пенсию по старости (возрасту), включая пенсию на льготных условиях, но которые не достигли пенсионного возраста, продолжительность выплаты пособия по безработице увеличивается сверх установленных 12 месяцев на две календарные недели за каждый год работы, превышающий требуемый стаж. Общий период выплаты пособия для этой категории не может превышать 24 календарных месяцев в суммарном исчислении в течение 36 календарных месяцев.

Безработным, имеющим стаж работы, дающий право выхода на полную пенсию по старости (по возрасту), с их согласия пенсия оформляется досрочно, но не ранее чем за два года до установленного законодательством срока выхода на пенсию. За этот период Фонд занятости возмещает Пенсионному фонду выплачиваемую досрочно пенсию.

Стипендия в период профессиональной подготовки, переподготовки и повышения квалификации по направлению органов службы занятости выплачивается гражданам, потерявшим работу, высвобожденным с предприятий, учреждений и организаций, а также гражданам, впервые ищущим работу или желающим возобновить трудовую деятельность после длительного перерыва, зарегистрированным в службе занятости населения в качестве ищущих работу и направленным этой службой занятости на учебу. За период этой учебы стипендия выплачивается в следующих размерах:

уволенным из организаций в течение 12 месяцев, предшествовавших началу безработицы, и имевшим в этот период оплачиваемую работу не менее 26 календарных недель на условиях полного рабочего дня (недели) или на условиях неполного рабочего дня (недели) с пересчетом на 26 календарных недель с полным рабочим днем (неделей) — в размере 75% их среднего заработка, исчисленного за последние три месяца по последнему месту работы, но не ниже установленного законом минимального размера оплаты труда и не выше уровня средней заработной платы, сложившегося в республике Российской Федерации, крае, области, автономной области, автономном округе, городах Москве и Санкт-Петербурге;

стремящимся возобновить трудовую деятельность после длительного перерыва (более одного года), ищущим работу впервые (ранее не работавшим), а также уволенным из организаций в течение 12 месяцев, предшествовавших началу безработицы, и имевшим в этот период оплачиваемую работу менее 26 календарных недель, — в размере стипендии, установленной государством для учебных заведений соответствующего профиля, но не ниже пособия по безработице, предусмотренного для этой категории граждан;

гражданам, утратившим способность к выполнению прежней работы вследствие несчастного случая на производстве или профзаболевания, — за счет средств соответствующих предприятий (организаций) в размере 100% среднего заработка,

исчисленного за последние три месяца по последнему месту работы, но не ниже минимального размера установленного законом оплаты труда и не выше уровня средней заработной платы в республике Российской Федерации, крае, области, городах Москве и Санкт-Петербурге, автономной области, автономном округе.

Гражданам, имеющим иждивенцев, размер стипендии повышается на каждого иждивенца на половину установленного законом минимального размера оплаты труда. Размер повышения стипендии не может превышать полуторной величины минимального размера оплаты труда.

На обеспечение экономического и социального прогресса, предполагающего стремление к полной занятости трудоспособного населения и формирование гибкой государственной системы социальной поддержки населения, направлена Федеральная целевая программа содействия занятости населения Российской Федерации на 1996 — 1997 гг., утвержденная Постановлением Правительства 8 мая 1996 г. № 570.

Контрольные вопросы

1. Назовите источники финансирования расходов на социальное обеспечение.

2. Какие расходы на социальное обеспечение граждан РФ финансируются из федерального бюджета?

3. Расскажите об основных принципах социального обеспечения в РФ.

4. Какие виды пенсий применяются в России?

5. Охарактеризуйте пенсии по старости.

6. Кому и в каком размере выплачиваются пенсии по инвалидности, по случаю потери кормильца, за выслугу лет и социальные пенсии?

7. Охарактеризуйте основные виды пособий и источники их финансирования.


Глава 14

Глава 14. Страхование

14.1. Участники страховых отношений и их интересы

Переход экономики на рыночные отношения, развитие предпринимательской деятельности, расширение крута товарных и обменных операций, взаимных договорных обязательств между хозяйствующими субъектами объективно требуют надежной системы гарантий, предоставляемой страхованием. Только на основе страхования становится возможной защита общественных и личных интересов, возникающих в процессе производства, распределения, обмена и потребления материальных благ.

Страхование представляет собой особую сферу перераспределительных отношений по поводу формирования и использования целевых фондов денежных средств для защиты имущественных интересов физических и юридических лиц и возмещения им материального ущерба при наступлении неблагоприятных явлений и событий.

Важная роль страхования в системе общественного воспроизводства предполагает наличие сферы страховых услуг, соответствующей типу экономического развития государства. В условиях рыночного хозяйства наряду с традиционным использованием возможностей страхования по защите от чрезвычайных явлений природного характера (землетрясения, оползни, наводнения и др.) и техногенных рисков (пожары, аварии, взрывы и др.) резко возрастает потребность у предпринимателей в страховом покрытии ущерба, возникающего при нарушении финансовых и кредитных обязательств, неплатежеспособности контрагентов и действии других экономических факторов, ведущих к потере прибыли и доходов. Страховая защита жизни, здоровья, трудоспособности и материального благосостояния

граждан также неразрывно связана с их экономическими интересами и реализуется с помощью услуг имущественного, личного и социального страхования.

Взаимодействие сторон, заинтересованных в заключении страховых соглашений и достижении результативности страховых операций, происходит на страховом рынке. Страховой рынок представляет собой сферу денежных отношений, где объектом купли-продажи является "специфический товар" — страховая услуга, формируются предложение и спрос на нее. Объективной предпосылкой существования страхового рынка является наличие пользователей (заказчиков) страховой услуги, имеющих непосредственный страховой интерес, и исполнителей, способных удовлетворить их потребности. Основные участники страховых отношений: страхователи — юридические и физические лица, имеющие страховой интерес и вступающие в отношения со страховщиком в силу закона или на основе двустороннего соглашения, оформленного договором страхования. В удостоверение заключенного договора страхователь получает страховое свидетельство (полис), в котором оговорены правила страхования, перечень страховых рисков, размер страховой суммы и страховой премии (взноса), порядок изменения и прекращения договора и прочие условия, регулирующие отношения сторон;

страховщики — юридические лица любой, определенной законодательством организационно-правовой формы, имеющие государственное разрешение (лицензию) на проведение операций страхования, ведающие созданием и расходованием средств страхового фонда. Страховщиками могут выступать государственные страховые организации, акционерные страховые общества (чаще всего), общества взаимного страхования и перестраховочные компании.

Значительный объем операций на страховом рынке осуществляют страховые посредники, к которым относятся:

страховые агенты — физические или юридические лица, действующие от имени и по поручению страховщика в соответствии с предоставленными полномочиями. Страховые агенты представляют интересы одной страховой компании и получают за свою работу комиссионное вознаграждение. Крупные страховщики имеют, как правило, достаточно разветвленную сеть страховых агентов;

страховые брокеры — юридические или физические лица, зарегистрированные в установленном порядке в качестве предпринимателей, осуществляющие независимую посредническую деятельность по страхованию от своего имени и представляющие интересы страхователя либо страховщика. Страховые брокеры владеют обширной информацией о конъюнктуре страхового рынка, финансовом положении страховых компаний и в качестве услуги предлагают наиболее выгодные условия страхования для своих клиентов.

С переходом к рыночной экономике в Российской Федерации произошла демонополизация страховой деятельности, значительно расширилось страховое пространство, появились негосударственные акционерные страховые компании, предлагающие широкий спектр страховых услуг. Интересы участников страховых отношений, их права и ответственность регулируются Законом РФ "О страховании" от 27 ноября 1992 г.

14.2. Классификация и виды страхования

Исходя из многообразия объектов, подлежащих страхованию, различий в объеме страховой ответственности, степени риска и категориях страхователей однородные и взаимосвязанные понятия в области страхования подлежат классификации.

Страховые услуги могут быть предоставлены на условиях обязательности или добровольности. Соответственно по форме проведения страхование может быть обязательным и добровольным.

Обязательное страхование осуществляется в силу закона, с позиций общественной целесообразности. При его проведении действует неограниченная во времени страховая ответственность по установленным законодательством объектам страхования и кругу страхователей, она наступает автоматически.

Так, в Российской Федерации к сфере обязательного страхования относятся:

обязательное страхование имущества, принадлежащего гражданам (жилые дома, строения, животные), гибель или повреждение которых затрагивает не только личные, но и общественные интересы;

государственное обязательное личное страхование должностных лиц таможенных органов РФ;

государственное обязательное страхование личности от риска, радиационного ущерба вследствие Чернобыльской катастрофы;

государственное обязательное страхование медицинских и научных работников на случай инфицирования СПИДом;

государственное обязательное страхование пассажиров от несчастных случаев на воздушном, железнодорожном, морском, внутреннем водном и автомобильном транспорте;

государственное обязательное личное страхование военнослужащих и военнообязанных, лиц рядового и начальствующего состава органов внутренних дел;

государственное обязательное личное страхование сотрудников Государственной налоговой службы РФ;

обязательное страхование работников предприятий с особо опасными условиями работы (пожарные дружины, летно-подъемный состав гражданской авиации, горноспасательные отряды, полярники, взрывники, инкассаторы банков, испытатели новой техники и др.);

обязательное медицинское страхование граждан.

Добровольное страхование проводится в силу закона и на добровольной основе. Законом определяются наиболее общие условия страхования, а конкретные условия его проведения регулируются правилами, установленными страховщиком в договоре страхования. Эта форма страхования не носит принудительного характера и предоставляет возможность свободного выбора услуг на страховом рынке. Вместе с тем добровольное страхование носит выборочный охват, так как не все страхователи желают в нем участвовать, а для отдельных категорий лиц устанавливаются ограничения для заключения договоров.

Набор различных видов страхования, к которым может прибегнуть страхователь, представляет собой ассортимент страхового рынка. Виды страхования однородных объектов группируются в отрасли, составляющие основу классификации страхования. Становление страхового рынка, появление новых объектов страхования и рисков в сфере предпринимательства, внешнеэкономической деятельности, финансово-кредитных операций обусловливает выделение таких отраслей страхования, как имущественное, личное и страхование ответственности.

Имущественное страхование защищает интересы страхователя, связанные с владением, пользованием, распоряжением имуществом и товарно-материальными ценностями. К традиционным и освоенным видам имущественного страхования относятся сельскохозяйственное страхование (культур и животных), транспортное страхование, страхование имущества граждан, страхование имущества предприятий различных форм собственности. Для российского страхового рынка перспективными, отличающимися высокими страховыми суммами и уровнем страховой ответственности считаются морское и авиационное страхование, страхование грузов, страхование транспортных средств от всех рисков, страхование от огневых рисков.*1*

Имущественное страхование нуждается в популяризации, расширении сферы применения универсальных, комплексных видов страхования, так как в настоящее время им охвачено не более 5% стоимости имущества юридических и физических лиц. Важные проблемы, поднимаемые как страховщиками, так и страхователями, о необходимости включения в состав затрат предприятий страховых взносов, индексации страховых сумм и возмещений в условиях инфляции, предоставлении налоговых льгот при страховании общественно значимых объектов и материальных ценностей требуют своего решения.

Личное страхование выступает формой социальной защиты и укрепления материального благосостояния населения. Его объекты — жизнь, здоровье, трудоспособность граждан. Преобладающая доля операций по личному страхованию проводится на добровольной основе. Наиболее распространенными считаются смешанное страхование жизни с широким объемом страховой ответственности (в связи с дожитием до окончания срока страхования, в связи с потерей здоровья от несчастного случая, в связи с наступлением смерти застрахованного), страхование детей до достижения ими совершеннолетия, страхование детей и школьников от несчастных случаев, ритуальное страхование, страхование пенсий, страхование образования.

В области личного страхования, особенно по долгосрочным и обязательным видам страхования, лидером является государственное акционерное общество "Росгосстрах". Большинство российских страховых компаний, преимущественно вновь создаваемых, ориентируются на краткосрочные виды страхования, что препятствует накоплению страховых фондов и снижает долю личного страхования в общем объеме страховых операций.

Особое место на российском страховом рынке занимает медицинское страхование граждан, осуществляемое в соответствии с Законом РСФСР "О медицинском страховании граждан “

В России государственное отневое страхование впервые стало применяться во второй половине XYIII в. и получило широкое развитие с учреждением в 1827 г. Первого Российского страхового общества от огня.

РСФСР" от 28 июля 1991 г. Проводимое в обязательной форме медицинское страхование, по сути, является отраслью социального страхования, так как распоряжаются средствами страховых фондов и осуществляют страховые выплаты органы территориальных фондов обязательного медицинского страхования, а не коммерческие страховые организации. По программе обязательного медицинского страхования страхователями выступают все работодатели, уплачивающие страховой взнос в размере 3,6% от фонда оплаты труда. Цель обязательного медицинского страхования — решение проблемы финансового обеспечения здравоохранения и предоставление населению минимального гарантированного уровня медицинского обслуживания.

Добровольное медицинское страхование можно отнести к классическому виду личного страхования, поскольку его организация и проведение относятся к компетенции страховых медицинских компаний. Медицинское страхование на добровольной основе может осуществляться за счет как личных взносов граждан, так и свободных средств предпринимателей и обеспечивает страхователю не только возможность свободного выбора лечебного учреждения, но и получение медицинских услуг сверх установленной нормы и более высокого качества.

Следует отметить, что на динамику операций по личному страхованию отрицательное воздействие оказывают инфляционные процессы, снижение его сберегательной (накопительной) функции, отсутствие у населения желания направлять временно свободные средства на цели страхования.

Страхование ответственности в отличие от имущественного и личного защищает интересы как самого страхователя, поскольку ущерб за него возмещает страховая организация, так и других (третьих) лиц, которым гарантируются выплаты за ущерб, причиненный вследствие действия или бездействия страхователя независимо от его имущественного положения. Тем самым страхование ответственности обеспечивает защиту экономических интересов возможных виновников вреда и лиц, которым в конкретном страховом случае причинен ущерб.

С расширением сферы банковской деятельности, связанной с повышенным риском проведения активных кредитных операций по выдаче ссуд, становится актуальным страхование ответственности заемщика за непогашение кредита. Договор страхования заключается между страховой компанией (страховщиком) и предприятиями-заемщиками (страхователями). Объектом страхования является ответственность заемщика перед банком, выдавшим кредит. Как правило, страхованию подлежит определенная часть ответственности заемщика (от 50 до 90%), остальная же доля возлагается на страхователя. Этот достаточно рискованный вид страхования до недавнего времени был очень популярен у отечественных страхователей и страховщиков. Однако в последнее время число заключаемых сделок по страхованию ответственности заемщиков заметно сократилось. Причины: отсутствие страховой статистики и единой методологии проведения этого вида страхования, недостаточная оценка страховыми компаниями финансового состояния и платежеспособности заемщика, выступающего в качестве страхователя.

Страхование гражданской ответственности владельцев транспортных средств — наиболее распространенный в мировой страховой практике вид страхования ответственности, проводимый в обязательном, установленном законом порядке. Объектом в этом случае выступает гражданская ответственность владельцев автотранспортных средств, которую они несут перед законом при наступлении дорожно-транспортных происшествий перед потерпевшими третьими (физическими и юридическими) лицами. Специфика этого вида страхования состоит в том, что оно сочетает в себе условия личного и имущественного страхования, так как по нему не устанавливается заранее ни конкретное застрахованное лицо или имущество, ни размер страховой суммы. Исходя из повышенного страхового риска и потенциально высокого уровня возмещения материального ущерба страхование может проводиться только солидными страховщиками, имеющими достаточные запасные страховые фонды. В России проблема введения обязательного страхования гражданской ответственности владельцев транспортных средств остается актуальной.

Развитие коммерческого расчета и усиление имущественной ответственности предпринимателей по широкому кругу обязательств предполагают включение в российскую страховую практику таких видов страхования, как страхование ответственности работодателей, страхование профессиональной ответственности частнопрактикующих специалистов (адвокатов, аудиторов, врачей и др.), страхование деловой ответственности, страхование ответственности от экологических рисков, страхование

ответственности за качество продукции, страхование ядерной ответственности.

В зарубежной страховой практике широко применяется страхование экономических рисков. Предпринимательская деятельность и страхование — тесно связанные категории рыночного хозяйства. В этом виде страхования выделяют страхование от коммерческих, технических, правовых, политических рисков и рисков в финансово-кредитной сфере.

Страхование коммерческих рисков охватывает те виды страхования, в которых прежде всего заинтересован предприниматель. Объект страхования — коммерческая деятельность страхователя, под которой понимается инвестирование денежных и материальных ресурсов в какой-либо вид производства или бизнеса и получение от этих вложений соответствующей финансовой отдачи в виде прибыли. Покрытие коммерческих рисков осуществляется при помощи:

страхования от потери прибыли (дохода) вследствие нарушения процесса производства, простоя, повреждения или кражи имущества и иных потерь, связанных с прерыванием основной деятельности;

страхования от невыполнения договорных обязательств по поставке и реализации продукции.

К техническим рискам, подлежащим страхованию, относятся строительно-монтажные, эксплуатационные риски, а также риски новой техники и технологии.

Необходимость страхования финансово-кредитных рисков обусловлена достаточно высокой степенью вероятности их появления — страховой риск вытекает из специфики движения финансовых и кредитных потоков. Нейтрализовать возможные потери позволяют следующие виды страхования:

страхование экспортных кредитов (на случай банкротства импортера либо его продолжительной неплатежеспособности); страхование расходов по вступлению экспортера на новый рынок;

страхование банковских кредитов от риска неплатежа заемщика (страхователем выступает банк);

страхование коммерческого кредита (страхование векселей);

страхование залоговых операций;

страхование валютных рисков (потерь от колебания валютных курсов);

страхование биржевых операций и сделок;

страхование от инфляции;

страхование риска неправомерного применения финансовых санкций органами налогового контроля.

Мировой практикой выработан целый ряд страховых гарантий по защите от специфических рисков в банковской сфере. С этой целью применяется стандартный банковский полис, который гарантирует банку возмещение убытков, причиненных:

преступной деятельностью банковских служащих при исполнении ими служебных обязанностей;

кражей или подделкой денежных документов и ценных бумаг (векселей, чеков, депозитных сертификатов, акций, облигаций, закладных, гарантий, кассовых ордеров и т.п.);

принятием банком фальшивых денежных знаков;

компьютерным мошенничеством (преступным введением или искажением электронной информации).

В таких видах страхования испытывается огромная потребность у российских банкиров. Практическое отсутствие страхования финансово-кредитных рисков на отечественном страховом рынке, за исключением страхового обслуживания экспортно-импортных операций АО "Ингосстрах", объясняется высокой степенью риска и непредсказуемостью колебаний валютного и финансового рынков, отсутствием страховой статистики и универсальной методики проведения подобных страховых операций.

В основе страхования лежит математический закон больших чисел, оно может быть эффективным только тогда, когда распространяется на большое количество объектов, подвергающихся одинаковым рискам, но не одновременно. Финансовые же риски имеют достаточно высокую вероятность наступления и требуют соответствующего страхового покрытия ущерба. Понятно, что это под силу только крупным, финансово устойчивым страховым компаниям.

14.3. Организация страхования в Российской Федерации

Формирующийся страховой рынок Российской Федерации заполняется страховщиками различных форм собственности и организационно-правового статуса, установленных Гражданским кодексом РФ и правовыми нормами общего законодательства. Специфические страховые отношения регулируются Законом РФ "О страховании". Указами Президента РФ и Постановлениями Правительства РФ по вопросам страхования, нормативными актами Федеральной службы России по надзору за страховой деятельностью (Росстрахнадзора).

Основная часть страховых компаний — более 5.8% — относится к смешанной форме собственности, к частной — 36%, государственной — 5%, муниципальной и собственности общественных организаций —1%.

После демонополизации страхового дела в России сфера государственного страхования заметно сузилась, однако необходимость его функционирования и дальнейшего развития совершенно очевидна.

Государственный сектор страхования, возглавляемый АО "Росгосстрах", имеет достаточно разветвленную сеть региональных дочерних страховых компаний (81), обладает крупными резервными фондами, богатым практическим опытом в области проведения личного, имущественного, в том числе сельскохозяйственного страхования, относительно низким уровнем затрат на страхование, специализируется на общественно значимых видах страхования. В настоящее время АО "Росгосстрах" обеспечивает поступление страховых платежей в размере 28% от их общего объема на страховом рынке России и ведет активную работу по развитию страхования индустриальных и экологических рисков, страхованию грузов, транспортному, морскому и авиационному страхованию.

Как свидетельствует зарубежный опыт, создание полноценного страхового рынка возможно только на основе интеграции государственных, частных и акционерных страховых интересов.

Коммерческий сектор страхования представлен страховыми акционерными обществами открытого и закрытого типов, а также товариществами с ограниченной ответственностью. В России около 3000 страховщиков имеют лицензии на проведение операций страхования, однако только 10% из них обладают достаточными уставными капиталами и страховыми резервами. Для остальных страховых компаний особенно острой является проблема укрепления их финансовых возможностей, поиска дополнительных источников привлечения средств.

14.4. Финансовые аспекты страховой деятельности

Наиболее универсальной формой привлечения капитала в страховой бизнес является акционерное страховое общество открытого типа, создаваемое за счет денежных взносов учредителей через механизм акционирования — выпуск и продажу ценных бумаг. Дополнительный приток финансовых ресурсов за счет расширения круга акционеров ведет к увеличению собственного капитала страховщика, что гарантирует ему финансовую независимость, позволяет принимать на свою ответственность достаточно крупные риски и осваивать новые, перспективные виды страхования. Финансовая устойчивость страховой компании определяется размером собственного капитала, состоящего из уставного фонда, резервного фонда, нераспределенной прибыли и создаваемых за счет чистой прибыли фонда накопления и фонда потребления.

Уставный фонд как основной источник собственного капитала акционерного страхового общества образуется за счет поступления средств в виде оплаты акций акционерами, уменьшается либо увеличивается по решению общего собрания акционеров, служит формой обеспечения требований кредиторов при ликвидации общества. Минимальный размер уставного капитала для вновь создаваемых страховых компаний устанавливается в дифференцированном порядке, в зависимости от вида проводимых операций. В проекте изменений к Закону "О страховании" уставные требования определены в границах в 300 до 950 тыс. ЭКЮ, что соответствует стартовым условиям страховой деятельности, принятым в западных странах. Такой порядок нацелен на создание страховых компаний с достаточным финансовым потенциалом, конкурентоспособных на страховом рынке.

В соответствии с Законом РФ об акционерных обществах акционерные страховые компании обязаны формировать резервный фонд в размере не более 25% уставного капитала. Резервный фонд образуется за счет отчислений из балансовой прибыли страховщика до уплаты налога на прибыль, а также за счет эмиссионного дохода от реализации акций по рыночному курсу, превышающему их номинальную стоимость. Средства резервного фонда направляются на покрытие убытков страховой компании.

Гарантией выполнения принимаемых страховщиком обязательств по договорам страхования являются страховые резервы — специальные фонды, которые образуются из страховых взносов и расходуются в первую очередь для осуществления страховых выплат страхователям. Страховые резервы формируются не в зависимости от доходов, а от обязательств страховщика. В ст. 25 Закона "О страховании" указывается, что основой финансовой устойчивости страховщиков является наличие у них оплаченного уставного капитала и страховых резервов. Страховые резервы отражают величину обязательств страховщика по заключенным со страхователями договорам, не исполненных на данный момент. Каждый вид обязательств должен покрываться соответствующим страховым резервом. В зарубежной страховой практике такие страховые резервы называются "техническими", они являются критерием оценки финансового состояния и устойчивости страховщика. Величина технических резервов в денежном выражении позволяет соизмерить финансовые обязательства страховой компании по предстоящим страховым выплатам и служит объективным показателем эффективности текущих страховых операций.

Для отечественных страховщиков Росстрахнадзором (Приказ № 02-02/04 от 18 марта 1994 г.) определены Правила формирования технических резервов по видам страхования (кроме страхования жизни), в которых учитываются специфика и различная степень ответственности страховых организаций. Установленный Правилами порядок действует в интересах как страховщиков, так и страхователей.

Оценка финансового состояния страховой организации производится по данным баланса страховой компании (форма №1) и отчета о финансовых результатах и их использовании (форма №2) (в зарубежной практике — отчета о прибылях и убытках).

Баланс содержит информацию об имущественном, финансовом положении, обязательствах страховой компании. В активе отражаются основные средства, нематериальные активы, материальные ценности и затраты, денежные средства и финансовые вложения. Раздел 1 пассива баланса характеризует структуру собственного капитала, формируемого из двух источников: взносов учредителей и прибыли страховщика. Разделы II и III пассива показывают размер заемного капитала, т.е. обязательств страховщика перед физическими и юридическими лицами. Обязательства включают страховые резервы, кредиты банков, иные заемные и привлеченные средства, резервы предстоящих расходов и платежей, расчетные обязательства по перестраховочным операциям и прочую кредиторскую задолженность.

Соотношение между отдельными разделами баланса оказывает решающее влияние на платежеспособность и финансовую устойчивость страховой организации. Главным критерием оценки является соответствие размера собственного капитала объему взятых обязательств, которое означает достаточность свободных резервов страховщика. Согласно ст. 27 Закона "О страховании" для обеспечения своей платежеспособности страховщики обязаны соблюдать нормативные соотношения между активами и принятыми ими страховыми обязательствами. Методика расчета таких соотношений и их нормативные размеры установлены Росстрахнадзором (Приказ № 02-02/20 от 30 октября 1995 г.). Фактический размер превышения активов над обязательствами или величину свободных резервов можно определить по балансу:

Сравнивая величину собственного капитала с нормативными размерами, можно судить о достаточности свободных резервов страховщика. Нормативное соотношение активов и принятых обязательств также позволяет установить экономически обоснованный размер обязательного перестрахования части ответственности, превышающей возможности исполнения за счет собственных средств и создаваемых резервов. В соответствии с российской методикой нормативный размер превышения активов над обязательствами составляет 16% годовой суммы поступивших страховых взносов, скорректированных с учетом операций по перестрахованию. Однозначно, что фактический размер свободных резервов должен быть не ниже установленного нормативного размера, именуемого в зарубежной страховой практике резервом платежеспособности страховой компании.

Таким образом, помимо страховых (технических) резервов по каждому виду страхования у страховщиков должны быть гарантии их надежности, обеспеченные уровнем их активов, свободных от обязательств.

14.5. Инвестиционная политика страховщика

Достаточная величина собственных средств страховой компании гарантирует ее платежеспособность при двух обстоятельствах — наличии обоснованных страховых резервов и правильной инвестиционной политике. Специфика движения финансовых ресурсов в страховании связана с условиями реализации страховой услуги, когда в распоряжении страховщика в течение некоторого срока оказываются временно свободные от обязательств средства, которые могут быть инвестированы в целях получения дополнительного дохода (прибыли). Такие преимущества страхования используются в инвестиционно-коммерческой деятельности западных страховых компаний, которые размещают свои свободные резервы в высоколиквидные и доходные финансовые обязательства, наращивают свои инвестиционные фонды и занимают устойчивые позиции на рынке капиталов.

Право российских страховщиков заниматься инвестированием страховых резервов и других средств определено Законом "Об инвестиционной деятельности в РСФСР" от 26 июня 1991 г., Законом РФ "О страховании" и Правилами размещения страховых резервов, утвержденными Росстрахнадзором (Приказ № 02-02/06 от 14 марта 1995 г.).

Размещение страховых резервов осуществляется на общепризнанных в мировой практике принципах:

диверсификации — наличие широкого круга объектов инвестиций средств с целью уменьшения возможного инвестиционного риска и обеспечения большей устойчивости инвестиционного портфеля страховщика;

возвратности — максимально надежное размещение активов и обязательные гарантии возврата инвестированных средств в полном объеме;

прибыльности — реализация целей инвестирования, связанных с получением регулярного и достаточно высокого дохода;

ликвидности — гарантия возможности быстрой реализации инвестированных активов не ниже их номинальной стоимости в случае необходимости выполнения обязательств по страховым выплатам.

Страховым организациям предоставлен широкий спектр направлений инвестирования средств. Страховые резервы могут быть размещены в: государственные ценные бумаги; ценные бумаги, выпускаемые органами власти субъектов Российской Федерации и органами местного самоуправления; банковские вклады (депозиты); ценные бумаги акционерных обществ; права собственности на долю участия в уставном капитале; недвижимое имущество (в том числе, квартиры); валютные ценности; денежную наличность.

В государственные ценные бумаги страховщикам рекомендовано размещать не менее 20% страховых резервов, сформированных по долгосрочному страхованию жизни, и не менее 10% страховых резервов по видам страхования, иным, чем страхование жизни. В целях инвестирования российские страховщики активно используют государственные краткосрочные облигации (ГКО), облигации федеральных займов (ОФЗ), муниципальные облигации. Интерес к этим формам вложений постоянно возрастает за счет расширения их предложений на вторичном рынке и устойчивой доходности.

Размещение инвестиций в банковские депозиты наиболее распространено у страховщиков. В такой форме они могут разместить не более 50% средств страховых резервов. Страховщики должны учитывать тот факт, что наибольший инвестиционный доход можно получить по долгосрочным депозитным операциям, а в условиях инфляции и неустойчивости банковских учреждений можно рассчитывать лишь на минимальный инвестиционный эффект.

Ценные бумаги акционерных обществ (приватизированных предприятий, коммерческих банков, финансовых компаний и др.) рассматриваются страховщиками как перспективные формы вложения активов. Рынок ценных бумаг РФ становится разнообразнее, дает право маневрировать денежными потоками и ресурсами. К услугам инвесторов предлагаются акции, облигации, векселя, депозитные сертификаты, опционы, жилищные сертификаты, права собственности на долю участия в уставном капитале в виде учредительских взносов и паев. Однако страховые резервы можно инвестировать только в ценные бумаги, разрешенные к выпуску на территории РФ и зарегистрированные Минфином РФ, при этом устанавливается квота — не более 40% вложений. Страховые резервы, инвестированные в приобретение долей участия в уставном капитале акционерных обществ закрытого типа, простые векселя (кроме векселей банков) и жилищные сертификаты, не должны превышать 10% от общей суммы активов, покрывающих страховые резервы.

Страховым компаниям предоставлено право направлять часть страховых резервов — не более 40% средств — на приобретение недвижимого имущества, в том числе жилья (квартир). Под недвижимостью понимаются земельные участки и те объекты, которые прочно связаны с землей (здания, сооружения, леса, водные объекты и т. д.). Операции с недвижимостью отличаются невысокой ликвидностью, они могут быть инвестиционно привлекательными только для страховщиков, имеющих устойчивые страховые резервы по долгосрочным видам страхования и достаточный объем собственного капитала. Российским страховым компаниям, чьи совокупные страховые резервы составляют до 100 млн. руб., не разрешается инвестировать временно свободные средства в недвижимость и квартиры.

Размещение активов в валютные ценности осуществляется в соответствии с Законом РФ "О валютном регулировании и валютном контроле" от 9 октября 1992 г. К валютным ценностям относятся иностранная валюта, ценные бумаги в иностранной валюте (чеки, векселя, аккредитивы, акции, облигации), драгоценные металлы и природные драгоценные камни. Страховщики, формирующие страховые резервы в рублях, имеют право разместить в валютные ценности не более 10% средств страховых резервов. Приобретение иностранной валюты на внутреннем валютном рынке, а также открытие валютных счетов для резидентов определяются в порядке, установленном Центральным Банком РФ.

С целью гарантий ликвидности вложений страховых резервов и осуществления текущих страховых выплат страховая организация обязана иметь в наличии на расчетном счете в банке не менее 3% общей суммы страховых резервов.

Для оптимизации инвестиционной политики страховщиков Правилами размещения страховых резервов предусмотрены ограничения вложения средств активов в один объект, а также установлены нормативы соответствия инвестиционных решений принципам ликвидности, возвратности и прибыльности.

Кроме того, на обеспечение сохранности вложенных активов нацелен порядок Росстрахнадзора, в соответствии с которым не менее 80% страховых резервов должно быть инвестировано на территории РФ. Эта мера позволит предотвратить отток капитала из России и защитить интересы национального страхового рынка.

Поскольку предметом непосредственной деятельности страховщиков не является производственная, торгово-посредническая, биржевая и банковская деятельность, им запрещено использовать страховые резервы на следующие цели:

предоставление займов (кредитов) физическим и юридическим лицам, кроме выдачи ссуд страхователям по договорам страхования жизни на условиях, определенных законодательством;

заключение договоров купли-продажи, кроме договоров по приобретению объектов инвестирования (государственных ценных бумаг, недвижимости, ценных бумаг АО, валюты и т.д.);

инвестиций в чеки, банковские сберегательные книжки на предъявителя, коносаменты, приватизационные ценные бумаги;

приобретение акций и паев товарных и фондовых бирж;

вложение в интеллектуальную собственность;

оплату труда работников страховой компании, оказание им материальной помощи, выдачи ссуд и т. п.;

оплату налогов и штрафных санкций.

Введение ограничений по инвестированию активов страховой организации вполне оправданно. Анализ инвестиционной деятельности в части размещения страховых резервов свидетельствует о том, что некоторые страховщики рассматривают их как собственные средства и используют не по назначению — на цели потребления, материального поощрения, хозяйственные нужды и т.п.

Инвестирование страховых резервов с учетом специфики страхования должно гарантировать их сохранность, обеспечивать финансовую устойчивость страховых операций, ориентировать страховщика не на получение краткосрочной выгоды, а на достижение максимальных конечных результатов.

14.6. Финансовые результаты в страховании - и тарифная политика

В условиях рыночных отношений главным показателем финансовой результативности страхования является прибыль страхового общества, определяемая как разница между полученными доходами и произведенными расходами за определенный период времени. Состав и структура доходов и расходов страховщика отражаются в отчете о финансовых результатах и их использовании.

Доходы образуются от проведения страховой, перестраховочной, инвестиционной деятельности, от оказания различного рода услуг, связанных с риск-менеджментом, консультациями, обучением специалистов в области страхования. Доходы от страховых операций являются преобладающими, они формируются на основе страховых взносов страхователей (премий). Выступая в качестве первичного дохода, страховые премии служат источником образования страховых резервов, которые в дальнейшем при размещении приносят инвестиционный доход.

Финансовые возможности страховщика определяются объемом поступлений страховых взносов, который зависит от количества заключенных договоров страхования, величины страховых сумм и размеров страховых тарифов по каждому виду страхования.

Именно страховые тарифы предопределяют финансовую устойчивость страховых операций. Основа исчисления страховых взносов — тарифная ставка, представляющая собой цену страховой услуги, адекватно выражающую обязательства страховщика по условиям заключенного договора. Тарифная ставка, именуемая также брутто-ставкой, состоит из двух частей: нетто-ставки и нагрузки.

Основная доля в страховом тарифе принадлежит нетто-ставке. Она предназначена для формирования страхового фонда и предстоящих страховых выплат клиентам, ее величина отражает обязательства страховщика перед страхователем.

Нагрузка включает расходы страховщика на ведение дела, связанные с заключением и обслуживанием страховой сделки; отчисления на предупредительные мероприятия, в резервные и запасные фонды; расходы на оплату труда работников страховой компании и страховых посредников. Кроме того, в нагрузку закладывается прибыль от проведения страховых операций.

Расчет оптимальной величины брутто-ставки и особенно нетто-ставки — достаточно сложная задача, решаемая специалистами по тарифной политике и актуарным расчетам.

Актуарные расчеты — это система математических закономерностей и статистических приемов, позволяющих установить обоснованные затраты и расходы, связанные со страхованием того или иного объекта, определить себестоимость и цену страховой услуги. Как правило, страховые компании не проводят самостоятельно актуарные расчеты, а предпочитают использовать готовые тарифные ставки, действующие на отечественном и зарубежном страховых рынках.

Зная структуру страхового тарифа, можно определить прибыль от страховых операций как разницу между ценой страховых услуг и их себестоимостью, включающей затраты на погашение обязательств перед страхователями и на финансирование деятельности страховщика. Прибыль, заложенная в тарифную ставку, выступает самостоятельным элементом цены на страховую услугу. Страховщик устанавливает в страховом тарифе долю прибыли, выраженную в процентах или в твердой сумме. Но прибыль может и не фиксироваться в тарифе, а формироваться по фактическим результатам работы как экономия по отдельным статьям, в основном по расходам на ведение дела.

Помимо прибыли от страховых операций, страховщик может получать прибыль от инвестиционной деятельности, которая по своему характеру является нестраховой, но предоставляет дополнительные возможности в расширении страховой ответственности, снижении тарифов по отдельным видам страхования, укреплении финансового положения страховой организации.

Получение страховщиком прибыли предполагает ее налогообложение в соответствии с действующим налоговым законодательством. Методика определения финансового результата деятельности страховой компании содержится в Положении об особенностях определения налогооблагаемой базы для уплаты налога на прибыль страховщиками, утвержденном Постановлением Правительства РФ от 16 мая 1994 г. № 491.

Налогооблагаемая база для расчета налога на прибыль определяется как разность между выручкой от реализации страховых услуг и поступлениями от иной разрешенной законом деятельности и расходами, включенными в соответствии с вышеупомянутым Положением в себестоимость оказываемых услуг и иных работ (услуг), уточненная на сумму доходов и расходов, относимых непосредственно на финансовые результаты.

Ставка налога на прибыль, установленная для страховщиков с 1 января 1994 г., составляет 13% — в части, зачисляемой в федеральный бюджет, и не более 30% в части, направляемой в бюджеты субъектов РФ.*1*

Страховщики при исчислении налога на прибыль могут пользоваться налоговыми льготами. Так, облагаемая база уменьшается на суммы, направляемые на:

пополнение страховых резервов по страхованию жизни в пределах установленного в тарифной ставке процента;

финансирование капитальных вложений производственного и непроизводственного назначения при условии полного использования амортизации;

содержание объектов социально- культурной сферы; перечисление взносов в благотворительные фонды и др. Ставка налога на прибыль понижается на 50%, если инвалиды и (или) пенсионеры составляют не менее 70% от общего числа работников страховой организации. Ставка налога уменьшается в 1,5 раза, если не менее 50% страховых взносов за отчетный период получено от страхования имущественных интересов сельскохозяйственных и малых предприятий. Как и для всех налогоплательщиков — юридических лиц налоговые льготы, предоставляемые страховщикам, не должны уменьшать фактическую сумму налога, исчисленную без учета льгот, более чем на 50%.

Кроме налога на прибыль, страховщики уплачивают все" универсальные" налоги (за исключением налога на добавленную стоимость), которые установлены для юридических лиц, осуществляющих предпринимательскую деятельность и получающих доходы на территории РФ.

По мнению российских страховщиков, общий уровень налоговых изъятий в сфере страхования неоправданно высок (от 60 до 70%), что существенно ограничивает возможности страхового бизнеса, сдерживает предложение страховых услуг по доступным для страхователей ценам.

В Москве с 1994 г. применяется ставка налога на прибыль страховых организаций в размере 25% в части, направляемой в территориальный бюджет. Такой порядок был сохранен и в 1995 г.

14.7. Перестрахование

Финансовые усилия по достижению наибольшей результативности страховых операций, прилагаемые отдельным страховщиком, действующим на страховом рынке самостоятельно, могут быть рассредоточены при помощи системы перестрахования.*1*

Перестрахование представляет собой систему финансовых и договорных отношений, при которых страховщик часть ответственности по принятым на себя обязательствам перед страхователем передает на согласованных условиях другому страховщику.

Цель перестрахования — создание сбалансированного портфеля страховщика посредством деления и выравнивания рисков, обеспечение финансовой устойчивости и рентабельности страховых операций.

В договоре перестрахования участвуют две стороны — страховое общество, передающее риск (цедент), и страховое общество, принимающее риск на свою ответственность, — перестраховщик (цессионарий). Процесс передачи страхового риска в перестраховании называется цедированием риска. Риск, принятый перестраховщиком от цедента, может дробиться, т.е. передаваться полностью или частично второму, третьему и т.д. перестраховщику. Последующая передача ответственности в перестраховании называется ретроцессией.

Объектом перестраховочных отношений является имущественное положение страховщика, вынужденного передать часть исполнения обязательств перестраховщику. Реальная способность страховщика произвести страховые выплаты в соответствии с заключенным договором при наступлении страхового случая зависит от достаточности его собственного капитала и наличия быстрореализуемых, ликвидных активов.

С передачей части риска перестраховщику риск, который обязан нести сам страховщик, сокращается до размера, который он в состоянии обслуживать с учетом своих финансовых возможностей. Закон обязывает страховщика, принявшего обязательства по страхованию в размере, превышающем собственные возможности по их исполнению, прибегнуть к перестрахованию. Росстрахнадзором установлено, что максимальный размер обязательств, оставляемых на собственном удержании страховщика, должен составлять не более 10% собственных средств. Собственное удержание — это экономически обоснованный уровень страховой суммы, которую страховщик оставляет (удерживает) на своей ответственности, передавая оставшуюся часть в перестрахование.

*1* Перестрахование возникло одновременно с появлением и развитием самого страхования. Впервые перестраховочные операции применялись в морском страховании во второй половине XIV в. В России в 1895 г. при содействии правительства было образовано "Русское общество перестрахования", которое занималось перестрахованием огневых рисков.

Особенностью перестрахования является то, что перестраховщик не вступает в экономические и правовые отношения со страхователем — это функции страховщика. В свою очередь, страховщик не обязан информировать страхователя о намерении передать в перестрахование полностью или частично взятые риски. Однако несмотря на заключенный договор о перестраховании, страховщик остается ответственным перед страхователем за компенсацию возможного ущерба в полном объеме, для него он является прямым, или первым, страховщиком.

Перестрахование может рассматриваться с количественных и качественных позиций. В каждом конкретном виде страхования неизбежно присутствует большое количество крупных рисков, которые не под силу одной страховой компании. Количественное перестрахование предполагает деление одного и того же страхового риска на части. Качественным перестрахование считается тогда, когда страховщик специально расширяет операции в области неподходящих для него страхований с повышенным видом опасностей и передает риски по ним перестраховщикам.

По форме взаимно взятых обязательств цедента и перестраховщика различают договоры факультативного и облигаторного перестрахования.

Факультативное перестрахование осуществляется в индивидуальном порядке, страховщик не несет никаких обязательств перед перестраховщиком по передаче ему тех или иных рисков. Договор факультативного перестрахования предоставляет полную свободу его участникам. Цедент принимает решение о целесообразности перестрахования по каждому риску отдельно. Все предложения цедента по перестрахованию рассматриваются, принимаются или отклоняются перестраховщиком по его усмотрению. При этом перестраховщик не имеет никаких обязательств перед цедентом по приему риска и может предложить встречные условия перестрахования.

Облигаторное перестрахование — технически более сложное, но наиболее выгодное для цедента, поскольку все заранее определенные им риски автоматически получают покрытие у перестраховщика. Договор облигаторного перестрахования заключается на неопределенный срок с правом расторжения по взаимному уведомлению сторон. Облигаторное перестрахование накладывает на перестраховщика обязанность принять предложенные ему цедентом риски в заранее оговоренной доле или в полном объеме. Тем самым, в отличие от факультативного перестрахования передаче подлежит не отдельный обособленный риск, а значительная часть страхового портфеля страховщика.

Перестрахование оказывает позитивное влияние на финансовую устойчивость страховщика, позволяет ему принять практически любой, в том числе особо крупный, риск на страхование, заключать, имея небольшой размер собственного капитала, договоры на высокие страховые суммы, с широким объемом ответственности.

Безусловно, в роли перестраховщика, способного выровнять страховые риски и оказать финансовую поддержку страховщику, может быть только солидная страховая компания. На российском страховом рынке оказать перестраховочную защиту страховщикам в состоянии государственное акционерное общество "Росгосстрах" и ряд специализированных перестраховочных компаний.

В страховой практике помимо перестрахования известен и такой метод распределения и выравнивания рисков, как сострахование. Устойчивость страховых операций любого страховщика зависит от соотношения между размером собственных средств, сбором страховых премий, с одной стороны, и максимумом принимаемой им на себя ответственности по отдельным рискам, с другой стороны. Для установления оптимального соотношения страховщик берет на страхование такой размер страховой суммы, какой он может оставить на собственном удержании. Непокрытую часть риска он предлагает страхователю застраховать у других страховщиков. В результате первичный страховой риск распределяется между несколькими страховщиками путем сострахования. Данная страховая сделка имеет ряд сложностей, особенно для страхователя. Так, страхователь крупного риска должен вступить в договорные отношения с несколькими страховщиками и при наступлении страхового случая добиться от каждого из них причитающегося страхового возмещения ущерба. Обеспечить деление риска между страховщиками посредством сострахования могут только крупные страховые центры при участии страховых посредников. В условиях развитого страхового рынка его участники сострахованию предпочитают перестрахование рисков.

14.8. Некоммерческие организации в сфере страхования

При переходе к рыночной экономике важной проблемой организации страхового дела и создания цивилизованного страхового рынка является формирование объединений союзов и ассоциаций страховщиков.

Возникновение первых соглашений между страховщиками относится к концу XVIII в., когда в 1791 г. был организован первый Союз Лондонских обществ страхования от огня. Основные причины, по которым создавались страховые союзы, — обострение конкуренции на рынке страховых капиталов, возникновение и расширение государственного контроля, законодательное регулирование страхования, а также необходимость технического усовершенствования страхового процесса: согласование тарифных ставок, выработка единообразной классификации рисков, типовых полисов и т.д.

В России объединение страховых обществ произошло в 70-х годах XIX в., а в 1875 г. было принято тарифное соглашение, устанавливающее единые правила тарифной политики для всех страховщиков. Добровольные объединения страховщиков существовали в России и в дореволюционный период.

Цели союзов страховых организаций, создаваемых в любой исторический промежуток времени, — представительство и защита интересов страховщиков перед обществом и перед законодательными и правительственными структурами, разработка совместных программ стратегии и тактики развития страхового дела. По своему статусу объединения страховщиков должны быть общественными организациями, свободными от коммерческой деятельности.

Организационной формой объединения страховых интересов является общество взаимного страхования (ОВС), участники которого одновременно выступают в качестве страховщика и страхователя. Согласно ст. 7 Закона РФ "О страховании" юридические и физические лица для страховой защиты своих имущественных интересов могут создавать ОВС.

ОВС — организация коммерческого типа, не ставящая целью получение прибыли, образуется она исключительно для страхования своих членов, защиты их имущественных и личных интересов. Участник ОВС является страхователем, его доля в страховом фонде общества определяется размером внесенного пая, а весь коллектив ОВС выступает в качестве страховщика каждого из его участников.

Все активы, а также излишки средств, накопленные за отчетный период деятельности общества, принадлежат его членам и используются на пополнение страховых резервов, уменьшение размера страховых взносов, распределение суммы чистого дохода среди членов ОВС. Как правило, ОВС не пользуются услугами страховых посредников и все операции осуществляют за счет страхового фонда общества, а в случае нехватки средств его участники по решению общего собрания вносят дополнительные взносы.

Задача ОВС — предоставление его участникам наиболее качественных, разнообразных и доступных по цене страховых услуг. Обычно к таким формам объединений прибегают среднего класса собственники и физические лица-предприниматели. Взаимное страхование широко используется в страховой практике зарубежных стран. В России пока отсутствует правовая основа взаимного страхования. Процесс создания страховых компаний и их объединений подчиняется интересам их учредителей, стремящихся к быстрому получению прибыли, и не ориентируется на интересы страхователей, нуждающихся в страховой защите. Поэтому создание обществ взаимного страхования особенно важно для поддержки развития малого бизнеса в России.

В целях обеспечения финансовой устойчивости страховых операций, гарантий страховых выплат, более полного страхового покрытия рисков, удовлетворения потребностей страхователей в страховых услугах страховщики могут подписывать Соглашение о страховом пуле.

Деятельность страхового пула регулируется законодательством РФ, Законом РФ "О страховании" и Положением о страховом пуле, утвержденным приказом Росстрахнадзора № 02-02/13 от 18 мая 1995 г.

Страховой пул — это добровольное объединение страховщиков, не являющееся юридическим лицом, создаваемое на основе соглашения между ними на условиях солидарной ответственности его участников за исполнение обязательств по договорам страхования, заключенных от имени участников страхового пула.

Страховой пул создается на определенный срок или без его ограничения и действует на основании соглашения, подписанного страховщиками. При этом количество страховщиков — участников пула может быть произвольным. Кроме того, участники пула могут быть участниками другого страхового пула, а также перестраховывать часть риска по договорам страхования, заключенным от имени страхового пула.

Для того чтобы стать участником страхового пула, страховщик должен иметь минимальный размер оплаченного уставного капитала и иных собственных средств не менее 750 млн. руб., если иное не предусмотрено соглашением. Страховщики — участники страхового пула заключают договоры страхования по единым выработанным условиям и тарифам страхования в пределах установленного соглашением максимального размера обязательств по каждому отдельному риску. Страховые взносы, полученные по заключенным от имени страхового пула договорам, перераспределяются между участниками соответственно их доле в принятом на страхование риске. Деятельность участников страхового пула направлена на создание благоприятных условий страхования для клиентов. Они несут ответственность выполнения всех принимаемых на себя обязательств в рамках соглашения о страховом пуле.

Некоммерческий сектор страхования, к которому относятся и страховые пулы, при своевременной законодательной поддержке, в том числе по вопросам льготного налогообложения, может стать новой, более надежной формой страховой защиты непосредственных потребителей страховой услуги — страхователей, позволит охватить крупные, ранее бывшие вне страхования, риски и объекты, поднять финансовые возможности страховщиков и престиж национального страхового рынка.

Контрольные вопросы

1. Что представляет собой страхование?

2. Назовите основных участников страховых отношений.

3. Как классифицируется страхование?

4. Назовите виды обязательного имущественного и личного страхования.

5. Расскажите об инвестиционной политике страховщиков.

6. Что представляет собой перестрахование?

7. Каковы задачи общества взаимного страхования?

8. С какой целью создается страховой пул?


Глава 15

Глава 15. Кредит и его функции

15.1. Кредит как форма движения ссудного капитала

В экономической теории ссудный капитал традиционно рассматривается как совокупность денежных средств, на возвратной основе передаваемых во временное пользование за плату в виде процента. Для более полного понимания сущности ссудного капитала необходимо прежде всего определить характерные особенности, отличающие его от капиталов промышленного и торгового.

Особенности и источники ссудного капитала. На рынке капиталов ссудный капитал занимает особое место, удовлетворяя потребности национальной экономики в лице государства, юридических и физических лиц в свободных финансовых ресурсах.

Специфика ссудного капитала наиболее полно проявляется в процессе передачи его от кредитора к заемщику и обратно:

ссудный капитал как капитал — собственность, владелец которого передает, а точнее — продает, заемщику не сам капитал, а лишь право на его временное использование (например, по законодательству большинства государств товары, полученные на условиях еще не погашенного коммерческого кредита и находящиеся на складе обанкротившегося заемщика, не подлежат реализации в общем порядке, а возвращаются кредитору без учета очередности его финансовых требований);

ссудный капитал как своеобразный товар, потребительная стоимость которого определяется способностью продуктивно использоваться заемщиком, обеспечивая ему прибыль (часть которой и используется для последующей выплаты ссудного процента);

специфическая форма отчуждения ссудного капитала, процедура передачи которого от кредитора заемщику всегда имеет разнесенный по времени характер в части механизма оплаты (при обычной сделке стоимость проданного товара оплачивается немедленно, кредитные же ресурсы и плата за их использование чаще всего возвращаются лишь через определенное время);

особенности движения ссудного капитала, который в отличие от промышленного и торгового на стадии передачи от продавца (кредитора) к покупателю (заемщику) обычно находится лишь в денежной форме.

В отличие от ростовщического капитала, основным источником которого выступали собственные денежные средства кредитора, ссудный капитал формируется прежде всего за счет финансовых ресурсов, привлекаемых кредитными организациями у государства, юридических и физических лиц (что, кстати, и определяет роль банка как специализированного посредника на рынке ссудных капиталов). Не углубляясь в вопросы экономической теории, подробно анализирующей процесс взаимодействия сфер производства и обращения как первоисточника кредита, можно определить два источника мобилизации финансовых ресурсов с последующим превращением их в ссудный капитал.

На первом этапе развития кредитных отношений единственным источником формирования ссудного капитала выступали временно свободные денежные средства государства, юридических и физических лиц, на добровольной основе передаваемые финансовым посредникам для последующей капитализации и извлечения прибыли. Эти средства фиксировались на так называемых депозитных счетах в соответствующих кредитных организациях и обеспечивали своим первоначальным владельцам фиксированный доход в форме процента по этим вкладам. Этот источник не потерял своей актуальности и в современных условиях, когда по мере роста уровня жизни населения развитых государств средства физических лиц составляют все более существенную часть рассматриваемого источника.

По мере развития капиталистического способа производства и, в частности, безналичной формы денежных расчетов с прямым участием банков новым источником формирования ссудного капитала стали средства, временно высвобождающиеся в процессе кругооборота промышленного и торгового капиталов. Основные причины подобного высвобождения финансовых ресурсов:

несовпадение времени реализации произведенной продукции (т.е. поступления денежных средств на расчетный счет продавца) со сроками фактического осуществления затрат на приобретение сырья, материалов, выплату заработной платы наемному персоналу и т. п.;

постепенное снашивание основных фондов и вытекающая отсюда необходимость формирования амортизационного фонда как резерва денежных средств, в последующем используемых для финансирования восстановления физического и морального их износа;

образование нераспределенного остатка прибыли с момента ее формирования до фактического использования (например, в форме дивидендов, обычно выплачиваемых по завершении расчетного года).

Указанные средства аккумулируются, как правило, на расчетных счетах юридических лиц в обслуживающих их кредитных организациях. При этом для банка особая привлекательность данного источника ссудного капитала определяется отсутствием необходимости:

получения предварительного согласия владельца расчетного счета на использование находящихся на нем средств;

выплаты дохода по расчетным счетам по аналогу с депозитными, т.е. фактическая бесплатность этих ресурсов (например, по кредитному законодательству США вплоть до начала 70-х гг. банкам запрещалось начислять процент по расчетным счетам, в современных условиях отдельные зарубежные и отечественные банки выплачивают его в минимальных размерах).*1*

Для большинства современных банков рассматриваемый источник выступает в качестве основного мобилизационного ресурса и побуждает их к постоянному увеличению общего состава обслуживаемых клиентов.

Структура рынка ссудных капиталов. Рынок ссудных капиталов как один из финансовых рынков можно определить как особую сферу финансовых отношений, связанных с процессом обеспечения кругооборота ссудного капитала. • Основные участники этого рынка:

первичные инвесторы, т.е. владельцы свободных финансовых ресурсов, на различных началах мобилизуемых банками и превращаемых в ссудный капитал;

*1*Именно по этой причине одним из классических требований финансового менеджмента является минимизация среднего остатка средств на расчетных счетах предприятий.

специализированные посредники в лице кредитно-финансовых организаций, осуществляющих непосредственное привлечение (аккумуляцию) денежных средств, превращение их в ссудный капитал и последующую временную передачу его заемщикам на возвратной основе за плату в форме процента;

заемщики в лице юридических, физических лиц и государства, испытывающие недостаток в финансовых ресурсах и готовые заплатить специализированному посреднику за право их временного использования.

Исходя из целевой направленности выделяемых банками кредитных ресурсов, рынок ссудных капиталов может быть дифференцирован на четыре базовых сегмента:

денежный рынок — совокупность краткосрочных кредитных операций, обслуживающих движение оборотных средств;

рынок капиталов — совокупность средне- и долгосрочных операций, обслуживающих движение прежде всего основных средств;

фондовый рынок — совокупность кредитных операций, обслуживающих рынок ценных бумаг;

ипотечный рынок — совокупность кредитных операций, обслуживающих рынок недвижимости.

Каждый из перечисленных сегментов рынка имеет специфические особенности в части его организации и функционирования, что на практике привело к созданию коммерческих банков, специализированных финансово-кредитных институтов (инвестиционных, ипотечных и т. п.) .

15.2. Основные этапы развития кредитных отношений

В своем историческом развитии кредит миновал несколько последовательных этапов, каждый из которых характеризовался радикальными преобразованиями как по степени его распространения и выполняемым функциям, так и непосредственным участникам.

Первичное становление. Основным признаком этого этапа было полное отсутствие на рынке ссудных капиталов специализированных посредников. Кредитные отношения устанавливались напрямую между владельцем свободных денежных средств и заемщиком. Кредит выступал в форме исключительно ростовщического капитала, характерными чертами которого были:

полная децентрализация отношений займа, определяемых лишь прямой договоренностью между кредитором и заемщиком;

ограниченность распространения (кредит использовался в основном в сфере обращения и частично на цели непроизводственного потребления, т. е. без последующей капитализации);

сверхвысокая норма процента как платы за использование заемных средств.

Завершение этого этапа было связано со становлением капиталистического способа производства, определившего резкое увеличение потребностей в заемных финансовых ресурсах на цели их производственного потребления (т.е. с обязательной последующей капитализацией). Индивидуальные капиталы ростовщиков были объективно не в состоянии удовлетворить указанный спрос, что и побудило некоторых из них использовать в своей деятельности денежные средства, на заемных началах привлекаемые у других собственников (аналогичные функции начали выполнять и менялы, другие традиционные участники финансовых отношений, специализирующиеся ранее исключительно на обмене национальных валют).

Структурное развитие. Рассматриваемый этап развития кредита характеризовался появлением на рынке ссудных капиталов специализированных посредников в лице кредитно-финансовых организаций. Первые банки, возникшие на базе крупных ростовщических и меняльных контор, приняли на себя важнейшие функции, ставшие впоследствии традиционными для большинства кредитных институтов:

аккумулирование свободных финансовых ресурсов с их последующей капитализацией и передачей заемщикам на платной основе;

обслуживание некоторых видов платежей и расчетов для юридических и физических лиц (в дальнейшем — и для государства);

проведение ряда специальных финансовых операций (например, по обслуживанию механизма вексельного обращения, сделок с недвижимостью).

Растущий уровень спроса на услуги специализированных посредников и соответственно высокая норма прибыли на рынке ссудных капиталов предопределила стремительное развитие банковской системы за счет перелива в нее капиталов из других сфер деятельности (учредителями вновь создаваемых кредитных организаций были уже не ростовщики или менялы, а промышленные и торговые капиталисты). Отношения на рынке ссудных капиталов начали приобретать до некоторой степени формализованный характер, устанавливались типовые процедуры кредитования, среднерегиональные и средненациональные ставки ссудного процента, механизм ответственности сторон и т.п. Однако в целом деятельность кредитных организаций по-прежнему носила децентрализованный характер, что объективно препятствовало развитию рынка ссудных капиталов, а в условиях цикличного развития экономики временами провоцировало обострение диспропорций на других финансовых рынках.

Современное состояние. Основной признак этого этапа — централизованное регулирование кредитных отношений в экономике со стороны государства в лице центрального банка. Появление первых общенациональных государственных кредитных институтов, наделенных монопольными функциями по координации и нормативно-методическому обеспечению кредитно-денежных отношений, содействовало формированию полноценной системы безналичного денежного обращения, а также существенному расширению перечня услуг и операций коммерческих банков, например, по обслуживанию фондового рынка. В дальнейшем деятельность центральных банков развивалась по направлению прежде всего использования кредитных рычагов в качестве одного из наиболее эффективных регуляторов рыночной экономики, что потребовало определенного ужесточения контроля с их стороны за работой негосударственных кредитных организаций. Наконец, развитие информационных технологий в экономике, формирование глобальных банковских сетей, компьютерных коммуникаций и баз данных позволили вывести кредитные отношения на принципиально новый качественный уровень в части как техники обслуживания клиента, так и распространения их на все сферы финансовой деятельности, в том числе — на международных рынках.

15.3. Основные принципы кредита

Кредитные отношения в экономике базируются на определенной методологической основе, одним из элементов которой выступают принципы, строго соблюдаемые при практической организации любой операции на рынке ссудных капиталов. Эти принципы стихийно складывались еще на первом этапе развития кредита, а в дальнейшем нашли прямое отражение в общегосударственном и международном кредитном законодательствах.

Возвратность кредита. Этот принцип выражает необходимость своевременного возврата полученных от кредитора финансовых ресурсов после завершения их использования заемщиком. Он находит свое практическое выражение в погашении конкретной ссуды путем перечисления соответствующей суммы денежных средств на счет предоставившей ее кредитной организации (или иного кредитора), что обеспечивает возобновляемость кредитных ресурсов банка как необходимого условия продолжения его уставной деятельности. В отечественной практике кредитования в условиях централизованной плановой экономики существовало неофициальное понятие "безвозвратная ссуда". Эта форма кредитования имела достаточно широкое распространение, особенно в аграрном секторе, и выражалась в предоставлении государственными кредитными учреждениями ссуд, возврат которых изначально не планировался из-за кризисного финансового состояния заемщика. По своей экономической сущности безвозвратные ссуды являлись скорее дополнительной формой бюджетных субсидий, осуществляемых через посредничество государственного банка, что традиционно осложняло кредитное планирование и вело к постоянной фальсификации расходной части бюджета. В условиях рыночной экономики понятие безвозвратной ссуды столь же недопустимо, как, например, понятие "планово-убыточное частное предприятие".

Принцип срочности кредита отражает необходимость его возврата не в любое приемлемое для заемщика время, а в точно определенный срок, зафиксированный в кредитном договоре или заменяющем его документе. Нарушение указанного условия является для кредитора достаточным основанием для применения к заемщику экономических санкций в форме увеличения взимаемого процента, а при дальнейшей отсрочке (в нашей стране — свыше трех месяцев) — предъявления финансовых требований в судебном порядке. Частичным исключением из этого правила являются так называемые онкольные ссуды, срок погашения которых в кредитном договоре изначально не определяется. Эти ссуды, достаточно распространенные в XIX— начале XX вв. (например, в аграрном комплексе США), в современных условиях практически не применяются, прежде всего из-за создаваемых ими сложностей в процессе кредитного планирования. Кроме того, договор об онкольном кредите, не определяя фиксированный срок его погашения, четко устанавливает время, имеющееся в распоряжении заемщика с момента получения им уведомления банка о возврате полученных ранее средств, что в какой-то степени обеспечивает соблюдение рассматриваемого принципа.

Платность кредита. Ссудный процент. Этот принцип выражает необходимость не только прямого возврата заемщиком полученных от банка кредитных ресурсов, но и оплаты права на их использование. Экономическая сущность платы за кредит отражается в фактическом распределении дополнительно полученной за счет его использования прибыли между заемщиком и кредитором. Практическое выражение рассматриваемый принцип находит в процессе установления величины банковского процента, выполняющего три основные функции:

перераспределение части прибыли юридических и дохода физических лиц;

регулирование производства и обращения путем распределения ссудных капиталов на отраслевом, межотраслевом и международном уровнях;

на кризисных этапах развития экономики — антиинфляционную защиту денежных накоплений клиентов банка.

Ставка (или норма) ссудного процента, определяемая как отношение суммы годового дохода, полученного на ссудный капитал, к сумме предоставленного кредита выступает в качестве цены кредитных ресурсов.

Подтверждая роль кредита как одного из предлагаемых на специализированном рынке товаров, платность кредита стимулирует заемщика к его наиболее продуктивному использованию. Именно эта стимулирующая функция не в полной мере использовалась в условиях плановой экономики, когда значительная часть кредитных ресурсов предоставлялась государственными банковскими учреждениями за минимальную плату (1,5 — 5% годовых) или на беспроцентной основе.

Принципиально отличаясь от традиционного механизма ценообразования на другие виды товаров, определяющим элементом которого выступают общественно необходимые затраты труда на их производство, цена кредита отражает общее соотношение спроса и предложения на рынке ссудных капиталов и

зависит от целого ряда факторов, в том числе чисто конъюнктурного характера:

цикличности развития рыночной экономики (на стадии спада ссудный процент, как правило, увеличивается, на стадии быстрого подъема— снижается);

темпов инфляционного процесса (которые на практике даже несколько отстают от темпов повышения ссудного процента);

эффективности государственного кредитного регулирования, осуществляемого через учетную политику центрального банка в процессе кредитования им коммерческих банков;

ситуации на международном кредитном рынке (например, проводившаяся США в 80-х гг. политика удорожания кредита обусловила привлечение зарубежного капитала в американские банки, что отразилось на состоянии соответствующих национальных рынков);

динамики денежных накоплений физических и юридических лиц (при тенденции к их сокращению ссудный процент, как правило, увеличивается);

динамики производства и обращения, определяющей потребности в кредитных ресурсах соответствующих категорий потенциальных заемщиков;

сезонности производства (например, в России ставка ссудного процента традиционно повышается в августе—сентябре, что связано с необходимостью предоставления аграрных кредитов и кредитов для завоза товаров на Крайний Север);

соотношения между размерами кредитов, предоставляемых государством, и его задолженностью (ссудный процент стабильно возрастает при увеличении внутреннего государственного долга).

Обеспеченность кредита. Этот принцип выражает необходимость обеспечения защиты имущественных интересов кредитора при возможном нарушении заемщиком принятых на себя обязательств и находит практическое выражение в таких формах кредитования, как ссуды под залог или под финансовые гарантии. Особенно актуален в период общей экономической нестабильности, например, в отечественных условиях.

Целевой характер кредита. Распространяется на большинство видов кредитных операций, выражая необходимость целевого использования средств, полученных от кредитора. Находит практическое выражение в соответствующем разделе кредитного договора, устанавливающего конкретную цель выдаваемой ссуды, а также в процессе банковского контроля за соблюдением этого условия заемщиком. Нарушение данного обязательства может стать основанием для досрочного отзыва кредита или введения штрафного (повышенного) ссудного процента.

Дифференцированный характер кредита. Этот принцип определяет дифференцированный подход со стороны кредитной организации к различным категориям потенциальных заемщиков. Практическая реализация его может зависеть как от индивидуальных интересов конкретного банка, так и от проводимой государством централизованной политики поддержки отдельных отраслей или сфер деятельности (например, малого бизнеса и пр.)

15.4. Базовые функции кредита

Место и роль кредита в экономической системе общества определяются прежде всего выполняемыми им функциями как общего, так и селективного характера. Необходимо отметить, что рассматриваемые ниже функции относятся к кредиту в целом как к экономической категории и могут не всегда совпадать с функциями конкретных кредитных организаций, деятельность которых зачастую определяется текущими факторами конъюнктурного характера.

Перераспределительная функция. В условиях рыночной экономики рынок ссудных капиталов выступает в качестве своеобразного насоса, откачивающего временно свободные финансовые ресурсы из одних сфер хозяйственной деятельности и направляющего их в другие, обеспечивающие, в частности, более высокую прибыль. Ориентируясь на дифференцированный ее уровень в различных отраслях или регионах, кредит выступает в роли стихийного макрорегулятора экономики, обеспечивая удовлетворение потребностей динамично развивающихся объектов приложения капитала в дополнительных финансовых ресурсах. Однако в некоторых случаях практическая реализация указанной функции может способствовать углублению диспропорций в структуре рынка, что наиболее наглядно проявилось в России на стадии перехода к рыночной экономике, где перелив капиталов из сферы производства в сферу обращения принял угрожающий характер, в том числе с помощью кредитных организаций. Именно поэтому одна из важнейших задач

государственного регулирования кредитной системы — рациональное определение экономических приоритетов и стимулирование привлечения кредитных ресурсов в те отрасли или регионы, ускоренное развитие которых объективно необходимо с позиции национальных интересов, а не исключительно текущей выгоды отдельных субъектов хозяйствования.

Экономия издержек обращения. Практическая реализация этой функции непосредственно вытекает из экономической сущности кредита, источником которого выступают в том числе финансовые ресурсы, временно высвобождающиеся в процессе кругооборота промышленного и торгового капиталов. Временной разрыв между поступлением и расходованием денежных средств субъектов хозяйствования может определить не только избыток, но и недостаток финансовых ресурсов. Именно поэтому столь широкое распространение получили ссуды на восполнение временного недостатка собственных оборотных средств, используемые практически всеми категориями заемщиков и обеспечивающие существенное ускорение оборачиваемости капитала, а следовательно, и экономию общих издержек обращения.

Ускорение концентрации капитала. Процесс концентрации капитала является необходимым условием стабильности развития экономики и приоритетной целью любого субъекта хозяйствования. Реальную помощь в решении этой задачи оказывают заемные средства, позволяющие существенно расширить масштаб производства (или иной хозяйственной операции) и, таким образом, обеспечить дополнительную массу прибыли. Даже с учетом необходимости выделения части ее для расчета с кредитором привлечение кредитных ресурсов более оправдано, чем ориентация исключительно на собственные средства. Следует, однако, отметить, что на стадии экономического спада (и тем более в условиях перехода к рыночной экономике) дороговизна этих ресурсов не позволяет активно использовать их для решения задачи ускорения концентрации капитала в большинстве сфер хозяйственной деятельности. Тем не менее, рассматриваемая функция даже в отечественных условиях обеспечила определенный положительный эффект, позволив существенно ускорить процесс обеспечения финансовыми ресурсами отсутствующих или крайне неразвитых в период плановой экономики сфер деятельности.

Обслуживание товарооборота. В процессе реализации этой функции кредит активно воздействует на ускорение не только товарного, но и денежного обращения, вытесняя из него, в частности, наличные деньги. Вводя в сферу денежного обращения такие инструменты, как векселя, чеки, кредитные карточки и т.п., он обеспечивает замену наличных расчетов безналичными операциями, что упрощает и ускоряет механизм экономических отношений на внутреннем и международном рынках. Наиболее активную роль в решении этой задачи играет коммерческий кредит как необходимый элемент современных отношений товарообмена.

Ускорение научно-технического прогресса. В послевоенные годы научно-технический прогресс стал определяющим фактором экономического развития любого государства и отдельного субъекта хозяйствования. Наиболее наглядно роль кредита в его ускорении может быть отслежена на примере процесса финансирования деятельности научно-технических организаций, спецификой которых всегда являлся больший, чем в других отраслях, временной разрыв между первоначальным вложением капитала и реализацией готовой продукции. Именно поэтому нормальное функционирование большинства научных центров (за исключением находящихся на бюджетном финансировании) немыслимо без использования кредитных ресурсов. Столь же необходим кредит и для осуществления инновационных процессов в форме непосредственного внедрения в производство научных разработок и технологий, затраты на которые первоначально финансируются предприятиями, в том числе и за счет целевых средне - и долгосрочных ссуд банка.

15.5. 0сновные формы кредита и его классификация

Классификацию кредита традиционно принято осуществлять по нескольким базовым признакам, к важнейшим из которых следует отнести категории кредитора и заемщика, а также форму, в которой предоставляется конкретная ссуда. Исходя из этого можно выделить следующие шесть достаточно самостоятельных форм кредита, каждая из которых в свою очередь распадается на несколько разновидностей по более детализированным классификационным параметрам.

Банковский кредит. Одна из наиболее распространенных форм кредитных отношений в экономике, объектом которых выступает процесс передачи в ссуду непосредственно денежных средств. Предоставляется исключительно специализированными кредитно-финансовыми организациями, имеющими лицензию на осуществление подобных операций от центрального банка. В роли заемщика могут выступать только юридические лица, инструментом кредитных отношений является кредитный договор или кредитное соглашение. Доход по этой форме кредита поступает в виде ссудного процента или банковского процента, ставка которого определяется по соглашению сторон с учетом ее средней нормы на данный период и конкретных условий кредитования. Классифицируется по ряду базовых признаков. Сроки погашения.

Онкольные ссуды, подлежащие возврату в фиксированный срок после поступления официального уведомления от кредитора. В настоящее время они практически не используются не только в России, но и в большинстве других стран, так как требуют относительно стабильных условий на рынке ссудных капиталов и в экономике в целом.

Краткосрочные ссуды, предоставляемые, как правило, на восполнение временного недостатка собственных оборотных средств у заемщика. Совокупность подобных операций образует автономный сегмент рынка ссудных капиталов — денежный рынок. Средний срок погашения по этому виду кредита обычно не превышает шести месяцев. Наиболее активно применяются краткосрочные ссуды на фондовом рынке, в торговле и сфере услуг, в режиме межбанковского кредитования.

В современных отечественных условиях краткосрочные кредиты, получившие однозначно доминирующий характер на рынке ссудных капиталов, характеризуется следующими отличительными признаками:

более короткими сроками, обычно не превышающими одного месяца;

ставкой процента, обратно пропорциональной сроку возврата ссуды;

обслуживанием в основном сферы обращения, так как недоступны из-за цен для структур производственного характера.

Среднесрочные ссуды, предоставляемые на срок до одного года (в отечественных условиях — до трех-шести месяцев) на цели как производственного, так и чисто коммерческого характера. Наибольшее распространение получили в аграрном секторе, а также при кредитовании инновационных процессов со средними объемами требуемых инвестиций.

Долгосрочные ссуды, используемые, как правило, в инвестиционных целях. Как и среднесрочные ссуды, они обслуживают движение основных средств, отличаясь большими объемами передаваемых кредитных ресурсов. Применяются при кредитовании реконструкции, технического перевооружения, нового строительства на предприятиях всех сфер деятельности. Особое развитие получили в капитальном строительстве, топливно-энергетическом комплексе, сырьевых отраслях экономики. Средний срок их погашения обычно от трех до пяти лет, но может достигать 25 и более лет, особенно при получении соответствующих финансовых гарантий со стороны государства.

В России на стадии перехода к рыночной экономике практически не используются как из-за общей экономической нестабильности, так и меньшей доходности в сравнении с краткосрочными кредитными операциями (например, в 1994 г. удельный вес ссуд продолжительностью более одного года в среднем коммерческом банке России не превышал 5—7% от общей стоимости выданных кредитов).

Способ погашения.

• Ссуды, погашаемые единовременным взносом (платежом) со стороны заемщика. Традиционная форма возврата краткосрочных ссуд, весьма функциональная с позиции юридического оформления, так как не требует использования механизма исчисления дифференцированного процента.

• Ссуды, погашаемые в рассрочку в течение всего срока действия кредитного договора. Конкретные условия (порядок) возврата определяются договором, в том числе — в части антиинфляционной защиты интересов кредитора. Всегда используются при долгосрочных ссудах и, как правило, при среднесрочных. Способ взимания ссудного процента.

• Ссуды, процент по которым выплачивается в момент ее общего погашения. Традиционная для рыночной экономики форма оплаты краткосрочных ссуд, имеющая наиболее функциональный с позиции простоты расчета характер.

• Ссуды, процент по которым выплачивается равномерными взносами заемщика в течение всего срока действия кредитного договора. Традиционная форма оплаты средне- и долгосрочных ссуд, имеющая достаточно дифференцированный характер в зависимости от договоренности сторон (например, по долгосрочным ссудам выплата процента может начинаться как по завершении первого года пользования кредитом, так и спустя более продолжительный срок).

• Ссуды, процент по которым удерживается банком в момент непосредственной выдачи их заемщику. Для развитой рыночной экономики эта форма абсолютно нехарактерна и используется лишь ростовщическим капиталом. Из-за нестабильности экономической ситуации активно применялась в период 1993 — 1995 it. многими российскими коммерческими банками, особенно по сверхкраткосрочным (до пяти рабочих дней) ссудам. Наличие обеспечения.

• Доверительные ссуды, единственной формой обеспечения возврата которых является непосредственно кредитный договор. В ограниченном объеме применяются некоторыми зарубежными банками в процессе кредитования постоянных клиентов, пользующихся их полным доверием (подкрепленным возможностью непосредственно контролировать текущее состояние расчетного счета заемщика). При средне- и долгосрочном кредитовании могут использоваться лишь в порядке исключения с обязательным страхованием выданной ссуды, обычно — за счет заемщика. В отечественной практике применяются коммерческими банками лишь при кредитовании собственных учреждений.

• Обеспеченные ссуды как основная разновидность современного банковского кредита, выражающая один из его базовых принципов. В роли обеспечения может выступить любое имущество, принадлежащее заемщику на правах собственности, чаще всего — недвижимость или ценные бумаги. При нарушении заемщиком своих обязательств это имущество переходит в собственность банка, который в процессе его реализации возмещает понесенные убытки. Размер выдаваемой ссуды, как правило, меньше среднерыночной стоимости предложенного обеспечения и определяется соглашением сторон. В отечественных условиях основная проблема при оформлении обеспеченных кредитов — процедура оценки стоимости имущества из-за незавершенности процесса формирования ипотечного и фондового рынков.

• Ссуды под финансовые гарантии третьих лиц, реальным выражением которых служит юридически оформленное обязательство со стороны гаранта возместить фактически нанесенный банку ущерб при нарушении непосредственным заемщиком условий кредитного договора. В роли финансового гаранта могут выступать юридические лица, пользующиеся достаточным доверием со стороны кредитора, а также органы государственной власти любого уровня, В условиях развитой рыночной экономики получили широкое распространение прежде всего в сфере долгосрочного кредитования, в отечественной практике до настоящего времени имеют ограниченное применение из-за недостаточного доверия со стороны кредитных организаций не только к юридическим лицам, но и к государственным органам, особенно муниципального и регионального уровней. Целевое назначение.

• Ссуды общего характера, используемые заемщиком по своему усмотрению для удовлетворения любых потребностей в финансовых ресурсах. В современных условиях имеют ограниченное применение в сфере краткосрочного кредитования, при средне- и долгосрочном кредитовании практически не используются.

• Целевые ссуды, предполагающие необходимость для заемщика использовать выделенные банком ресурсы исключительно для решения задач, определенных условиями кредитного договора (например, расчета за приобретаемые товары, выплаты заработной платы персоналу, капитального развития и т. п.) Нарушение указанных обязательств, как уже отмечалось в настоящей главе, влечет за собою применение к заемщику установленных договором санкций в форме досрочного отзыва кредита или увеличения процентной ставки.

Категории потенциальных заемщиков.

Аграрные ссуды — одна из наиболее распространенных разновидностей кредитных операций, определивших появление специализированных кредитных организаций — агробанков. Характерной их особенностью является четко выраженный сезонный характер, обусловленный спецификой сельскохозяйственного производства. В настоящее время в России эти кредитные операции осуществляются в основном по линии государственного кредита из-за крайне тяжелого финансового состояния большинства заемщиков — традиционных для плановой экономики аграрных структур, практически не адаптируемых к требованиям рыночной экономики.

Коммерческие ссуды, предоставляемые субъектам хозяйствования, функционирующим в сфере торговли и услуг. В основном они имеют срочный характер, удовлетворяя потребности в заемных ресурсах в части, не покрываемой коммерческим кредитом. Составляют основной объем кредитных операций российских банков.

Ссуды посредникам на фондовой бирже, предоставляемые банками брокерским, маклерским и дилерским фирмам, осуществляющим операции по купле-продаже ценных бумаг. Характерная особенность этих ссуд в зарубежной и российской практике — изначальная ориентированность на обслуживание не инвестиционных, а игровых (спекулятивных) операций на фондовом рынке.

Ипотечные ссуды владельцам недвижимости, предоставляемые как обычными, так и специализированными ипотечными банками. В современной зарубежной практике получили столь широкое распространение, что в некоторых источниках выделяются в качестве самостоятельной формы кредита. В отечественных условиях начали получать ограниченное распространение лишь с 1994 г., что связано с незавершенностью процесса приватизации и отсутствием законодательных актов, четко определяющих права собственности на основные виды недвижимости (прежде всего — на землю).

Межбанковские ссуды — одна из наиболее распространенных форм хозяйственного взаимодействия кредитных организаций. Текущая ставка по межбанковским кредитам является важнейшим фактором, определяющим учетную политику конкретного коммерческого банка по остальным видам выдаваемых им ссуд. Конкретная величина этой ставки прямо зависит от центрального банка, являющегося активным участником и прямым координатором рынка межбанковских кредитов. Отсутствие эффективного планирования таких операций в августе 1995 г. вызвало кризис межбанковских платежей, охвативший всю кредитную систему России.

Коммерческий кредит. Одна из первых форм кредитных отношений в экономике, породившая вексельное обращение и тем самым активно способствовавшая развитию безналичного денежного оборота, находит практическое выражение в финансово-хозяйственных отношениях между юридическими лицами в форме реализации продукции или услуг с отсрочкой платежа. Основная цель этой формы кредита — ускорение процесса реализации товаров, а следовательно, извлечения заложенной в них прибыли.

Инструментом коммерческого кредита традиционно является вексель, выражающий финансовые обязательства заемщика по отношению к кредитору. Наибольшее распространение получили две формы векселя — простой вексель, содержащий прямое обязательство заемщика на выплату установленной суммы непосредственно кредитору, и переводный (тратта), представляющий письменный приказ заемщику со стороны кредитора о выплате установленной суммы третьему лицу либо предъявителю векселя. В современных условиях функции векселя часто принимает на себя стандартный договор между поставщиком и потребителем, регламентирующий порядок оплаты реализуемой продукции на условиях коммерческого кредита.

Коммерческий кредит принципиально отличается от банковского:

в роли кредитора выступают не специализированные кредитно-финансовые организации, а любые юридические лица, связанные с производством либо реализацией товаров или услуг; предоставляется исключительно в товарной форме; ссудный капитал интегрирован с промышленным или торговым, что в современных условиях нашло практическое выражение в создании финансовых компаний, холдингов и других аналогичных структур, включающий в себя предприятия различной специализации и направлений деятельности;

средняя стоимость коммерческого кредита всегда ниже средней ставки банковского процента на данный период времени;

при юридическом оформлении сделки между кредитором и заемщиком плата за этот кредит включается в цену товара, а не определяется специально, например, через фиксированный процент от базовой суммы.

В зарубежной практике коммерческий кредит получил исключительно широкое распространение. Например, в Италии до 85% от суммы сделок в оптовой торговле осуществляются на условиях коммерческого кредита, причем средний срок по нему составляет около 60 дней, что существенно превышает срок фактической реализации товаров непосредственным потребителям. В России эта форма кредитования до последнего времени была ограничена сферой обращения. В других отраслях ее распространению объективно препятствовали такие факторы, как высокие темпы инфляции, кризис неплатежей, ненадежность партнерских связей, недостатки конкретного права.

В современных условиях на практике применяются в основном три разновидности коммерческого кредита: кредит с фиксированным сроком погашения; кредит- с возвратом лишь после фактической реализации заемщиком поставленных в рассрочку товаров;

кредитование по открытому счету, когда поставка следующей партии товаров на условиях коммерческого кредита осуществляется до момента погашения задолженности по предыдущей поставке.

Потребительский кредит. Главный отличительный его признак — целевая форма кредитования физических лиц. В роли кредитора могут выступать как специализированные кредитные организации, так и любые юридические лица, осуществляющие реализацию товаров или услуг. В денежной форме предоставляется как банковская ссуда физическому лицу для приобретения недвижимости, оплаты дорогостоящего лечения и т. п., в товарной — в процессе розничной продажи товаров с отсрочкой платежа. В России только получает распространение, ограниченно используется при кредитовании под залог недвижимости (чаще всего — жилья). В зарубежной же практике потребительский кредит охватывает все слои трудоспособного населения, в основном через различные системы кредитных карточек.

Государственный кредит. Основной признак этой формы кредита — непременное участие государства в лице органов исполнительной власти различных уровней. Осуществляя функции кредитора, государство через центральный банк производит кредитование:

конкретных отраслей или регионов, испытывающих особую потребность в финансовых ресурсах, если возможности бюджетного финансирования уже исчерпаны, а ссуды коммерческих банков не могут быть привлечены в силу действия факторов конъюнктурного характера;

коммерческих банков в процессе аукционной или прямой продажи кредитных ресурсов на рынке межбанковских кредитов.

В роли заемщика государство выступает в процессе размещения государственных займов или при осуществлении операций на рынке государственных краткосрочных ценных бумаг;

Основной формой кредитных отношений при государственном кредите являются такие отношения, при которых государство выступает заемщиком средств.

Следует отметить, что в условиях переходного периода он должен использоваться не только в качестве источника привлечения финансовых ресурсов, но и эффективного инструмента централизованного кредитного регулирования экономики.

Международный кредит. Рассматривается как совокупность кредитных отношений, функционирующих на международном уровне, непосредственными участниками которых могут выступать межнациональные финансово-кредитные институты (МВФ, МБРР и др.), правительства соответствующих государств и отдельные юридические лица, включая кредитные организации. В отношениях с участием государств в целом и международных институтов всегда выступает в денежной форме, во внешнеторговой деятельности — и в товарной (как разновидность коммерческого кредита импортеру). Классифицируется по нескольким базовым признакам: по характеру кредитов — межгосударственный, частный;

по форме — государственный, банковский, коммерческий;

по месту в системе внешней торговли — кредитование экспорта, кредитование импорта.

Характерным признаком международного кредита выступает его дополнительная правовая или экономическая защищенность в форме частного страхования и государственных гарантий.

Ростовщический кредит. Специфическая форма кредита. В зарубежных источниках рассматривается лишь в историческом плане, но в современных российских условиях получил определенное распространение. Как совокупность кредитных отношений для большинства стран в настоящее время имеет однозначно нелегальный характер, т.е. прямо запрещенных действующим законодательством. На практике ростовщический кредит реализуется путем выдачи ссуд физическими лицами, а также хозяйствующими субъектами, не имеющими соответствующей лицензии от центрального банка. Характеризуется сверхвысокими ставками ссудного процента (до 120—180% по ссудам, выдаваемым в конвертируемой валюте) и зачастую криминальными методами взыскания с неплательщика. По мере развития инфраструктуры национальной кредитной системы и обеспечения доступности кредитных ресурсов для всех категорий потенциальных заемщиков ростовщический кредит исчезает с рынка ссудных капиталов.

Контрольные вопросы

1. Что представляет собой ссудный капитал?

2. Определите два основных источника ссудного капитала.

3. Кто предъявляет спрос на ссудные капиталы?

4. Что понимается под ставкой, или нормой ссудного про цента?

5. Перечислите основные принципы кредита.

6. Каковы базовые функции кредита?

7. Дайте определения коммерческого и банковского кредитов.

8. В чем заключаются принципиальные отличия банковского кредита от коммерческого?

9. Что представляет собой потребительский кредит?


Глава 16

Глава 16. Кредитная система и её организация.
Центральный Банк и его операции

Кредитная система РФ включает в себя Банк России, кредитные организации, а также филиалы и представительства иностранных банков.

Банк — кредитная организация, которая имеет исключительное право осуществлять следующие банковские операции: привлечение во вклады денежных средств физических и юридических лиц; размещение указанных средств от своего имени и за свой счет на условиях возвратности, платности, срочности; открытие и ведение банковских счетов физических и юридических лиц.

Небанковские кредитные организации — кредитные организации, имеющие право осуществлять отдельные банковские операции, предусмотренные Федеральным законом от 3 февраля 1996 г. № 17-93 "О внесении изменений и дополнений в Закон РСФСР "О банках и банковской деятельности в РСФСР". Допустимые сочетания банковских операций для небанковских кредитных организаций устанавливаются Банком России.

Правовое регулирование банковской деятельности осуществляется Конституцией РФ, Федеральным законом "О внесении изменений и дополнений в Закон РСФСР "О банках и банковской деятельности в РСФСР", Федеральным законом "О банках и банковской деятельности в РСФСР", Федеральным законом "О Центральном Банке Российской Федерации (Банке России)", другими федеральными законами, нормативными актами Банка России.

Важнейшими кредитными институтами выступают Центральный Банк РФ и коммерческие банки.

16.1. Функции и операции центральных банков

Банки, имеющие право выпуска кредитных денег в форме наличных банкнот и в форме записей на счетах и служащие важнейшим ресурсом для совершения кредитных операций, называются эмиссионными.

На ранних стадиях развития банковского дела строгого размежевания между коммерческими и эмиссионными банками не было — законодательство не запрещало коммерческим банкам самостоятельно выпускать банкноты. В XVIII в. и в начале XIX в. коммерческие банки обычно пользовались эмиссией банкнот для увеличения ресурсов, роста пассивов. С середины XIX в. происходило все большее разграничение функций между коммерческими и эмиссионными банками. Для регулирования банкнотной эмиссии государство стало подвергать ее жесткой регламентации; коммерческим банкам было запрещено осуществлять эмиссию банкнот. Такое право было закреплено исключительно за эмиссионными банками.

Так сложилась современная двухуровневая банковская система, состоящая из многочисленных коммерческих банков и одного центрального эмиссионного банка. В Англии — это Английский банк, во Франции — Французский банк, в США со времени издания федерального акта в 1913 г. функционируют двенадцать федеральных резервных банков, входящих в единую Федеральную резервную систему США, в РФ — Центральный Банк России (Банк России).

Эмиссионные банки играют особую роль в кредитной системе каждой страны, осуществляющей рыночные преобразования.

Функции центрального банка. Основная функция центрального банка состоит в эмиссии кредитных денег — банкнот и регулировании денежного обращения. Центральные банки превратились в "банки банков", т. е. их клиентурой стали коммерческие банки. Центральные банки сосредоточивают на своих текущих (корреспондентских) счетах денежные резервы коммерческих банков, осуществляют операции по пополнению денежной наличностью коммерческие банки, предоставляют кредиты этим банкам.

Эмиссионные банки являются банкирами государства. Они, как правило, выполняют важную роль по эмиссионно-кассовому исполнению государственного бюджета, а также обслуживают государственный кредит — размещая облигации государственных займов, государственные краткосрочные облигации, казначейские обязательства на денежном рынке.

• Особое положение эмиссионных банков определяет особенности их активных и пассивных операций.

Особенность пассивных операций центральных эмиссионных банков состоит в том, что источником образования их ресурсов служат преимущественно не собственные капиталы и привлеченные вклады, а эмиссия банкнот.

Кроме того, эмиссионные банки аккумулируют депозиты коммерческих банков и государства. Часть средств коммерческие банки обязаны хранить в виде кассовой наличности (кассовых резервов), для того чтобы бесперебойно удовлетворять все требования вкладчиков о выдаче наличных денег. Корреспондентский счет коммерческого банка в центральном эмиссионном банке, а на практике в его территориальном подразделении равнозначен по своей ликвидности денежной наличности. При посредстве корреспондентского счета в территориальном подразделении центральное банка коммерческие банки осуществляют между собой расчеты. Как правило, коммерческие банки имеют определенный остаток на своем корреспондентском счете в центральном банке, который становится сосредоточением денежных резервов коммерческих банков.

В соответствии со сложившейся практикой центральный банк не уплачивает коммерческим банкам процентов по их депозитам, однако бесплатно осуществляет для коммерческих банков расчетные операции на всей территории страны.

Наряду с банковскими вкладами большую роль в пассивах эмиссионных банков занимают вклады государства.

Однако в тех случаях, когда центральный банк выдает кредиты коммерческим банкам, они являются, как правило, высокообеспеченными и по ним коммерческие банки уплачивают значительные проценты. Эта процентная ставка называется учетной ставкой центрального банка.

В России в ряде случаев территориальные подразделения Центрального Банка предоставляют коммерческим банкам необеспеченные кредиты для кредитования их текущих потребностей по выполнению обязательств перед клиентами. Тогда коммерческий банк работает в режиме дебетового сальдо.

В области активных операций центральные эмиссионные банки отличаются от коммерческих банков по характеру заемщиков и формам кредитования.

Главными заемщиками центральных банков выступают коммерческие банки и государство, а заемщиками коммерческих банков — различные экономические агенты, непосредственно ведущие хозяйственную деятельность.

Специфической областью деятельности центральных эмиссионных банков является кредитование коммерческих банков. К ссудам в центральном эмиссионном банке коммерческие банки прибегают для целевого кредитования клиентуры, а также в период напряженного положения на денежном рынке. Такие ссуды принимают следующие формы: переучет и перезалог векселей; перезалог ценных бумаг;

целевые ссуды центрального банка на инвестиционные цели, т. е. целевые инвестиционные кредиты, предоставляемые центральным банком определенным предприятиям через коммерческие банки.

Центральные эмиссионные банки как в иностранных государствах, так и в России переучитывают векселя, предъявляемые коммерческими банками. При этом третьей подписью на векселе является подпись коммерческого банка, который переучитывает вексель в центральном банке. Иногда законодательство разрешает центральным банкам производить лишь переучет краткосрочных векселей, например в России сроком до трех месяцев.

Перезалог векселей — это краткосрочные ссуды под векселя, предъявленные коммерческими банками.

Перезалог ценных бумаг — выдача банковских ссуд под государственные ценные бумаги, но в некоторых странах допускается также выдача ссуд под другие виды ценных бумаг.

Помимо коммерческих банков заемщиком у центральных банков является государство. При этом необходимо различать взаимоотношения государства и центрального банка при устойчивом и неустойчивом состоянии государственных финансов.

При устойчивом состоянии государственных финансов кредитование центральным банком ограничивается кредитованием краткосрочных потребностей государства для финансирования кассового дефицита государственного бюджета, при котором он вскоре покрывается из обычных доходов государства. Кассовый дефицит — это временный дефицит на протяжении нескольких месяцев, когда государственные доходы не покрывают текущие государственные расходы. Кредитование такого дефицита не представляет угрозы для денежного обращения, поскольку ссуда, выданная в данном квартале, как правило, погашается в следующем же квартале.

В тех случаях, когда дефицит государственного бюджета приобретает систематический характер и правительство постоянно пользуется кредитами центрального банка для покрытия дефицита государственного бюджета, ссуды государству становятся фактором инфляции.

К важным функциям эмиссионных банков относятся операции на открытом рынке и девизные операции.

Операции на открытом рынке — это покупка и продажа государственных ценных бумаг. Инвестиции в государственные ценные бумаги для эмиссионных банков представляют собой не только форму вложения свободных денежных средств, но и способ финансирования государства и метод воздействия эмиссионного банка на денежный рынок. Путем операций на открытом рынке эмиссионные банки могут повышать и понижать общий объем средств у коммерческих банков, предназначенных на финансирование других потребностей помимо кредитования государства.

Девизные операции — это покупка и продажа эмиссионным банком иностранной валюты для поддержания в определенных пределах курса национальной денежной единицы. Эти операции имеют широкое распространение в деятельности Центрального Банка России. Так, в третьем квартале 1995 г. в России был введен так называемый "валютный коридор", когда размеры колебаний курса российского рубля к доллару США были ограничены определенными пределами.

16.2. Центральный Банк России и его операции

Деятельность Центрального Банка России (ЦБР) регулируется Федеральным законом "О Центральном банке Российской Федерации (Банке России)" и Федеральным законом "О внесении изменений и дополнений в Закон РСФСР "О Центральном банке Российской Федерации (Банке России)", который был принят Государственной Думой 12 апреля 1995 г.

В соответствии с этими законодательными актами основными целями деятельности Банка России являются:

защита и обеспечение устойчивости рубля, в том числе его покупательной способности по отношению к иностранным валютам;

развитие и укрепление банковской системы Российской Федерации;

обеспечение эффективного и бесперебойного функционирования системы расчетов.

Получение прибыли не является целью деятельности Банка России. Уставный капитал Банка России 3 млрд. руб.

Во взаимодействии с Правительством РФ он разрабатывает и проводит единую государственную денежно-кредитную политику, направленную на защиту и обеспечение устойчивости рубля:

монопольно осуществляет эмиссию наличных денег и организует их обращение;

устанавливает "правила осуществления расчетов в РФ;

осуществляет государственную регистрацию кредитных организаций, выдает и отзывает лицензии кредитных организаций и организаций, занимающихся их аудитом;

осуществляет надзор за деятельностью кредитных организаций;

регистрирует эмиссию ценных бумаг кредитным организациям в соответствии с федеральными законами;

осуществляет валютное регулирование, включая операции по покупке и продаже иностранной валюты;

определяет порядок осуществления расчетов с иностранными государствами;

организует и осуществляет валютный контроль как через уполномоченные банки, так и непосредственно.

Банк России участвует в разработке прогноза платежного баланса Российской Федерации и организации составления платежного баланса России.

Банк России подотчетен Государственной Думе Федерального Собрания Российской Федерации. В пределах своих полномочий он независим в своей деятельности.

Нормативные акты Банка России в полном объеме направляются в необходимых случаях во все зарегистрированные кредитные организации. Как правило, кредитные организации получают эти документы в том расчетно-кассовом центре Главного территориального управления ЦБР, в котором у них имеется корреспондентский счет.

Банк России не может участвовать в капиталах кредитных организаций, если иное не установлено Федеральным законом. Например, ему разрешено иметь 51% акций Сберегательного банка РФ, участвовать в капитале Внешэкономбанка и Внешторгбанка РФ. В капитале других коммерческих банков и кредитных организаций ЦБ России участвовать не имеет права.

Высшим органом управления Банка России является Совет директоров, в который входят Председатель Банка и двенадцать членов Совета директоров.

Основными инструментами и методами денежно-кредитной политики Банка России в соответствии с законодательством являются:

процентные ставки по операциям Банка России; нормативы обязательных резервов коммерческих банков; операции на открытом рынке; рефинансирование банков; валютное регулирование;

установление ориентиров роста денежной массы; прямые количественные ограничения деятельности коммерческих банков.

При этом норматив обязательных резервов не может превышать 20% обязательств кредитной организации и может быть дифференцированным для различных кредитных организаций. Нормативы обязательных резервов не могут быть единовременно изменены более чем на пять пунктов.

С августа 1996 г. решением Банка России нормативы обязательных резервов для кредитных организаций понижены. Так, по рублевым счетам до востребования и срочным обязательствам до 30 дней резервы составляют 18%, по срочным обязательствам от 31 до 90 дней — 14% и по срочным обязательствам свыше 91 дня — 10%. Нормативы резервирования по счетам в иностранной валюте остались прежними — 2,5%. Например, если в коммерческий банк поступил депозит на срок до 30 дней в сумме 1 млн. руб., то 180 тыс. руб. (18% этой суммы) должны быть направлены в фонд обязательных резервов этого банка в РКЦ.

Действующие нормативы обязательных резервов являются достаточно высокими. В развитых западных странах этот показатель колеблется в пределах от 5 до 12%

В апреле 1995 г. введено такое важное положение, что Банк России не вправе требовать от кредитных организаций выполнения не свойственных им функций, включая контроль за расходованием фонда потребления (заработной платы) юридических лиц — клиентов.

Основными счетами пассивов выступают резервный фонд ЦБР, наличные деньги в обращении, средства коммерческих банков, средства бюджетов и клиентов.

К каждому коммерческому банку в соответствующем территориальном подразделении ЦБР, а к крупным банкам в Главном управлении по надзору за деятельностью коммерческих банков прикреплен куратор. У каждого коммерческого банка имеется также куратор в расчетно-кассовых центрах (РКЦ) — подразделениях, подчиненных Главным управлениям ЦБР по соответствующей территории, где сосредоточена конкретная деятельность по ведению корреспондентских счетов банков. Для того чтобы деньги, принадлежащие банку, стали перемещаться по стране или в пределах города, необходимо дать соответствующее поручение в виде платежного поручения или сводного платежного поручения Расчетно-кассовому центру, где у каждого коммерческого банка имеется прикрепленный операционист. Куратор в Главном территориальном управлении осуществляет контроль за всей деятельностью банка. В РКЦ ведутся счета обязательных резервов, которые коммерческие банки отчисляют от привлеченных от клиентов средств. Подкрепление кассовой наличностью осуществляется также через РКЦ. Коммерческие банки имеют право в безусловном порядке переводить средства с их корреспондентского счета в РКЦ на другие счета.

Роль РКЦ значительна, поскольку без них в условиях неплатежей страна вообще не могла бы функционировать: если платежное поручение выписано на РКЦ, деньги будут переведены, а если оно выписано на другой банк, то этого может и не произойти.

Как отмечалось, в каждом РКЦ к коммерческому банку, так же как и в Главном управлении, прикреплен куратор, который следит за соблюдением коммерческим банком экономических нормативов и своевременной сдачей отчетности. В начале каждого месяца коммерческие банки сдают отчетность в РКЦ. Главным управлениям ЦБР по соответствующей территории коммерческими банками ежеквартально представляются более подробные отчеты, а в начале каждого года — подробный отчет за прошлый год.

Банк России кредитует коммерческие банки. Для этого им устанавливается специальная процентная ставка, так называемая ставка рефинансирования, по которой предоставляется коммерческим банкам кредит. Особенно высоких размеров (210% годовых) ставка рефинансирования достигла в период с 15 октября 1993 г. по 28 апреля 1994 г. Затем наблюдалось постепенное ее понижение до 120% годовых начиная с 10 февраля 1996 г., в конце июля ставка была понижена до 110%, а с 19 августа 4996 г. она составляет 80% годовых.

Кредиты коммерческим банкам предоставляются как непосредственно, так и в форме переучета векселей и перезалога ценных бумаг.

С 1996 г. Центральный Банк России начал оказывать коммерческим банкам новый вид услуг — ломбардные кредиты, представляющие собой кредиты под залог высоколиквидных активов. В соответствии с "Положением о порядке предоставления Банком России ломбардного кредита банкам" от 13 марта 1996 г. № 36 эти кредиты выдаются под залог государственных ценных бумаг — ГКО и ОФЗ. Совет директоров ЦБ России устанавливает перечень ценных бумаг, являющихся обеспечением при выдаче ломбардных кредитов.

Для того чтобы не производить ежедневную проверку достаточности обеспечения предоставленного банку ломбардного кредита и не совершать операции по дополнительному переводу или возврату заложенных ценных бумаг на всем протяжении срока кредита, Банк России установил при оценке ценных бумаг поправочный коэффициент в размере 0,8. Ломбардный кредит предоставляется сроком до 30 дней.

• В соответствии с решением Совета директоров Банка России с 1 марта 1996 г. введена в действие новая Инструкция № 1 "О порядке регулирования деятельности кредитных организаций". Эта инструкция направлена на усиление контроля со стороны Центрального Банка России за деятельностью коммерческих банков и других кредитных организаций, что связано с необходимостью гарантировать и защитить интересы кредиторов и вкладчиков, поскольку в последние годы участились случаи банкротств коммерческих банков и кредитных организаций.

Данной Инструкцией установлены следующие обязательные экономические нормативы деятельности кредитных организаций: минимальный размер уставного капитала;

нормативы достаточности капитала;

нормативы ликвидности кредитной организации;

максимальный размер риска на одного заемщика или группу связанных заемщиков;

максимальный размер крупных кредитных рисков;

максимальный размер риска на одного кредитора (вкладчика); максимальный размер кредитов, гарантий и поручительств, предоставленных кредитной организацией своим участникам (акционерам, пайщикам) и инсайдерам;

максимальный размер привлеченных денежных вкладов (депозитов) населения;

нормативы использования собственных средств кредитных организаций для приобретения долей (акций) других юридических лиц.

Обязательные нормативы — предельный размер неденежной части уставного капитала, минимальный размер резервов, создаваемых под высокорисковые активы, размеры валютного, процентного и иных рисков — устанавливаются другими (помимо Инструкции № 1) нормативными актами Банка России.

В действующей ранее редакции Инструкции № 1 обязательных нормативов было четыре, остальные нормативы носили рекомендательный характер. По новой Инструкции все нормативы носят обязательный характер. Вводится также принципиально новое понятие "кредитная организация, утратившая собственные средства (капитал)", т.е. организация, задолженность которой перед сторонними организациями превысила собственные средства кредитной организации.

Нулевой собственный капитал, или утрата капитала (а эти случаи весьма многочисленны), когда кредитная организация растратила свой капитал, свидетельствуют, что кредитная организация попала в чрезвычайную ситуацию и необходимо принятие действенных мер по устранению этого положения.

Минимальный размер уставного капитала для вновь создаваемых кредитных организаций установлен соответственно:

на 1 апреля 1996 г. в сумме, эквивалентной 2,0 млн. ЭКЮ, а для кредитных организаций с ограниченным кругом операций - 500 тыс. ЭКЮ;

на 1 января 1997 г. — 3,0 млн. ЭКЮ, для кредитных организаций с ограниченным кругом операций — 750 тыс. ЭКЮ;

на 1 января 1998 г. — 4,0 млн. ЭКЮ, для кредитных организаций с ограниченным кругом операций — 1,0 млн. ЭКЮ;

на 1 июля 1998 г. — 5,0 млн. ЭКЮ, для кредитных организаций с ограниченным кругом операций — 1250 тыс. ЭКЮ.

Минимальный размер собственных средств (капитала) кредитной организации, определяемых как сумма уставного капитала, фондов кредитной организации и нераспределенной прибыли, устанавливается в сумме, эквивалентной 5,0 млн. ЭКЮ (начиная с 1 января 1999 г.). Минимальный размер собственных средств (капитала) кредитных организаций с ограниченным кругом операций устанавливается в сумме, эквивалентной 1 млн. ЭКЮ, начиная с 1 января 1999 г.

Важной является методика расчета собственных средств (капитала) кредитной организации, используемых для расчета обязательных экономических нормативов. Этот показатель определяется как сумма уставного капитала, фондов кредитной организации и нераспределенной прибыли, уменьшенная на затраты капитального характера, допущенные убытки, выкупленные собственные акции и дебиторскую задолженность длительностью свыше тридцати дней.

Норматив достаточности капитала определяется как отношение собственных средств (капитала) кредитной организации к суммарному объему активов, взвешенных с учетом риска.

Для оценки состояния активов кредитной организации они подразделяются на пять групп исходя из степени риска вложений и возможной потери части стоимости.

При этом устанавливаются следующие коэффициенты риска по группам активов (в процентах):

Группа 1

Средства на корсчете в ЦБР (счет 161), средства на резервном счете в ЦБР, средства коммерческих банков для операций по расчетным чекам, вложения в государственные долговые обязательства, вложения в облигации:

внутреннего валютного займа О

касса и приравненные к ней средства 2

Группа II

Ссуды, гарантированные Правительством РФ. Ссуды под залог государственных ценных бумаг Правительства РФ, ссуды под залог драгметаллов в слитках 10

Группа III

Вложения в долговые обязательства субъектов РФ и местных органов власти: средства на корсчетах банков — нерезидентов стран—членов ОЭСР в СКВ; средства, перечисленные на счета банков — нерезидентов стран—членов ОЭСР; ссуды под залог ценных бумаг субъектов РФ и местных органов власти 20

Группа IV

Средства на счетах у банков — резидентов РФ в иностранной валюте; средства на корсчетах в рублях у банков — резидентов "Ностро"; средства на счетах у банков — нерезидентов стран— не членов ОЭСР, исключая по данному счету страны ближнего зарубежья; собственные здания и сооружения за минусом переданных в залог; ценные бумаги для перепродажи 70

Группа V

Все прочие активы кредитной организации 100

Гарантии, поручительства, выданные кредитной организацией (на балансовый счет 9925) 50

HI — норматив отношения капитала кредитной организации к суммарному объему активов, взвешенных с учетом риска. Минимально допустимое значение этого норматива устанавливается в размере: с баланса на 1 июля 1996 г.—5%, с баланса на 1 февраля 1997 г. — 6%, с баланса на 1 февраля 1998 г. — 7%, с баланса на 1 февраля 1999 г. -8%.

Для контроля за состоянием ликвидности кредитной организации устанавливаются нормативы ликвидности (текущей, мгновенной и долгосрочной).

Н2 — норматив текущей ликвидности представляет собой соотношение суммы ликвидных активов банка к сумме обязательств банка по счетам до востребования и на срок до 30 дней. Минимально допустимое значение этого норматива устанавливается в размере с баланса на 1 июля 1996 г. — 20%; с баланса на 1 февраля 1997 г. — 30%, с баланса на 1 февраля 1998 г. — 50%, с баланса на 1 февраля 1999 г. — 70%.

НЗ — норматив мгновенной ликвидности представляет собой соотношение суммы высоколиквидных активов банка к сумме обязательств банка по счетам до востребования. Минимально допустимое значение этого норматива устанавливается в размере: с баланса на 1 июля 1996 г. — 10%; с баланса на 1 февраля 1997 г. - 20%.

Н4 — норматив долгосрочной ликвидности представляет собой соотношение выданных кредитной организацией кредитов со сроком погашения свыше года к капиталу кредитной организации, а также обязательствам кредитной организации по депозитным счетам, полученным кредитам и другим долгам на срок свыше года. Максимально допустимое значение этого норматива устанавливается в размере 120%.

Н5 — соотношение ликвидных активов и суммарных активов кредитной организации. Максимально допустимое значение этого норматива устанавливается в размере с баланса на 1 июля 1996 г.-— 10%; с баланса на 1 февраля 1997 г. — 20%.

Н6 — максимальный размер риска на одного заемщика. Максимальный размер риска на одного заемщика или группу связанных заемщиков устанавливается в процентах от собственных средств (капитала) кредитной организации. При определении размера риска учитывается совокупная сумма кредитов, выданных кредитной организацией данному заемщику или группе связанных заемщиков, а также гарантий и поручительств, предоставленных кредитной организацией одному заемщику (группе связанных .заемщиков). Максимально допустимое значение этого норматива устанавливается в размере с баланса на 1 июля 1996 г. — 60%; с баланса на 1 февраля 1997 г. — 40%; с баланса на 1 февраля 1998 г. — 25%.

Н7 — максимальный размер крупных кредитных рисков. Совокупная сумма требований, взвешенных с учетом риска к одному заемщику или группе связанных заемщиков кредитной организации по кредитам с учетом 50% суммы забалансовых требований (гарантий, поручительств), имеющихся у кредитной организации в отношении одного заемщика или группы связанных заемщиков, превышающая 5% капитала кредитной организации, рассматривается в качестве крупного кредита.

Решение о выдаче крупных кредитов должно в обязательном порядке приниматься правлением коммерческого банка либо его кредитным комитетом с учетом мнения кредитного отдела банка. Решение о выдаче должно быть оформлено соответствующим документом.

Сведения о крупных кредитах ежемесячно представляются в Главное управление (Национальный банк) ЦБ РФ по месту нахождения корреспондентского счета одновременно с представлением баланса и расчета экономических нормативов. Одновременно эти сведения направляются в Главный центр информации Банка России в электронном виде для формирования реестров крупных рисков банковской системы.

В случае возникновения у кредитной организации отрицательного или нулевого капитала форма "Сведения о крупных кредитах, выданных кредитной организацией" не заполняется. При этом Главное управление (Национальный банк) ЦБ РФ в составе аналитической записки сообщает о мерах, предпринимаемых по выходу кредитной организации из критического положения и перспективах дальнейшей ее деятельности.

Устанавливается, что совокупная величина крупных кредитов, выданных кредитной организацией, с учетом 50% забалансовых требований (гарантий, поручительств) не может превышать размер капитала кредитной организации в 1996 г.—в 12 раз, в 1997 г. — 10 раз, в 1998 г.—в 8 раз.

Н8 — максимальный размер риска на одного кредитора (вкладчика). Норматив устанавливается как процентное отношение величины вклада или полученного кредита, полученных гарантий и поручительств данной кредитной организацией, остатков по расчетным, текущим счетам, счетам по операциям с ценными бумагами одного или взаимосвязанных кредиторов (вкладчиков) и собственных средств кредитной организации. Остатки по бюджетным счетам в расчет не принимаются.

Этот норматив рассчитывается по совокупной сумме обязательств - кредитной организацией, выступающей кредитором (вкладчиком) по отношению к данной кредитной организации. Максимально допустимое значение норматива Н8 устанавливается с баланса на 1 июля 1996 г. — 60%, с баланса на 1 февраля 1997 г. — 40%, с баланса на 1 февраля 1998 г. — 25%.

Н9 — максимальный размер кредитов, гарантий и поручительств, предоставленных банком своим участникам. Норматив рассчитывается как соотношение — совокупной суммы требований банка в отношении данного акционера и забалансовых требований (50% гарантий и поручительств, выданных банком) в отношении капитала банка. Максимально допустимое значение этого норматива устанавливается в размере с баланса на 1 июля 1996 г. — 60%, на 1 октября 1996 г. — 40%, на 1 января 1997 г.- 20%.

При этом совокупная величина кредитов, выданных акционерам (пайщикам) кредитной организации, не может превышать с 1 января 1998 г. 50% собственных средств (капитала) банка.

Н10 — максимальный размер кредитов, гарантий и поручительств, предоставленных кредитной организацией своим инсайдерам.

В соответствии с разъяснениями ЦБ к категории инсайдеров относятся физические лица: акционеры, имеющие более 5%

акций, директора, члены Совета, члены Кредитного комитета, руководители дочерних и материнских структур и другие лица, которые могут повлиять на решение о выдаче кредита, а также родственники инсайдеров, бывшие инсайдеры и другие лица, участвующие в сторонних структурах, в которых участвуют инсайдеры. Максимально допустимое значение НЮ на одного инсайдера и связанного с ним лица устанавливается в размере с баланса на 1 июля 1996 г. — 10%, с баланса на 1 июля 1997 г. -2%.

Н11 — максимальный размер привлеченных денежных вкладов (депозитов) населения устанавливается как соотношение величины суммы денежных вкладов (депозитов) граждан и величины собственных средств (капитала) банка. Максимально допустимое значение норматива Н11 устанавливается в размере 100%.

Н12 — норматив использования собственных средств кредитных организаций для приобретения долей (акций) других юридических лиц. Устанавливается в форме процентного соотношения размеров инвестируемых и собственных средств кредитной организации. Максимально допустимое значение этого норматива устанавливается в размере с баланса на 1 июля 1996 г. — 45%, с баланса на 1 октября 1996 г. — 35%, с баланса на 1 января 1997 г.—25 %. В соответствии с действовавшей ранее редакцией Инструкции максимальный размер этого норматива был 10%. Таким образом новая редакция нормативов поощряет инвестирование средств банков в акции других юридических лиц.

При этом собственные средства кредитной организации, инвестируемые на приобретение долей (акций) одного юридического лица, не могут превышать с 1 января 1997 г. 10% собственных средств (капитала) банка.

Для вновь созданных кредитных организаций, отработавших шесть месяцев с момента регистрации, устанавливаются более жесткие значения обязательных экономических нормативов.

В случае нарушения кредитными организациями обязательных экономических нормативов Главное управление (Национальный банк) не должно поддерживать их просьбы об открытии филиалов и о расширении круга операций (например, получения валютной лицензии). Банк России не рассматривает ходатайства кредитных организаций на получение аккредитации для участия в международных программах МБРР и ЕБРР в случае, если кредитные организации нарушают обязательные экономические нормативы.

В дополнение к Инструкции № 1 в августе 1996 г. руководство ЦБ России приняло решение о введении для коммерческих банков специального экономического норматива — "норматива риска собственных вексельных обязательств" (Н13) Новый норматив определяется как отношение суммы выпущенных кредитными организациями векселей плюс 50% от суммы забалансовых обязательств кредитной организации к собственному капиталу. Максимально допустимое значение норматива, рассчитанное по балансу банков на 1 октября 1996 г., должно быть не выше 200%, а с 1 марта 1997 г. — 100%.

Причинами принятия этого норматива стали неплатежеспособность некоторых банков и появление новых программ в области энергетики и транспорта, связанных с вексельным кредитованием. При невыполнении Н13 ЦБ России будет запрещать кредитным организациям выпускать векселя.

С нормой обязательного резервирования и фондом обязательных резервов тесно связано такое понятие, как дебетовое сальдо. Предоставление краткосрочных кредитов регулируется Положением "О порядке предоставления ЦБ России однодневных расчетных кредитов банкам" № 296 от 9 июля 1996 г.

В целом анализируя систему обязательных нормативов и правил в деятельности банков в России и в развитых западных странах, необходимо отметить, что в России эта система более сложная и предусматривает большее число обязательных показателей. Это связано с тем, что банковская система в России находится в стадии становления, что обусловливает более жесткий подход ЦБР к процессу надзора и контроля за деятельностью коммерческих банков.

Для усиления надзора за деятельностью крупнейших коммерческих банков, от функционирования которых зависит стабильность банковской системы, в августе 1996 г. создана специальная структура — Второе операционное управление при Центробанке РФ, которое проводит расчеты, открывает и обслуживает корреспондентские счета этих банков. Приказом по Банку России под надзор и на расчетное обслуживание в новое управление уже переведены пять банков: "Автобанк", "Агропромбанк", "Внешторгбанк", "Менатеп" и Международная финансовая корпорация. В ближайшее время под надзор Второго операционного управления будет передан Сбербанк РФ.

Контрольные вопросы

1. Что понимается под двухуровневой банковской системой?

2. Расскажите об основной функции центрального банка в стране.

3. Почему центральный банк называют "банком банков"?

4. Каковы основные операции центрального банка?

5. Какие операции центральный банк осуществляет для государства?

6. Назовите функции Центрального Банка России.

7. Каковы основные инструменты и методы денежно-кредитной политики Центрального Банка России?

8. Назовите основные счета активов и пассивов сводного баланса Центрального Банка России.

9. Как осуществляется кредитование Центральным Банком России коммерческих банков?

10. Расскажите об основных направлениях усиления контроля за деятельностью коммерческих банков?


Глава 17

Глава 17. Коммерческие банки и их операции.

17.1. Коммерческие банки России в условиях перехода на рыночные отношения

Система коммерческих банков в ее современном виде стала формироваться с 1988 г. Коммерческие банки РФ строят свою деятельность в соответствии с Законом РСФСР от 2 декабря 1990 г. "О банках и банковской деятельности в РСФСР" и Законом "О Центральном Банке Российской Федерации (Банке России)".

По состоянию на 1 июля 1996 т. число коммерческих банков в России составило 2150. Коммерческие банки имеют значительное число филиалов, основное количество которых приходится на Сберегательный банк РФ. Коммерческие банки России, как уже отмечалось, функционируют на основании лицензий, выдаваемых Центральным Банком РФ. Лицензии имеют стандартную форму. В них перечисляются виды деятельности, которыми могут заниматься коммерческие банки. В России в отличие от развитых зарубежных стран лицензии имеют универсальный характер. В банковской деятельности в РФ государственные органы не устанавливают специализации банков, например, на осуществление инвестиционной, ипотечной деятельности и т.д. Российские банки имеют право беспрепятственно участвовать на рынке фондовых ценностей. Кроме приобретения иностранных ценных бумаг, что считается вывозом капитала из страны, для экспорта капитала в форме прямых и портфельных инвестиций требуется специальное разрешение в каждом отдельном случае Центрального банка России.

Кроме лицензий на осуществление банковских операций, российским банкам выдаются Центральным банком России валютные лицензии четырех видов: простые, расширенные, генеральные и на осуществление операций с драгоценными металлами.

Простые валютные лицензии предусматривают право на осуществление широкого круга банковских операций, но без права самостоятельного установления корреспондентских отношений с иностранными банками. Все виды банковских операций осуществляются через систему взаимных записей на счетах банков друг у друга, а сальдирующим элементом являются корреспондентские счета банков в территориальных органах центральных банков.

Если банку выдается простая валютная лицензия, он получает право работы с валютой только через один из российских банков, имеющих генеральную лицензию. Практически это означает, что банк имеет право организовать пункт по обмену наличной иностранной валюты. Ни одно солидное предприятие не будет вести счета в иностранной валюте у такого банка, поскольку иностранные расчеты при данной системе резко замедляются.

Расширенная валютная лицензия дает право банку на установление непосредственных корреспондентских отношений с шестью банками из развитых капиталистических стран.

Генеральная валютная лицензия предоставляет право на установление корреспондентских отношений с тем числом банков, которое банк сочтет необходимым и желательным для осуществления своей деятельности, а также право открытия своих филиалов и представительств в развитых зарубежных странах (при наличии соответствующего разрешения со стороны принимающей страны).

По состоянию на 1 мая 1996 г. количество банков, получивших валютную лицензию, составляло 802, генеральную валютную лицензию — 284 и лицензию на проведение операций с драгоценными металлами —104.

19 апреля 1996 г. Центральным Банком России был принят новый нормативный документ № 276 "О требованиях к банкам, ходатайствующим о получении лицензии на осуществление банковских операций".

В соответствии с этим документом во вновь выдаваемых банковских лицензиях банки лишены права привлечения во вклады средств физических лиц. Такое право будут иметь вновь организованные банки только по прошествии двух лет работы на рынке и при условии неукоснительного соблюдения экономических нормативов, предусмотренных Инструкцией № 1.

• Принципиально иным становится порядок выдачи лицензии на осуществление валютных операций и операций с драгоценными металлами.

В соответствии с новым положением вновь создаваемые банки уже в момент подачи документов могут претендовать на получение валютной лицензии, дающей право на осуществление прямых корреспондентских отношений с иностранными банками. До апреля 1996 г. банки могли подавать документы на получение валютных лицензий только после года успешной работы на рынке.

Для получения валютной лицензии одновременно с созданием банка величина уставного капитала должна соответствовать требованиям Инструкции № 1. При этом банки, обладающие уставным капиталом 5 млн. ЭКЮ, одновременно могут претендовать на получение лицензии по работе с драгоценными металлами. То же относится и к банкам, претендующим на получение генеральной лицензии.

Требования этого нормативного документа не распространяются на уже функционирующие банки. Однако те банки, которые рассчитывают на расширение круга предоставляемых операций, должны соответствовать требованиям этого нормативного документа.

Таким образом в настоящее время могут создаваться новые банки, которые с момента начала своей деятельности обладают генеральной валютной лицензией, но лишены права привлекать во вклады средства физических лиц. Это связано с многочисленными банкротствами банков, работавших с населением, попытками повысить надежность функционирования банковской системы.

В российской практике, как и в практике развитых зарубежных стран, объявленные уставные фонды зачастую существенно отличаются от оплаченных уставных фондов. Для регистрации банка в соответствии с законодательством России должно быть оплачено акциями, облигациями, денежными средствами, драгоценными металлами или другими материальными ценностями (зданиями, оргтехникой, автотранспортом) не менее 50% объявленного уставного капитала банка. Остальные 50% должны быть внесены в течение года.

Внесенные 50% объявленного уставного капитала в виде денег зачисляются на специальные блокированные корреспондентские счета данного банка, отрываемые в РКЦ, созданных по всей территории страны; материальные ценности принимаются по акту в соответствии с совместной оценкой общего собрания акционеров, которые принимают участие в организации банка, что соответствующим образом протоколируется. Протокол учредительного собрания акционеров банка вместе с другими учредительными документами сдается или в территориальное (главное) управление Центрального Банка России по соответствующему региону или непосредственно в Центральный Банк в зависимости от размера объявленного уставного фонда.

Следует отметить, что финансовое состояние многих коммерческих банков России является неустойчивым. Все возрастает число банков, у которых отозваны лицензии, что означает фактическое банкротство банков. По состоянию на 1 июля 1996 г. за все годы практики выдачи лицензий они были отозваны у 456 банков. Банкротство банков объясняется главным образом крупным невозвратом кредитов, который в 1995 г. достиг 10 трлн. руб., убыточной деятельностью многих банков и кредитных организаций, превышением расходов банков над полученной ими прибылью.

При отзыве у банка лицензии на совершение банковских операций создается ликвидационная комиссия, которая начинает трудную и кропотливую работу по урегулированию претензий к банку. Такие дела тянутся годами. В некоторых, единичных, случаях банкам, у которых отозвана лицензия в связи с нарушениями банковского законодательства, лицензия возвращается при устранении нарушений. Однако это бывает крайне редко.

Банковская система России, с одной стороны, является высокомонополизированной, о чем свидетельствуют данные о капитале и размере активов десяти крупнейших российских банков.

По размеру капитала восемь российских банков вошли в тысячу крупнейших банков мира. В 1995 г. к ним относились: Сбербанк РФ, Внешторгбанк, Токобанк, Инкомбанк, Онэксимбанк, Банк "Империал", Столичный банк сбережений и Агропромбанк России.

С другой стороны, по состоянию на 1 мая 1996 г., около 40% российских банков имеют уставный фонд менее 1 млрд. руб., что по официальному курсу рубля составляло около 200 тыс. долл. США, у 25% общего числа банков уставный фонд —от 100 до 500 млн. руб. (или от 20 до 100 тыс. долл. США); 42 коммерческих банка имели уставные фонды менее 100 млн. руб.

• Крупнейшие банки России по размеру собственного капитала на 1 апреля 1996 г. (млрд. руб.):

Название банка | Капитал банка | Активы банка
Сбербанк РФ | 8,738 | -
Внешторгбанк РФ | 4334 | 14175
Онэксимбанк | 1698 | 9889
Международная финансовая корпорация | 1476 | 6709
Токобанк | 1413 | 3263
Инкомбанк | 1371 | 8649
Международный московский банк | 1248 | 4481
Банк "Империал" | 1247 | 4040
Столичный банк сбережений | 1021 | 4655
Автобанк | 826 | 2916

Уставный фонд от 5 млрд. руб. и выше имели 630 коммерческих банков.

Российская банковская система играет важную роль в осуществлении расчетов между экономическими агентами, кредитует экономику и способствует претворению в жизнь перехода на рыночные преобразования.

Сводный баланс банков и кредитных организаций на 1 мая 1996 г. составлял 524,6 трлн. руб. Кредиты, выданные коммерческими банками хозяйству и населению на эту же дату, достигли 186,9 трлн. руб., из которых на краткосрочные кредиты приходилось 174 трлн. руб., или 93%, а на долгосрочные — 12,9 трлн. руб., или 7% от общей суммы предоставленных кредитов.

Средства предприятий и организаций на расчетных, текущих счетах коммерческих банков составили 126,4 трлн. руб., депозиты — 9 трлн. руб., а вклады населения и другие счета физических лиц — 95,5 трлн. руб, из которых в Сбербанке РФ находилось 68,2 трлн. руб. от общей суммы вкладов населения.

Значительная часть средств населения размещена в купонных облигациях федерального займа (ОФЗ). При этом купоны оплачиваются один раз в квартал, а срок обращения этих ценных бумаг — один год. Погашение начинается за пять дней до окончания срока погашения по купону или оплаты облигации. ОФЗ выпускаются двумя номиналами — 100 и 500 тыс. руб. Первые облигации вышли в обращение 27 августа 1995 г., и с тех пор выпуск очередного займа осуществляется периодически.

Необходимо отметить, что если государственные краткосрочные обязательства (ГКО) для хозяйствующих субъектов эмитируются в безоблигационной форме и их можно приобрести на три, шесть и двенадцать месяцев на любую сумму через уполномоченные коммерческие банки (минимальная сумма покупки для юридических лиц — 10 млн. руб.), то для населения по ГКО применяются купонные облигации с номиналом 100 и 500 тыс. руб. с годовым сроком погашения и ежеквартальной выплатой процентов.

Коммерческие банки осуществляют межбанковское кредитование. Показатель кредитования одними коммерческими банками других на первое мая 1996 г. составлял 49,7 трлн. руб.

Для углубления интеграции российской экономики в мировое хозяйство российское законодательство позволяет создавать как банковские учреждения с участием иностранного капитала, так и банки, полностью принадлежащие иностранному капиталу. Однако иностранные банки не имеют права обслуживать резидентов, объектами их деятельности являются исключительно нерезиденты.

Деятельность банков и кредитных организаций, зарегистрированных на территории РФ, является объектом контроля со стороны ЦБ России в лице его территориальных подразделений — Главных управлений ЦБ России по соответствующей территории.

17.2. Пассивные операции коммерческих банков

Операции, связанные с формированием ресурсов банков, относятся к пассивным.

Ресурсы коммерческих банков формируются за счет собственных, привлеченных и эмитированных средств.

К собственным средствам относятся акционерный, резервный капитал и нераспределенная прибыль.

Акционерный капитал (или уставный фонд банка) создается путем выпуска и размещения акций. Как правило, банки по мере развития своей деятельности и расширения операций последовательно осуществляют новые выпуски акций. Как только один из выпусков акций завершен и оплачен новыми владельцами банка, крупные банки начинают готовить новые комплекты документов с тем, чтобы, когда деятельность банка развернется в достаточной мере, не терять времени на проработку документации и ее утверждение в соответствующем территориальном подразделении ЦБ России, либо если банк является достаточно крупным, то в ЦБ России в Управлении ценных бумаг.

Резервный капитал или резервный фонд банков образуется за счет отчислений от прибыли и предназначен для покрытия непредвиденных убытков и потерь от падения курсов ценных бумаг.

Нераспределенная прибыль — часть прибыли, остающаяся после выплаты дивидендов и отчислений в резервный фонд.

Собственные средства имеют важное значение для деятельности коммерческих банков.

Снижение доли собственного капитала иногда приводит к банкротству банков. Так, одной из причин банкротства двадцатого по величине банка США "Франклин нешнл банк" (1974 г.) явилось резкое сокращение доли собственного капитала в балансе банка. Эта же причина лежала в основе банкротства в 1979 г. в США банка "Друверз нешнл бэнк оф Чикаго" с активами в 250 млн. долл. и 44 тыс. вкладчиками. Одной из главных причин было падение доли собственного капитала банка с 7 до 3% пассивов.

В периоды экономических или банковских кризисов недостаточно продуманная политика в области пассивов и их размещения приводит к банковским крахам.

Так, в США во второй половине 1980-х годов возросло число банкротств банков. Крах одного из крупнейших в первой десятке банков США в 1984 г. "Континентал Иллинойс" был предотвращен специальной правительственной программой, когда Федеральная резервная система — Центральный банк США — не только скоординировала предоставление ему нескольких миллиардов долларов США, но и выступила вместе с Федеральной корпорацией страхования депозитов (ФКСД) и Министерством финансов США гарантом платежеспособности банка.

В 1988 г. ФКСД осуществила вторую за всю историю агентства по размаху операцию по поддержке техасского банка "Репаблик бэнк корпорейшн", который получил от ФСКД 1 млрд. долл. США. Основное число банкротств банков США происходит в четырех штатах — Техасе, Оклахоме, Луизиане, Колорадо. В конце 1980-х годов на эти штаты пришлось 80% банкротств.

О величине банкротств коммерческих банков в США свидетельствуют следующие данные.

Показатели | 1980 | 1985 | 1988 | 1989 | 1990 | 1991 | 1992 | 1993 | 1994
Число банкротов | 11 | 120 | 221 | 207 | 169 | 127 | 122 | 41 | 13
Сумма активов закрывшихся банков, млрд. долл. США |  |  |  |  |  |  |  |  |
 | 7,9 | 8,7 | 52,6 | 29,4 | 15,7 | 63,2 | 44,2 | 3,5 | 1,4
Сумма депозитов закрывшихся банков, млрд. долл. США |  |  |  |  |  |  |  |  |
 | 5,2 | 8,1 | 37,2 | 24,1 | 14,5 | 53,8 | 41,2 | 3,1 | 1,2
Число проблемных банков *1* |  |  |  |  |  |  |  |  |
 | 217 | 1140 | 1406 | 1109 | 1046 | 1090 | 863 | 474 | 265
Активы проблемных банков, млрд. долл. США |  |  |  |  |  |  |  |  |
 | — | 238 | 352 | 236 | 409 | 610 | 465 | 269 | 42

Данные показывают, что пик банкротств коммерческих банков пришелся на 1988 г. По мере экономического подъема в США количество банкротств коммерческих банков снизилось до своего обычного показателя. Так, в 1994 г. обанкротилось лишь 13 коммерческих банков. Вместе с тем высоким продолжает оставаться число проблемных, т.е. банков с неустойчивым финансовым положением.

Привлеченные средства составляют основную часть ресурсов коммерческих банков. Это депозиты (вклады), а также контокоррентные и корреспондентские счета.

*1* К ним относятся застрахованные в Банковском страховом фонде коммерческие и сберегательные банки, рассматриваемые в качестве проблемных надзирающими государственными органами США.

• Основные из них — депозиты, которые подразделяются на вклады до востребования, срочные и сберегательные вклады.

Вклады до востребования, а также на текущие счета могут быть изъяты вкладчиками по первому требованию. Владелец текущего счета получает от банка чековую книжку, по которой он может не только сам получать деньги, но и расплачиваться с агентами экономических отношений. В связи с возросшей конкуренцией по привлечению средств по вкладам до востребования и на текущие счета в России коммерческие банки стали платить проценты.

Срочные вклады — это вклады, вносимые клиентами банка на определенный срок, по ним уплачиваются повышенные проценты. При этом процентные ставки зависят от размера и срока вклада.

Одним из видов срочных вкладов являются депозитные сертификаты, рассчитанные на точно зафиксированное время привлечения средств. Впервые их ввел в оборот в 1961 г. в США "Ферст нешнл сити бэнк" (в настоящее время "Ситибэнк"). Владельцам счетов выдаются специальные именные свидетельства (сертификаты), в которых указываются срок их погашения и уровень процента. Депозитные сертификаты — это свидетельство о депонировании в банке определенной достаточно крупной суммы денег (в практике работы западных банков не менее 50 тыс долл. США), в котором указываются срок его обязательного обратного выкупа банком и размер выплачиваемой при этом определенной надбавки.

В Российской Федерации депозитные сертификаты коммерческие банки стали применять с 1991 г. По истечении срока вклада, указанного в сертификате, его владельцы получают сумму вкладов и обусловленные в нем проценты.

Важную роль в ресурсах банков играют сберегательные вклады населения, в частности вклады целевого назначения. Они вносятся и изымаются в полной сумме или частично и удостоверяются выдачей сберегательной книжки. Банки принимают целевые вклады, выплата которых приурочена к периоду отпусков, дням рождений, практикуются также "новогодние вклады" — в течение года банк принимает небольшие вклады на празднование Нового года, а в конце года банк выдает деньги вкладчикам, желающие же могут продолжать накопление денег до следующего нового года. Эти вклады пользуются большой популярностью у рядовых граждан в экономически развитых странах.

Сберегательный банк РФ и другие коммерческие банки в целях" привлечения средств населения в последние годы резко увеличил, число операций с вкладами населения.

Для банков наиболее привлекательными являются срочные вклады, которые усиливают ликвидные позиции банков.

Важным источником банковских ресурсов выступают межбанковские кредиты, т.е. ссуды, получаемые у других банков.

В России они получили значительное развитие. На кредитном рынке преобладают краткосрочные межбанковские кредиты, в том числе так называемые "короткие деньги" (кредиты, выдаваемые от одного дня до двух недель).

Коммерческие банки, как отмечалось выше, получают кредиты у Центрального Банка в форме переучета и перезалога векселей, в порядке рефинансирования и в форме ломбардных кредитов.

Контокоррент — единый счет, посредством которого производятся все расчетные и кредитные операции между клиентом и банком. В отдельные периоды этот счет является пассивным, в другие — активным: при наличии у клиента средств этот счет является пассивным, при их отсутствии, когда клиент все же выставляет на банк платежное поручение или выписывает чеки, этот счет является активным. Как по дебету, так и по кредиту контокоррентного счета начисляются проценты, причем по дебету, то есть по дебетовому сальдо счета корпорации, больше, чем по кредитовому.

Кредит по контокоррентному счету предоставляется под обеспечение коммерческими векселями либо в форме необеспеченных ссуд, т.е. ссуд без всякого обеспечения. Начисление процентов по дебету контокоррентного счета может осуществляться только в пределах кредитного лимита — кредитной линии, которая определяется в договоре между клиентом и банком (договор о кредитной линии и расчетно-кассовом обслуживании).

Эмитированные средства банков. Банки проявляют особую заинтересованность в изыскании таких средств клиентуры, которыми они могли бы пользоваться достаточно длительный период. К таким средствам относятся облигационные займы, банковские векселя и др.

Облигационные займы эмитируются в виде облигаций. Выпуск этих ценных бумаг является объектом жесткой регламентации со стороны государственных органов — территориальных подразделений ЦБР и самого ЦБР: без утверждения проспекта эмиссии облигационного займа его выпуск является незаконным.

В современной зарубежной практике встречаются двухвалютные облигации, то есть облигации, выплата купонного дохода по которым предусмотрена по выбору держателя облигации: в национальной валюте или в долларах США.

Одна из разновидностей ценных бумаг, эмитируемых банками, — ценные бумаги с "плавающей процентной ставкой". Например, в США в середине 1970-х гг. два крупных коммерческих банка — "Ситибэнк" и "Чейз Манхэттен Бэнк" — через холдинговые компании выпустили "плавающие расписки", процент по таким вкладам выплачивался на один процент выше, чем по трехмесячным казначейским векселям. Банки обязались дважды в год по желанию подписчиков производить их погашение. Для этого клиент за неделю до назначенного срока обязан был уведомить банк об изъятии средств.

В банковских пассивах в течение 90-х гг. продолжалось дальнейшее сокращение собственных средств и повышалась доля привлеченных ресурсов как в развитых зарубежных странах, так и в России. В привлечении новых ресурсов возросли диспропорции между крупнейшими банками и мелкими в пользу крупнейших банков (поскольку они являются наиболее надежными).

Еще одним видом привлеченных средств являются ценные бумаги, которые находятся на балансе банка и продаются с соглашением об обратном их выкупе. Так создаются пассивы банковских ресурсов.

17.3. Активные операции коммерческих банков

Мобилизованные денежные средства банки используют для кредитования клиентуры и осуществления своей предпринимательской деятельности. Операции, связанные с размещением банковских ресурсов, относятся к активным операциям банков.

В зависимости от срока, на который банки предоставляют ссуды или кредиты своим клиентам, они подразделяются на срочные (выдаются банками на определенный срок) и онкольные (от англ. on call — по требованию), которые должны быть возвращены по первому требованию банка.

В зависимости от обеспечения, под которое выдаются ссуды, различают вексельные, подтоварные, фондовые и бланковые операции.

Вексельные операции подразделяются на операции по учету векселей и ссуды под векселя.

Учет (дисконтирование) векселей означает покупку векселей банком до истечения срока их погашения. В свою очередь банк, если он начал испытывать затруднения в средствах, сам может переучесть данные векселя в региональном управлении Центрального Банка. Учитывая вексель, банк становится его владельцем и выплачивает лицу, эмитировавшему вексель или предъявившему его к учету, определенную сумму денег. За эту операцию банк взимает с клиента определенный процент, который называется учетным процентом, или дисконтом. Дисконт — разница между суммой, обозначенной на векселе, и суммой, выплачиваемой векселедержателю. Иногда банки организуют в своем составе учетные комитеты, изучающие кредитоспособность отдельных клиентов, устанавливающие для отдельных лиц и предприятий лимит учета векселей.

Как отмечалось ранее, принято различать коммерческие, финансовые и "дружеские" (бронзовые) векселя.

Коммерческие векселя возникают на основе товарного обращения. Они более надежны по сравнению с другими векселями, особенно если вексель имеет достаточное количество индоссаментов, сделанных надежными предпринимателями, что делает такие векселя более привлекательным средством помещения капитала для банкиров.

Многие векселя носят финансовый характер, то есть выставляются брокерами и маклерами для получения учетного процента. Это "дутые" векселя, имеющие одно назначение — получение средств в банке.

"Дружеские векселя" — это векселя, которые два лица выставляют друг на друга для получения средств в банке без всякого движения товаров. Такие векселя, выписанные предпринимателями, также называют бронзовыми.

К активным вексельным операциям банков относятся акцептная и авальная операции.

Акцептная операция состоит в том, что банк предоставляет право солидному клиенту выписывать векселя, которые банк акцептует,то есть гарантирует оплату за свой счет по данному векселю. А клиент, пользующийся таким акцептным кредитом, обязуется внести к истечению срока векселя в банк соответствующую сумму для оплаты векселя.

Все операции, связанные с векселями в международном обороте, регламентируются принятым Женевской конвенцией в 1930 г. Единообразным законом о простом и переводном векселе и решением Женевской конвенции 1930 г., разрешающей некоторые коллизии законов о простых и переводных векселях.*1*

Важной формой использования вексельного кредита является аваль. В случае аваля платеж по векселю совершается непосредственно векселедателем, а аваль служит лишь гарантией платежа. При неспособности векселедателя оплатить вексель ответственность за совершение платежа по векселю переносится на банк, который поставил аваль на векселе и по системе корреспондентских отношений с использованием банковских ключей и шифров подтвердил в случае запроса другому банку свой аваль.

Особенность акцептно-авальных операций состоит в том, что они относятся одновременно к активным и пассивным операциям.

Банковский аваль облегчает обращение векселей и их учет в других банках, поскольку при солидном авале учет и переучет осуществляются в безусловном порядке. Векселя, авалированные одним банком, учитываются затем другим банком.

При операции "ссуда под вексель" владельцем векселя остается прежний векселедержатель, а банк под его обеспечение выдает ссуды клиенту в размере 50—70% стоимости векселя.

Важным видом активных операций банков являются подтоварные ссуды — ссуды под залог товаров и товарораспорядительных документов: варрантов (свидетельств о том, что товар принят на ответственное хранение на склад); железнодорожных накладных, коносаментов (свидетельств пароходных обществ о приеме грузов на корабль); накладных о перевозке грузов: рефрижераторами, самолетами, при перекачке нефти по трубопроводу также выдается свидетельство и на его основании можно получить в банке ссуду.

*1*См.: Международное частное право. Сборник нормативных документов. — М„ 1994. -С. 385- 431.

Подтоварные ссуды выдаются банками не в полном размере рыночной стоимости товара, а ее части (как правило, не более 50%, а в редких случаях благоприятной экономической конъюнктуры (экономического подъема) — по 70% рыночной стоимости товара).

Поскольку в условиях рыночной экономики главная проблема — реализация товара, произведенный и отправленный товар может не найти своего покупателя. В этом и состоит главное отличие кредитных отношений в условиях рынка от административно-командной системы, где все или практически все производится в рамках жесткого государственного плана, в котором учтены все потребности общества.

В условиях рыночных отношений при изобилии товаров необходим не просто спрос, а платежеспособный спрос.

Давая ссуду под товарное обеспечение в условиях рынка, кредитные учреждения сильно рискуют, поскольку если ссуда не будет возвращена в срок, то банк накладывает арест на товары, которые служат обеспечением ссуды, и может покрыть задолженность клиента за счет выручки от их продажи. Но не во всех случаях товар можно реализовать. Так, происходит затоваривание видео- и аудиотехникой.

Подтоварные ссуды часто используются в чисто спекулятивных целях. В периоды подъема, когда спрос нарастает и возникает повышенный спрос на товары, предприниматели начинают умышленно задерживать реализацию товаров и накапливать у себя товарные запасы, но только в расчете на дальнейшее повышение цен. Это относится, в частности, к сырьевым товарам. В данном случае ссуда не ускоряет, а напротив, замедляет действительную реализацию товара и способствует развитию спекуляции и перепроизводства товаров.

Другой вид активных операций коммерческих банков — фондовые операции, объектом которых служат различные виды ценных бумаг. Операции банков с ценными бумагами выступают в виде ссуд под обеспечение ценных бумаг и покупки бумаг банком за свой счет.

Ссуды под обеспечение ценных бумаг выдаются, как правило, не в размере их полной курсовой рыночной стоимости, а в определенной их части (50—60%).

Ценные бумаги представляют собой фиктивный капитал. Ссуды под ценные бумаги, как правило, не связаны с действительным производством товаров, а служат главным образом инструментом финансирования спекуляций на фондовой бирже.

Существуют также банковские инвестиции в ценные бумаги (покупка банком ценных бумаг различных эмитентов). В результате инвестиций банк становится владельцем портфеля ценных бумаг. Цель такой покупки — либо стремление к дальнейшей перепродаже этих бумаг, либо долгосрочное вложение капитала. Под ценные бумаги можно также получить кредит, который могут предоставить другие кредитные учреждения.

В 1993 — 1996 гг. коммерческие банки России в значительных размерах приобретали в основном государственные трехмесячные и шестимесячные казначейские обязательства (ГКО) в целях получения высокой прибыли.

Обеспечением выдаваемых банками кредитов являются также недвижимость, страховые гарантии другого банка или страховой организации.

Действует определенный порядок кредитования клиентов, включающий следующие основные этапы: рассмотрение заявки клиента на кредит;

изучение банком кредитоспособности заемщика;

оформление кредитного договора;

выдача кредита;

контроль со стороны банка за погашением ссуды и выплатой по ней процентов.

Кредитный договор определяет взаимные обязательства и ответственность заемщика и кредитора. В нем предусматриваются цель и объекты кредитования, размер кредита, сроки выдачи и погашения ссуды, виды обеспечения кредита, процентная ставка за кредит и др. Контроль за погашением ссуды состоит в систематическом анализе кредитного портфеля банка.

Следует отметить, что на сегодняшний день кредитная политика банков в России слабо стимулирует развитие экономики. В основном выдаются краткосрочные кредиты на проведение торгово-посреднических операций. Как показано выше, в кредитах банков очень небольшой удельный вес занимают долгосрочные ссуды на инвестиции, кредитование предприятий — производителей продукции, слабо поддерживается малый бизнес. Например, если в портфеле одного из ведущих коммерческих банков — Промстройбанка России кредиты, направляемые на развитие производства, освоение новых видов продукции, составляли два года назад более 20% от всего кредитного портфеля, то в 1996 г. они снизились до 8%. В Инкомбанке объем долгосрочных инвестиций по отношению ко всему кредитному портфелю в 1996 г. также занимает 6—8%. Такое положение характерно для большинства коммерческих банков. Многие банки вообще не предоставляют долгосрочные ссуды.

Относительно новый вид операций для российских коммерческих банков — лизинговые операции. Банки или лизинговые компании предоставляют промышленным, торговым, транспортным и другим предприятиям за определенную арендную плату в долгосрочное пользование машины, оборудование и другие основные фонды.

Банки за свой счет приобретают разнообразные основные средства и затем передают их в аренду. Банки и лизинговые компании остаются собственниками имущества, переданного в аренду. Выгода для банка при проведении лизинговых операций состоит в том, что величина арендной платы выше, чем процентная ставка по долгосрочным кредитам, выдаваемым на тот же срок. Кроме того, здесь нет риска потерь от неплатежеспособности клиента, поскольку при нарушении условий договора банк может потребовать возврата переданного в аренду имущества. Лизинговые операции получили широкое распространение в развитых зарубежных странах. В России они имеют пока ограниченное применение вследствие инфляции, отсутствия у банков крупных кредитных ресурсов, недостаточно разработанной правовой базы лизинговых операций.

Необходимо отметить, что в мировой практике различают универсальные банки и специальные кредитные институты.

• Универсальные банки оказывают весь комплекс банковских услуг; к ним, как правило, относятся крупнейшие банки как в России, так и за рубежом.

• Специальные кредитные институты включают: ипотечные банки;

сберегательные банки;

инвестиционные банки;

сельскохозяйственные банки;

кредитную кооперацию.

Ипотечные банки занимаются выдачей ссуд под залог недвижимости — земли, строений, зданий, сооружений. Они осуществляют кредитование под залог и под заклад.

При кредитовании под залог предмет залога остается в собственности получателя кредита, а при кредитовании под заклад право собственности на то или иное имущество на время предоставления кредита переходит к кредитору.

Среди специальных кредитных институтов особое место занимают сберегательные банки — как правило, это государственные кредитные учреждения. Они производят прием вкладов на небольшие суммы. В царской России законом был установлен предельный размер вклада в сберегательную кассу в сумме одной тысячи рублей. Сберегательные банки вкладывают средства в облигации государственных займов, закладные листы, а свободные остатки средств хранят на счетах в банках.

• Существенные изменения произошли в деятельности Сберегательного банка России в условиях перехода к рыночной экономике.

В соответствии с Законом РСФСР "О банках и банковской деятельности в РСФСР" Сберегательный банк РСФСР был преобразован в акционерный коммерческий банк, 51% акций которого принадлежат Центральному Банку России.

Сбербанк России является соучредителем или участвует своим капиталом в деятельности более 100 коммерческих банков, страховых и финансовых компаний, инвестиционных фондов. Он имеет генеральную лицензию на проведение международных валютных операций.

Резко расширены его операции. Сбербанк не только аккумулирует основную часть вкладов населения (более 60% общего объема средств частных лиц), но и осуществляет кредитование граждан, проводит покупку и продажу свободно конвертируемой валюты, организует работу по расчетно-кассовому обслуживанию юридических лиц, осуществляет операции с ценными бумагами и др. Сбербанк в России стал полноценным универсальным коммерческим банком, который работает не только с населением, но и с огромным количеством предприятий. На конец 1995 г. остатки средств на счетах юридических лиц превысили 4 трлн. руб. а частных лиц — по состоянию на май 1996 г. составили 65,2 трлн. руб.

В условиях рыночных отношений существенно изменилась кредитная политика Сбербанка. Если в условиях административно-командной системы средства, аккумулируемые Сбербанком, забирались правительством, то в настоящее время они используются на покупку различных видов государственных ценных бумаг, которые являются одним из наиболее прибыльных и надежных финансовых инструментов. Эти вложения гарантируют возврат средств частным лицам. Более 30 трлн. руб. и около 1 млрд. долл. использованы для кредитования различных предприятий и организаций; 1,5 трлн. руб. выданы на покупку индивидуального жилья и другие нужды населения. С 15 сентября 1996 г. ставки Сбербанка по кредитам для населения составляют 65% годовых.

За 1993 — 1995 гг. резко увеличился перечень услуг, оказываемых Сбербанком населению. Если прежде он предоставлял частным лицам всего три-четыре вида вкладов, то сейчас их более 20. Наиболее популярный — срочный вклад с ежемесячной выплатой дохода. Среди новых видов — номерной вклад, по которому не только выплачиваются ежемесячно более высокие проценты, но и гарантируется сохранение имени клиента в тайне.

Инвестиционные банки занимают основное место в торговле акциями, облигациями и другими видами ценных бумаг. Их главная функция состоит в размещении собственных и привлеченных средств в ценные бумаги. Некоторые из них также занимаются андеррайтингом — реализацией всего выпуска ценных бумаг клиентуре. На практике такая операция получает следующее выражение: инвестиционный банк обязуется разместить в течение определенного времени новый выпуск ценных бумаг вновь организованного учреждения или новый выпуск ценных бумаг уже существующего банка. За проводимую операцию инвестиционный банк взимает определенную комиссию. Андеррайтинг гарантирует размещение эмитированных акций и облигаций.

Обычно для андеррайтинга создается гарантийный синдикат (так называемый синдикат по покупке — Purchase group). Число членов синдиката может быть различно — от двух-трех до нескольких сотен. Менеджером, как правило, выступает банк, тесно связанный с данной корпорацией, — "традиционный банкир". В США крупные инвестиционные банки: "Ферст Бостон корпорейшн", "Леман Бразерс", "Морган Гренфелл", а также "Хелси, Стюарт энд Компани", "Мерилл Линч".

Известный банк "Морган Гренфелл" — инвестиционный банк имеющий 150-летнюю историю. Его отделения расположены в десятках стран (с 1977 г. имеет представительство в Москве). Это первый известный инвестиционный банк, начавший свою деятельность еще в СССР. Почти за двадцать лет работы в СССР, а позже СНГ этот банк организовал финансирование проектов на значительные суммы. Банк входит в пятерку самых крупных торговцев валютными облигациями и еврооблигациями Внешэкономбанка.

17.4. Комиссионные и трастовые операции банков. Корреспондентские отношения между банками

Банки ведут также комиссионные операции, то есть выполняют различные поручения своих клиентов за их счет. Такие поручения связаны с переводом денег как внутри одной страны, так и из одной страны в другую. Это переводные операции, при которых клиент поручает своему банку (в котором он встал на расчетно-кассовое обслуживание и с которым заключил договор о расчетно-кассовом обслуживании) перевести определенную сумму со счета клиента указанному адресату. Когда операция совершена, банк высылает или выдает (если клиент является в банк лично) документ о совершении перевода. За проводимую операцию банк взимает комиссию.

Аккредитивная операция состоит в том, что банк принимает поручение от клиента произвести платеж третьему лицу (бенефициару), т.е. лицу, в пользу которого открыт аккредитив, или акцептовать векселя бенефициара, или произвести платеж бенефициару, но только на определенных условиях.

Так, предприниматель, купивший товар, может внести в банк сумму, причитающуюся с него продавцу, и поручить своему банку уплатить ее в месте нахождения продавца при условии получения от него соответствующего товара или товарораспорядительного документа о том, что товар имеется в наличии, и документа, свидетельствующего о безусловном праве его владельца распоряжаться товаром. Это так называемый товарный аккредитив — перевод денег посредством банка с дополнительным поручением банка получить товар или же документ об его отгрузке, отправлении товара по железной дороге, на пароходе по морским и речным путям или с использованием воздушного транспорта, который и является товарораспорядительным документом. Предъявив такой документ с подписью старшего лица (например, на пароходе это капитан судна и один из совладельцев или владелец судоходной компании), можно получить соответствующий груз.

Существуют также денежные аккредитивы. Различают отзывные и безотзывные, покрытые и непокрытые аккредитивы (см. гл. 18).

Инкассовые операции — это операции по получению банками для клиентов денег по их поручению и за их счет по различным документам. Инкассовые операции осуществляются с чеками, векселями, товарными документами и ценными бумагами.

При инкассировании ценных бумаг клиент передает их банку для реализации на рынке той страны, где они эмитированы.

Факторинговые операции относятся к посредническим. Суть их в том, что банк покупает долговые требования (счета-фактуры) клиента на условиях немедленной оплаты 80% стоимости отфактурованных поставок и уплаты остальной части, за вычетом процента за кредит и комиссионных платежей, в строго обусловленные сроки независимо от поступления выручки от должников.

Особая разновидность комиссионных операций — доверительные операции, состоящие в том, что банк по поручению клиентов берет на себя хранение, передачу и управление определенным имуществом, выраженным как в деньгах, так и в ценных бумагах.

К комиссионным относятся также торгово-комиссионные операции — покупка и продажа по поручению клиента драгоценных металлов и драгоценных камней, покупка и продажа ценных бумаг и т.д.

Разновидностью посреднических операций являются трастовые операции банков. Наиболее распространенная форма владения собственностью в странах с развитой рыночной экономикой — наличие акций, облигаций и денежных средств. По мере увеличения количества финансовых инструментов и суммы финансовых активов коммерческие банки расширяют трастовые (доверительные) операции. Трастовые департаменты банков — одни из наиболее развитых подразделений современных транснациональных банков.

В зарубежных странах трастовые департаменты коммерческих банков действуют по поручению клиентов на правах доверительного лица и осуществляют операции, связанные в основном с управлением денежной собственностью клиентов и другими финансовыми инструментами.

Банки осуществляют трастовые операции как для физических, так и для юридических лиц.

Для физических лиц существуют следующие виды трастовых услуг: управление наследством, выполнение операций по доверенности и в связи с опекой. Но наиболее распространенная форма трастовой операции в современных условиях — управление капиталом своих клиентов. В последнем случае (такие услуги выполняют и крупнейшие финансовые компании) банки берут в управление определенные денежные средства своих клиентов и размещают их по согласованию с клиентами. При этом клиент определяет режим использования своих средств. Как правило, у солидных банков существуют пять таких режимов:

"жестко консервативный" — средства клиента размещаются только в самые надежные государственные ценные бумаги основных экономически развитых стран. При этом риск получения убытков полностью исключается. Например, по состоянию на середину августа 1996 г. долгосрочные облигации правительства США со сроком погашения в 30 лет приносят ежегодный доход в 7,1% годовых;

"консервативный" — предполагает вложение средств в государственные ценные бумаги развитых стран и депозиты крупнейших международных банков. Однако возможны случаи краха банков, т.е. такое вложение средств не гарантирует клиентам безусловное получение прибыли;

"умеренно консервативный" означает вложение средств в акции, котирующиеся на основных фондовых биржах мира. Это направление инвестиций также несет в себе риск получения вместо прибыли убытка. Так, рыночная стоимость акционерного капитала одной из крупнейших транснациональных корпораций США "Майкрософт" по состоянию на конец 1994 г. составляла 49150 млн. долл. США, а в середине июля 1996 г. биржевой курс одной акции этой корпорации в течение одного дня понизился с 52 до 26 долл. за акцию; соответственно стоимость капитала владельцев акций "Майкрософт" понизилась вдвое;

"умеренно агрессивный" — означает вложение средств в акции компаний, которые определяют научно-технический прогресс, и в результате их курс, как правило, повышается;

"агрессивный" — предполагает вложение средств в акции компаний "четырех азиатских драконов" (Гонконга, Сингапура, Тайваня, Южной Кореи), что может принести как очень высокие прибыли, так и крупные убытки.

Особенности трастового договора. Важная особенность этого договора в зарубежных странах состоит в том, что банк регулярно информирует клиента, присылая ему выписки об инвестировании средств и результатах их вложения.

Особенность трастового договора состоит в том, что банк не несет ответственности перед клиентом в случае отрицательных финансовых результатов по трастовому счету. В основном это касается вложений средств в акции, которые могут как существенно повышаться, так и сильно понижаться в цене. Например, в октябре 1987 г. курсы акций, котирующиеся на Нью-Иоркской фондовой бирже, понизились примерно в два раза. Соответствующие результаты были отражены на трастовых счетах клиентуры, но банки и финансовые компании в данном случае выступали только финансовыми посредниками и не несли какой-либо финансовой ответственности. В таких случаях клиент имеет право изъять остаток средств и передать управление своими ресурсами трастовому департаменту другого банка, который, возможно, справится с управлением средствами клиента.

В практике коммерческих банков России трастовые операции на сегодняшний день не получили широкого развития из-за ряда отрицательных моментов. Так, банк не сообщает клиенту о направлении использования его средств. Зачастую средства даже частично нельзя получить до окончания срока действия договора, не говоря уж о многочисленных случаях банкротства кредитных организаций, когда вся сумма клиента пропадает.

При осуществлении комиссионных операций банки не вкладывают в них свои средства и не предоставляют ссуды клиентам, а выполняют платежные поручения, поэтому и доход банков по комиссионным операциям принимает форму не процента, а к о мисс и и, т.е. вознаграждения за посредничество.

Выполняя друг для друга различные платежные поручения своих клиентов и свои собственные операции, банки устанавливают между собой корреспондентские связи. Например, в пунктах, где банк нс имеет своих филиалов или отделений, он выполняет платежные поручения клиентов при посредничестве другого банка, заключая с ним специальные корреспондентские соглашения по чекам, переводам, аккредитивам и др. При этом он в свою очередь берет на себя обязательство оплачивать чеки, переводы и аккредитивы для банков - корреспондентов. Взаимные требования и обязательства банков отражаются на особых корреспондентских счетах.

При осуществлении корреспондентских отношений банки используют систему шифров. Документом в межбанковских отношениях являются телексные сообщения. Телексы в России бывают внутренние и международные.

Коммерческие банки осуществляют свою деятельность в целях получения прибыли.

Источники банковской прибыли:

превышение получаемых банками процентов по выдаваемым кредитам над процентами, выплачиваемыми по депозитам;

проценты и дивиденды от инвестиций в ценные бумаги;

комиссионное вознаграждение по расчетным, переводным, факторинговым, трастовым и другим посредническим операциям;

от биржевых сделок;

от валютных операций и др.

Важное значение имеет ликвидность банка — способность банка своевременно выполнять свои обязательства по отношению к клиентам. Для обеспечения ликвидности должно быть определенное соотношение между структурой активов и пассивов. Данное соотношение активов и пассивов баланса банка по срокам позволяет до некоторой степени определить относительную степень устойчивости банка.

В России среди ликвидных активов легко реализуемыми являются государственные ценные бумаги. Это относится также к финансовым инструментам наиболее крупных банков и акциям крупнейших корпораций топливно-энергетического комплекса.

Многие мелкие и средние банки, как правило, размещают средства в сомнительные активы и часто выдают ничем не обеспеченные кредиты, что вызывает их банкротство. Именно в этой связи ЦБ России был вынужден ужесточить требования к экономическим нормативам, направленным на усиление банковской ликвидности.

Контрольные вопросы

1. Что понимается под пассивными операциями банков?

2. Какие средства коммерческих банков относятся к собственным ресурсам?

3. Каково соотношение собственных и привлеченных средств у коммерческих банков?

4. Назовите виды банковских вкладов.

5. Дайте определение активных операций банков.

6. Охарактеризуйте основные операции банков, связанные с предоставлением кредитов клиентам.

7. Что понимается под лизинговыми операциями?

8. Что представляют собой комиссионные и трастовые операции коммерческих банков?

9. Назовите источники банковской прибыли.

10. Дайте понятие ликвидности банков.


Глава 18

Глава 18. Безналичные расчёты.

18.1. Основы организации безналичных расчетов

В рыночных условиях особо актуальна четкая организация денежных расчетов, поскольку денежная стадия кругооборота средств играет огромную роль в хозяйственной жизни предприятия любой формы собственности.

Переход от административно-командной системы управления экономикой к рыночным отношениям вызвал необходимость создания новой платежной системы, базирующейся на двухуровневой системе банков. Потребовались разделение и обособление денежных ресурсов различных хозяйствующих субъектов, формирование самостоятельных коммерческих банков, введение корреспондентских отношений между ними и государствами — бывшими республиками СССР.

Качественные изменения в организационных формах проведения денежных расчетов произошли вследствие возрастания экономической активности всех субъектов рынка, расширения числа и объемов сделок. Появилось огромное количество новых коммерческих структур, что сказалось на резком росте документооборота, связанного с обслуживанием платежной системы в целом. Перестройка платежной системы потребовала изменения принципов организации безналичных расчетов, использования новых форм и способов осуществления платежей.

Четко организованная система безналичных расчетов имеет огромное значение в условиях серьезного кризиса неплатежей, когда огромная взаимная задолженность, задержка платежей в каком-либо одном звене затрагивает работу большого числа

хозяйствующих субъектов) что отражается на важнейших показателях их производственной и коммерческой деятельности.

Любое предприятие совершает денежные расчеты и как покупатель,и как продавец. Предприятие осуществляет также денежные расчеты с рабочими и служащими, рассчитывается с бюджетом и банком. Совокупность всех денежных платежей составляет платежный оборот. Как отмечалось ранее, значительная часть платежного оборота предприятий осуществляется безналичным путем, т.е. совершением записей (проводок) по счетам в банках. Наличные деньги применяются главным образом в платежном обороте, в котором участвует население, а также при расчетах на незначительные суммы.

Безналичные расчеты нашли широкое применение в процессе развития банковской системы и имеют ряд преимуществ перед расчетами с использованием наличных денег.

Бесперебойность расчетов обеспечивают следующие основные принципы организации безналичных расчетов.

1. Все предприятия и организации обязаны хранить свои средства на счетах в банках. В кассах предприятий разрешается оставлять лишь небольшие суммы наличных денег в пределах установленных норм.

2. Подавляющая часть безналичных расчетов должна осуществляться через банк.

3. Требование платежа должно выставляться либо перед отгрузкой товаров, либо вслед за ней, чтобы не допускалась задержка платежей. Однако в условиях кризиса платежей большинство поставщиков предъявляет требования предоплаты — предварительного получения денег перед отпуском товара.

4. Платежи производятся со счетов клиентов в банке лишь с их согласия. Это важное условие препятствует банку в распоряжении средствами, принадлежащими хозяйствующим органам, открывшим счета в данном банке.

5. Установлено несколько форм расчетов и видов платежей, которые предприятия могут выбирать по своему усмотрению.

Соблюдение этих принципов позволяет использовать безналичные расчеты в качестве важного инструмента развития рыночной экономики.

Пока расчеты происходят безналично, т.е. деньги списываются с одного счета и зачисляются на другой счет в банке, в банках оседают денежные средства, становящиеся кредитными ресурсами.

Безналичные расчеты способствуют уменьшению издержек обращения в виде дополнительных затрат на печать, хранение, перевозку, пересчет огромного количества денежных знаков, которые потребовались бы при расчетах наличными деньгами. В то же время безналичные расчеты при четкой работе банков позволяют лучше регулировать платежный оборот и в конечном счете ускорять оборачиваемость оборотных средств и совершение платежей.

Следует отметить, что в безналичном обороте могут участвовать и деньги, являющиеся личной собственностью граждан и хранящиеся в виде сбережений на счетах банков. Оплата расходов населения безналичным путем может осуществляться со счетов по вкладам. Замещение в этих случаях наличных денег безналичными расчетами также сокращает издержки обращения.

Основа безналичных расчетов — межбанковские расчеты. В настоящее время они строятся на основе системы межфилиальных оборотов и расчетов по корреспондентским счетам (корсчетам).

Через систему межфилиальных оборотов (МФО) рассчитываются в основном учреждения Центрального Банка, которые имеют свой счет МФО. Указывая этот номер на каждом платежном документе, учреждение банка способствует быстрому проведению расчетов. МФО должны осуществляться так, чтобы обеспечивать сохранность средств, не допускать ошибок, несанкционированного доступа к движению документов, предотвращать засылку денег не по адресу. Поэтому в системе МФО каждая начальная операция дублируется ответной (существуют понятия начального МФО и ответного МФО), а на балансе банков выделяются специальные балансовые счета, на которых отражаются начальные и ответные обороты.

Учреждение банка, начинающее МФО, посылает другому учреждению поручение на зачисление и списание средств. Это поручение называется авизо. Различают авизо кредитовые (деньги перечисляются) и дебетовые (средства списываются). В учреждении банка, получившем авизо, совершается ответный оборот, подтверждающий, что полученное авизо принято к исполнению. Банки регулярно следят за совпадением начальных и ответных оборотов, что достигается их сличением — квитовкой.

С созданием коммерческих самостоятельных банков возникла, необходимость дополнить межбанковские расчеты еще одним элементом — расчетами по корреспондентским счетам (корсчетам), открываемым каждому коммерческому банку в ЦБР. На местах ЦБР представлен расчетно-кассовыми центрами (РКЦ), в которых и открываются корреспондентские счета коммерческим банкам. Предприятия для получения денег с покупателей за продаваемый товар должны в платежных документах указать и номер МФО РКЦ, и номер корсчета своего банка. РКЦ для коммерческого банка — это как бы коммерческий банк для предпринимателя. На корсчете в РКЦ оседают деньги, имеющиеся у коммерческого банка.

Банк может осуществлять взаиморасчеты через РКЦ с другими банками обычно только в пределах имеющегося остатка свободных средств. Некоторые банки, не имея таких средств, не могут своевременно переводить деньги по поручениям своих клиентов. До 1994 г. банки могли пользоваться для проведения расчетов кредитом, выдаваемым РКЦ для покрытия дебетового сальдо по корсчету. Если дебетовое сальдо возникает часто, то банк не может нормально работать. Каждый коммерческий банк должен укладываться в пределы имеющихся у него пассивных ресурсов, т.е. не допускать дебетового сальдо на корсчете.

Для обеспечения такого порядка установлен следующий режим оплаты документов банка с его корсчетов. Платежи с корсчета коммерческого банка, включая перечисление средств в фонд обязательных резервов, осуществляются в пределах остатка средств на этом счете на начало операционного дня. Если в РКЦ технически возможен учет сумм, поступающих в пользу коммерческого банка в течение текущего рабочего дня, то операции по корсчету коммерческого банка могут проводиться с учетом этих сумм. Порядок совершения платежей с корсчета коммерческого банка в пределах остатка средств на нем распространяется на корреспондентские субсчета филиалов всех коммерческих банков.

В безналичных расчетах обязательно участвуют два (или более) хозяйствующих органа и банк. Без открытого в банке счета невозможно совершение жирооборота, т.е. платежей без участия наличных денег, расчетов путем записей по банковским счетам.

Обслуживание платежного оборота банками заключается в отражении соответствующих сумм по активу или пассиву этих счетов. Каждый экономический и хозяйствующий субъект хранит свои средства в банках. Действующим хозяйственным законодательством предусмотрено, что банки принимают и хранят на счетах денежные средства клиентов, осуществляют по их поручению расчетные, кредитные, кассовые и другие банковские операции.

Юридические лица и граждане, занимающиеся предпринимательской деятельностью, вправе открывать счета в любом банке по месту их регистрации или в банке вне места своей регистрации с согласия последнего. Юридические лица обязаны хранить свободные денежные средства в банках. Необоснованный отказ банка, уставом которого предусмотрены осуществление соответствующих банковских операций, принять денежные средства клиента на хранение и открыть счет может быть обжалован клиентом в суде.

Между банком и клиентом заключается договор о расчетно-кассовом обслуживании с открытием соответствующего банковского счета. По договору банк обязуется хранить денежные средства на счете клиента, зачислять поступающие на этот счет суммы, выполнять распоряжения клиента о перечислении и выдаче денег со счета и проведении других банковских операций, предусмотренных для счета данного вида законодательными актами, банковскими правилами и договором.

Для открытия счета в банк представляются заявление, свидетельствующее о регистрации, заверенная нотариусом карточка с образцами подписей и печати. Записи по открытым в банке счетам (или отражение операций в электронной памяти машины) представляют собой отражение денежных оборотов хозяйствующего субъекта.

Банк может использовать имеющиеся на счете клиента денежные средства, гарантируя их наличие при предъявлении требований к счету. Клиент вправе распоряжаться этими средствами и получать доходы (проценты) по ним. Банк не имеет права определять и контролировать направления использования денежных средств клиента и устанавливать другие, не предусмотренные законодательством или договором ограничения на его права. Без распоряжения клиента списание средств, находящихся на счете, допускается только по решению суда, арбитражного суда, если иное не предусмотрено законодательством.

Банк гарантирует тайну счетов клиента. Предоставление банком сведений о состоянии счетов и об операциях по ним без согласия клиента не допускается, за исключением случаев, предусмотренных законодательством.

Договор банковского счета прекращается по заявлению клиента и по другим основаниям, предусмотренным законодательством. Отсутствие операций по банковскому счету не влечет прекращения договора.

В банковской бухгалтерии поступление денег на счет клиента отражается на кредитовой стороне счета, а остаток на каждый данный момент представляет кредитовое сальдо. Расходование средств со счета отражается как дебетовые обороты. Как правило, остатки на расчетных счетах клиентов должны быть кредитовые.

Механизм организации безналичных расчетов не должен осуществляться столь автоматически, чтобы в любом случае пополнять недостающие у хозяйствующего органа ресурсы. Безналичный оборот и кредитование банками должны быть организованы таким образом, чтобы не выпускались избыточные для оборота безналичные средства, которые могут при определенных условиях стать факторами роста инфляции. Это значит, что кредит или кредиторская задолженность всех видов не должны возмещать им те средства, которые потеряны вследствие убытков и бесхозяйственности, нарушения принципов коммерческой деятельности. Если предприятие плохо работает и у него не хватает средств на счете в банке, то оно, естественно, не имеет возможности своевременно платить по своим долгам. Банк в таком случае может выдать кредит лишь при соблюдении ряда условий (под гарантию, при отсутствии длительно просроченных ссуд и т.д.).

Кроме расчетных в банках могут открываться и текущие счета (обычно для филиалов, представительств, отделений и других обособленных подразделений предприятий, а также филиалов и представительств кооператива).

Наряду с указанными счетами в банке хозяйствующим органом может быть открыт депозитный счет для хранения в течение определенного времени части средств предприятия.

18.2. Формы безналичных расчетов

Участники хозяйственной сделки имеют право выбрать любую форму безналичных расчетов с учетом конкретных хозяйственных операций. Вся система расчетов строится так, чтобы создавались благоприятные условия для совершения платежей и ускорения кругооборота средств. Задержка в расчетах лишает поставщиков выручки от реализации, затрудняет выполнение производственных и хозяйственных задач. При задержке платежей у покупателей образуется кредиторская задолженность и нарушаются важнейшие принципы хозяйствования.

В современных условиях рекомендуются следующие формы безналичных расчетов:

платежными поручениями;

чеками;

аккредитивами;

платежными поручениями-требованиями;

платежными требованиями.

• Расчеты платежными поручениями. Платежное поручение — это документ, представляющий собой поручение предприятия обслуживающему его банку перечислить определенную сумму со своего счета. Поручения действительны в течение 10 дней, не считая дня выписки.

Банк принимает платежное поручение от плательщика к исполнению только при наличии денег на его расчетном счете. Если средств для платежа нет и банк не считает возможным выдать предприятию ссуду, то документы возвращаются. При равномерных постоянных поставках расчеты между поставщиками и постоянными покупателями совершаются в порядке плановых платежей с использованием расчетов платежными поручениями.

При проведении таких расчетов плательщик сдает поручение в трех экземплярах своему учреждению банка. Документы из банка плательщика направляются в учреждение банка, обслуживающее получателя. При этом с расчетного счета плательщика списываются денежные средства, указанные в платежном поручении, и направляются в банк получателя для зачисления на его расчетный счет. При получении платежного поручения банк получателя перечисляет полученные денежные средства на расчетный счет получателя.

Расчеты платежными поручениями могут быть срочными, досрочными и отсроченными. К срочным относятся платежи сразу после отгрузки, т.е. путем прямого акцепта товара, а также частичные платежи при крупных сделках. Досрочный и отсроченный платежи возможны в рамках договорных отношений без ущерба для финансового положения сторон.

• Расчеты чеками. Расчетный чек используется при платежах за товары и оказанные услуги и оплачивается за счет средств, депонированных (специально отложенных) на отдельном чековом счете. Чеки могут быть оплачены также с расчетного счета чекодателя, но не выше суммы, гарантированной банком (согласованной с чекодателем при выдаче чековой книжки). В данном случае банк может гарантировать оплату при временном отсутствии средств за счет выделенного кредита. Сумма гарантий банка, в пределах которой могут быть оплачены чеки, учитывается на специальном внебалансовом счете.

Для получения чековой книжки предприятие должно подать заявление в одном или двух экземплярах, если оплата гарантируется банком. Заявление подписывается лицами, имеющими право распоряжаться средствами с расчетного счета. В заявлении указывается номер счета, с которого будут оплачиваться чеки. При выдаче чеков с предварительным депонированием эта сумма отражается на чековом счете. В целях обеспечения платежей по чекам с депонированием средств вместе с заявлением о выдаче чека заявитель должен представить платежное поручение на перечисление средств с расчетного счета на чековый счет.

Перед выдачей чека клиенту банк обязан заполнить все реквизиты чека, чтобы в дальнейшем и получатель, и банк имели все необходимые данные для правильного оформления денежного платежа. Заполненный чек вручается плательщиком хозяйствующему органу, оказывающему услугу или передающему товар. Полученные заполненные чеки поставщик передает своему банку для взыскания денег с плательщика. Получив чек, банк зачисляет сумму по чеку на расчетный счет получателя средств. Затем документы передаются в банк плательщика для списания средств с чекового счета.

При расчетах чеками могут использоваться лимитированные чековые книжки, при выдаче которых банк заранее депонирует деньги на отдельном счете. На обложке такой книжки указывается предел, т.е. лимит суммы, на которую могут быть выписаны чеки. При расчетах чеками из лимитированных чековых книжек деньги должны зачисляться получателю только после того, как поступят средства, снятые со счета чекодателя. Клиент, с которым рассчитывались чеком из лимитированной чековой книжки, представляет его в свой коммерческий банк, а тот пересылает чек почтой в банк плательщика. Там на основании этого документа снимаются деньги и перечисляются в банк получателя платежа.

Следует обратить внимание на недействительные чеки, которые предъявлены при отсутствии средств на счете чекодателя и банк заранее не гарантировал их оплату. Чек считается также недействительным, если превышены гарантированные банком суммы или он выписан после даты отправки уведомления об отказе гарантировать платежи.

• Расчеты аккредитивами. Обязательство банка, возникающее по поручению клиента, произвести поставщику платеж на основании предоставленных документов, подтверждающих выполнение условий договора, называется аккредитивом.

При этой форме расчетов платеж производится не в учреждении банка, обслуживающей покупателя, а по месту нахождения поставщика. Для совершения платежа покупатель обращается в учреждение банка с заявлением, содержащим просьбу отложить со своего счета денежные средства для платежа. Следовательно, при аккредитиве средства для оплаты приобретаемых товаров готовятся заранее, депонируются обычно на аккредитивном счете. Банк, открывший аккредитив (банк-эмитент) по поручению плательщика-покупателя, переводит средства в банк поставщика. Деньги на счет поставщика зачисляются только при выполнении всех условий, предусмотренных в аккредитиве.

Исполнение аккредитива производится непосредственно банком, обслуживающим поставщика-получателя денег.

В современной практике используются следующие виды аккредитивов: покрытые (депонированные), непокрытые (гарантированные), отзывные и безотзывные.

При покрытом (депонированном) аккредитиве банк-эмитент перечисляет собственные средства плательщика или выдаваемый ему кредит в распоряжение банка-поставщика (исполняющий банк).

Непокрытый (гарантированный) аккредитив может применяться, если два банка, обслуживающих рассчитывающихся

клиентов, имеют корреспондентские счета друг у друга. Тогда аккредитив может открываться в исполняющем банке путем предоставления этому банку права списать всю сумму аккредитива с ведущего у него счета банка-эмитента.

Отзывный аккредитив сейчас применяется редко в расчетах, поскольку его условия могут быть изменены или он может быть аннулирован банком-эмитентом без предварительного согласования с поставщиком. Все распоряжения об изменении условий отзывного аккредитива плательщик может давать поставщику только через банк-эмитент, который извещает об этом исполняющий банк, а последний — поставщика. Однако исполняющий банк обязан оплатить документы, соответствующие условиям аккредитива, выставленные поставщиком и принятые банком поставщика, до получения уведомления об изменении или аннулировании аккредитива.

Безотзывный аккредитив применяется довольно часто, он обеспечивает твердое обязательство банка осуществлять выплаты по аккредитиву при выполнении всех его условий. Безотзывный аккредитив не может быть изменен или аннулирован без согласия поставщика, в пользу которого он открыт. Поставщик, правда, может досрочно отказаться от использования аккредитива, если это предусмотрено в условии, на котором он предоставлялся.

При расчетах внутри страны аккредитив предназначен только для расчетов с одним поставщиком, его срок действия определяется в договоре между плательщиком и поставщиком. В договоре об аккредитиве обычно указываются: наименование банка-эмитента; вид аккредитива; способ извещения поставщика об открытии аккредитива; полный перечень документов, представляемых поставщиком для получения средств; сроки представления документов для оплаты после отгрузки товаров.

Банк-эмитент открывает непокрытые (гарантированные) аккредитивы по договоренности с покупателем в соответствии с установленными корреспондентскими отношениями с другим банком, обслуживающим поставщика.

Для открытия аккредитива плательщик должен представить в свой банк (банк-эмитент) заявление на бланке установленной формы, содержащее перечень данных, позволяющих проверить полноту выполнения договора между поставщиком и плательщиком. В практике расчетных отношений используется термин "документарный аккредитив".

Поставщик для получения денег представляет банку документы (реестры счетов и др.), подтверждающие выполнение всех условий аккредитивного заявления. В случаях, когда условиями предусмотрен акцепт, т.е. предварительное согласие уполномоченного покупателя, то проверяется наличие акцептной подписи. Не принимаются к оплате реестры счетов без указания номеров транспортных документов, вида транспорта, на котором отправлен груз.

Реестры счетов, подлежащие оплате в банке поставщика, представляются в трех экземплярах, из которых один используется в качестве мемориального ордера при совершении бухгалтерских проводок, другой дается поставщику в качестве расписки, а третий с отметкой банка отсылается банку-эмитенту для вручения плательщику.

Аккредитив, открытый в банке поставщика, закрывается по истечении срока, о чем уведомляет банк-эмитент. Если возникают претензии к поставщику, то они рассматриваются участниками расчетной операции без вмешательства банка.

Преимущество такой формы расчетов — в отсутствии задержки оплаты продукции и услуг, деньги заранее приготовлены, и получатель средств уверен, что сразу, даже в день отгрузки, может получить полагавшиеся ему деньги.

Однако в расчетах непокрытыми аккредитивами существуют некоторые особенности — в исполняющем банке оплата продукции поставщику производится не за счет средств, забронированных заранее, а лишь в случае, если между банком-исполнителем и банком-эмитентом установлены корреспондентские отношения.

• Расчеты платежными требованиями-поручениями. В этой современной форме расчетов поставщик предъявляет требование к покупателю оплатить на основании направленных ему расчетных документов стоимость поставленной продукции или выполненных работ.

Платежные требования-поручения выписываются на бланках установленной фирмы и вместе с документами об отгрузке и счетами направляются в банк покупателя. Банк передает документы плательщику, который ставит на требовании-поручении свою печать на всех экземплярах и передает их в банк. Банк, получив эти по существу акцептованные документы, списывает средства со счета плательщика. После завершения операции документы помещаются для хранения в

"документы дня". Второй экземпляр документов направляется банку, обслуживающему поставщика.

Срок представления плательщиком в банк полученных от поставщика требований определяется сторонами в договоре. Если возникает необходимость перевести деньги телеграфом, то на всех экземплярах требования-поручения делается специальная отметка: "платеж перевести телеграфом". Разумеется, платежное требование-поручение исполняется банком плательщика лишь при наличии у него на счете денег. Если плательщик отказывается полностью или частично от оплаты, то спор решается непосредственно сторонами в порядке и в сроки, определенные договором. В договоре может быть предусмотрена ответственность за несвоевременное представление в банк для оплаты документов и поручений. Расчеты по требованиям-поручениям по существу приближаются к расчетам, которые обеспечивают обязательный платеж при наличии денег на счете покупателя.

• Расчеты платежными требованиями. Платежные требования широко применяются при акцептной форме расчетов, когда платежи совершаются не сразу после отгрузки товара и выписки товарных документов. Отгрузив товар, поставщик выписывает в соответствующем количестве экземпляров платежные требования и сдает их на инкассо. Платеж за товар или услугу осуществляется в учреждении банка, обслуживающем покупателя.

Платежное требование содержит все необходимые реквизиты, позволяющие определить, какой товар отгружен, каковы его сортность, цена, время отгрузки и т.д. Поставщик не сам направляет эти документы плательщику, а поручает своему учреждению банка взыскать платеж. Следовательно, составленные документы поставщик передает в свой банк с поручением взыскать средства с плательщика. Это поручение и есть инкассо. Банк, принимая документы на инкассо, берет на себя обязательство вовремя переслать их в учреждение банка, обслуживающее покупателя, взыскать там с него средства и перечислить на расчетный счет поставщика.

После проверки сдаваемые на инкассо документы направляются в учреждение банка, обслуживающее покупателя. Поступающие деньги банк покупателя зачисляет на счет банка поставщика.

Учреждение банка, обслуживающее покупателя, получив присланные учреждением банка поставщика платежные требования, сообщает об этом покупателю, который, ознакомившись с документами, дает согласие на платеж или отказывается от их акцепта.

Акцепт является тем элементом, который дает возможность использовать безналичные расчеты как важный инструмент контроля за деятельностью поставщика. Покупатель акцептует счет только в том случае, если поставщик выполнит все условия договора, т.е. поставит продукцию нужного качества, в заказанном объеме, по установленной цене и т.д. Если поставщик нарушит хотя бы одно из договорных условий, то покупатель не даст согласия на акцепт, следовательно, у поставщика не произойдет акт реализации. Акцепт счета — это не только юридический, но и экономический акт, контролирующий выполнение хозяйственного договора поставщиками.

При положительном акцепте требуется письменное согласие на оплату документов (такая форма акцепта сейчас почти не применяется). Отрицательный акцепт имеет довольно широкое распространение и применяется в расчетах между хозяйственными организациями, предприятиями и учреждениями. При данной форме акцепта покупатель в течение установленного срока может заявить отказ от акцепта, и если он этого не сделал, то платежный документ считается акцептованным и обязателен к платежу.

При предварительном акцепте платеж совершается после получения согласия; при последующем акцепте сначала производится платеж, после чего покупатель, в случае недобросовестности поставщика, может предъявить контрпретензию по возврату списанных с его счета сумм. Срок для последующего отказа от акцепта — три дня с момента получения банком платежного требования. Он может быть продлен, если это предусмотрено в хозяйственном договоре. В настоящее время применяется только предварительный акцепт.

Полный отказ от акцепта возможен в случае, если товар не соответствует условиям договора; недоброкачественный; нестандартный; не заказан; переадресован в пути другому покупателю.

При частичном отказе акцептуется часть суммы счета. Это практикуется, если цены завышены против договорных; наряду с заказанными отгружены незаказанные товары; допущены арифметические ошибки и т.п.

Получив согласие на оплату (а при последующей форме акцепта сразу после получения документов), учреждение банка оплачивает документы и перечисляет средства в банк, где ведется расчетный счет поставщика. Если расчетные документы должны оплачиваться с расчетного счета покупателя, а денег там не оказалось, и если предприятие не имеет права на кредит, то эти документы помещаются в специальную картотеку несвоевременно оплаченных документов (картотека № 2 ). Об этом сообщается поставщику, и за каждый день просрочки платежа с покупателя взыскиваются пени в претензионном порядке в размере, предусмотренном в договоре.

Расчеты платежными требованиями могут применяться, если они предусмотрены в договорах между поставщиками, покупателями и их банками, за отгруженные материальные ценности, выполненные работы, оказанные услуги и по другим претензиям, счета по которым не оплачены плательщиками. Под договором между хозяйствующим органом и банком подразумевается договор банковского счета, который должен быть заключен при его открытии. Банки не вправе отказывать в приеме к исполнению платежных требований, даже если эта форма расчетов не предусмотрена в договоре банковского счета.

В течение срока ожидания акцепта документы находятся в картотеке № 1. При отсутствии средств у плательщиков акцептованные платежные документы помещаются в картотеку № 2, и их оплата производится по мере поступления средств в установленной очередности.

При равномерных, постоянных поставках товаров и оказании услуг можно рассчитываться в порядке плановых платежей, т.е. по договоренности сторон. Сумма каждого планового платежа устанавливается сторонами исходя из объема поставок и периодичности платежей. На каждый плановый платеж представляется платежное поручение.

В практике денежных расчетов используются инкассовые поручения. Инкассо — это поручение банку взыскать деньги с плательщика. Такие поручения обычно используются при принудительном взыскании средств. Взыскатели представляют в банк инкассовое, поручение со ссылкой на дату и номер исполнительного или приравненного к нему документа.

Поручения, основанные на приказах арбитража, решениях суда или исполнительных надписях, учиненных нотариусами, предъявляются при соответствующих подлинных исполнительных документах или их дубликатах. В исполнительных документах должны содержаться: полное и точное наименование взыскателя и плательщика; размер взыскиваемой суммы; с какого счета плательщика сумма подлежит списанию.

Инкассовые поручения с приложением исполнительных документов, а также распоряжения на списание средств со счетов одногородних плательщиков представляются взыскателем на инкассо непосредственно учреждению банка, где ведется счет плательщика, а по иногородним плательщикам — учреждению банка, обслуживающему взыскателя.

При взыскании по исполнительным документам в пользу отдельных граждан учреждение банка, в котором находится счет плательщика, принимает исполнительные документы только через судебного исполнителя, состоящего при суде, в районе деятельности которого находится данное учреждение банка.

Очередность платежей. Для нормализации платежного оборота, сокращения неплатежей с 1994 г. предусмотрен ряд дополнительных мер по нормализации расчетов и укреплению платежной дисциплины в народном хозяйстве. Установлен временный порядок использования средств, поступающих на счета предприятий и организаций в банках, т.е. введена новая очередность платежей со счетов клиентов банка — юридических лиц. Прежде всего предприятия имеют право использовать остаток денег на своих счетах на неотложные нужды в размерах, не превышающих 5% среднедневных поступлений за предшествующий квартал. В числе суммы на неотложные нужды может быть и выплата заработной платы в размере до пятикратной минимальной месячной оплаты труда с учетом фактической среднесписочной численности работников в пределах заработанных средств.

По ходатайству клиента, когда деньги на расчетный счет поступают не ежедневно, а периодически, банк вправе оставлять на неотложные нужды средства на весь период сразу.

При полном отсутствии поступлений в течение какого-либо периода клиент имеет право использовать неполученные средства на неотложные нужды в следующем периоде. В то же время по заявлению хозяйствующего органа неиспользованные средства за истекший период могут быть оставлены для использования в последующем. Если заявления не поступило, то деньги направляются на оплату документов из картотеки № 2.

В первоочередном порядке производятся платежи в бюджеты всех уровней, а также в Пенсионный и другие целевые внебюджетные фонды. Остальные платежи совершаются в порядке наступления сроков платежей, т.е. в календарной очередности поступления в банк платежных документов. Деньги, выделяемые из бюджетов, перечисляются на отдельные бюджетные (текущие) счета юридических лиц, с которых они расходуются строго по целевому назначению.

18.3. Расчеты пластиковыми карточками

Развитие электронной техники позволило широко использовать безналичные расчеты в форме пластиковых карточек, содержащих зашифрованную информацию, позволяющую их владельцам осуществлять платежи и получать наличные деньги.

Пластиковая карточка представляет собой пластиковую пластинку с нанесенной магнитной полосой или встроенной микросхемой, дающей ключ к специальному карточному счету в банке. При бумажной технологии продавец с помощью специального терминала считывает информацию с карточки, проводит авторизацию (через особую линию связывается с процессинговым центром, в котором хранится подробная информация о состоянии счета) и выясняет, можно ли оплатить покупку. Подробная информация о покупке фиксируется на слипе (отпечатке с карточки) и направляется в центр платежной системы или банк. Подпись на слипе означает приказ перевести деньги за покупку со специального карточного счета на счет продавца.

В электронной системе держатель карточки напрямую связывается с эмитентом через терминал. Вместо подписи на счете он вводит с помощью клавиатуры секретную комбинацию цифр, что при правильном наборе санкционирует дебетование его банковского счета.

По экономическому содержанию различают кредитовые и дебетовые карточки. Кредитовые карточки связаны с открытием кредитной линии в банке, что дает возможность владельцу пользоваться кредитом при покупках товаров и при получении кассовых ссуд.

Дебетовые карточки предназначены для получения наличных в банковских автоматах или покупки товаров с расчетом через электронные терминалы. Деньги при этом списываются со счета владельца карточки в банке.

Банковские кредитовые карточки предназначены для покупки товаров с использованием банковского кредита, а также для получения авансов в наличноденежной форме. Главная особенность этой карточки — открытие банком кредитной линии, которая используется автоматически каждый раз, когда производится покупка товара или берется кредит в денежной форме. Кредитная линия действует в пределах установленного банком лимита. В некоторых системах банковская кредитная карточка может применяться для льготной оплаты некоторых видов услуг (например телефонных разговоров), а также для получения денег в банковских автоматах.

Различаются индивидуальные и корпоративные карточки. Индивидуальные выдаются отдельным клиентам банка и могут быть "стандартными" или "золотыми" (предназначаются для лиц с высокой кредитоспособностью и предусматривают множество льгот для пользователей). Корпоративная карточка выдается организации (фирме), которая на основе этой карточки может выдать индивидуальные карточки избранным лицам (руководителям или просто ценным сотрудникам). Им открываются персональные счета, связанные с корпоративным карточным счетом. Ответственность перед банком по корпоративному счету несет организация, а не индивидуальные владельцы корпоративных карточек.

Карточки туризма и развлечений выпускаются компаниями, специализирующимися на обслуживании этой сферы, например "Америкен экспресс" и "Дайнерс клаб". Карточки принимаются сотнями тысяч торговых и сервисных предприятий во всем мире для оплаты товаров и услуг, они также предоставляют владельцам различные льготы по бронированию авиабилетов, номеров в гостиницах, получению скидок с цены товара, страхованию жизни и т.д. В этих системах также существуют индивидуальные и корпоративные карточки.

Частные кредитовые карточки предприятий торговли и услуг. Применение этих карточек ограничено определенной замкнутой сетью торговых учреждений, например, цепью универмагов или системой заправочных станций определенной компании. Кредит предоставляет сама компания, она же получает процент по ссудам. Получили распространение банковские частные карточки, с помощью которых можно совершать покупку в определенных магазинах со скидкой, но выпуск карточек, выдачу кредита по покупкам и расчеты по оплате торговых счетов осуществляет банк — участник соглашения.

Карточки для покупки через терминалы в торговых точках также относятся к разряду дебетовых. Они привязаны к чековому или сберегательному счету владельца карточек и не предусматривают автоматического предоставления кредита. Карточка выполняет функции банковского чека, однако ее применение более надежно, так как идентификация владельца производится в момент совершения сделки, и деньги перечисляются на банковский счет торгового предприятия немедленно.

Карточки для банковских автоматов — это разновидность дебетовых карточек, которые дают возможность владельцу счета в банке получать наличные деньги в пределах остатка средств на счете через автоматические устройства, установленные в банках, торговых залах, на вокзалах и т.д. При наличии карточки деньги можно получить в любое время суток и по праздничным и по выходным дням. Кроме того, владелец избавлен от необходимости посещать свое отделение банка и может воспользоваться автоматами, расположенными в торговых центрах, на вокзалах и т.д.

Еще одна классификация пластиковых карточек связана с их технологическими особенностями. Наиболее распространены карточки двух видов — с магнитной полосой и со встроенной микросхемой.

Карточки с магнитной полосой имеют на обороте магнитную полосу, где записаны данные, необходимые для идентификации личности владельца карточки при ее использовании в банковских автоматах и электронных терминалах торговых учреждений. Если карточка вставлена в соответствующее считывающее устройство, индивидуальные данные владельца передаются по коммуникационным сетям для получения разрешения на осуществление сделки.

На карточках магнитная полоса имеет несколько дорожек для фиксации необходимых сведений в закодированной форме. На одной из дорожек записан персональный идентификационный номер (ПИН), который вводится владельцем карточки с помощью специальной клавиатуры при использовании им банковских автоматов и терминалов. Набранные цифры сравниваются с ПИН-кодом, записанным на полосе.

В карточках со встроенной микросхемой хранителем информации, которая записывается заранее, а затем может обновляться в момент совершения сделки, служит микросхема. Это расширяет функциональные возможности карточки и повышает ее надежность На основе записанных в микросхеме сведений сделка по карточке может осуществляться в автономном режиме, т.е. без непосредственной связи с центральным процессором банковской компьютерной системы в момент совершения операции.

В России наибольшее распространение получили дебетовые карточки. Причем применяются карточки как международных систем (ВИЗА, Еврокард-Мастеркард, Америкой экспресс, Динерс Клаб), так и отечественные карточки (СТБ-Кард, Мост-кард и др.)

Контрольные вопросы

1. Назовите принципы организации безналичных расчетов.

2. Расскажите о формах безналичных расчетов.

3. Какие виды аккредитивов применяются при безналичных расчетах?

4. Что понимается под инкассо?

5. Какова практика очередности платежей?

6. Охарактеризуйте расчеты с помощью пластиковых карточек.

7. Какие виды пластиковых карточек применяются?


Глава 19

Глава 19. Рынок ценных бумаг в РФ и фондовая биржа

19.1. Формирование рынка ценных бумаг в Российской Федерации

Несмотря на определенные трудности формирования рынка ценных бумаг в 1991 и 1992 гг. были сделаны определенные шаги к его созданию и развитию. Прежде всего это касается создания фондовых бирж и фондовых отделов товарных бирж.

По существу весь ограниченный поток ценных бумаг предприятий, банков и других учреждений устремился на фондовые биржи, фондовые отделы товарных бирж. Однако первоначальному этапу создания рынка фондовых ценностей должна была предшествовать более широкая приватизация государственной собственности, что позволило бы создать акционерные общества и таким образом наполнить рынок ценных бумаг акциями и облигациями предприятий. По существу же это наполнение осуществлялось в основном за счет акций коммерческих банков и так называемых финансовых инструментов.

В результате этого произошло определенное искажение понятия рынка ценных бумаг в России, и в частности, в деятельности фондовой биржи в общепринятом понимании. Торговля ценными бумагами в 1991 — 1992 гг. не стала основным видом деятельности фондовых бирж Российской Федерации, поскольку ведущее положение на них заняли не акции и облигации предприятий, а финансовые инструменты за счет расширения их номенклатуры. Так, в 1992 г. на Московской центральной фондовой бирже (МЦФБ) при покупке и продаже преобладали опционы, депозитные, сберегательные и инвестиционные сертификаты. При этом происходило нарастание стоимости выпускаемых и предложенных ценных бумаг, которое составило 30 млрд. руб., а с учетом предложения кредитных ресурсов — 33 млрд. руб.

Однако из предложенных 30 млрд. руб. куплено было ценных бумаг всего на сумму 52,1 млн. руб. Биржевая торговля на МЦФБ на 90—95% в 1992 г. держалась в основном на купле-продаже кредитных ресурсов. За девять месяцев 1992 г. предложение денежных ресурсов на МЦФБ достигло 1,8 млрд. руб. Размещено было 730 млн. руб. Из 255 выставленных лотов продано 161, т.е. 63,1%.

Таким образом фондовая биржа выполняла в основном не свойственные ей функции. В результате увеличения процентной ставки Центрального Банка на 50%, а затем до 80% повысились процентные ставки коммерческих банков и соответственно за кредитные ресурсы на биржах. Однако денежные ресурсы, предложенные на бирже, носили исключительно краткосрочный характер. Поэтому заемщики не могли использовать эти средства для долгосрочных инвестиционных программ.

Эта тенденция характерна для всех действующих в РФ фондовых бирж. В основе таких искажений несколько причин.

1) На начальной стадии формирования рынка ценных бумаг ценные бумаги (в основном акции) и сами акционерные общества не отвечали общепринятым международным стандартам. К концу 1992 г. официально зарегистрированных акционерных компаний в России было всего 10%, тогда как остальные находились по существу на нелегальном положении.

2) Около 90% акций были эмитированы с нарушением закона, включая правила эмиссии и публичной ответственности.

3) В ряде случаев происходило принудительное акционирование, под которое попадали планово-убыточные предприятия.

В результате взаимодействия всех этих факторов доверие различных инвесторов к выпущенным акциям существенно снижалось, что и определило небольшой объем сделок. Кроме того, использование МЦФБ и рядом других бирж метода листинга, т.е. предпродажной проверки акций на обеспеченность активами, вызвало значительный отток акций с рынка. Так, на МЦФБ оборот акций снизился с 400 млн. руб. за первые четыре месяца 1991г. до 18 млн. руб. за соответствующий период

1992 г. В то же время этот процесс носил в определенной степени позитивный характер, поскольку имел очистительный эффект. Большое количество сомнительных акций выбыло из оборота, биржи, а некоторые акционерные компании подали заявки на регистрацию своих ценных бумаг.

В результате всех этих противоречивых процессов операции с акциями, которые были официально зарегистрированы, составили всего 0,04% от общего оборота на МЦФБ.

Основной поток выпуска акций на фондовые биржи России обеспечивали коммерческие банки, так как они раньше других юридических лиц, действующих на рынке, начали осуществлять акционирование. За коммерческими банками следовали страховые, инвестиционные и торговые компании. Однако сравнительно небольшое количество этих компаний давало довольно слабый приток ценных бумаг на биржу. Самое последнее место в обороте фондовых бирж 1992 — 1993 гг. заняли акционерные производственно-промышленные компании, что в основном определялось отставанием процесса приватизации в промышленности и на транспорте на первом этапе разгосударствления собственности.

Несмотря на всю противоречивость деятельности биржевого рынка ценных бумаг следует признать, что фондовая биржа уже на начальной стадии стала барометром экономической и политической жизни в стране.

В условиях жесткой денежно-кредитной политики в первом квартале 1992 г. предложение ценных бумаг на биржах выросло, и наоборот, обещанная правительством широкая приватизация во втором квартале 1992 г. обусловила миграцию денежных средств от ценных бумаг в банковские депозиты. Этому же способствовало ослабление денежно-кредитного регулирования.

Другим позитивным моментом развития рынка ценных бумаг явилось увеличение объема операций фондовых бирж и фондовых отделов товарных бирж. Так, к концу 1992 г. объем операций достиг нескольких сотен миллиардов рублей. Однако этот объем включал не только сами ценные бумаги, но и финансовые инструменты, и кредитные ресурсы.

Положительной стороной становления российского рынка ценных бумаг являются рост профессионализма кадров фондовых бирж и брокерских компаний, освоение новых видов ценных бумаг, а также улучшение технической оснащенности фондовых бирж, что необходимо для повышения эффективности их работы. Так, создание электронных систем на биржах позволяло следить за операциями по 14 параметрам.

На некоторых биржах созданы расчетно-клиринговые центры, способные хранить акции не только в бумажной, но и безбланковой форме, в качестве запасной дискеты на ЭВМ как банк данных.

Большое внимание биржи уделяли оценке или листингу инвестиционных качеств ценных бумаг, повышая требования к эмиссиям и организации публичной отчетности акционерных компаний. Четыре наиболее крупные фондовые биржи — Московская центральная, Московская международная, Санкт-Петербургская и Сибирская использовали листинг, т.е. производили предпродажную проверку акций на предмет обеспеченности реальными активами. Однако критерии такого листинга пока остаются более либеральными по сравнению с аналогичными методами, которые приняты на фондовых биржах западных стран. Предполагается, что в дальнейшем по мере развития рынка ценных бумаг уровень листинга должен повышаться и в конечном итоге будет доведен до мировых стандартов.

Положительной стороной деятельности российского рынка ценных бумаг явилось установление контактов и кооперативных связей российских бирж с крупнейшими фондовыми биржами США, Западной Европы и Азиатско-Тихоокеанского региона. Эти связи использовались прежде всего для изучения опыта функционирования фондовых бирж этих стран.

Были созданы также государственные органы, регулирующие деятельность рынка ценных бумаг : Комиссия по ценным бумагам и фондовым биржам при Президенте РФ, в состав которой вошли представители фондовых бирж, специалисты ЦБР и Минфина, Антимонопольного комитета и Госкомимущества. Минфин определяет нормативы выпуска ценных бумаг, деятельность брокеров и фондовых бирж; ЦБР регулирует нормативы выпуска государственных облигаций.

Сами биржи создали консультативно-координационный орган — Федерацию фондовых бирж, которая объединяет фондовые биржи и фондовые отделы всех регионов Российской Федерации.

Таким образом, в России в начале 90-х гг. были сделаны первые шаги в организации рынка ценных бумаг. Постепенно возрастают операции фондовых бирж. Однако российский рынок ценных бумаг на первом этапе не превратился в важный инструмент по мобилизации капиталов, необходимый как для реорганизации экономики в целом, так и для финансирования предприятий с целью внедрения новых технологий и повышения эффективности управления производством и мотивации труда. Именно это его отличало от рынков ценных бумаг западных стран.

Одной из новых особенностей становления рынка ценных бумаг в РФ явился массовый выпуск в 1992 г. нового вида ценных бумаг — государственных приватизационных чеков, рассчитанных на все 150-млн. население, с целью вложить их в акции акционируемых предприятий приватизируемой постепенно государственной собственности. Таким образом, все население согласно проекту Правительства должно было стать собственниками и в дальнейшем получать дивиденды на свои вложения в акции. Однако сам выпуск этих ценных бумаг и цели, поставленные перед ними, носили противоречивый характер. Прежде всего эти ценные бумаги не отражали полной стоимости национального имущества, так как их выпуск был осуществлен после либерализации цен, которая привела к раскручиванию инфляционной спирали. Известно, что цены были отпущены 2 января 1992 г., а приватизационные чеки (ваучеры) были эмитированы 1 октября 1992 г. Таким образом, номинальная стоимость каждого чека в размере 10 тыс. руб. уже существенно обесценилась при росте цен на многие товары и услуги со 2 января 1992 г. по 1 октября 1992 г. в несколько десятков раз. Именно это обстоятельство заставило многие слои населения РФ не вкладывать чеки в акции, а реализовать их на рынке значительно ниже номинальной стоимости. Как известно, в течение 1992— 1993 гг. цена чеков колебалась в пределах от 3 до 7 тыс. руб., тогда как первоначально предполагалось, что они будут продаваться выше номинальной стоимости.

Планируемое конвертирование чеков в акции предприятий быстро не произошло, так как сама приватизация в широком смысле оказалась неподготовленной, и перед владельцами ваучеров, которые не располагали четкой информацией, стал довольно ограниченный круг акционированных промышленных предприятий. В качестве альтернативы для помещения чеков были быстро образованы инвестиционные компании (фонды), задача которых состояла в том, чтобы вложить чеки населения в будущие акционерные предприятия. Однако сами инвестиционные компании, обладая сравнительно еще маломощной финансовой базой, не могли обеспечить гарантию получения доходов на будущие акции. Кроме того, образование рада таких компаний носило чисто мошеннический характер. Собрав чеки с населения, они продав их, либо обанкротились, либо вообще исчезли.

Следует отметить, что Правительство РФ не подготовило конечный этап операций с приватизационными чеками. Не были созданы гарантированные учреждения, куда могли быть направлены эти ценные бумаги. Кроме того, была явно преждевременно разрешена повсеместная свободная продажа чеков. В результате чеки за бесценок стали скупаться как различными коммерческими структурами) так и организациями сомнительного характера, что подорвало правительственную кампанию на превращение каждого в собственника.

Кроме того, негативной стороной рынка с точки зрения вложения чеков явился отказ акционерных коммерческих банков обменять свои акции на чеки, что существенно сузило рынок их инвестирования, поскольку наиболее акционированными в 1992 г. как раз были коммерческие банки, которых на начало 1993 г. в РФ было около 1700. В то же время коммерческие банки стали наиболее активными и крупными покупателями ваучеров. Фондовые и товарные биржи также стали посредниками в реализации чеков.

Таким образам, ваучеры стали первоначально широко продаваться на стихийном первичном (внебиржевом), а затем и на биржевом рынках. При этом определенную роль в обесценении чеков сыграли как фондовые, так и торговые биржи, которые в 1992 г. начали осуществлять довольно масштабные аукционы по продаже ваучеров. В результате этих операций котировки стали падать до 3 тыс. руб. за каждую бумагу. Дальнейший неконтролируемый рост цен в стране создал дополнительные условия для дальнейшего падения курса чеков и в целом доверия к ним. В то же самое время определенная часть чеков была вложена населением в акционерные компании, прошедшие приватизацию. Однако в конце 1992 г. и начале 1993 г. инфляция переросла в гиперинфляцию и поэтому доходы в виде дивидендов, получаемые в ближайшем будущем даже из расчета 100% годовых, не позволяли вкладчикам чеков получить реальные дополнительные доходы.

Следует также отметить, что идея сделать все население страны с помощью приватизационных чеков собственниками в корне неверна. В экономически развитых зарубежных странах владельцы ценных бумаг, в частности акций, составляют не более трети населения, поскольку не все желают и не все могут ими быть. Ценные бумаги олицетворяют не только собственность, но и форму дохода, поэтому на Западе население стремится к альтернативным формам вложений —в частные ценные бумаги, банковские депозиты, страховые полисы и взносы в пенсионные фонды, государственные облигации всех уровней и др. Следует отметить, что вложения как в частные, так и государственные ценные бумаги делают, как правило, состоятельные слои населения, имеющие достаточные доходы от своей основной деятельности.

Поэтому вложения акций через чеки носит не только форму получения какой-то собственности, но также и получения дохода. Но в условиях низкой номинальной стоимости чека и гиперинфляции представлять себя собственником было призрачным делом, если не иллюзорным. Скорее речь могла идти о получении дополнительного дохода.

Кроме того, Правительство РФ двояко обозначило этот вид ценных бумаг, назвав его одновременно в номинале государственной облигацией и чеком. Уже в названии существует противоречие, поскольку облигация — это ценная бумага, а чек — квазибумага, дающая право на приобретение ценной бумаги. Сама же облигация, например на Западе, может обмениваться на акцию, т.е. конвертироваться. Чек получил также название ваучер , что в переводе с английского (voucher) означает поручительство. Поэтому складывается определенное впечатление, что выпуск этого вида ценных бумаг готовили недостаточно компетентные лица.

Выпуску новых ценных бумаг, рассчитанных на 150-млн. население, должна была предшествовать серьезная подготовительно-разъяснительная работа, так как до этого в финансово-кредитном обороте не было ценных бумаг, кроме небольшого количества государственных выигрышных облигаций, олицетворяющих государственные займы. Поэтому в насыщении рынка ценных бумаг приватизационными чеками были допущены существенные недостатки, которые делали проблематичным их дальнейшее выживание.

19.2. Развитие рынка ценных бумаг в 1993 - 1996 гг.

К настоящему времени можно считать, что рынок ценных бумаг в РФ сформировался и продолжает развиваться дальше.

Наиболее активное его расширение происходило в 1993— 1994 гг. и продолжалось в 1995 — 1996 гг. Новым аспектом финансового рынка стали появление новых видов ценных бумаг, работа новых кредитно-финансовых учреждений на рынке ценных бумаг и изменение структуры рынка ценных бумаг, а также первые крупные махинации и мошенничество. Таким образом на рынке появились четыре новых вида ценных бумаг, которые следует проанализировать и оценить их перспективы на будущее.

ряд крупных предприятий, которые прошли акционирование, стали выпускать свои облигации для финансирования целевых проектов по созданию новой конкурентной продукции. Например, Автоваз, Камаз и ряд других крупных акционерных обществ создали специальные подразделения для реализации своих облигаций. В 1993 — 1994 гг. таких предприятий и компаний, осуществляющих эмиссию, было немного. Однако позитивной стороной этого процесса стал переход от финансирования через акции к финансированию через облигации. Таким образом, для этих предприятий и акционерных компаний выпуск своих облигаций стал альтернативой дорогим кредитам, а также долгосрочному кредитованию крупных фирм и предприятий.

Однако, как показывает западная практика, облигационное финансирование могут делать не банки, а только страховые компании и пенсионные фонды, которые располагают долгосрочными денежными средствами.

Другой ценной бумагой, которая получила дальнейшее развитие, был выпуск государственных краткосрочных облигаций (ГКО). Состоялось уже более 120 выпусков, и они охотно приобретаются всеми юридическими лицами, особенно коммерческими банками. ГКО высоколиквидны и поэтому находят исключительно высокий спрос. Главное их назначение — покрытие дефицита федерального бюджета. Однако государство здесь получает доход один раз при первой продаже, затем их "прокручивание" на рынке приносит многократные доходы банкам и другим кредитно-финансовым учреждениям.

В 1993 — 1994гг. действовало только несколько видов ГКО (трех- и шестимесячные и до одного года), что, бесспорно, расширило емкость рынка государственных ценных бумаг и дало дополнительный приток средств для покрытия дефицита бюджета.

Но в этот период не получили развитие среднесрочные и долгосрочные государственные облигации, это объясняется в основном трудностью их реализации из-за растущей инфляции и общей политико-экономической нестабильностью.

Новой ценной бумагой стал золотой сертификат, содержащий 10 кг золота с пробой 0,9999. Золотой сертификат начало выпускать в 1993 г. Министерство финансов из расчета 40% годовых в валюте. Однако его движение и развитие не были столь активными из-за высокой номинальной стоимости, поэтому для большинства юридических лиц он был недоступен. С начала октября по конец 1993 г. было продано лишь 10% эмиссии. Основными покупателями стали банки "Менатеп", "Российский кредит", "Промстройбанк", а также Автоваз. Главная цель этого сертификата — получение постоянного дохода государством и покрытие дефицита бюджета, возрастание которого объяснялось скорее либерализацией цен и шоковой терапией. Таким образом, появление новых ценных бумаг в 1993 г. означало поиск новых источников финансирования для развития предприятий и выполнения функций государства.

Другим новым элементом развития рынка ценных бумаг были появление и бурное развитие инвестиционных фондов, финансово-промышленных компаний и частных пенсионных фондов. Главный приоритет среди них заняли инвестиционные фонды, аккумулировавшие приватизационные чеки на общую сумму в 500 — 700 млрд. руб. Однако перспективы их дальнейшего развития пока не ясны, так как многие отрасли находятся в состоянии либо спада, либо депрессии. А первый этап приватизации не оправдал надежды и не стал стимулятором роста экономики. Поэтому фонды могут выплачивать не столько дивиденды, сколько курсовую разницу по акциям, если рынок повысит их цену.

В те годы многие инвестиционные фонды разорились либо находились в плачевном состоянии, несмотря на бурную рекламу своих возможностей. Так, 1993 г. характеризовался небывалой борьбой за деньги населения. Особо отличились инвестиционные фонды, финансовые компании и коммерческие банки, а в 1994 г. к ним присоединились частные пенсионные фонды. Инвестиционные, финансовые и трастовые компании использовали неосведомленность и некомпетентность населения, давая о себе недобросовестную рекламу, а не информацию о фактическом положении дел. В результате афер и мошенничества пострадали многие слои населения.

Все это подрывает престиж инвестиционных фондов и других кредитно-финансовых институтов.

В то же время деятельность фондов позволила скоординировать проведение приватизации около 75 тыс. предприятий, но большинство фондов не определилось со своими планами на будущее при вложении средств в промышленность России. Поэтому некоторые из них через дилерские сети вложили средства в ГКО, золотые сертификаты и валютные облигации.

В 1994 г. произошло массовое банкротство мелких инвестиционных фондов, обещавших своим вкладчикам золотые горы. В связи с этим ряд экспертов полагает, что это положение ускорит создание финансово-промышленных групп на базе слияния различных финансовых и промышленных компаний, что по существу будет означать создание олигополии (господство нескольких) на рынках, в том числе на рынке ценных бумаг. При этом острая борьба велась на российском рынке капитала за привлечение средств как физических, так и юридических лиц.

По оценке западных экспертов, многие инвестиционные и финансовые компании имели спекулятивно-мошенническую направленность. Особенно они осудили деятельность таких инвестиционных фондов, как "МММинвест", который обещал превратить ваучер в золото, в результате портфель акций вырос в цене в 82,7 раза, "Нефтьалмазинвест", обещавший ежегодные дивиденды до 750% годовых. Как считает ряд английских экономистов, инвестиционные фонды дышат на ладан и могут накопить силу через несколько лет. Если они захотят перепродать акции на рынке, то это трудно сделать, так как существует нехватка ликвидных средств.

Ажиотаж вокруг себя создали и некоторые другие инвестиционные фонды. Так, у "Гермеса" в 1992 г. обещанные дивиденды составили 250—400%, а в первом полугодии 1993 г. — 500% годовых. Однако чтобы умножать деньги, "Гермес" все время создавал новые компании и через них привлекал новые средства (из одной переводил в другие и потом выплачивал). Используя метод "пирамиды", брали деньги у первой тысячи клиентов, затем у второй тысячи, таким образом выплачивая первой тысяче. При этом доходы извлекались не путем вложения в промышленность. Западные эксперты полагают, что наиболее устойчивые фонды — это те, которые располагают капиталом более 20 млн. долл. Все это свидетельствует о том, что многие процессы на рынке ценных бумаг в России проходили бесконтрольно со стороны государства. Так, в Чехии акции приватизированных предприятий были вложены в центральную регистрационную систему, объединенную компьютерной связью с 350 пунктами по продаже ценных бумаг. В России же только сейчас задумываются о телекоммуникационной системе торговли ценными бумагами. Так, Сбербанк планировал организовать свой депозитарий по учету акций, связанный со всеми филиалами банка. Над аналогичной системой работала также ассоциация инвестфондов "Петр Великий".

Итогом этих неурядиц, мошенничества, обмана явилось заявление весной 1993 г. Министерства финансов об осторожности вложений средств населением. Однако ему следовало сразу решить эту проблему вместе с Центральным Банком, Антимонопольным комитетом по организации регулирования инвестиционной деятельности фондов, а также с Федеральной комиссией по рынку ценных бумаг при Президенте.

Если в 1991 — 1992 гг. рынок был представлен в основном фондовыми биржами, то к концу 1994 г. сложился первичный (внебиржевой) рынок. Особенность первичного рынка состояла в реализации через метросеть, почту и непосредственно фондовые магазины выпускаемых ценных бумаг.

И Основным видом ценных бумаг продолжают оставаться государственные ценные бумаги. Недостаток рынка состоит в том, что на нем нет юридических посредников — в лице солидных брокерских фирм или инвестиционных банков, а также его аморфности. Поэтому рынок ценных бумаг на сегодняшний день носит неполноценный характер. Основная причина — отсутствие его законодательного регулирования со стороны Правительства.

19.3. Структура рынка ценных бумаг и виды ценных бумаг

Создание рынка ценных бумаг в России проходило достаточно сложно и противоречиво. Наполнение рынка ценными бумагами осуществлялось медленно из-за отставания процесса приватизации. Низкие профессиональные качества эмитентов и инвесторов, нарастание спекулятивно-мошеннических операций, отсутствие эффективного регулирования со стороны исполнительной и законодательной властей, наличие слабой законодательно-правовой базы существенно замедляли и затрудняли процесс создания рынка ценных бумаг.

Процесс формирования рынка ценных бумаг занял около пяти лет и к настоящему времени сложилась следующая его структура:

На первичном рынке ценных бумаг осуществляется продажа всех существующих видов ценных бумаг, акций и облигаций предприятий и компаний, краткосрочных государственных ценных бумаг, облигаций государственного валютного займа, финансовых инструментов (различных сертификатов, выпускаемых банками, векселей). Реализация на первичном рынке осуществляется через фондовые магазины, а также действующую систему посредников: брокеров и коммерческие банки.

Вторичный рынок — фондовые биржи и фондовые отделы товарных бирж осуществляют перепродажу ранее выпущенных ценных бумаг. Однако вторичный биржевой рынок в России имеет специфическую особенность: в ряде случаев он продолжает частично выступать и как первичный рынок, принимая на себя новые элементы ценных бумаг. Это объясняется тем, что сам первичный рынок еще недостаточно сформировался, российские фондовые биржи обладают большим опытом.

На фондовых биржах России и фондовых отделах товарных бирж концентрируются для перепродаж в основном акции и финансовые инструменты (сертификаты, опционы и фьючерсы, векселя).

В настоящее время в Российской Федерации функционируют и обращаются следующие виды ценных бумаг:

1. Акции компаний и предприятий, кредитно-финансовых институтов (именные, на предъявителя, обыкновенные (простые) и привилегированные).

2. Облигации компаний и предприятий, банков, которые рассчитаны на заимствование дополнительных денежных средств для финансирования целевых проектов.

3. Государственные краткосрочные облигации (ГКО), выпускаемые Минфином РФ для финансирования государственных расходов и покрытия дефицита федерального бюджета.

4. Казначейские обязательства (КО), эмитируемые Минфином РФ для урегулирования задолженностей предприятий и налоговых выплат.

5. Облигации валютного займа, выпускаемые Правительством РФ по линии Внешэкономбанка для выплаты валютных платежей по замороженным ранее валютным счетам физических и юридических лиц (первая выплата (первый транш) состоялась в мае 1995 г.).

6. Полуценные или квазиценные бумаги (приватизационный чек, или ваучер), действовавший на рынке со 2 октября 1992 г. по 1 июля 1994 г.

7. Облигации государственного сберегательного займа (ОГСЗ), выпускаемые Правительством РФ с 1995 г. для покрытия дефицита бюджета.

8. Облигации федерального займа (ОФЗ), выпускаемые с 1995 г. для финансирования бюджетного дефицита.

9. Финансовые инструменты, выпускаемые банками: сберегательный сертификат;

инвестиционный сертификат; депозитный сертификат. 10. Финансовые инструменты фондовой биржи:

опцион — продажа права на покупку или приобретение ценных бумаг;

фьючерсы — заключение срочного контракта по ценным бумагам из расчета изменения их курса.

Как следует из этой классификации, существуют сравнительно разнообразные виды ценных бумаг, что свидетельствует о наличии различных сфер вложения для юридических и физических лиц.

Однако на рынке ценных бумаг преобладала непроизводственная сфера, что подтверждают следующие данные:

При этом 85—90% выпущенных ценных бумаг имели низкие инвестиционные качества и лишь 20—30% отвечали минимальным инвестиционным стандартам. Среди эмитентов на рынке промышленные компании и предприятия занимали всего 27%, а 72% приходилось на различные биржи, банки, инвестиционные компании и торговые дома. Несмотря на трудности развития рынка ценных бумаг, общая капитализация (курс ценных бумаг х количество ценных бумаг) составила в 1994 г. 30 млрд. долл., или 150 трлн. руб. без учета ГКО, а с ними — до 40 млрд. долл., или 200 трлн. руб. (исходя из курса 1 долл. — 5 тыс. руб.). По объему капитализации в 1994 г. Россия превзошла такие страны, как Дания, Норвегия и Израиль.

Важным аспектом развития рынка ценных бумаг явилось увеличение доли вложения населения в ценные бумаги с 1% в 1992 г. до 12-15% в 1994 г. и 16-19% в 1995 г. от общего объема вложений в ценные бумаги.

При этом доля иностранных вложений в российские ценные бумаги, включая государственные, пока остается низкой. Так, по некоторым оценкам, в 1994 г. она составляла 2—2,5 млрд. долл.

Российский рынок ценных бумаг продолжает оставаться противоречивым:

на фондовой бирже действуют старые финансовые инструменты, кредиты, ваучеры, акции;

несмотря на определенное движение вперед рынок не обеспечивает финансирование экономики, так как идет продажа и перепродажа, игра на курсовой разнице;

инфляция продолжает обесценивать рынок в целом и сдерживает его развитие;

рынок не отражает состояние экономики;

рынок ведет к созданию новой волны обогащения: первая волна — образование коммерческих банков, вторая — развитие рынка ценных бумаг, где продолжается не мобилизационный, а спекулятивный поток;

развитию рынка мешают кризис платежей и разрыв хозяйственных связей, что делает проблематичным вложения в ценные бумаги как отечественного, так и иностранного капитала.

19.4 Совершенствование рынка ценных бумаг в РФ

В настоящее время рынок ценных бумаг РФ является еще довольно аморфным. Нет пока четкого разграничения между первичным и вторичным, биржевым рынком. Представлен он в основном фондовыми и товарными биржами, которые поглощают основной поток частных ценных бумаг.

Развитие первичного рынка ценных бумаг в структуре всего рынка возможно лишь при развитии следующих условий:

более широкой и активной приватизации предприятий, компаний и ассоциаций;

создании посредников — инвестиционных банков и брокерских фирм, которые могли бы осуществлять посредническую функцию между эмитентами и покупателями так, как это принято в мировой практике, в частности США, Канаде, Англии, Японии;

более широкой реализации облигаций компаний и предприятий. На Западе основная часть финансирования (70—95%) рынка ценных бумаг осуществляется за счет выпуска облигаций корпораций и компаний. Именно первичный рынок там базируется на облигациях, а главным посредником размещения являются инвестиционные банки. Такой рынок в Российской Федерации почти отсутствует;

главным институтом размещения облигаций на первичном рынке должны стать инвестиционные банки. Хотя в РФ в 1991 — 1992 гг. и появились инвестиционные банки, но подлинной своей сущности они не отражают. Характерная черта этих банков — функция долгосрочного кредитования, а не посредничество при размещении ценных бумаг.

В мировой практике сложилось два типа инвестиционных банков: специализирующиеся на размещении ценных бумаг (США, Канада, Англия, Япония); специализирующиеся на предоставлении среднесрочных и долгосрочных кредитов (страны Западной Европы и развивающиеся страны). Но в условиях интернационализации производства и капиталов многие инвестиционные банки в зависимости от специфики государственного регулирования на национальных рынках ценных бумаг осуществляют и тот, и другой вид операций.

Фондовые биржи также нуждаются в определенных структурных изменениях, в значительной степени зависящих от массы поступления ценных бумаг. Не следует забывать, что биржа — вторичный рынок, на котором покупаются и продаются, как принято в мировой практике, ценные бумаги старых выпусков, т. е. уже прошедших через первичный рынок. В России новые выпуски ценных бумаг (в основном акции) продолжают поступать на фондовые и товарные биржи, минуя и не образуя таким образом первичный рынок. Как показывает мировая практика, фондовые биржи в основном специализируются на "переработке" старых выпусков ценных бумаг, в основном акций, хотя через них проходит определенное количество также частных и государственных облигаций. В то же время на фондовых биржах (в основном континентальной Западной Европы) реализуются новые выпуски акций. Однако это объясняется прежде всего огромным объемом эмитируемых ценных бумаг.

Следует отметить, что фондовые биржи имеют несколько рынков. В будущем при условии создания как крупного акционированного корпоративного сектора, так и мелкого акционированного сектора в российской экономике могут возникнуть несколько рынков внутри самих фондовых бирж. Акции мощных и крупных российских компаний и предприятий будут котироваться на основном рынке биржи, а ценные бумаги средних и мелких компаний, в зависимости от их финансового состояния, — на вторичном и третичном рынках из-за низкой конкурентоспособности этих ценных бумаг.

Главная причина отсутствия такой структуры фондовой биржи РФ — пока еще низкие объемы выпуска ценных бумаг, а также нехватка наличия их различных классификаций и модификаций по сравнению с ценными бумагами западных стран. Эти же причины в определенной степени определяют и отсутствие в структуре рынка ценных бумаг РФ такого внебиржевого рынка, как уличный рынок (или рынок через прилавок).

Другая негативная сторона существующего рынка ценных бумаг в России — отсутствие эффективной его законодательно-правовой базы, который продолжает функционировать на основании 14 инструкций, выпущенных Минфином от имени Правительства. Практически рынок ценных бумаг действовал почти пять лет, однако полноценного закона о ценных бумагах и бирже не было. Закон о ценных бумагах был принят Государственной Думой только 20 марта 1996 г.

Наличие относительно рыхлого законодательного регулирования привело к серьезным мошенничествам в 1993 — 1994 гг., что вынудило преобразовать Комиссию по ценным бумагам при Президенте РФ в Федеральную комиссию по рынку ценных бумаг при Правительстве РФ.

Указом Президента РФ от 14 августа 1996 г. Федеральная комиссия по рынку ценных бумаг преобразована в Государственный Комитет РФ по рынку ценных бумаг.

В 1995 — 1996 гг. на рынке ценных бумаг преобладают государственные ценные бумаги. В перспективе их значение, так же, как и займов местных органов самоуправления, должно возрасти наряду с повышением роли корпоративных ценных бумаг (акций, облигаций и других инструментов финансового рынка).

Контрольные вопросы

1. Назовите основные этапы становления рынка ценных бумаг в России.

2. Какие виды ценных бумаг эмитируют акционерные общества?

3. Охарактеризуйте основные виды государственных ценных бумаг.

4. Что обеспечивает высокую доходность ГКО?

5. От каких факторов зависит курс акций?

6. Чем облигации акционерного общества отличаются от акции?

7. Каковы основные направления совершенствования рынка ценных бумаг в Российской Федерации?


Глава 20

Глава 20. Валютно-финансовый и кредитный механизм внешнеэкономических связей

20.1. Мировая валютная система и ее модификация

Российская Федерация все более включается в мировое хозяйство. Она стала членом Международного валютного фонда (МВФ), группы Международного банка реконструкции и развития (МБРР), Европейского банка реконструкции и развития (ЕБРР), в 1997 г. должна стать членом Всемирной торговой организации (ВТО).

В связи с этим важная роль принадлежит валютно-финансовому механизму внешнеэкономических связей и форме организации международных валютных отношений, закрепленной межгосударственными соглашениями.

В условиях интернационализации хозяйственной жизни, резкого расширения внешнеторговых, научно-технических и других межстрановых связей во второй половине XX в. мировая валютная система претерпела существенные изменения.

Мировая валютная система базируется на функции мировых денег. Они служат мировым платежным средством, мировым покупательным средством и материальным воплощением общественного богатства. В течение длительного исторического периода в роли мировых денег выступало золото. Однако на практике международные расчеты всегда осуществлялись в наиболее сильной и устойчивой валюте мира. Это объяснялось не только тем, что рассчитываться золотом неудобно (поскольку каждый раз приходилось отливать кусок золота соответствующего веса и нести расходы по его пересылке из одной страны в другую и страхованию), но и тем, что развитие внешнеторгового оборота значительно обгоняло добычу металлов. В XIX в. и до Первой мировой войны международные расчеты осуществлялись в основном в английских фунтах стерлингов. После Второй мировой войны главной валютой западного мира стал доллар США. Произошла демонетизация золота, т.е. процесс постепенной утраты им денежных функций. С развитием кредитных отношений кредитные деньги (векселя, банкноты, чеки) постепенно вытеснили золото сначала из внутреннего денежного обращения, а затем и из международных валютных отношений.

В современных условиях золото выполняет функции мировых денег опосредованно — через операции на рынках золота, где на золото можно приобрести необходимые валюты и соответственно товары. Золото выступает как необходимый страховой фонд государства и частных лиц.

Помимо доллара США и других свободно конвертируемых валют в качестве мировых денег используются СДР (специальные права заимствования) и ЭКЮ — денежная единица, применяемая странами Европейского Союза. СДР — международное платежное средство, созданное МВФ в 70-х годах. Паритет СДР устанавливается на базе валютной корзины, т.е. соизмерения средневзвешенного курса одной валюты по отношению к определенному набору других валют.*1*

Валютный курс — важный элемент валютной системы — это цена денежной единицы одной страны, выраженная в денежных единицах других стран или в международных валютных единицах (СДР, ЭКЮ).

В основе формирования курсов валют находятся стоимостные пропорции обмена — интернациональные стоимости определенного количества товаров и услуг, представляемых той или иной денежной единицей. На практике стоимостные пропорции обмена валют получают отражение в виде соотношения покупательной способности валют. Это в полной мере относится и к условиям действия золотого стандарта, при котором банкноты центрального банка обменивались на золото. После полной демонетизации золота, внедрения в национальный и международный платежный обороты неразменных кредитных денег механизм, обусловливающий соответствие курсов валют соотношениям их покупательной силы, претерпел существенные изменения. Однако сущность этой закономерности осталась неизменной.

*1* Валютная корзина СДР с 1 января 1981 г. включает пять валют (до 1 января 1981 г. - 16 валют): доллар США (40%), марку ФРГ (21%), японскую иену (17%), английский фунт стерлингов и французский франк (по 11%). Очередной пересмотр корзины должен быть в 1996 г.

Отмена золотого содержания валют и переход к плавающим валютным курсам не изменили ни саму сущность валютного курса как экономической категории, ни его функций в процессе воспроизводства. Валютный курс сохраняет объективную стоимостную основу, которая выступает в виде покупательной силы сравниваемых валют на мировом рынке.

Валюты сопоставляются по интернациональным стоимостям определенного количества товаров и услуг, представляемых той или иной денежной единицей.

Валютные курсы формируются на мировом валютном рынке в зависимости от спроса и предложения, которые определяются многими факторами. Прежде всего положение валюты любой страны зависит от состояния ее экономики. Известный российской экономист Я. Певзнер отмечает: "Крах золотой системы усилил "привязанность" денежного обращения к общим закономерностям развития производства, распределения и обмена... Если раньше деньги были привязаны к золоту, а через золото ко всей экономике, то теперь они привязаны к экономике непосредственно".*1*

Курс валюты зависит также от соотносительных темпов инфляции в различных странах, темпов роста производительности труда и ее соотношения между странами, от темпов роста ВНП (основы товарного наполнения денег), места и роли страны в мировой торговле, вывозе капитала. Чем выше темпы инфляции в стране, тем ниже курс ее валюты. Именно эти фундаментальные факторы прежде всего определяют курс валюты той или иной страны. Долгосрочные тенденции развития валютного курса являются отражением хода воспроизводственного процесса в национальной экономике и роли страны в мировом хозяйстве.

*1* См: Певзнер Я. Государственно-монополистический капитализм и теория судовой стоимости. — М., 1970. — С.216.

Непосредственно на курс валюты влияют состояние ее платежного баланса, межстрановые различия процентных ставок на денежных рынках различных стран, степень использования валюты данной страны на еврорынке и в международных расчетах, доверие к валюте страны и другие факторы.

Наибольшее значение среди последних факторов имеет состояние платежного баланса. При улучшении платежного баланса курс валюты повышается, поскольку возрастает спрос на эту валюту. При ухудшении платежного баланса, то есть при его дефицитности, курс валюты падает, поскольку на такую валюту спроса нет. Однако в условиях золотых валют и валют с зафиксированным золотым содержанием отклонения валютного курса от паритета были незначительны. Они происходили в пределах так называемых золотых точек.*1* Предприниматели не покупали валюту по курсу, значительно превышавшему паритет, а предпочитали рассчитываться путем пересылки золота. Поэтому отклонения курса от паритета могли быть в пределах стоимости пересылки золота из одной страны в другую и его страхования.

Таким образом, формирование валютного курса и его динамика представляют собой многофакторный процесс.

Уровень валютных курсов и их колебания оказывают значительное воздействие на все сферы мирохозяйственных связей — внешнюю торговлю, движение долгосрочных и краткосрочных капиталов, внешнюю задолженность — и в целом на внешние платежные позиции страны.

Данные положения можно проиллюстрировать на примере изменений валютных курсов и валютной политики западных стран с развитой рыночной экономикой.

До Второй мировой войны практически в зарубежных странах применялись плавающие валютные курсы, то есть курсы, которые складывались в зависимости от спроса и предложения на ту или иную валюту. Недостаток этой системы состоял в резких колебаниях курсов валют, в применении странами частых девальваций своих валют в целях стимулирования экспорта товаров для облегчения процесса их реализации. Ситуация в целом в валютной сфере характеризовалась хаотическими изменениями валютных курсов, что отрицательно сказывалось на развитии международной торговли.

*1*Под золотыми точками понимаются пределы отклонений валютного курса от паритета. Такие отклонения в условиях действия золотого стандарта и Бреттон-Вудских соглашений составляли ± 1%.

Пытаясь создать условия валютной стабильности, западные страны в 1944 г. в американском городе Бреттон-Вудсе на международной конференции, посвященной валютным проблемам, заключили соглашения, которые стали называться Бреттон-Вудскими соглашениями.*1*

Бретпюн-Вудская валютная система основывалась на долларе США и золоте. Ее характеризовали следующие основные черты:

все страны зафиксировали паритеты своих валют по отношению к доллару США. Доллар наравне с золотом выполнял роль базы для установления паритетов валют всех остальных капиталистических государств. Отклонения курса от официально установленного допускались в пределах ± 1%;

центральные банки и правительственные валютные органы стран-членов имели возможность обменять принадлежащие им доллары на американское золото по официальной твердой цене — 35 долл. за унцию золота;*2*

в мировом обороте в качестве резервных и платежных средств наряду с золотом широко использовались две основные резервные валюты — доллар США и английский фунт стерлингов;

Международный валютный фонд предоставлял странам-членам кредиты в иностранных валютах для финансирования дефицитов их платежных балансов.*3*

Однако Бреттон-Вудские соглашения не смогли обеспечить стабилизацию валютных курсов стран-членов. То одна, то другая страна вынуждена была проводить девальвацию или ревальвацию своих валют.

В условиях действия Бреттон-Вудских соглашений девальвация означала официально объявленное понижение золотого содержания денежной единицы и соответственное уменьшение ее курса по отношению к доллару США.

*1* СССР не подписал данные соглашения и не являлся членом Бреттон-Вудской валютной системы.

*2* В унции золота содержится 31,1г чистого золота.

*3* МВФ и МБРР созданы также на основе Бреттон-Вудских соглашений

Девальвация — сложное явление в валютной сфере. Страны предпринимают все возможные меры к тому, чтобы ее не проводить: стимулируют экспорт товаров, ограничивают импорт, поднимают учетный процент центрального банка, получают кредиты у МВФ в пределах своей квоты, используют имеющиеся у них золото-валютные резервы, поскольку девальвация свидетельствует о слабости валюты данной страны. Девальвацию валюты страны проводят в условиях хронически пассивного платежного баланса, усиления инфляции, относительного (по сравнению с другими странами) понижения темпов роста ВНП и когда предпринимаемые правительством жесткие меры оказываются мало эффективными. Возникает паническое бегство от национальной валюты, перемещение "горячих денег".*1*

Вместе с тем девальвация является мощным наступательным средством в конкурентной борьбе на мировом рынке. Девальвация всегда стимулирует экспорт товаров из страны, девальвировавшей валюту, что улучшает состояние торгового и платежного балансов. Так, в 1949 г. вынуждена была объявить о девальвации на 30% фунта стерлингов Великобритания и соответственно страны бывшей Стерлинговой зоны. В ноябре 1967 г. Великобритания вновь провела девальвацию своей валюты, при которой золотое содержание фунта стерлингов было понижено на 14,3% и соответственно снижен курс фунта по отношению к доллару США.

В годы после Второй мировой войны неоднократно проводила девальвации своей валюты (французского франка) Франция.

Ревальвация валют — явление, противоположное девальвации. В условиях действия Бреттон-Вудских соглашений ревальвация означала официально объявленное повышение золотого содержания национальной денежной единицы и соответствующее повышение ее валютного курса по отношению к доллару США. Ревальвация проводится странами при хронически активном сальдо платежного баланса. В послевоенные годы ревальвацию своих валют неоднократно проводили ФРГ, Япония, Швейцария.

*1* "Горячие деньги" — спекулятивные краткосрочные капиталы, перемещающиеся из стран с понижающимся валютным курсом.

Бреттон-Вудская валютная система просуществовала до 1973 г. Ее крах был вызван резким обострением положения доллара США в начале 70-х годов, что было связано с ухудшением торгового и платежного балансов США. В 1971 г. торговый баланс США впервые за предшествовавшие 80 лет был сведен с дефицитом в 2 млрд. долл. США осуществляли крупные военные расходы за границей, оказывая помощь развивающимся странам, в значительных суммах экспортировали капитал. Все это вызвало дефицит платежного баланса, который в 1971 г. достиг 30 млрд. долл. Несмотря на предпринятые правительством США жесткие меры (прекращение обмена долларов для центральных банков иностранных государств на американское золото, введение дополнительного налога на импортируемые товары, сокращение на 10% программы помощи иностранным государствам и др.), в декабре 1971 г. США были вынуждены объявить о девальвации доллара. Золотое содержание доллара понижалось на 7,89% и стало составлять 0,818 г чистого золота (вместо 0,888 г), и официальная цена золота была повышена с 35 до 38 долл. за унцию золота.*1*

Однако девальвация не оказала существенного воздействия на состояние платежного баланса. И в феврале 1973 г. США были вынуждены пойти в течение 14 месяцев на проведение второй девальвации. Доллар США был девальвирован еще на 10%; его золотое содержание понизилось до 0,736 г чистого золота и официальная цена золота была повышена до 42,22 долл. за унцию золота.

Вследствие кризиса доллара США расширенная группа десяти стран (США, Великобритания, Япония, Канада, ФРГ, Франция, Италия и др.) в марте 1973 г подписала соглашение о переходе от фиксированных паритетов к плавающим валютным курсам.

Официально конец существования Бреттон-Вудской валютной системы был положен Ямайскими соглашениями 1976 — 1978 гг. Этими соглашениями предусматривались упразднение золотых паритетов валют*2* и официальной цены золота, закрепление в роли мировых денег вместо золота ведущих национальных валют, а также СДР, легализация плавающих валютных курсов. С отменой золотого содержания валют Устав МВФ предусматривает установление валютного паритета на базе СДР.

В целях уменьшения колебаний валютных курсов и стимулирования интеграционных процессов в марте 1979 г. между странами Европейского экономического сообщества (ныне Европейский Союз-ЕС) была создана Европейская валютная система (ЕВС). Ключевым элементом стало создание европейской

*1* В 1968 г. была установлена двойная цена на золото.

*2* МВФ перестал публиковать золотое содержание валют уже с июля 1975 г.

валютной единицы — ЭКЮ*1* , которая используется в качестве базы для установления курсовых соотношений между валютами стран—членов ЕВС, средством расчетов между их центральными банками.

С созданием ЕВС объем ресурсов Европейского фонда валютного сотрудничества был увеличен с 10,4 млрд. до 25 млрд. ЭКЮ, из которых 14 млрд. ЭКЮ предназначены для предоставления краткосрочных ссуд и 11 млрд. — для среднесрочных кредитов странам—членам ЕВС на срок от 2 до 5 лет. С 1993 г. установлен предел взаимных колебаний курсов валют в размере ± 15% от центрального курса; до этого года для большинства валют действовали более узкие рамки (± 2,25). Однако ЕВС не стала зоной валютной стабильности. В рамках ЕВС ряд стран (Италия, Франция, Дания) неоднократно девальвировали свои валюты, а другие (ФРГ, Нидерланды) ревальвировали курсы валют.

В июне 1996 г. были определены основные параметры новой ЕВС, которая вступит в силу с 1 января 1999 г. одновременно с началом функционирования Валютного союза. В соответствии с достигнутыми договоренностями в странах ЕС должна быть введена единая коллективная валюта, получившая название "евро". ЕВС останется главным инструментом валютной интеграции для стран Европейского Союза, которые не будут сразу переходить к единой валюте.

Для участия в Валютном союзе страна должна выполнить определенные условия, касающиеся дефицитности госбюджета, внешнего долга, темпов инфляции, процентных ставок.

В 1995 г. наиболее стабильными валютами ЕВС были немецкая марка, бельгийский франк, голландский гульден и австрийский шиллинг, а наиболее слабыми — французский франк, ирландский фунт, испанская песета и португальское эскудо.

Таким образом, в современных условиях большинство зарубежных стран применяют плавающие валютные курсы, ориентированные на ведущие валюты стран с развитой рыночной экономикой (в основном на доллар США, СДР, корзины валют). Имеются страны, применяющие свободно плавающие курсы. Государства ЕС используют фиксированные валютные курсы.

*1* Курс ЭКЮ устанавливается на базе корзины двенадцати валют стран—членов ЕС

Валютные курсы являются объектом регулирования со стороны государства. Различают национальное и межгосударственное регулирование валютных курсов.

Основными органами национального регулирования выступают центральные банки и министерства финансов.

Межгосударственное регулирование курсов валют осуществляют МВФ, ЕВС и другие организации. Регулирование курсовых соотношений направлено на сглаживание резких колебаний валютных курсов, обеспечение сбалансированности внешнеплатежных позиций страны, на создание благоприятных условий для развития национальной экономики, стимулирование экспорта и т.д.

Основные методы регулирования валютных курсов — валютные интервенции, дисконтная политика и валютные ограничения.

Валютные интервенции центральных банков имеют целью противодействовать снижению курса национальной валюты или, наоборот, его повышению. Однако следует отметить, что валютные интервенции могут быть эффективным методом воздействия на валютные курсы в краткосрочном плане, поскольку только интервенциями невозможно обеспечить такие уровни курсов, которые не соответствуют базисным экономическим и финансовым показателям. Наиболее эффективными являются валютные интервенции, которые сопровождаются соответствующими мероприятиями в области общеэкономической политики государства.

В зарубежных странах широко применяется дисконтная политика, заключающаяся в манипулировали учетным процентом. Стремясь повысить курс валюты, центральный банк повышает учетный процент, что стимулирует приток иностранных капиталов. Улучшается состояние платежного баланса, повышается валютный курс. Если правительство ставит цель понизить Валютный курс, центральный банк снижает учетный процент, капиталы перемещаются в зарубежные страны и в результате курс валюты понижается.

На валютный курс оказывают влияние валютные ограничения, т.е. совокупность мероприятий и нормативных правил государства, установленных в законодательном или административном порядке, направленных на ограничение операций с валютой, золотом и другими валютными ценностями. Валютные ограничения по текущим операциям платежного баланса не распространяются на свободно конвертируемые валюты, к которым МВФ относит доллар США, марку ФРГ, японскую иену, английский фунт стерлингов и французский франк.

Валютный контроль в зарубежных странах охватывает деятельность как банков, так и небанковских институтов. В различных странах применяются разные меры валютного контроля: лимитирование сроков по операциям "лидз энд лэгс"*1* запрещение или наличие предварительного разрешения национальных валютных органов на открытие счета в иностранной валюте в данной стране или за ее пределами; внесение беспроцентного импортного депозита в уполномоченный банк и др.

С введением плавающих валютных курсов регулирование процесса курсообразования через МВФ ослабло. В современных условиях межгосударственное регулирование валютных курсов осуществляется в основном в рамках ЕВС.

В настоящее время основной валютой, в которой осуществляется около 80% всех международных расчетов, выступает доллар США, фактически сохранивший статус резервной валюты. В этом же качестве используются марка ФРГ и японская иена.

20.2. Валютная система Российской Федерации

Национальная валютная система — форма организации валютных отношений страны, закрепленная национальным законодательством, составная часть денежной системы страны.

Основой национальной валютной системы выступает установленная законом денежная единица государства.

Деньги, используемые в международных экономических отношениях, становятся валютой.

Основа валютной системы Российской Федерации — российский рубль, введенный в обращение в 1993 г. и заменивший рубль СССР. В СССР в 1922 - 1992 гг. законодательно было установлено весовое количество золота в рубле. *2* С переходом к российскому рублю золотое содержание рубля не было зафиксировано.

СССР имел свой особый валютный режим, резко отличавшийся от системы курсообразования и конвертируемости валют стран с развитой рыночной экономикой:

*1* Ускорение или замедление расчетов в предвидении тех или иных изменений валютных курсов.

*2* Золотое содержание рубля в 1961 — 1992 гг. составляло 0,987412 г чистого золота.

курс советского рубля по отношению к валютам зарубежных стран являлся твердо фиксированным;

в стране действовала плановая конвертируемость денежных единиц. Это означало, что все предприятия могли обменивать отечественную валюту на иностранную в пределах, установленных жестким планом;

рубль являлся замкнутой валютой — в контрактных договорах цены не выражались в рублях; *1*

советские рубли и другие валютные ценности в крупных размерах не могли вывозиться из страны за границу советскими и иностранными гражданами, а также предприятиями;

советское валютное законодательство запрещало иностранцам приобретение предприятий, земельной собственности и другой недвижимости в СССР;

основой внешнеэкономических связей СССР на мировом социалистическом рынке являлся переводный рубль, который нес основную нагрузку в обслуживании внешнеторгового оборота СССР.*2*

В условиях административно-командной системы валютный рынок в СССР отсутствовал. Государство являлось единственным законным владельцем иностранной валюты, которая распределялась в соответствии с валютным планом. Монопольное право на совершение операций с иностранной валютой и другими валютными ценностями принадлежало исключительно государству.

Все предприятия и физические лица обязаны были держать валюту на счетах во Внешэкономбанке СССР.

Развитие валютного рынка и валютных операций в СССР началось в конце 80-х годов. Было покончено с государственной монополией внешней торговли и валютной монополией.

В переходный период (с января 1990 г.) наблюдалась множественность валютных курсов рубля. Так, в ноябре 1991 г. действовали четыре курса рубля: официальный, применявшийся с 1 января 1961 г., специальный — с 1 ноября 1989 г., коммерческий — с 1 ноября 1990 г. и биржевой, определяемый на валютной бирже Госбанка СССР, — с апреля 1991 г.

*1* Это положение сохраняется и по сей день в России. *2*Переводный рубль — денежная единица, применявшаяся бывшими странами-членами СЭВ (Совета Экономической Взаимопомощи) во взаимных расчетах и платежах.

Официальный курс использовался для экономического анализа, международных статистических сопоставлений.

Специальный курс применялся при валютном обслуживании советских и иностранных граждан.

Коммерческий курс рубля использовался в расчетах по внешнеторговым операциям, иностранным капиталовложениям на территории бывшего СССР и советским инвестициям за границей, а также в расчетах неторгового характера, осуществляемых юридическими лицами, в основном государственными предприятиями. Одновременно с введением коммерческого курса рубля отменены дифференцированные валютные коэффициенты (ДВК) пересчета контрактных цен по экспорту и импорту. *1*

Официальный, специальный и коммерческий курсы рубля были твердо фиксированными. Они устанавливались Госбанком СССР.

Биржевой курс был введен в апреле 1991 г., когда начала функционировать валютная биржа Госбанка СССР.

С либерализацией цен в январе 1992 г. режим валютного курса рубля подвергся изменениям. С июля 1992 г. вместо множественности валютных курсов введен единый официальный курс российского рубля к доллару США, определяемый на торгах на Московской межбанковской валютной биржи (ММВБ). Этот курс используется во внутренних расчетах по внешнеэкономическим сделкам для определения размера налогообложения, валютных средств на балансах банков, предприятий, организаций.

В настоящее время в России действует режим плавающего валютного курса, который зависит от спроса и предложения на валютных биржах страны, прежде всего на ММВБ. Официальный курс доллара США к рублю устанавливается Центральным Банком России по результатам торгов на ММВБ. Валютные биржи действуют также в других городах Российской Федерации — Санкт-Петербурге, Ростове-на-Дону, Екатеринбурге, Новосибирске и Владивостоке. Важнейшее значение в процессе курсообразования принадлежит ММВБ.

*1* ДВК применялись с 1987 по 1989 гг. Это были внутренние расчетные курсы, компенсирующие ценовые диспропорции. Действовали десятки тысяч ДВК с амплитудой от 0,2 до 6,6 по импорту и отдельным предприятиям по группам валют и товаров по экспорту.

Основным законодательным актом в области валютных отношений Российской Федерации является Закон РСФСР № 3615-1 от 9 октября 1992 г. "О валютном регулировании и валютном контроле", а также другие законы и подзаконные акты. В Законе определены основные понятия: иностранная валюта и валютные ценности, текущие операции платежного баланса, капитальные операции, а также ключевые понятия валютного законодательства — как "резидент" и "нерезидент", имеющие различные режимы валютного регулирования.

Понятие валютные ценности включает иностранную валюту, ценные бумаги в иностранной валюте — платежные документы, чеки, векселя, аккредитивы и другие фондовые ценности — акции, облигации и прочие долговые обязательства, выраженные в иностранной валюте, а также драгоценные металлы — золото, серебро, платину, металлы платиновой группы в любом виде, за исключением ювелирных и других бытовых изделий, а также лом таких изделий.

Резиденты — это физические лица, имеющие постоянное местожительство в Российской Федерации, в том числе временно находящиеся вне России;

юридические лица, созданные в соответствии с законодательством России, с местонахождением в Российской Федерации;

предприятия и организации, не являющиеся юридическими лицами, созданные в соответствии с законодательством Российской Федерации, с местонахождением в России;

находящиеся за пределами России филиалы и представительства вышеуказанных резидентов;

дипломатические и иные представительства Российской Федерации, находящиеся за пределами Российской Федерации.

Нерезиденты — это физические лица, имеющие постоянное местожительство за пределами Российской Федерации, в том числе временно находящиеся в Российской Федерации;

юридические лица, созданные в соответствии с законодательством иностранных государств, с местонахождением за пределами Российской Федерации; предприятия и организации, не являющиеся юридическими лицами, созданные в соответствии с законодательством иностранных государств, с местонахождением за пределами Российской Федерации; находящиеся в Российской Федерации филиалы и представительства вышеуказанных нерезидентов; находящиеся в Российской Федерации иностранные дипломатические и иные иностранные представительства, а также международные организации, их филиалы и представительства.

Операции в иностранной валюте и с ценными бумагами в иностранной валюте подразделяются на текущие валютные операции и валютные операции, связанные с движением капитала.

К текущим валютным операциям относятся: переводы в РФ и из РФ иностранной валюты для осуществления расчетов без отсрочки платежа по экспорту и импорту товаров, работ, услуг, а также осуществление расчетов, связанных с кредитованием экспортно-импортных операций на срок не более 180 дней;

получение и предоставление финансовых кредитов на срок не более 180 дней;

переводы в РФ и из РФ процентов, дивидендов и иных доходов по вкладам, инвестициям, кредитам и прочим операциям, связанным с движением капитала;

переводы неторгового характера в Российскую Федерацию и из Российской Федерации, включая переводы сумм заработной платы, пенсий, алиментов, наследства, а также другие аналогичные операции.

В валютные операции, связанные с движением капитала, входят:

прямые инвестиции — вложения в уставный капитал предприятия с целью извлечения дохода и получения прав на участие в управлении предприятием;

портфельные инвестиции — приобретение ценных бумаг;

переводы в оплату права собственности на здания, сооружения и иное имущество, включая землю и ее недра, относимое по законодательству страны его местонахождения к недвижимому имуществу, а также иные права на недвижимость;

предоставление и получение отсрочки платежа на срок более 180 дней по экспорту и импорту товаров, работ, услуг;

предоставление и получение финансовых кредитов на срок более 180 дней;

все иные валютные операции, не являющиеся текущими валютными операциями.

Валютные операции в России осуществляют только уполномоченные коммерческие банки, то есть банки и иные кредитные учреждения, получившие лицензии Центрального Банка России на проведение валютных операций.

Существуют три вида валютных лицензий: внутренние, расширенные и генеральные.

Наибольшие права предоставляет генеральная валютная лицензия. На проведение операций с золотом требуется также специальная лицензия Центрального Банка.

Валютные ценности могут находиться в собственности как резидентов, так и нерезидентов.

Покупка и продажа иностранной валюты проводится через уполномоченные коммерческие банки. Сделки купли-продажи иностранной валюты могут осуществляться непосредственно между уполномоченными банками, а также через валютные биржи, действующие в порядке и на условиях, устанавливаемых Центральным Банком России. При этом покупка и продажа иностранной валюты, минуя уполномоченные банки, не допускаются.

Валютное регулирование осуществляет Центральный Банк России, который устанавливает порядок обязательного перевода, ввоза и пересылки иностранной валюты и ценных бумаг в иностранной валюте, принадлежащих резидентам; выдает валютные лицензии; проводит валютные интервенции на главных валютных биржах страны — ММВБ и Санкт-Петербургской бирже.

Валютный контроль осуществляется органами валютного контроля и их агентами. Органами валютного контроля являются Центральный Банк России, а также Правительство РФ. Агентами валютного контроля выступают организации, которые в соответствии с законодательными актами могут осуществлять функции валютного контроля. Агенты валютного контроля подотчетны соответствующим органам валютного контроля. Основной агент валютного контроля — Федеральное агентство по валютному и экспортному контролю.

В 1994 г. валютный контроль был усилен. Стала проводиться паспортизация экспортных валютных сделок. При этом по каждой экспортной сделке составляется паспорт, и органы валютного контроля (уполномоченные коммерческие банки) и Таможенный комитет следят за своевременным поступлением валюты. С 1 января 1996 г. вступила в действие Инструкция по валютному импортному контролю, которая направлена на совершенствование учета и контроля за импортными операциями. Расчеты так же, как и по экспорту, осуществляются только через уполномоченные банки, оформившие с импортерами паспорта сделок. Уполномоченный банк производит платежи по импортному контракту, открытие импортных аккредитивов и выдачу банковских гарантией только при наличии подписанного паспорта сделки. Оплата импортируемого товара по контракту импортера может производиться только со счета импортера в его уполномоченном банке или банком-корреспондентом, действующим по его поручению. Это позволит резко уменьшить утечку валюты за рубеж.

В 1993 — 1996 гг. валютно-финансовое положение России продолжало и продолжает оставаться напряженным: имеет место непогашение крупной части внешнего долга страны, приходящейся на эти годы, большая дефицитность государственного бюджета и др.

Российский рубль продолжает оставаться замкнутой валютой. Вывозить его в зарубежные развитые и развивающиеся государства можно только в небольших количествах. Рубль не является валютой международных расчетов. Он не может служить валютой цены и валютой платежа во внешнеторговых контрактах. Банки развитых западных стран не имеют счетов в рублях в своих странах.

Рубль не является полностью конвертируемой валютой даже во внутреннем обороте, хотя его денежные функции значительно расширены.

И на сегодняшний день в России действует жесткая система валютных ограничений. К основным из них относятся:

запрещение вывоза, ввоза, провоза российской валюты и других валютных ценностей, выраженных в российской валюте, включая облигации государственных займов, акции и облигации российских предприятий и организаций;

все валютные операции на территории страны проводятся по законодательству только через уполномоченные банки;

все предприятия и организации в соответствии с законом обязаны продавать по официальному курсу 50% их валютной выручки от экспорта продукции;

вложения средств в экономику развитых и развивающихся стран российскими юридическими и физическими лицами могут осуществляться только по решению Центрального Банка России в каждом отдельном случае.

Однако следует отметить, что в 1995 г. валютное положение российского рубля укрепилось. Это прежде всего объясняется снижением темпов спада производства, существенным сокращением темпов инфляции до (4—4,5% в месяц), незначительным снижением цен на рад продовольственных импортных товаров, увеличением производства отечественной продукции.

Стабилизации валютного курса рубля способствовало установление с третьего квартала 1995 г. валютного коридора в пределах 4300-4900 руб. за 1 долл. США при центральном курсе в 4600 руб. за 1 долл. США, т.е. отклонение составило ± 6,52%.

Положительная сторона валютного коридора состоит в том, что он позволил сдерживать рост цен, содействовал стабилизации российского рубля.

Валютный коридор внес важный элемент стабильности в функционирование валютных рынков. Практически это устранило спекуляцию на валютном курсе рубля. Уменьшило импортируемую инфляцию, поскольку постоянное понижение курса рубля — важный дополнительный фактор усиления инфляционного процесса в стране. Стабилизация валютного курса рубля способствует повышению благосостояния широких слоев населения, текущие доходы которых в долларовом выражении повысились.

На положении валютного курса рубля сказался и отказ Правительства РФ от эмиссии денежных знаков на покрытие бюджетного дефицита. Бюджетный дефицит в 1995 — 1996 гг., как отмечалось ранее, стал финансироваться исключительно путем выпуска государственных ценных бумаг (ГКО, ОФЗ и др.) и через получение внешних кредитов международных валютно-финансовых организаций.

Усилилась регулирующая роль государства на валютном рынке. Об этом свидетельствует проведение Центральным Банком России валютных интервенций на Московской межбанковской и Санкт-Петербургской биржах, принятие в 1994 г. инструкций по валютному экспортному и в 1996 г. валютному импортному контролю.

В 1995 г. валютные резервы Центрального Банка России существенно возросли и составили 12—13 млрд. долл. США

С 1 января 1996 г. по 1 июля 1996 г. был установлен валютный коридор в рамках 4550—5150 руб. за 1 долл. США. Следует отметить, что отклонения валютного курса от центрального в 4850 руб. за 1 долл. США в 1996 г. сузились.

В мае 1996 г. российский валютный рынок вступил в новый этап развития. Правительством РФ и Банком России был изменен механизм курсообразования. С 17 мая 1996 г. Банк России в 10 часов московского времени каждого рабочего банковского дня объявляет ежедневные курсы покупки и продажи доллара США по своим операциям на межбанковском и биржевом валютном рынке. На основе этих курсов Банк России осуществляет валютно-обменные операции с банками, являющимися ведущими участниками межбанковского валютного рынка.

Официальный курс рубля к доллару США устанавливается Банком России ежедневно как средний курс между объявленными курсами покупки и продажи Банком России.

Официальный курс рубля к другим свободно конвертируемым валютам устанавливается ежедневно с учетом динамики обменного курса данных валют к доллару США на международных валютных рынках. При этом официальный курс рубля как к доллару США, так и к другим валютам вводится со следующего после его объявления календарного дня.

Правительство и Банк России ограничивают колебания текущего обменного курса рубля на биржевом и межбанковском валютном рынке установленными пределами, которые будут плавно изменяться до 5000 и 5600 руб. за доллар США на 1 июля 1996 г. до 5500 и 6100 руб. за доллар США на 31 декабря 1996 г.

Стабилизации валютного курса рубля способствует и понижение учетной ставки Банка России.

Углубление рыночных реформ и формирование в Российской Федерации рыночный экономики со всеми ее элементами обусловливают необходимость дальнейшего развития процессов конвертируемости рубля, постепенной отмены всех валютных ограничений, превращение рубля в свободно конвертируемую валюту, имеющую хождение на мировых рынках. Достижение этого будет означать высокий уровень интеграции России в мировое хозяйство, облегчит внешнеэкономические связи страны с западными государствами, позволит погашать внешнюю задолженность России в рублях, повысит финансовую дисциплину в народном хозяйстве, ликвидирует замкнутость российской экономики.

Все это создаст необходимые экономические предпосылки для повышения экономической заинтересованности российских хозяйствующих субъектов в репатриации валютных средств в страну и их производительного инвестирования, реально привлечет иностранные капиталы.

Рубль в перспективе должен стать свободно конвертируемой валютой.

20.3. Платежный баланс России

Платежный баланс представляет собой соотношение платежей, произведенных страной за границей, поступлений, полученных ею из-за границы, за определенный период времени (месяц, квартал, год).

Различают платежный баланс по текущим операциям и баланс движения капиталов и кредитов.

Важнейшая составная часть платежного баланса по текущим операциям — торговый баланс.

Торговый баланс отражает соотношение стоимости экспорта и импорта товаров страны за соответствующий период. В платежный баланс по текущим операциям включаются также платежи и поступления по транспорту, страхованию, комиссионным операциям, туризму, проценты и дивиденды по капиталовложениям, платежи по лицензиям за использование изобретений. Кроме того, в платежном балансе отражаются военные расходы страны за рубежом.

Баланс движения капиталов и кредитов отражает платежи и поступления по экспорту-импорту государственного и частного долгосрочного и краткосрочного капиталов. Сюда входят прямые и портфельные инвестиции, вклады в банках, коммерческие кредиты, специальные финансовые операции и др.

Состояние платежного баланса по текущим операциям, как отмечалось выше, оказывает непосредственное воздействие на валютный курс страны. При хронически пассивном платежном балансе курс валюты падает, при активном платежном балансе — повышается. Следует иметь в виду, что для динамики валютного курса основное значение имеет сальдо платежного баланса по текущим операциям не между двумя странами, а общее сальдо этого баланса по отношению ко всем странам, участвующим в международных расчетах страны.

Важным элементом платежного баланса являются балансирующие статьи, к которым относятся государственные золотовалютные резервы, внешние государственные займы, кредиты международных валютно-финансовых организаций.

Общий платежный баланс страны образуют платежный баланс по текущим операциям, баланс движения капиталов и кредитов, а также движение золотых и валютных резервов.

Общий платежный баланс страны всегда сбалансирован, т.е. его активные и пассивные операции составляют одинаковую величину.

От платежного баланса следует отличать расчетный баланс, который представляет требования и обязательства страны по отношению к зарубежным странам. В эти требования и обязательства включаются государственные (золото-валютные и прочие) и частные активы, прямые инвестиции, полученные и предоставленные кредиты, обязательства финансовых и нефинансовых корпораций. В отличие от платежного баланса в расчетный баланс входят все требования и обязательства по отношению к другим странам, по которым не произведены платежи.

В СССР основным документом в области внешних платежно-расчетных отношений был Сводный валютный план (платежный баланс СССР), составлявшийся Министерством финансов СССР и Госпланом СССР на основе валютных планов министерств и ведомств и представлявшийся на рассмотрение правительства. После одобрения правительством и утверждения сессией Верховного Совета СССР плана экономического и социального развития страны он становился законом. Сводный валютный план включал поступления средств в страну и все платежи иностранным государствам. Он состоял из пяти разделов: торговые операции; услуги; неторговые операции; кредиты и имущество; безвозмездная помощь иностранным государствам. Показатели сводного валютного плана составлялись в двух категориях валют: в свободно конвертируемых валютах и замкнутых валютах зарубежных стран.

Платежный баланс Российской Федерации впервые был составлен за 1992 г. по методологии Международного валютного фонда. Основным источником валютных поступлений России является экспорт товаров. Основные торговые партнеры России из стран "дальнего" зарубежья — ФРГ, Финляндии, США, Великобритания, Италия и Китай. В "ближнем" зарубежье первые пять мест по показателю внешнеторгового оборота занимают Украина, Беларусь, Казахстан, Узбекистан и Молдова. В целом на эти страны приходится более 90% оборота России со странами СНГ.

Структура экспорта России за последние годы не претерпела существенных изменений. По-прежнему в российских товарных поставках за рубеж превалируют сырая нефть, нефтепродукты, природный газ, на долю которых приходилось в 1995 г. 42% всего экспорта.

Значительную часть экспорта в этом году составили черные, цветные и драгоценные металлы и изделия из них (25% от его общего объема), а также древесина, продукция целлюлозно-бумажной и химической промышленности (12%). Экспорт машин, оборудования и транспортных средств занимал 10%. По сравнению с 1994 г. экспорт товаров в 1995 г. увеличился на 17%.

Что касается импорта, то его основными статьями в 1995 г. были импорт машин и оборудования (33% от его общего объема) и продовольственных товаров и сельскохозяйственного сырья (28%).

• Рассмотрим платежный баланс России по текущим операциям на 1995 г. (в млрд. долл. США):

 | Кредит | Дебет | Сальдо
Счет текущих операций | 99,4 | 87,1 | 12,3
Торговый баланс | 81,6 | 58,9 | 22,7
Экспорт товаров | 81,6 |  |
Импорт товаров |  | 58,9 |
Нефакторные услуги | 12,4 | 20,6 | - 8,2
Баланс услуг, труда и капитала | 4,3 | 7,1 | -2,8
Текущие трансферты | 1,1 | 0,6 | 0,5

В целях элиминирования фактора инфляции, обеспечения сопоставимости платежных балансов за различные периоды платежный баланс по текущим операциям приведен в долларах США. Как следует из приведенных данных, счет текущих операций в целом сведен с положительным сальдо в 12,3 млрд. долл. Это есть следствие крупного положительного сальдо по торговому балансу.

Баланс международных услуг - отрицательный, что объясняется главным образом крупной дефицитностью туристских и строительных услуг.

Статья "Текущие трансферты" включает взносы в международные организации и получение средств в порядке гуманитарной помощи и натуральной и денежной формах.

Несмотря на положительное сальдо платежного баланса по счету текущих операций общее сальдо платежного баланса России за 1995 г. было отрицательным в размере 11,1 млрд. долл. Это объясняется крупным отрицательным сальдо по счету операций с капиталом и финансовыми инструментами, который отражает движение капиталов и кредитов между странами (-20,1 млрд. долл.). Происходит значительная утечка капитала, оседающего на счетах западных банков. Об этом, в частности, свидетельствуют крупная сумма и дебетовый характер статьи "пропуски и ошибки" (3,3 млрд. долл.).

Дефицит платежного баланса был профинансирован за счет переноса платежей по обслуживанию официального внешнего долга, использования новых займов органами государственного управления и через получение кредита "Stand by" ("стенд-бай") МВФ.

20.4. Проблемы внешней задолженности России

Российская Федерация является правопреемницей СССР по его зарубежным активам и пассивам. СССР привлекал среднесрочный и долгосрочный иностранный капитал преимущественно в форме экспортных кредитов и банковских ссуд. В настоящее время основными кредиторами России стали международные финансовые организации, которые при предоставлении кредитов требуют проведения стабилизационной программы, прежде всего сокращения бюджетного дефицита и инфляции.

Россия является должником и одновременно кредитором. Российская Федерация взяла на себя обязательства по обслуживанию внешнего долга СССР. Внешняя задолженность страны в переходный период резко возросла. Если в 1985 г. она составляла 28,3 млрд. долл, то в 1990 г. увеличилась до 59,8 млрд. долл., в 1993 г.—до 80 млрд. долл., а по состоянию на начало 1996 г. превысила 130 млрд. долл. США.

По оценкам экспертов Международного банка реконструкции и развития, Российская Федерация в 1995 г. занимала шестое место в мире по размерам внешней задолженности после Бразилии, Мексики, Китая, Индии и Индонезии.

Основная часть внешнего долга приходится на задолженность СССР. Россия в период с 1991 по 1996 гг. получила кредиты от МВФ в размере более 11 млрд. долл., от МБРР — 5 млрд. долл, от Европейского банка реконструкции и развития — 2,5 млрд. долл., от стран ОЭСР под гарантии их правительств — 19 млрд. долл. США.

Внешний долг России подразделяется на: задолженность России по отношению к иностранным правительствам и долговые обязательства, гарантированные правительствами зарубежных стран;

внешний долг иностранным коммерческим банкам. Долговые обязательства России иностранным банкам являются объектом свободной купли-продажи на мировом межбанковском рынке;*1*

задолженность внешнеторговых объединений по централизованным импортным поставкам, образовавшаяся до 1991 г. В соответствии с Постановлением Совета Министров России такая задолженность будет оформляться в виде векселей, гарантированных Правительством.

СССР имел репутацию надежного должника, и задолженность погашалась строго по графику. В 1992 г. график перестал соблюдаться. Россия должна была выделить на обслуживание внешнего долга 19,5 млрд. долл., а реально платежи составили 2,6 млрд. долл. Такая же ситуация повторилась в 1993, 1994 и 1995 гг.

Переговоры по урегулированию официальной задолженности Россия проводит в рамках Парижского и Лондонского клубов.

Парижский клуб — это группа главных государств — кредиторов мира. Если какая-либо страна-должник, испытывающая трудности в сбалансировании платежного баланса, начинает проводить программу оздоровления экономики с помощью МВФ, Парижский клуб вносит свой вклад в решение финансовых проблем страны-должника. Для этого совместно с данной страной вырабатывается соглашение, позволяющее перенести сроки выплаты ее внешней задолженности. В результате появляется возможность преодолеть пассивность платежного баланса, не отказываясь при этом от необходимого импорта и выплачивая постепенно свои долги. Величина долга России с процентами странам — кредиторам Парижского клуба составляет 40 млрд. долл. США.

В начале апреля 1993 г. Россия подписала первое соглашение с Парижским клубом, по которому страна получила право не выплачивать по советским долгам в 1993 г. 15 млрд. долл., ограничившись лишь выплатой 2 млрд. долл. процентных платежей.

*1* На таких рынках котируются долговые обязательства многих развивающихся государств и стран бывшего социалистического содружества

В конце апреля 1996 г. в Париже было подписано новое соглашение о долгосрочной реструктуризации российского долга кредиторами Парижского клуба. В соответствии с подписанным документом погашение долга Россией начинается в 2002 г. и должно завершиться в 2020 г. Таким образом, Россия получила шестилетний льготный период, в течение которого она освобождена от оплаты этого долга. Это дает возможность приступить к погашению внешнего долга кредиторам Парижского клуба после выхода России из экономического кризиса, когда в стране начнется реальный подъем экономики. Подписание договора дало также России возможность самой стать членом этого клуба, что облегчит стране получение долгов со стран-неплательщиков, поскольку члены Клуба проводят солидарную политику по отношению к должникам.

Лондонский клуб объединяет 600 банков. В него входят кредиторы, которые предоставили СССР ссуды без гарантий своих правительств.

С ним также была достигнута договоренность о долгосрочной реструктуризации российского внешнего долга на общую сумму 32 млрд. долл. США (в том числе 25 млрд. долл. основной суммы долга и 7 млрд. долл. неоплаченных процентов по нему). Этот долг был переоформлен на следующие 25 лет с предоставлением пятилетнего льготного периода.

Достигнутые соглашения с международными организациями позволяют сохранить годовые объемы платежей по погашению основного долга в 1997 — 2005 гг. в пределах 1% ВВП.

В марте 1996 г. МВФ принял решение о предоставлении России в течение трех лет расширенного кредита в размере 10,2 млрд. долл. США, первые транши которого Россией уже получены. Выделение кредита началось в марте 1996 г. путем перечисления каждый месяц 340 млн. долл.

Важная проблема России состоит в том, чтобы добиться прекращения оседания в зарубежных банках значительной части выручки от экспорта продукции и возвращения этих капиталов на родину. По данным зарубежной печати, за границей оседает от 15 до 17 млрд. долл. ежегодно.

Таким образом, решение проблемы платежей по внешнему долгу по многом зависит от восстановления доверия к национальной денежной единице и создания условий для внутреннего инвестирования. И если экономическая и денежная стабилизация будут проходить активно, то и сложности с выплатой внешних долгов будут преодолены.

Более, чем в кредитах, Россия нуждается в инвестициях, поскольку именно инвестиции создают экономическую активность и реальное богатство.

Россия выступает не только в роли должника, но и в качестве кредитора. Долг бывших социалистических и развивающихся государств России составляет 140 млрд. долл. США. Основная часть внешнего долга приходится на Кубу, Монголию, Вьетнам, Индию, Сирию, Ирак, Ливию. В 1992 г. Россия должна была получить по операциям в счет погашения задолженности 14,2 млрд. долл., а фактические поступления составили 2 млрд. долл. Большая часть долга погашается традиционными для этих стран товарами, тогда как Россия рассчитывается со своими кредиторами в свободно конвертируемой валюте. Такие долги оформлены в рублях и долларах США и не котируются на мировых рынках, поскольку в договорах указывалось, что любые действия по этим долгам должны быть объектом предварительной государственной договоренности. К середине 1990-х годов осуществлена продажа лишь единичных долговых обязательств. Постепенно возвращают долги Алжир, Аргентина, частично Вьетнам. Индия погашает свой долг путем поставок в Россию чая, хлопка) изделий ширпотреба.

Контрольные вопросы

1. Что понимается под демонетизацией золота?

2. Дайте определение валютного курса и покажите, какие факторы лежат в основе его формирования.

3. Расскажите об основных чертах Бреттон-Вудской валютной системы.

4. Что представляет собой девальвация валюты и в каких случаях страны ее проводят?

5. Что представляет собой ревальвация валюты и когда она проводится?

6. Когда и какими странами была создана ЕВС?

7. Назовите основные методы регулирования валютных курсов.

8. Что представляет собой валютный коридор?

9. Какой механизм курсообразования применяется в России с 17 мая 1996 г.?

10. Охарактеризуйте платежный баланс, назовите его основные элементы.

11. Каков объем внешнего долга России?

12. Что понимается под реструктуризацией внешнего долга?

13. Какова задолженность зарубежных стран России?


Литература

1. Алексеев М.Ю. Рынок ценных бумаг. — М.: Финансы и статистика, 1992.

2. Антонов Н.Г., Пессель М.А. Денежное обращение, кредит и банки. — М.: Финстатинформ, 1995.

3. Ачаркан В.В. Валютные курсы в экономике современного капитализма. — М.: Международные отношения, 1986.

4. Банковское дело. — М.: Экономика, 1993.

5. Банковское дело. / Под ред. В. Колесникова. — М.: Финансы и статистика. 1996.

6. Белых Л.П. Устойчивость коммерческих банков. Как банкам избежать банкротства. — М.: Банки и биржи, ЮНИТИ, 1995.

7. Валютный курс: факторы, динамика, прогнозирование. Практикум банкира. — М„ 1995.

8. Маркова О.М., Сахарова Л.С., Сидоров В.Н. Коммерческие банки и их операции. Учебн. пособие. М.: банки и биржи, ЮНИТИ, 1995.

9. Миркин Я.М. Ценные бумаги и фондовый рынок: Учебник. — М„ 1995.

10. Носкова И.Я.. Международные валютно-кредитные отношения: Учебн. пособие. — М.: Банки и биржи, ЮНИТИ, 1995.

11. О банках и банковской деятельности. — М.: Де-Юре, 1993.

12. Общая теория денег и кредита: Учебник /Под ред. Е.Ф. Жукова - М.: Банки и биржи, ЮНИТИ, 1995.

13. Общая теория финансов: Учебник / Под ред. Л.А. Дробозиной. — М.: Банки и биржи, ЮНИТИ, 1995.

14. Окунева Л.П. Налоги и налогообложение в России: Учебник. — М.: Финстатинформ, 1996.

15. Усоскин В.М. Современный коммерческий банк: управление и операции. — М„ 1994.

16. Павлова Л.Н. Финансовый менеджмент. Управление денежным оборотом предприятия: Учебник. — М.: Банки и биржи, ЮНИТИ 1995.

17. Финансы. Учебник / Под ред. В.М. Родионовой — М.: Финансы и статистика, 1993.

18. Финансы предприятия: Учеб. пособие/ Под ред. Е.И. Бородиной. — М.: Банки и биржи, 1995.


Словарь терминов

Авизо — поручение на зачисление или списание денежных средств по счетам в банке. Различаются авизо кредитовые (деньги зачисляются) и дебетовые (деньги списываются).

Активные операции банков — операции, связанные с размещением банковских ресурсов.

Актуарные расчеты — совокупность экономико-математических методов расчета тарифных ставок в страховании. Позволяет установить долю участия каждого страхователя в создании страхового фонда, т.е. определить размер тарифных ставок по заключенному договору страхования.

Акциз — вид косвенного налога, взимаемого в цене товаров. Акцизы были широко распространены уже в XIX в. Развитие акцизного обложения привело к появлению универсального акциза в виде налога с оборота, налога с продаж, налога на добавленную стоимость. См. Налоги.

Акционерное общество (АО) — одна из организационно-правовых форм хозяйствования, при которой капитал формируется через размещение акций. АО позволяет трансформировать денежные сбережения в производственные инвестиции. Выпуск акций — одна из наиболее эффективных форм мобилизации капитала. В странах с развитой рыночной экономикой АО — основная организационно-правовая форма функционирования предприятий. В России процесс преобразования государственных предприятий в АО усилился в 1995—1996 гг.

Акция — ценная бумага, свидетельствующая о внесении пая в капитал акционерного общества и дающая ее владельцу право на получение дохода в виде дивиденда.

Амортизационный фонд — фонд денежных средств, создаваемый на предприятии за счет амортизационных отчислений, включаемых в себестоимость продукции. В связи с произведенной в 1992, 1994 , 1995 и 1996 гг. переоценкой основных фондов величина амортизационного фонда резко возросла.

Ассортимент страхового рынка — набор различных видов страхования, к которым может прибегнуть страхователь.

Аудиторский контроль — независимый вневедомственный финансовый контроль, проводимый аудиторской фирмой, имеющей лицензию на осуществление аудиторской деятельности. Основная задача — установление достоверности, полноты и реальности бухгалтерской и финансовой отчетности и соблюдения финансового законодательства.

Обязательной аудиторской проверке подлежат банки, страховые организации, биржи, внебюджетные и благотворительные фонды, акционерные общества открытого типа, предприятия с участием иностранного капитала, а также любые предприятия и организации по поручению контролирующих государственных органов и прокуратуры. Аудиторская фирма может оказывать консультационные услуги по составлению бухгалтерской отчетности и налоговых расчетов, ведению учета, финансовой экспертизе проектов и др. Услуги аудиторских фирм — платные.

Банкнота — кредитные деньги, выпускаемые эмиссионным банком страны и являющиеся по существу национальными деньгами на всей территории государства.

Банковский кредит — кредит, выдаваемый в виде денежных ссуд хозяйственным субъектам и другим заемщикам.

Безналичное обращение — движение стоимости без участия наличных денег посредством перечисления денежных средств по счетам кредитных учреждений, а также в зачет взаимных требований.

Биметаллизм — денежная система, при которой роль всеобщего эквивалента закреплена за двумя металлами (серебром и золотом).

Бюджетная классификация РФ — группировка доходов и расходов бюджетов всех уровней с присвоением объектам классификации группировочных кодов. Бюджетная классификация обеспечивает сопоставимость показателей бюджетов всех уровней. Федеральный закон "О бюджетной классификации РФ" был принят 15 августа 1996 г. (№ II -93).

Бюджетная система — основанная на экономических отношениях и юридических нормах совокупность всех бюджетов, действующих на территории страны. Бюджетная система РФ включает три звена — федеральный бюджет, бюджеты 89 субъектов Федерации, около 29 тысяч местных бюджетов.

Бюджетное планирование — централизованное распределение и перераспределение стоимости валового общественного продукта и национального дохода между звеньями финансовой системы на основе общенациональной социально-экономической программы развития страны в процессе составления и исполнения бюджетов и внебюджетных фондов разного уровня.

Бюджетное право — совокупность юридических норм, определяющих основы бюджетного устройства страны и порядок составления, рассмотрения, утверждения и исполнения бюджетов, входящих в бюджетную систему страны.

Бюджетное регулирование — перераспределение средств с целью обеспечения территориальным бюджетам минимально необходимого уровня доходов, направляемых на экономическое и социальное развитие территорий.

Бюджетное устройство — организация и принципы построения бюджетной системы, ее структура, взаимосвязь между отдельными звеньями. Определяется государственным устройством. В так называемых унитарных (единых, слитных) государствах бюджетная система включает два звена: государственный бюджет и многочисленные местные бюджеты, которые своими доходами и расходами не входят в государственный бюджет. В федеративных государствах бюджетная система включает т р и звена: государственный — федеральный бюджет, бюджеты членов федерации (штатов в США, провинций в Канаде, кантонов в Швейцарии, субъектов федерации в России) и местные бюджеты. Местные бюджеты не входят в бюджеты членов федерации, а последние не включаются в государственный федеральный бюджет.

Бюджетный дефицит — превышение расходов в бюджете над его доходами. Характерен для бюджетов развитых западных стран. В 1990-е годы в западных странах наблюдается снижение бюджетного дефицита. Крупные бюджетные дефициты характерны для федерального бюджета России в 1990—1996 гг. До 1995 г. основным методом финансирования бюджетного дефицита в РФ была денежная эмиссия, которая являлась мощным инфляционным фактором. С 1995 по 1997 гг. дефицит в России покрывается исключительно путем эмиссии государственных займов (ГКО, ОФЗ, ОГСЗ и др.), а также внешних кредитов, предоставляемых международными финансовыми организациями —МВФ, МБРР, ЕБРР.

Бюджетный процесс — регламентированная законодательством деятельность органов власти по составлению, рассмотрению, утверждению и исполнению центрального и региональных (местных) бюджетов и внебюджетных фондов. Он охватывает четыре стадии — составление проекта бюджета, рассмотрение и утверждение его в законодательных органах, исполнение бюджета и составление отчета об исполнении бюджета и его утверждение. Принципами бюджетного процесса являются единство, самостоятельность, балансовый метод.

Валютный курс — цена денежной единицы одной страны, выраженная в денежных единицах других стран или в международных валютных единицах (СДР, ЭКЮ). Определяется прежде всего состоянием экономики страны, зависит также от соотносительных темпов инфляции в различных странах, темпов роста производительности труда и ее соотношения между странами, темпов роста ВНП (основы товарного наполнения денег), места и роли страны в мировой торговле, вывозе капитала. Непосредственно на курс валюты влияют состояние ее платежного баланса, межстрановые разницы процентных ставок на денежных рынках различных стран, степень использования валюты данной страны на еврорынке и в международных расчетах, доверие к валюте страны и другие факторы.

Валютные ограничения — совокупность мероприятий и нормативных правил, установленных в законодательном или административном порядке, направленных на ограничение операций с валютой, золотом и другими валютными ценностями. Валютные ограничения по операциям текущего платежного баланса не распространяются на свободно конвергируемые валюты, к которым МВФ относит доллар США, марку ФРГ, японскую иену, английский фунт стерлингов и французский франк.

Вексель — долговое обязательство, дающее его владельцу право требовать с лица, выдавшего вексель или акцептовавшего его, уплаты денег по истечении его срока. Порождается коммерческим кредитом. Различают простой и переводный (тратта) векселя. Простой вексель выписывает должник, а переводный, применяемый при кредитовании внешней торговли,— кредитор.

Внебюджетные специальные фонды — денежные фонды, имеющие строго целевое назначение. Их цель состоит в расширении социальных услуг населению, стимулировании развития отсталых отраслей инфраструктуры, обеспечении дополнительными ресурсами приоритетных отраслей экономики. Важнейшие социальные фонды: Пенсионный фонд, Фонд социального страхования, фонды обязательного медицинского страхования, Государственный фонд занятости населения.

Внешняя задолженность России.. К началу 1996 г. она составляла 130 млрд. долл. США. Включает: задолженность России по отношению к иностранным правительствам и долговые обязательства, гарантированные правительствами зарубежных стран; внешний долг иностранным коммерческим банкам. Долговые обязательства России иностранным банкам являются объектом свободной купли-продажи на мировом межбанковском рынке; задолженность внешнеторговых объединений по централизованным импортным поставкам, образовавшаяся до 1991 г. В соответствии с Постановлением Совета Министров России такая задолженность должна оформляться в виде векселей, гарантированных Правительством.

По Закону "О федеральном бюджете на 1996 г." верхний предел государственного внешнего долга РФ установлен на 1 января 1997 г. в сумме 124,1 млрд. долл. США.

Государственные займы — экономические отношения между государством, с одной стороны, и юридическими и физическими лицами, с другой, при которых заемщиком выступает государство.

Государственный бюджет — основной финансовый план государства, имеющий силу закона. Утверждается законодательными органами власти — парламентами. В России — Государственной Думой и Советом Федерации, подписывается Президентом РФ. Выражает экономические денежные отношения, опосредующие процесс образования и использования централизованного фонда денежных средств государства. Бюджет государства — основное орудие перераспределения национального дохода. Главные функции бюджета: перераспределение национального дохода и ВВП; государственное регулирование и стимулирование экономики; финансовое обеспечение социальной политики; контроль за образованием и использованием фондов денежных средств.

Государственный финансовый контроль — контроль со стороны органов власти и управления РФ и субъектов РФ, а также специально созданных контрольных органов (Счетная палата, Госналогслужба и др.) за соблюдением законодательства в сфере государственных бюджетов и внебюджетных фондов, налогов, финансовой деятельности государственных учреждений и предприятий, организацией денежных расчетов, ведения учета и отчетности.

Действительные деньги — деньги, у которых номинальная стоимость (обозначенная на них стоимость) соответствует реальной стоимости, т.е. стоимости металла, из которого они изготовлены.

Демонетизация золота — утрата золотом денежных функций.

Денежная единица — установленный в законодательном порядке денежный знак, служащий для соизмерения и выражения цен всех товаров и услуг, являющийся элементом денежной системы.

Денежная масса — совокупность покупательных, платежных и накопленных средств, обслуживающая экономические связи и принадлежащая физическим и юридическим лицам, а также государству. Изменение денежной массы измеряется денежными агрегатами (m0, m1, М2, Мз, М4).

Денежная система — организация денежного обращения в стране, сложившаяся исторически и закрепленная национальным законодательством.

Денежное обращение — движение денег при выполнении ими своих функцией в наличной и безналичной формах.

Деньги — особый товар, стихийно выделившийся из товарного мира и выполняющий роль всеобщего эквивалента. Их сущность выражается в функциях: меры стоимости, средства обращения, средства накопления и сбережения, средства платежа, мировых денег.

Дивиденд — доход, выплачиваемый по акциям.

Дисконт — разница между суммой, обозначенной на векселе и выплачиваемой векселедержателю.

Договор страхования — соглашение (юридическая сделка) между страхователем и страховщиком, регулирующее их взаимные обязательства в соответствии с условиями конкретного вида страхования. Заключается на основе заявления страхователя в письменной форме, в некоторых случаях допускается в устной форме, должен содержать необходимые сведения об объекте страхования (местонахождение, качественные и количественные характеристики, состояние и т.п.) и согласие страховщика принять риск на страхование.

Доходы государственного бюджета — мобилизуемые в бюджет налоговые и неналоговые средства. Основную часть доходов федерального бюджета РФ (81% в 1996 г.) составляют налоги. Главная роль в бюджете России принадлежит косвенным налогам — НДС, акцизам, таможенным пошлинам, которые обеспечивают более 60% общей суммы налоговых доходов. Из прямых налогов в федеральный бюджет поступает 13% (в 1994 — 1996 гг.) налога на прибыль предприятий и организаций, часть подоходного налога с физических лиц.

К неналоговым доходам (составляющим в 1996 г. 19% общей суммы доходов федерального бюджета) относятся доходы от имущества, находящегося в федеральной собственности; доходы, поступающие от приватизации; доходы от внешнеэкономической деятельности и др., а также доходы целевых бюджетных фондов (Федерального дорожного фонда РФ и др.).

Закон денежного обращения — определяет количество денег, необходимых для обращения товаров. При этом используется следующая формула:

Следует иметь в виду, что с появлением функции денег как средства платежа данная формула потребовала уточнения.

Золотодевизный стандарт — денежная система, при которой банкноты обмениваются на девизы (платежные средства в иностранной валюте), разменные на золото.

Золотомонетный стандарт — денежная система, характеризующаяся золотым обращением, свободной чеканкой золотых монет, беспрепятственным обменом банкнот на золото, свободным движением золота между странами.

Золотослитковый стандарт — денежная система, при которой банкноты обмениваются на золотые слитки установленного веса.

Инвестиции — расходы на капитальные вложения в производственные и непроизводственные фонды. В РФ объем инвестиций, особенно централизованных, в условиях перехода на рыночные отношения значительно сократился. Без резкого увеличения инвестиций невозможно обеспечение экономического роста. Основные задачи в области инвестиционной политики состоят в дальнейшей децентрализации инвестиционного процесса, повышении роли внутренних (собственных) источников накоплений предприятий для финансирования их инвестиционных проектов, значительном расширении практики совместного (долевого) государственно-коммерческого финансирования инвестиционных проектов.

Инвестор — юридическое или физическое лицо, вкладывающее финансовые ресурсы в строительство новых объектов, расширение действующих предприятий.

Инфляция — кризисное состояние денежной системы, обусловленное диспропорциональностью развития общественного производства, проявляющееся прежде всего в общем и неравномерном росте цен на товары и услуги, что ведет к перераспределению национального дохода в пользу определенных социальных групп. Различают ползучую,галопирующую и гиперинфляцию.

Коммерческий банк — учреждение, осуществляющее кредитование хозяйствующих субъектов, частных лиц и их расчетно-кассовое обслуживание. Осуществляет также комиссионные — посреднические операции. Ресурсы коммерческого банка формируются в основном за счет вкладов — депозитов. Существуют акционерные и паевые коммерческие банки.

Коммерческий кредит — кредит, предоставляемый хозяйствующими субъектами друг другу в форме отсрочки платежа. Инструментом такого кредита является вексель.

Кредит — движение ссудного капитала, осуществляемое на началах обеспеченности, срочности, возвратности и платности. Выполняет функции перераспределения средств между хозяйственными субъектами; содействует экономии издержек обращения; ускоряет концентрацию централизацию капитала и стимулирует научно-технический прогресс.

Кредитная карточка — именной денежный документ, выпущенный кредитным учреждением, который удостоверяет наличие в этом учреждении счета клиента и дает право на приобретение товаров и услуг в розничной торговой сети без оплаты наличными деньгами.

Кредитные деньги — деньги, порожденные развитием кредитных связей и выражающие отношения между кредиторами и заемщиками. К ним относятся векселя, банкноты, чеки, банковские кредитные карточки.

Курс акций, облигаций и других ценных бумаг — цена акций, других ценных бумаг на фондовой бирже. Курс прямо пропорционален размерам дивиденда, процента и находится в обратной зависимости от величины ссудного процента.

Ликвидность банка — способность банка своевременно погашать свои обязательства по отношению к клиентам. Для обеспечения ликвидности должно быть определенное соотношение между структурой активов и пассивов. Соотношение активов и пассивов баланса по срокам позволяет до некоторой степени определить степень устойчивости банка.

Лондонский клуб — объединение 600 крупных западных банков-кредиторов, которые предоставили СССР ссуды без гарантий своих правительств. В 1996 г. Россией с Лондонским клубом была достигнута договоренность о долгосрочной реструктуризации российского внешнего долга на общую сумму 32 млрд. долл. США (25 млрд. долл. — основная сумма долга и 7 млрд. долл. — не оплаченные по нему проценты). Этот долг был переоформлен на следующие 25 лет с предоставлением пятилетнего льготного периода.

Масштаб цен (техническая функция денег) — устанавливается государством и означает выбор денежной единицы для соизмерения стоимости товаров посредством цены.

Медицинское страхование — форма социальной защиты интересов населения в охране здоровья. Гарантирует гражданам получение медицинской помощи при возникновении страхового случая. Проводится в двух формах: обязательной и добровольной.

Межфилиальные обороты (МФО) — взаимные расчеты в основном между учреждениями Центрального Банка по различным банковским операциям. В систему МФО входит также ряд крупных коммерческих банков.

Местный финансовый контроль — контроль со стороны органов местного самоуправления за составлением и исполнением местных бюджетов и внебюджетных местных фондов, а также за финансовой деятельностью муниципальных предприятий.

Монометаллизм — денежная система, при которой один металл (серебро или золото) служит всеобщим эквивалентом. Налоги — часть национального дохода, мобилизуемая во все II звенья бюджетной системы. Это обязательные платежи юридических и физических лиц, поступающие государству в заранее установленных законом размерах и в определенные сроки.

Налично-денежное обращение — движение наличных денег в сфере обращения и выполнение ими двух функций: средства обращения и средства платежа.

Налоговая система — совокупность налогов, действующих на территории страны, методы и принципы построения налогов.

Налоговые льготы — полное или частичное освобождение налогоплательщиков от уплаты налога в соответствии с действующим законодательством.

Налоговый контроль — специализированный контроль со стороны государственных органов (Госналогслужбы и Федеральной службы налоговой полиции) за соблюдением налогового законодательства, правильностью исчислений, полнотой и своевременностью уплаты налогов и других обязательных платежей юридическими и физическими лицами.

Негосударственный финансовый контроль — контроль, проводимый аудиторскими фирмами, руководством и финансовыми службами предприятий и организаций, акционерами, коммерческими банками, страховыми фирмами за финансовым состоянием и ликвидностью хозяйствующих субъектов, достоверностью финансовой отчетности, прибыльностью и платежеспособностью.

Облигация — ценная бумага, приносящая доход в форме процента. Выпускается государственными органами для покрытия бюджетного дефицита и акционерными обществами в целях мобилизации капитала. В отличие от акций на облигации указан срок ее погашения.

Оборотные средства — совокупность денежных средств, авансированных для создания и использования оборотных производственных фондов и фондов обращения с целью обеспечения непрерывного процесса производства и реализации продукции. Источниками формирования оборотных средств хозяйствующего субъекта являются: прибыль, постоянная минимальная кредиторская задолженность, банковский и коммерческий кредит.

Общества взаимного страхования — страховая организация некоммерческого типа, выступающая как добровольное объединение физических или юридических лиц на паевой основе для страховой защиты своих имущественных интересов.

Основные средства — денежные средства, инвестированные в основные фонды производственного и непроизводственного назначения. Очередность платежей — последовательность списания денежных средств со счета при наличии нескольких срочных и просроченных платежей и недостаточности средств для их полного погашения.

Парижскнй клуб — группа главных государств — кредиторов мира. Если какая-либо страна-должник, испытывающая трудности в сбалансировании платежного баланса, начинает проводить программу оздоровления экономики с помощью МВФ, Парижский клуб вносит свой вклад в решение финансовых проблем страны-должника. Для этого совместно с данной страной вырабатывается соглашение, позволяющее перенести сроки выплаты ее внешней задолженности.

Величина долга России с процентами странам Парижского клуба составляет 40 млрд. долл. США. В конце апреля 1996 г. в Париже было подписано соглашение о долгосрочной реструктуризации российского долга кредиторами Парижского клуба. В соответствии с подписанным документом погашение долга Россией начнется в 2002 г. и должно завершиться в 2020 г. Это дает возможность приступить к погашению внешнего долга кредиторам Парижского клуба после выхода России из экономического кризиса, когда в стране начнется реальный подъем экономики.

Пассивные операции банков — операции, связанные с мобилизацией ресурсов банков.

Пенсия — гарантированная ежемесячная выплата денежных сумм для материального обеспечения граждан в связи со старостью, инвалидностью, выслугой лет и смертью кормильца. Основными видами пенсий в России являются пенсии: по старост, инвалидности, за выслуг лет, по случаю потери кормильца, социальные пенсии.

Перестрахование — система экономических отношений, при которой страховщик передает часть своей ответственности по объекту страхования другому страховщику с целью создания сбалансированного страхового портфеля.

Платежный оборот — совокупность всех денежных платежей в экономике страны.

Пособие — регулярная или единовременная денежная выплата, предоставляемая гражданам страны в связи с временной нетрудоспособностью, беременностью и родами, при рождении ребенка, по уходу за ребенком и др.

Прибыль — финансовый результат деятельности предприятий, функционирующих на началах коммерческого расчета. Как экономическая категория представляет собой чистый доход, созданный прибавочными трудом.

Расходы бюджета — экономические отношения, связанные с распределением фонда денежных средств государства и его использованием по отраслевому, ведомственному, целевому и территориальному назначению. Включаются затраты на финансирование народного хозяйства, социально-культурных мероприятий (образование, здравоохранение, социальное обеспечение), оборону страны, содержащие органов управления и правоохранительных органов, расходы по государственному внутреннему и внешнему долгу, затраты на оказание финансовой поддержки территориям и др.

Расчетный счет — счет, открываемый банками юридическим лицам для хранения денежных средств и осуществления расчетов.

Расширенное воспроизводство — возобновление производства во все увеличивающихся размерах.

Регулирующие доходы территориальных бюджетов — совокупность денежных средств, передаваемых из вышестоящих бюджетов в нижестоящие с целью регулирования их доходов и расходов.

Реструктуризация внешнего долга — продление сроков погашения долга и выплаты по нему процентов

Роспись бюджета — основной оперативный план распределения доходов-расходов по подразделениям бюджетной классификации, в котором проставляются сроки поступления налогов и других платежей и расходование бюджетных средств в течение года.

Самофинансирование — использование хозяйственными субъектами на воспроизводство собственных финансовых ресурсов.

Секвестр — пропорциональное снижение государственных расходов по всем статьям бюджета (кроме защищенных) в течение времени, оставшегося до конца текущего года.

Сметное финансирование — метод покрытия затрат учреждений и организаций непроизводственной сферы.

Собственные доходы территориальных бюджетов — региональные и местные налоги и сборы, отчисления от налогов вышестоящих бюджетов, переданные в региональные и местные бюджеты на постоянной основе в твердо фиксированной доле.

Сострахование — распределение риска между двумя и более страховщиками в рамках одного и того же договора страхования, где содержатся условия, определяющие права и обязанности каждого страховщика.

Социальное обеспечение — система распределительных отношений, в процессе которых за счет части национального дохода образуются и используются общественные фонды денежных средств для материального обеспечения граждан в старости, по инвалидности, по случаю потери кормильца и в иных случаях, установленных законом.

Страхование — особая сфера перераспределительных отношений по поводу формирования и использования целевых фондов денежных средств для защиты имущественных интересов физических и юридических лиц и возмещения им материального ущерба при наступлении неблагоприятных явлений и событий.

Страховая защита — в широком смысле: экономическая категория, отражающая совокупность специфических распределительных и перераспределительных отношений, связанных с преодолением или возмещением потерь общественному производству и жизненному уровню населения; в узком смысле — совокупность перераспределительных отношений по поводу преодоления и возмещения ущерба, наносимого конкретным объектам: материальным ценностям, жизни, здоровью, трудоспособности граждан и др.

Страховая премия — плата за страховой риск страхователя страховщику в силу закона или договора страхования; определяется исходя из тарифной ставки, страховой суммы, срока страхования и других факторов.

Страховое свидетельство (страховой полис) — документ установленного образца, выдаваемый страховщиком страхователю в удостоверение заключенного договора страхования и содержащий его условия. Выдается страхователю после уплаты разового или первого страхового взноса. В нем отражаются основные условия страхования: ф. и. о., реквизиты страхователя, объекты страхования, объем страховой ответственности, размер страховой суммы, страховой тариф, получатель страхового возмещения и др.

Страховой пул — добровольное объединение страховщиков на некоммерческой основе, создаваемое на базе соглашения между ними на условиях солидарной ответственности его участников за исполнение обязательств по договорам страхования, заключенным от имени участников страхового пула.

Страховой рынок — сфера денежных отношений, где объектом купли-продажи является специфический товар — страховая услуга, формируются предложение и спрос на нее. Форма взаимосвязи между участниками страховых правоотношений.

Страховые резервы — специальные фонды, которые образуются из страховых взносов и расходуются в первую очередь для осуществления страховых выплат страхователям. Формируются в зависимости не от доходов, а от обязательств страховщика.

Таможенные пошлины — налоги, взимаемые при ввозе, вывозе и провозе товаров через территорию данного государства. В экономически развитых странах экспорт товаров таможенными пошлинами не облагается. В РФ экспортные таможенные пошлины с 1 июля 1996 г. отменены и заменены акцизами. Используются следующие ставки таможенных пошлин: адвалерные — определяемые в процентах к таможенной стоимости товаров; специфические — устанавливаемые в твердой сумме за единицу товара; комбинированные — сочетающие элементы адвалерных и специфических таможенных пошлин.

Территориальные бюджеты — совокупность бюджетов республик, входящих в состав РФ, краев, областей, национальных округов, районов, городов, поселков, сельских поселений.

Территориальные финансы — система экономических отношений, посредством которой распределяется, и перераспределяется национальный доход на экономическое и социальное развитие территорий. Это совокупность денежных средств, находящихся в распоряжении региональных органов государственной власти и органов местного самоуправления.

Территориальный сводный финансовый баланс — система финансовых показателей, характеризующих создание и использование финансовых ресурсов на территории за определенный период.

Финансовая политика — совокупность мероприятий государства по разработке общей концепции, основных направлений, целей главных задач использования финансовых отношений, по созданию финансового механизма и управлению финансовой деятельностью хозяйствующих субъектов.

Финансовая система — система форм и методов образования, распределения и использования фондов денежных средств государства и предприятий.

Финансовые ресурсы — совокупность целевых фондов денежных средств государства и предприятий. Главным условием роста финансовых ресурсов является увеличение национального дохода. Финансовые ресурсы страны отражаются в сводном финансовом балансе, составляемом Министерством экономики РФ. Они включают ресурсы государственной бюджетной системы, внебюджетных правительственных фондов и предприятий различных форм собственности (амортизацию и прибыль, остающуюся в их распоряжении)

Финансовый аппарат — органы, осуществляющие управление финансами. К ним относятся высшие законодательные органы власти — Федеральное Собрание и его две палаты — Государственная Дума и Совет Федерации, Министерство финансов РФ и его органы на местах. Государственная налоговая служба, Федеральная служба налоговой полиции, Государственный таможенный комитет РФ, финансовые отделы и управления на предприятиях различных форм собственности, осуществдяющие функции оперативного управления финансами.

Финансовый контроль — элемент системы управления финансами; особая сфера стоимостного контроля за финансовой деятельностью всех экономических субъектов (государства, территориальных административных образований, предприятий и организаций) — соблюдением финансово-хозяйственного законодательства, целесообразностью произведенных расходов, экономической эффективностью финансово-хозяйственных операций.

Финансовый механизм — система установленных государством форм, видов и методов организации финансовых отношений. В зависимости от степени регулирования со стороны государства подразделяется на директивный и регулирующий. Директивный связан с отношениями, в которых непосредственно участвует государство (налоги, государственный кредит, бюджетный процесс и т.д.). Регулирующий определяет основные направления использования финансовых отношений, не затрагивающих напрямую интересы государства (организация внутрихозяйственной деятельности на предприятиях).

Финансовый рынок — рынок краткосрочных, среднесрочных и долгосрочных кредитов и фондовых ценностей, т.е. акций, облигаций и других видов ценных бумаг. Различают первичный и вторичный рынки ценных бумаг. На первичном рынке выпускаются новые ценные бумаги, на вторичном рынке происходит перепродажа ранее выпущенных ценных бумаг.

Финансы — система экономических отношений, в процессе которых происходит формирование, распределение и использование централизованных и децентрализованных фондов денежных средств в целях выполнения функций и задач государства и обеспечения условий расширенного воспроизводства.

Формы безналичных расчетов — система организации расчетов в безналичном порядке. В РФ применяются следующие формы: платежными учениями, чеками, аккредитивами, платежными поручениями-требованиями, платежными требованиями, пластиковыми карточками.

Функция финансов— проявление сущности финансов в действии. Финансы выполняют распределительную, контрольную и регулирующую функции.

Цедент — страховщик, передающий страховой риск в перестрахование.

Ценные бумаги — титул собственности, дающий его владельцу право на получение дохода в виде дивиденда и процента. К ценным бумагам относятся акции, облигации корпораций и государства. В настоящее время в России на фондовом рынке преобладают государственные ценные бумаги (ГКО, ОФЗ, ОГСЗ и др.)

Цессионарий — страховщик, принимающий риски в перестрахование.

Чек — денежный документ установленной формы, содержащий безусловный приказ владельца счета в кредитном учреждении о выплате его держателю указанной суммы.

Экономические нормативы — показатели соотношения отдельных статей пассивов и активов баланса коммерческих банков, установленные Центральным Банком и обязательные для выполнения коммерческими банками. По Инструкции № 1 с 1 марта 1996 г. в России действуют 12 экономических нормативов. В августе 1996 г. они дополнены тринадцатым нормативом.

Эмиссионная система — законодательно установленный порядок выпуска в обращение центральным банком денежных знаков.


 Содержание

Предисловие

ЧАСТЬ 1. ДЕНЬГИ ДЕНЕЖНОЕ ОБРАЩЕНИЕ ДЕНЕЖНАЯ СИСТЕМА

Глава 1. сущность, функции и виды денег

Глава 2. Денежное обращение и денежная система

Часть 2. Финансы, финансовая система и бюджет государства

Глава 3. Финансы и финансовая система

Глава 4. Управление финансами и финансовая политика

5. Финансовый контроль

6. Финансы коммерческих предприятий и организаций

Глава 7. Бюджет государства

Глава 8. Государственный кредит.

Глава 9. Бюджетное устройство и бюджетная система.

Глава 10. Бюджетный процесс.

Глава 11. Территориальные финансы.

Глава 12. Внебюджетные специальные фонды

Глава 13. Социальное обеспечение

Глава 14. Страхование

Часть 3. Кредит, кредитная система, рынок ценных бумаг.

Глава 15. Кредит и его функции

Глава 16. Кредитная система и её организация. Центральный Банк и его операции

Глава 17. Коммерческие банки и их операции.

Глава 18. Безналичные расчёты.

Глава 19. Рынок ценных бумаг в РФ и фондовая биржа

Часть 4. Международные валютно-финансовые и кредитные отношения

Глава 20. Валютно-финансовый и кредитный механизм внешнеэкономических связей

Литература

Словарь терминов