1

1.1. Финансы — государство — товарно - денежные отношения

Финансы (фр. finance от лат. financia — доход, платеж) возникли в условиях регулярного товарно-денежного обращения в связи с развитием государства и его потребностей в ресурсах.

Сущность финансов, закономерности их развития, сфера охватываемых ими товарно-денежных отношений и роль в процессе общественного воспроизводства определяются экономическим строем общества, природой и функциями государства.

Как историческая категория финансы появились одновременно с государством при расслоении общества на классы. Во времена первобытно -общинного строя не было классов, не было и государства. Первое крупное деление общества на классы — рабовладельцы и рабы и первое государство — рабовладельческое. Переход от рабовладельческой общественно-экономической формации к феодальной привел к образованию феодальных государств.

В докапиталистических формациях большая часть потребностей государства удовлетворялась путем установления различного рода натуральных повинностей и сборов, а денежное хозяйство было развито только в армии. Главными расходами рабовладельческих и феодальных государств были затраты на ведение войн, содержание двора монарха, государственного аппарата, строительство общественных сооружений (храмов, каналов, оросительных систем, портов, дорог, водопроводов). Главными доходами были поступления от государственного имущества (доменов) и регалий (монопольного права монарха на отдельные промыслы и торговлю определенными товарами), военная добыча, дань с покоренных народов, натуральные и денежные сборы и повинности, пошлины, займы.

С разложением феодализма и постепенным развитием в его недрах капиталистического способа производства все большее значение стали приобретать денежные доходы и расходы государства, а доля натуральных сборов и повинностей резко сократилась.

На ранних стадиях развития государства не существовало разграничения между ресурсами государства и ресурсами его главы: монархи распоряжались средствами страны как своей собственностью. Лишь с выделением государственной казны и полным отделением ее от собственности монарха (XVI—XVII вв.) возникают понятия:

• государственные финансы;

• государственный бюджет;

• государственный кредит.

Государственные финансы послужили мощным рычагом первоначального накопления капитала, происходившего в XVI— XVIII вв. Из колониальных стран в метрополии притекали огромные богатства, которые в любой момент могли быть использованы в качестве капитала. Государственные займы и налоги широко использовались в производительных целях для создания первых капиталистических предприятий. Важная роль в создании первоначальных капиталов принадлежала системе протекционизма, которая позволяла первым капиталистам устанавливать на производимые промышленные изделия высокие цены, получать высокие прибыли, в значительной части направляемые на расширение производства.

В условиях капитализма, когда товарно-денежные отношения приобретают всеохватывающий характер, финансы выражают экономические отношения в связи с образованием, распределением и использованием фондов денежных средств в процессе распределения и перераспределения национального дохода.

Основные средства капиталистических государств стали концентрироваться в государственном бюджете.

Для государственных финансов капиталистических стран характерен быстрый рост расходов, что обусловлено прежде всего усилением милитаризации экономики. В конце XIX в. почти во всех капиталистических странах затраты государства на военные цели, погашение государственного долга и процентов по нему составляли свыше 2/3 всех государственных расходов. Крупные средства направлялись также на содержание государственного аппарата — парламента, министерств, ведомств, полиции, тюрем и др. Затраты на просвещение, здравоохранение были крайне невелики. Основным источником доходов государства были налоги, преимущественно косвенные.

XX в. характеризуется мощным развитием производительных сил, образованием монополистических объединений, слиянием государства с монополиями, расширением функций капиталистических государств. Государство не только обеспечивало обороноспособность страны, охрану частной собственности на средства производства, свободу предпринимательства и правопорядок, но и участвует в процессе производства, распределения и использования общественного продукта.

В условиях государственно - монополистического капитализма, особенно после Второй мировой войны, резко возрастают государственные расходы, в значительной мере обусловленные затратами на милитаризм. Скачок государственных расходов происходит в годы войн. Так, в США во время Второй мировой войны вследствие скачкообразного роста военных затрат государственные расходы увеличились в 10 раз. Однако в послевоенные годы расходы государства сокращаются незначительно и основная тенденция заключается в постоянном их увеличении.

Следует отметить, что в структуре государственных расходов после Второй мировой войны произошли существенные изменения. Несмотря на огромный рост расходов на милитаризацию (особенно в США), удельный вес этих затрат по сравнению с концом XIX и началом XX в. понизился и существенно увеличились удельный вес и абсолютные суммы расходов на социальные цели (образование, здравоохранение, социальное обеспечение). Демократизация общественной жизни в условиях развитой рыночной экономики привела к тому, что в ряде малых стран Западной Европы (Швеции, Норвегии и др.) затраты на социальные цели стали одними из главных. Так возникло понятие “шведская модель социализма”.

Значительное развитие получили расходы по вмешательству государства в экономику: возросли государственные капитальные вложения в электроэнергетику, угольную, газовую и другие отрасли промышленности, на поддержку сельского хозяйства — одной из самых опекаемых отраслей экономики.

В главных капиталистических странах за счет государственных средств была создана атомная промышленность. Резко увеличился государственный сектор экономики. Пытаясь увеличить занятость населения и сократить безработицу, правительства выдают предпринимателям, расширяющим производство, субсидии для капиталовложений. Резко повысились затраты на научно-технический прогресс (до 50-70% общей суммы расходов на эти цели). Государство стало активно помогать монополиям своей страны в острой конкурентной борьбе на мировом рынке, предоставляя экспортным фирмам так называемые экспортные премии.

Расходы по регулированию процесса капиталистического воспроизводства во многих странах достигли 20% и более общей суммы расходов государственного бюджета.

Вмешательство в процесс воспроизводства и сферу социальных отношений осуществляется не только на национальном, но и на межгосударственном уровне. Так, страны Европейского Союза (ЕС) создали межгосударственные фонды денежных средств, используемые для финансирования сельского хозяйства, преодоления структурной безработицы, переподготовки и передислокации рабочей силы, преодоления существенных диспропорций в развитии отдельных регионов этих стран.

Появились новые государственные расходы на охрану окружающей среды, преодоление экономической отсталости отдельных регионов, оказание субсидий и кредитов развивающимся странам.

Огромные расходы вызвали необходимость увеличения налогов — главного финансового метода мобилизации ресурсов в государственный и местные бюджеты.

Налоги — важнейшее орудие перераспределения национального дохода. В XX в. возросло значение прямых налогов и главного среди них — подоходного налога с физических лиц. Впервые этот налог был введен в Великобритании в 1842 г., а в большинстве стран Западной Европы и США — в первой четверти XX в. Вследствие понижения необлагаемого минимума и уменьшения налоговых льгот по семейному положению в годы Второй мировой войны этот налог превратился в массовый налог, в налог на заработную плату и небольшие доходы. Им облагается практически все самодеятельное население. Второй крупный прямой налог — налог на прибыль корпорации.

Наряду с увеличением прямых налогов в 1970—1990 гг. произошло повышение косвенных налогов, прежде всего за счет поступлений по акцизам и налогу на добавленную стоимость. Возрос удельный вес налогов в валовом национальном продукте — с 30% (в США) до 50% и более (в малых странах Западной Европы).

Однако, несмотря на повышение налогов, аккумулируемых доходов не хватает на покрытие все возрастающих расходов государства. Бюджеты капиталистических стран в годы после Второй мировой войны характеризуются крупными хроническими дефицитами, покрываемыми государственными займами, выпуск которых влечет за собой рост государственного долга.

После Второй мировой войны резко расширилась сфера финансовых отношений. Значительное развитие получили:

• местные (региональные) финансы;

• внебюджетные специальные правительственные фонды;

• финансы государственных предприятий.

В развитых зарубежных странах важной сферой финансовых отношений являются финансы частных национальных и транснациональных корпорации. По своей организационной структуре корпорации представляют собой акционерные общества. Акционерная форма организации деятельности предприятий в странах с развитой рыночной экономикой, получила исключительно широкое развитие. В современных условиях в акционерные предприятия вкладывает свои средства не только буржуазия, но и значительная часть населения. Так, одна из самых крупных корпораций США “Дженерал Моторс” насчитывает около 1 млн. акционеров и никто из них не имеет акций более чем на 1%.

Почему же акционерная форма собственности получила такое широкое развитие в странах с развитой рыночной экономикой? Выпуск акций — одна из мощных форм мобилизации капитала, позволяющая трансформировать денежные сбережения в производственные инвестиции. Без акций, облигаций, кредитов банков и других элементов финансового рынка корпорации должны были бы находиться на самофинансировании, что резко ограничило бы возможности их роста. Финансовая сторона деятельности акционерных обществ и предприятий других форм собственности приобретает все большее значение. Современные условия капиталистического воспроизводства, обострение конкурентной борьбы актуализировали вопросы управления финансами предприятий.

В странах с развитой рыночной экономикой решение кардинальных вопросов развития корпораций осуществляется под строгим контролем ее финансового управления. Успех деятельности акционерных обществ во многом определяется знанием всеми сотрудниками основ финансово-экономического анализа. Финансы предприятий обслуживают кругооборот огромных фондов денежных средств. Поэтому вопросы финансового менеджмента (наиболее эффективного управления государственными средствами и средствами предприятий) приобретают исключительно важное значение.


1

1.2. Социально-экономическая сущность и функции финансов

Финансы представляют собой экономические отношения, связанные с формированием, распределением и использованием централизованных и децентрализованных фондов денежных средств в целях выполнения функций и задач государства и обеспечения условий расширенного воспроизводства.

Под централизованными финансами понимаются экономические отношения, связанные с формированием и использованием фондов денежных средств государства, аккумулируемых в государственной бюджетной системе и правительственных внебюджетных фондах, под децентрализованными финансами — денежные отношения, опосредующие кругооборот денежных фондов предприятий.

Финансы — неотъемлемая часть денежных отношений, поэтому их роль и значение зависят от того, какое место денежные отношения занимают в экономических отношениях. Однако не всякие денежные отношения выражают финансовые отношения.

Финансы отличаются от денег как по содержанию, так и по выполняемым функциям.

Деньги — это всеобщий эквивалент, с помощью которого прежде всего измеряются затраты труда ассоциированных производителей, а финансы — экономический инструмент распределения и перераспределения валового внутреннего продукта (ВВП)1 (Валовой внутренний продукт (ВВП) представляет собой стоимость конечных товаров и услуг, произведенных резидентами данной страны на ее территории за определенный период времени.) и национального дохода, орудие контроля за образованием и использованием фондов денежных средств. Главное их назначение состоит в том, чтобы путем образования денежных доходов и фондов обеспечить не только потребности государства и предприятий в денежных средствах, но и контроль за расходованием финансовых ресурсов.

Финансы выражают денежные отношения, которые возникают между:

• предприятиями в процессе приобретения товарно-материальных ценностей, реализации продукции и услуг;

• предприятиями и вышестоящими организациями при создании централизованных фондов денежных средств и их распределении;

• государством и предприятиями при уплате ими налогов в бюджетную систему и финансировании расходов;

• государством и гражданами при внесении ими налогов и добровольных платежей;

• предприятиями, гражданами и внебюджетными фондами при внесении платежей и получении ресурсов;

• отдельными звеньями бюджетной системы;

• органами имущественного и личного страхования, предприятиями, населением при уплате страховых взносов и возмещении ущерба, при наступлении страхового случая;

• денежные отношения, опосредующие кругооборот фондов предприятий.

Главным материальным источником денежных доходов и фондов служит национальный доход страны — вновь созданная стоимость или стоимость валового внутреннего продукта за вычетом потребленных в процессе производства орудий и средств производства. Объем национального дохода определяет возможности удовлетворения общегосударственных потребностей и расширения общественного производства. Именно с учетом размеров национального дохода и его отдельных частей — фонда потребления и фонда накопления — определяются пропорции развития экономики и ее структура. Вот почему во всех странах придается важное значение статистике национального дохода.

Без участия финансов национальный доход не может быть распределен. Финансы — неотъемлемое связующее звено между созданием и использованием национального дохода. Финансы, воздействуя на производство, распределение и потребление, носят объективный характер. Они выражают определенную сферу производственных отношений и относятся к базисной категории.

Современная экономика не может существовать без государственных финансов. На определенных этапах исторического развития ряд потребностей общества могут финансироваться только государством. Это атомная промышленность, космические исследования, ряд новых приоритетных отраслей экономики, а также предприятия, которые необходимы всем (почта, телеграф и некоторые другие).

Финансы отражают уровень развития производительных сил в отдельных странах и возможности их воздействия на макроэкономические процессы в хозяйственной жизни.

Состояние экономики страны определяет состояние финансов. В условиях постоянного экономического роста, увеличения ВВП и национального дохода финансы характеризуются своей устойчивостью и стабильностью; они стимулируют дальнейшее развитие производства и повышение качества жизни граждан страны.

В условиях же экономического кризиса, спада производства, роста безработицы состояние финансов резко ухудшается, что выражается в крупных бюджетных дефицитах, финансируемых за счет внутренних и внешних государственных займов, эмиссии денег, а также в увеличении государственного долга и расходов по нему. Все это влечет за собой развитие инфляции, нарушение хозяйственных связей, увеличение взаимных неплатежей, появление денежных суррогатов, увеличение бартерных сделок, сложности с мобилизацией налогов, невозможность своевременного финансирования государственных расходов, снижение жизненного уровня широких слоев населения. Поэтому первостепенная роль в экономических и социальных отношениях принадлежит состоянию реальной сферы производства.

Финансовые ресурсы и финансовая политика.

По своему материальному содержанию финансы — это целевые фонды денежных средств, в совокупности представляющие финансовые ресурсы страны.

Главное условие роста финансовых ресурсов — увеличение национального дохода. Финансы и финансовые ресурсы — не тождественные понятия. Финансовые ресурсы сами по себе не определяют сущности финансов, не раскрывают их внутреннего содержания и общественного назначения. Финансовая наука изучает не ресурсы как таковые, а общественные отношения, возникающие на основе образования, распределения и использования ресурсов; она исследует закономерности развития финансовых отношений.

Хотя финансы относятся к базисной категории, они во многом зависят от проводимой правительствами финансовой политики.

Финансы — это прежде всего распределительная категория. С их помощью осуществляется вторичное распределение или перераспределение национального дохода.

В 1960—1990-х гг. доля национального дохода, перераспределяемая через все звенья финансовой системы, резко возросла до 35—50% и более. Накануне Первой мировой войны (1914—1918) она составляла 9—18%.

Социально-экономическая сущность финансовых отношений состоит в исследовании вопроса — за счет кого государство получает финансовые ресурсы и в чьих интересах использует эти средства.

В процессе исторического развития сущность перераспределительных процессов существенно изменилась. В XIX в. в условиях жесткой производственной эксплуатации широкие народные массы несли и основное бремя финансовой эксплуатации.

Гигантское развитие производительных сил в XX в., особенно во второй его половине, научно-технический прогресс, расширение функций государства, демократизация общественной жизни в странах с развитой рыночной экономикой обусловили существенные изменения в сфере государственных финансов — значительная часть мобилизуемых правительством средств стала перераспределяться в пользу широких слоев населения. Прежде всего это крупная доля средств, направляемых на социальные цели. В связи с требованиями научно-технической революции особенно возросли расходы на образование. В ряде стран, например, в Великобритании, было национализировано здравоохранение и создана Национальная служба здравоохранения. Получили значительное развитие внебюджетные социальные фонды.

Однако рост социальных расходов не означает, что перераспределительные процессы осуществляются только в интересах трудящихся масс. В ведущих капиталистических странах до сих пор сохраняются крупные военные расходы, затраты по выплате процентов и погашению государственного долга, при которых получателями средств выступают монополии, входящие в военно-промышленный комплекс, страховые компании, банковские монополии, акционерные общества и др.

Характер перераспределительных процессов во многом определяется уровнем милитаризации экономики. В странах с высокими военными расходами затраты на социальные цели ниже, а в странах с низкими военными расходами социальные расходы выше.

В СССР послевоенный период характеризовался высоким уровнем расходов на военные цели, неэффективным использованием средств на финансирование народного хозяйства, остаточным принципом финансирования социальных затрат.

Распределительные процессы происходят не только через финансы, но и через цены и кредит. Как известно, цена есть денежное выражение стоимости товара. Прежде чем произойдет распределение национального дохода, товар должен быть реализован. Цена предопределяет величину денежных средств, поступающих от реализации продукции к ее собственникам и выступает исходной основой дальнейшего распределительного процесса. В 90-е годы в условиях гиперинфляции в Российской Федерации произошел резкий рост цен и перераспределительная функция цены усилилась. Цены также регулируют спрос и предложение на товары и тем оказывают воздействие на воспроизводство.

Финансы и кредит. Крупные перераспределительные процессы протекают в сфере кредитных отношений. Финансы и кредит — взаимосвязанные категории. В сочетании они обеспечивают кругооборот денежных фондов предприятий на расширенной основе. В Российской Федерации кредитные ресурсы привлекаются для покрытия бюджетного дефицита.

Кредит представляет собой движение ссудного фонда, осуществляемого через банковскую систему и специальные финансово-кредитные институты.

Банки аккумулируют свободные денежные средства предприятий и населения и передают их на основе обеспеченности, возвратности, платности и срочности предприятиям, нуждающимся в них. Если финансы выражают одностороннее и безвозмездное движение стоимости, то кредит должен быть в обусловленный срок возвращен кредитору с уплатой по нему заранее установленных процентов.

Функции финансов. Сущность финансов проявляется в их функциях. Финансы выполняют две основные функции: распределительную и контрольную. Эти функции осуществляются финансами одновременно. Каждая финансовая операция означает распределение общественного продукта и национального дохода и контроль за этим распределением.

1. Распределительная функция проявляется при распределении национального дохода, когда происходит создание так называемых основных, или первичных доходов. Их сумма равна национальному доходу. Основные доходы формируются при распределении национального дохода среди участников материального производства. Они делятся на две группы: 1) зарплата рабочих, служащих, доходы фермеров, крестьян, занятых в сфере материального производства; 2) доходы предприятий сферы материального производства.

Однако первичные доходы еще не образуют общественных денежных фондов, достаточных для развития приоритетных отраслей народного хозяйства, обеспечения обороноспособности страны, удовлетворения материальных и культурных потребностей населения. Необходимо дальнейшее распределение или перераспределение национального дохода, связанное:

• с межотраслевым и территориальным перераспределением средств в интересах наиболее эффективного и рационального использования доходов и накоплений предприятий и организаций;

• наличием наряду с производственной непроизводственной сферы, в которой национальный доход не создается (просвещение, здравоохранение, социальное страхование и социальное обеспечение, управление);

• перераспределением доходов между различными социальными группами населения.

В результате перераспределения образуются вторичные, или производные доходы. К ним относятся доходы, полученные в отраслях непроизводственной сферы, налоги (подоходный налог с физических лиц и др.). Вторичные доходы служат для формирования конечных пропорций использования национального дохода.

Активно участвуя в распределении и перераспределении национального дохода, финансы способствуют трансформации пропорций, возникших при первичном распределении национального дохода, в пропорции его конечного использования. Доходы, создаваемые в ходе такого перераспределения, должны обеспечить соответствие между материальными и финансовыми ресурсами и прежде всего между размером денежных фондов и их структурой, с одной стороны, и объемом и структурой средств производства и предметов потребления — с другой.

Перераспределение национального дохода в Российской Федерации происходит в интересах структурной перестройки народного хозяйства, развития приоритетных отраслей экономики (сельское хозяйство, транспорт, энергетика, конверсия военного производства), в пользу наименее обеспеченных слоев населения (пенсионеры, студенты, одинокие и многодетные матери).

Таким образом, перераспределение национального дохода происходит между производственной и непроизводственной сферами народного хозяйства, отраслями материального производства, отдельными регионами страны, формами собственности и социальными группами населения.

Конечная цель распределения и перераспределения национального дохода и ВВП, совершаемых с помощью финансов, состоит в развитии производительных сил, создании рыночных структур экономики, укреплении государства, обеспечении высокого качества жизни широких слоев населения. При этом роль финансов подчинена задачам повышения материальной заинтересованности работников и коллективов предприятий и организаций в улучшении финансово-хозяйственной деятельности, достижении наилучших результатов при наименьших затратах.

2. Контрольная функция. Будучи инструментом формирования и использования денежных доходов и фондов, финансы объективно отражают ход распределительного процесса. Контрольная функция проявляется в контроле за распределением ВВП по соответствующим фондам и расходованием их по целевому назначению.

В условиях перехода на рыночные отношения финансовой контроль направлен на обеспечение динамичного развития общественного и частного производства, ускорение научно-технического прогресса, всемерное улучшение качества работы во всех звеньях народного хозяйства. Он охватывает производственную и непроизводственную сферы. Нацелен на повышение экономического стимулирования, рациональное и бережливое расходование материальных, трудовых, финансовых ресурсов и природных богатств, сокращение .непроизводительных расходов и потерь, пресечение бесхозяйственности и расточительства.

Одна из важных задач финансового контроля — проверка точного соблюдения законодательства по финансовым вопросам, своевременности и полноты выполнения финансовых обязательств перед бюджетной системой, налоговой службой, банками, а также взаимных обязательств предприятий и организаций по расчетам и платежам.

Контрольная функция финансов проявляется также через многогранную деятельность финансовых органов. Работники финансовой системы и налоговой службы осуществляют финансовый контроль в процессе финансового планирования, при исполнении доходной и расходной частей бюджетной системы. В условиях развития рыночных отношений направления контрольной работы, формы и методы финансового контроля существенно меняются.

3. Помимо распределительной и контрольной функции финансы выполняют также регулирующую функцию. Эта функция связана с вмешательством государства через финансы (государственные расходы, налоги, государственный кредит) в процесс воспроизводства. Однако на сегодняшний день регулирующая функция в России развита слабо.

4. В условиях рыночных отношений финансы должны также выполнять стабилизационную функцию. Ее содержание заключается в том, чтобы обеспечить для всех хозяйствующих субъектов и граждан стабильные условия в экономических и социальных отношениях. Особое значение при этом имеет вопрос о стабильности финансового законодательства, поскольку без этого невозможно осуществление инвестиционной политики в производственную сферу со стороны частных инвесторов. Достижение стабилизации рассматривается Правительством РФ как необходимое условие для перехода рыночной экономики к социально ориентированному экономическому росту.

Финансовый механизм. Функция финансов реализуются через финансовый механизм, включающий совокупность организационных форм финансовых отношений в народном хозяйстве, порядок формирования и использования централизованных и децентрализованных фондов денежных средств, методы финансового планирования, формы управления финансами и финансовой системой, финансовое законодательство. В условиях углубления рыночных реформ применяется качественно новый финансовый механизм. Это касается взаимоотношений предприятий и населения с бюджетной системой, внебюджетными фондами, органами имущественного и личного страхования и др.

Важный элемент финансового механизма — финансовое планирование, которое прежде всего относится к бюджетному планированию.

В Российской Федерации разрабатывается перспективный финансовый план в целях:

1) информирования законодательных (представительных) органов о предполагаемых среднесрочных тенденциях развития экономики и социальной сферы;

2) комплексного прогнозирования финансовых последствий разрабатываемых реформ, программ, законов;

3) выявления необходимости и возможности осуществления в перспективе мер в области финансовой политики;

4) отслеживания долгосрочных негативных тенденций и своевременного принятия соответствующих мер. Перспективный финансовый план разрабатывается на три года:

• первый год — это год, на который составляется бюджет;

• следующие два года — плановый период, на протяжении которого прослеживаются реальные результаты заявленной экономической политики.

Исходной базой для формирования перспективного финансового плана служит бюджет на текущий год.

Перспективный финансовый план законодательно не утверждается.


1

1.3. Финансы и расширенное воспроизводство

Расширенное воспроизводство включает непрерывное возобновление и расширение производственных фондов, рост ВВП и его главной части — национального дохода, воспроизводство рабочей силы и производственных отношений. Оно осуществляется с использованием товарно-денежных, финансовых и кредитных отношений. Важная роль в воспроизводстве всех составных частей ВВП принадлежит государственным финансам и финансам предприятий.

Государство воздействует на воспроизводственный процесс через финансирование отдельных предприятий и отраслей народного хозяйства, социальных мероприятий и налоговую политику.

Следует отметить, что в условиях административно-командной системы эффективность использования государственных средств на финансирование народного хозяйства была низкой. Росло незавершенное строительство, увеличивался объем неустановленного оборудования, в том числе импортного. Были подорваны основы хозрасчетной деятельности предприятий: средства высокорентабельных предприятий изымались и перераспределялись в пользу убыточных производств; финансовые права предприятий были урезаны, что не позволяло им принимать оперативные решения, направленные на получение высоких финансово-хозяйственных результатов.

В условиях углубления рыночных реформ происходит перестройка всей системы финансовых отношений в народном хозяйстве. Государственные финансы, прежде всего бюджетная система, путем соответствующего направления средств должны обеспечить структурную перестройку экономики, ускорение научно-технического прогресса, повышение эффективности производства и на этой основе рост жизненного уровня народа.

1. За счет централизованных фондов обеспечиваются потребности расширенного воспроизводства на макроуровне, осуществляется межотраслевое и территориальное перераспределение ресурсов для выравнивания уровня экономического и социального развития отдельных регионов.

Следует отметить, что расходы из федерального бюджета на финансирование народного хозяйства в реальном выражении в 1990-е годы сократилась. Так, в Федеральном бюджете РФ на 1998 г. они составляют 41 млрд. руб., или 8% общей суммы расходов бюджета против 33—34% в условиях административно-командной системы.

2. С начала 1992 г. по 1998 г. отмечалось замедление темпов инвестиционной активности. Сокращались объемы централизованных капитальных вложений. Недостаточны были объемы государственных инвестиционных кредитов.

Инвестиционная деятельность особенно сокращается в производственной сфере во всем народнохозяйственном комплексе. Одна из причин этого — кризис неплатежей в народном хозяйстве. Особенно существенно свертывание капитального строительства наблюдается в отраслях топливно-энергетического и агропромышленного комплексе. Для инвесторов более предпочтительной является непроизводственная сфера, в частности, успешно развивающееся жилищное строительство.

Особенно велика роль финансов в расширенном воспроизводстве предприятий различных форм собственности, поскольку при их непосредственном участии создается ВВП и происходит его распределение внутри предприятий и отраслей.

Несмотря на резкое снижение бюджетного финансирования, условия расширенного воспроизводства для предприятий в рыночной экономике облегчаются вследствие возросшей доли прибыли, оставляемой в хозяйстве, увеличившейся амортизации в результате проведенной в 1992, 1994, 1995, 1996, 1997 гг. переоценки основных фондов, возможностей привлечения банковских кредитов и других форм заимствования на финансовом рынке1.

1 Финансовый рынок включает рынок краткосрочных, среднесрочных и долгосрочных капиталов и фондовых ценностей, т.е. ценных бумаг (акций, облигаций и др.)

Доля собственных средств предприятий в общем объеме капиталовложений в настоящее время превысила бюджетные ассигнования на эти цели.

Следует иметь в виду, что падение производства нельзя остановить без увеличения инвестиций в российскую экономику. Инвестиционную политику предусматривается осуществлять в следующих направлениях:

1) дальнейшая децентрализация инвестиционного процесса на основе развития многообразных форм собственности, повышения роли внутренних (собственных) источников накоплений предприятий для финансирования их инвестиционных проектов;

2) государственная поддержка предприятий за счет централизованных инвестиций при переносе центра тяжести с безвозвратного бюджетного финансирования на кредитование (на возвратной и платной основе). Сохранение безвозвратного бюджетного финансирования преимущественно для социально значимых объектов, имеющих некоммерческий характер;

3) размещение ограниченных централизованных капитальных вложений и государственное финансирование инвестиционных проектов производственного назначения строго в соответствии с федеральными целевыми программами и исключительно на конкурсной основе;

4) усиление государственного контроля за целевым расходованием средств федерального бюджета, направляемых на инвестиции в форме безвозвратного финансирования и кредитования;

5) значительное расширение практики совместного (долевого) государственно-коммерческого финансирования инвестиционных проектов;

6) использование части централизованных (кредитных) инвестиционных средств на реализацию особо эффективных и быстро окупаемых инвестиционных проектов и объектов малого бизнеса, независимо от их отраслевой принадлежности и форм собственности для ускорения структурно-технологической перестройки производства;

7) совершенствование нормативной базы в целях привлечения иностранных инвестиций.

Государственные инвестиции должны быть социально обоснованными, направленными на создание дополнительных рабочих мест, улучшение качества жизни, стимулирование собственной инвестиционной активности предприятия.

3. Большое воздействие на финансы предприятий оказывают налоговая политика, виды налогов, их ставки, льготы. Однако в современных условиях налоговая политика не стимулирует расширенное воспроизводство.

4. Финансы выступают важным элементом воспроизводства рабочей силы, в стоимость которой помимо оплаты труда входят также расходы на образование, здравоохранение, социальное обеспечение. Расширение сферы социальных расходов вызывается во многом требованиями научно-технической революции. Быстрая качественная перестройка производства требует постоянного изменения профессиональной структуры рабочей силы, что влечет за собой дальнейший рост расходов на образование и переквалификацию кадров.

Прекращение спада производства и экономический рост возможны только в условиях резкого увеличения инвестиционных ресурсов, укрепления покупательной силы рубля, облегчения налогообложения производственных предприятий.


1

1.4. Финансы Российской Федерации в условиях углубления

рыночных реформ

Переход к новым экономическим отношениям — рыночной экономике —длительный и болезненный процесс. Об этом свидетельствует мировой опыт.

Распад экономических связей со странами СЭВ, а затем и бывшими союзными республиками, переход на новые производственные отношения, структурная перестройка экономики привели к глубокому экономическому падению производства. Так, объем промышленного производства в 1995 г. составил лишь 50% от его уровня в 1990 г. 1995 г. был переломным годом. Со второго квартала 1995 г. стала наблюдаться стабилизация в сфере материального производства. Совокупный объем ВВП за этот год в сопоставимых ценах составил 97— 98% от уровня 1994 г. В ряде отраслей наблюдался прирост производства, прежде всего в химической и нефтехимической промышленности, цветной металлургии, промышленности строительных материалов. Существенно сократились темпы инфляции.

В 1997 г. Правительством РФ была выдвинута стратегическая цель — переход к политике обеспечения экономического роста.

В 1997 — 1998 гг. проводилась активная работа в области финансового законодательства. В 1998 г. Федеральным Собранием приняты первая часть Налогового кодекса, Бюджетный кодекс, в сентябре 1997 г. Закон “О финансовых основах местного самоуправления в РФ” и др.

Однако финансовый кризис, разразившийся в октябре 1997 г. в странах Юго-Восточной Азии, затронувший все государства мира, в том числе и Россию, снижение цен на нефть на мировом финансовом рынке, изъятие иностранными инвесторами своих валютных средств из России, огромная внутренняя и внешняя задолженность, резкое снижение золотовалютных резервов России привели к резкому падению валютного курса рубля и вызвали новый всплеск инфляции. О состоянии финансов страны свидетельствуют данные сводного финансового баланса, составляемого Министерством экономики РФ. Ниже приведем его схему.

Финансовые ресурсы страны складываются из трех источников:

1) средства, аккумулируемые в государственной бюджетной системе;

2) средства внебюджетных фондов, прежде всего внебюджетных социальных фондов;

3) ресурсы, используемые самими предприятиями (прибыль предприятий и амортизация).

Финансовые ресурсы используются для финансирования расходов, осуществляемых из бюджетной системы, внебюджетных фондов и собственных средств предприятий.

Начиная с 1990-х годов и по настоящее время общее сальдо финансового баланса является отрицательным. Это тревожный показатель, поскольку покрытие отрицательного сальдо до 1995 г. обеспечивалось в основном эмиссией денег Центробанком, а с 1995 г. — выпуском государственных ценных бумаг. Крупную часть аккумулируемых средств составляло трех- и шестимесячные государственные краткосрочные облигации (ГКО), которые как дамоклов меч висят над правительством.

За эти годы возросло значение прибыли и амортизации в источниках финансирования расширенного воспроизводства на предприятиях. Вследствие произведенных по состоянию на 1 января 1992 г., 1 января 1994 г., 1 января 1995 г., 1 января 1996 г. и 1 января 1997 г.. переоценок основных фондов их стоимость резко возросла.

В условиях развития рыночных отношений происходит децентрализация финансовых ресурсов. Крупные средства в настоящее время перераспределяются через автономные социальные фонды (Пенсионный фонд, Фонд социального страхования. Государственный фонд занятости населения, Фонд обязательного медицинского страхования) и другие внебюджетные фонды.

Одновременно сократились централизованные доходы, аккумулируемые в государственной бюджетной системе. В условиях административно-командной системы более 70% финансовых ресурсов концентрировалось в государственном бюджете, в 1999 г. эта доля снизилась до 20%. Резко сократились централизованные средства на капитальные вложения. Возросли дотации на продукцию угольной промышленности и ряда других отраслей. Недостаточные средства направляются на социально-культурные мероприятия, финансируемые за счет бюджетной системы и внебюджетных социальных фондов. Сейчас более половины всех социальных расходов покрывается из внебюджетных фондов.

Следует иметь в виду, что развитие внебюджетных фондов ведет к распылению средств, не дает возможности маневренного их использования, концентрации на приоритетных направлениях развития экономики, при внебюджетных фондах ослабляется контроль за расходованием государственных средств. В соответствии с Указом Президента России от 22 декабря 1993 г. большинство государственных внебюджетных фондов должны включаться в состав республиканского бюджета Российской Федерации с сокращением целевого характера использования средств этих фондов.

Финансы Российской Федерации находятся в состоянии глубокого кризиса, что выражается в крупных бюджетных дефицитах, инфляции, неплатежах предприятий, падении валютного курса рубля по отношению к свободно конвертируемым валютам, большой внутренней и внешней задолженности страны.

Задача состоит в том, чтобы остановить спад производства, инфляционный процесс, активизировать инвестиционную деятельность для обеспечения структурной перестройки народного хозяйства, преодолеть бюджетный дефицит, совершенствовать систему налогообложения и все финансовые отношения в целях достижения финансовой стабилизации.

Вопросы для повторения

1. Дайте характеристику финансам как исторической категории.

2. Как вы понимаете термин “финансы”?

3. Что представляет собой сфера финансовых отношений?

4. Сравните два термина: “деньги” и “финансы”. В чем их отличия?

5. Расскажите о функциях финансов. Как они реализуются?

6. Охарактеризуйте состояние финансов РФ на современном этапе.

7. Как воздействует государство на воспроизводственный процесс?


2

2.1. Содержание и принципы финансовой политики

Финансовая политика — основополагающий элемент в системе управления финансами. Исходя из определения финансов как специфических стоимостных отношений по формированию, распределению, перераспределению и использованию валового общественного продукта государство при организации этих отношений определяет главные цели и задачи, стоящие перед обществом и соответственно перед финансовой системой.

Во все времена главная цель финансовых отношений, определяющих их необходимость среди других общественных отношений, — обеспечение непрерывности воспроизводственного процесса и прежде всего воспроизводства производительных сил, как необходимого условия жизнедеятельности, существования и развития как отдельного человека, так и общества в целом.

Воспроизводственный процесс представляет собой совокупность различных общественных потребностей, степень удовлетворения которых зависит прежде всего от финансовых возможностей, то есть от имеющихся финансовых ресурсов и от финансового потенциала государства. Поэтому второй главной и непреходящей целью финансовых отношений является такая их организация, которая была бы направлена на обеспечение роста общественного богатства. Достижение этой цели возможно лишь при эффективности конкретных форм распределения, перераспределения и использования имеющихся финансовых ресурсов и финансового потенциала государства. Обобщающим показателем эффективности финансового механизма являются темпы роста внутреннего валового продукта и национального дохода основного источника роста благосостояния общества.

Финансовая политика — это самостоятельная сфера деятельности государства в области финансовых отношений. Эта деятельность направлена на обеспечение соответствующими финансовыми ресурсами реализации той или иной государственной программы экономического и социального развития.

Под социальным развитием понимается не только развитие просвещения, культуры, здравоохранения и других социальных потребностей, но и социального устройства общества. Поэтому не следует привязывать финансовую политику исключительно к экономической политике.

Политика охватывает все направления деятельности государства. В зависимости от сферы общественных отношений, которая является объектом политического воздействия, говорят об экономической или социальной, культурной или технической, бюджетной или кредитной, внутренней или внешней политике.

Финансовая политика имеет самодавлеющее самостоятельное значение и в то же время является важнейшим средством реализации политики государства в любой области общественной деятельности, будь то экономика, социальная сфера, военная реформа или международные отношения.

Политика, политическое воздействие, политическое руководство сводятся к трем основным элементам:

1) определение и постановка главных целей и конкретизация перспективных и ближайших задач, которые необходимо решить для достижения поставленных целей за определенный период жизни общества;

2) разработка методов, средств и конкретных форм организации отношений, с помощью которых данные цели достигаются в кратчайшие сроки, а ближайшие и перспективные задачи решаются оптимальным образом;

3) подбор и расстановка кадров, способных решить поставленные задачи, организовать их выполнение.

Следовательно, финансовая политика — это определение целей и задач, на решение которых направляется процесс формирования, распределения и перераспределении общественного богатства для обеспечения финансовыми ресурсами непрерывного воспроизводственного процесса и удовлетворения отдельных конкретных потребностей воспроизводства.

Реализацию финансовой политики обеспечивает совокупность мероприятий государства, направленных на мобилизацию финансовых ресурсов, их распределение и перераспределение для выполнения государством его функций и программ — долгосрочных, среднесрочных и краткосрочных. Важнейшее место среди этих мероприятий принадлежит правовой регламентации форм и норм финансовых отношений.

Сама по себе финансовая политика не может быть плохой или хорошей. Она оценивается в соответствии с тем, насколько она соответствует интересам общества (или определенной ее части) и насколько она способствует достижению поставленных целей и решению конкретных задач.

Для оценки финансовой политики данного правительства и для рекомендаций по ее корректировке в первую очередь необходимо иметь ясную программу общественного развития с выделением интересов всего общества и отдельных групп населения, характеристикой перспективных и более близких задач, определением сроков и методов их решения. Только при таком условии можно разработать конкретный механизм реализации финансовой политики и дать ее объективную оценку.

Результативность финансовой политики тем выше, чем больше она учитывает потребности общественного развития, интересы всех слоев и групп общества, конкретно-исторические условия и особенности жизни.

Не в меньшей мере успех политики зависит от качественной разработки механизма согласования и реализации интересов различных слоев общества и имеющихся у государства объективных возможностей, т. е. механизма сознательного использования всесторонних, порой даже и противостоящих друг другу факторов воздействия на ход реализации финансовой политики, с учетом изменений в социальной структуре общества, в состоянии общественного сознания и психологии.

Финансовая политика должна быть направлена прежде всего на формирование максимально возможного объема финансовых ресурсов, так как они — материальная база любых преобразований. Следовательно, для определения и формирования финансовой политики нужна достоверная информация о финансовом положении государства. В правовом демократическом государстве показатели финансовой статистики должны быть достоянием широкой общественности; финансовая отчетность также должна быть регулярной, своевременной и доступной, а главное — достоверной.

Финансовая политика и роль государства в развитии общества.

Содержание финансовой политики, ее основные направления зависят от уровня развития науки о роли государства в развитии общества и соответствующих теоретических концепций, определяющих степень участия государства в управлении экономикой и использовании отдельных инструментов реализации финансовой политики, т. е. конкретных форм организации финансовых отношений.

Основные направления в теории финансов по вопросу о роли государства в развитии капиталистического общества в двадцатом столетии определялись классиками буржуазной политэкономии А. Смитом (1723—1780) и Д. Рикардо, (1772—1823) и английским экономистом Дж. Кейнсом (1883—1946). и их последователями.( Подробнее см. гл. 17. 2 Финансы)

1. Суть концепции основоположников классической политэкономии Л. Смита и Д Рикардо сводилась к Невмешательству государства в экономику, сохранению свободной конкуренции, отведению главной роли в регулировании хозяйственной жизни общества рыночным механизмам. Следуя этим принципам, финансовая политика до конца 20-х годов двадцатого столетия направлялась на ограничение государственных расходов и налогов и на обеспечение равновесного (сбалансированного) бюджета государств. В соответствии с этими целями организация финансовых отношений обеспечивала реализацию функций государства через финансирование из бюджета в основном расходов военных, управленческих и расходов по обслуживанию и погашению государственного долга. Доходы бюджета, формировались в основном за счет косвенных налогов.

2. В конце 20-х годов XX в. возобладала кейнсианская теоретическая концепция, обосновывающая необходимость усиления роли государства в развитии экономики через вмешательство и регулирование циклического развития воспроизводственного процесса. Основным инструментом реализации такой финансовой политики являлись государственные расходы, направленные на создание новых рабочих мест, что способствовало решению сразу нескольких экономических и социальных задач: повышение занятости населения и снижение безработицы, рост предпринимательской деятельности и формирование дополнительного спроса, увеличение национального дохода, а значит, и большая возможность финансирования социальных нужд.

Вмешательство государства вело к росту расходов государственного бюджета и поэтому оно одновременно сопровождалось финансовыми мерами, направленными на обеспечение необходимого роста государственных доходов. Основным источником увеличения доходов стал подоходный налог, при исчислении которого применялись прогрессивные ставки обложения. Такая система налогов повышала роль государства в перераспределении национального дохода.

По существу различие между двумя этими теоретическими концепциями в финансовом аспекте сводилось к различной оценке бюджетного дефицита. Если первая концепция исходила из необходимости формирования и исполнения бездефицитного бюджета, то вторая концепция допускала возможность бюджетного дефицита и более того отводила бюджетному дефициту активную роль в стимулировании экономического роста.

И действительно в 30-60-х годах XX в. так называемая кейнсианская финансовая политика в западных странах доказала свою эффективность. По мере расширения вмешательства государства в экономику и усиления регулирующей функции государства усложнялась организация финансовых отношений. Политика дефицитного финансирования государственных расходов предопределяла развитие государственного кредита. Более широкое привлечение долгосрочных и среднесрочных займов приводит к развитию рынка ссудных капиталов и превращению его во второй по значимости источник формирования финансовых ресурсов государства. В результате еще более усиливается роль финансов в перераспределении национального дохода.

3. В 70-х годах особенности финансовой политики определяются неоклассическим направлением экономической теории. Эта концепция не отказывалась от регулирующей роли государства, но ограничивала степень вмешательства его в экономику и социальную сферу. В действительности степень вмешательства государства не уменьшалась, а скорее усиливалась, ибо это вмешательство осуществлялось теперь не только непосредственно через доходы или расходы государственного бюджета, но и через регулирование денежного обращения, валютного курса, рынка ссудных капиталов и ценных бумаг. В результате расширялась сфера воздействия государства и усиливалась его роль в переливе капитала, что влияло на структурную перестройку и на социальные факторы развития.

В настоящее время финансовая политика развитых капиталистических государств находится под воздействием современных теорий, фактически представляющих собой конвергенцию двух систем регулирования, и отдельные государства используют различные элементы как кейнсианской, так и неокейнсианской системы государственного регулирования.

4. В Советском государстве в последующем и во всех странах социалистической ориентации финансовая политика формировалась под воздействием теоретических концепций К. Маркса (1818—1881) и В.И. Ленина (1870—1924). Марксистско-ленинская теория о сущности и функциях социалистического государства предопределяла главный принцип финансовой политики советского государства — финансовую централизацию.

Финансовая централизация, предусматривающая не только концентрацию подавляющей части финансовых ресурсов в распоряжении государства, но и монополию государства в организации финансовых отношений, стала необходимой, так как функции государства расширились настолько, что основными из них стали хозяйственно-организаторская и культурно-воспитательная.

Советское государство полностью финансировало из бюджета потребности экономики и социальной сферы. Роль государства в развитии общества значительно возросла, так как оно непосредственно руководило всеми сферами общественной деятельности при помощи государственных планов экономического и социального развития. Это было обусловлено переходом частной формы собственности к государственной (общенародной). В соответствии с этим государство перешло от налоговой формы перераспределения национального дохода к его прямому распределению в сфере производства и перераспределению через государственный бюджет.

Финансовая централизация выражалась и в том, что государство непосредственно и монопольно стало регламентировать ценообразование, денежное обращение, систему расчетов и кредитные отношения. Таким образом, все стоимостные элементы системы управления фактически объединились в одну административно-командную систему управления всем производственным процессом.

Такая финансовая политика гарантировала переход от одной системы общественных отношений к другой, совершенно новой для истории человечества системе общественных отношений, и решение социально-экономических проблем, встающих перед советским государством на различных этапах его существования.

Она была достаточно эффективной, так как несмотря на чрезвычайно трудную финансовую ситуацию, доставшуюся в наследство от царской России, Гражданскую войну, иностранную военную интервенцию Советскому государству удалось создать достаточно мощный экономический потенциал перед войной с фашистской Германией, победить в этой войне и в сравнительно короткий срок восстановить разрушенное войной народное хозяйство.

В послевоенные годы финансовая политика Советского государства была направлена на финансовое обеспечение соревнования со странами Запада, и прежде всего, с США в гонке вооружения и развитии космоса.

Одновременно оказывалась значительная финансовая помощь странам социалистического лагеря:

1) для обеспечения социалистической ориентации в их развитии;

2) для превращения их в промышленно развитые страны;

3) для формирования сильных военных союзников, в общем для укрепления своей обороноспособности.

Для достижения этой цели требовалось ускоренное развитие сырьевой базы и прежде всего добычи нефти и газа. Освоение новых месторождений (а их география передвигалась все дальше на северо-восток) требовало огромных финансовых средств, так как сопровождалось не только необходимостью освоения новых территорий, миграции рабочей силы в эти районы (с повышенными нормами оплаты труда), но и строительства нефте- и газопроводов. Пока цены на нефть и газ на международном рынке были высокими их экспорт в какой-то мере компенсировал затраты. Но все же, реализация финансовой политики требовала соответствующего перераспределения национального дохода. В результате в стране была создана однобокая экономика с гипертрофированно развитым военно-промышленным комплексом.

С точки зрения поставленных государством целей финансовую политику послевоенного периода и меры по ее реализации нельзя назвать неэффективными. Другое дело, что в правительственных программах декларировался и курс на повышение благосостояния населения, а его уровень зависит от уровня оплаты труда и от уровня развития сельского хозяйства, пищевой и легкой промышленности, гражданского строительства и отраслей, производящих предметы потребления.

И если уровень оплаты труда в военно-промышленном комплексе был сравнительно высокий, то даже население, занятое в нем (а это была значительная часть населения), не имело возможности удовлетворять свои потребительские запросы. Перекос-отставание в развитии потребительского рынка — вот причина отрицательной оценки эффективности финансовой политики советского государства в послевоенный период.

При разработке финансовой политики принципиальным является то, что в основе распределения и перераспределения финансовых ресурсов лежит:

1) выбор субъектов распределительных отношений, т. е. владельцев и распределителей финансовых ресурсов;

2) определение степени централизации финансовых ресурсов в распоряжении государства в зависимости от функций государства и степени самостоятельности юридических лиц и населения в удовлетворении своих потребностей;

3) определение первоочередных общественных потребностей и меры их удовлетворения и соответственно приоритетных направлений использования финансовых ресурсов;

4) выбор источников и методов формирования финансовых ресурсов.

Государственная финансовая политика — понятие многоплановое. И если в целом ее сфера определяется параметрами участия государства в управлении экономикой и социальной сферой, исходя из господствующих на отдельных исторических этапах развития общества теоретических концепций, дифференциация ее по элементам стоимостных отношений зависит от развитости финансовой системы и меры самостоятельности отдельных ее звеньев.

Бюджетная и кредитно-денежная политика. Как правило, в составе финансовой политики выделяют как относительно самостоятельные бюджетную и кредитно-денежную политику.

Под бюджетной политикой понимают определение государством

• источников формирования доходов государственного бюджета;

• приоритетных направлений расходов бюджета;

• допустимых пределов разбалансированности бюджета;

• источников финансирования бюджетного дефицита;

• принципов взаимоотношений между отдельными звеньями бюджетной системы.

В свою очередь, в составе бюджетной политики приобретают относительную самостоятельность налоговая политика, инвестиционная политика, политика управления государственным долгом, политика бюджетного федерализма. Налоговая политика определяет выбор состава налогов, размера их ставок, льгот и санкций по каждому виду налогов. Одновременно устанавливается мера конфискационной или стимулирующей направленности как налоговой системы в целом, так отдельного налога.

Под кредитно-денежной политикой понимают обеспечение устойчивости денежного обращения через управление эмиссией, регулирование инфляции и курса национальной денежной единицы; обеспечение своевременности и бесперебойности расчетов в народном хозяйстве и в различных звеньях финансовой системы через регламентацию и регулирование деятельности банковской системы; управление деятельностью финансового рынка через регламентацию эмиссии и размещения государственных и корпоративных ценных бумаг и регулирование их оборота (курса покупки и продажи), через упреждающее повышение или понижение Центральным банком ставки рефинансирования, что влияет на уровень доходности на рынке ГКО—ОФЗ, и регулирование уровня доходности при репатриации капиталов нерезидентов.

В кредитно-денежной политике относительную самостоятельность приобретают эмиссионная политика, ценовая политика, валютная политика, кредитная политика — а в ней, в свою очередь, например, процентная политика и инвестиционная политика. Следует отметить, что если в практике бюджетных отношений под инвестициями понимают финансирование прироста и модернизации основных фондов, то в банковской практике под инвестициями понимают формирование портфеля ценных бумаг.

Вопрос о включении кредитно-денежной политики в состав финансовой политики не бесспорен, но взаимосвязь между ними и их взаимозависимость бесспорны. Корректность включения в финансовую политику наряду с бюджетной и кредитно-денежной политики подтверждает анализ причин современного финансового кризиса как в Российской Федерации, так и в странах Юго-Восточной и Восточной Азии, который, как известно, начался с кризиса на финансовых рынках, сфера деятельности которых — кредитно-денежные операции.

О взаимоувязке и взаимозависимости бюджетно-налоговой и кредитно-денежной политики и объединении их в один финансовый узел говорят и многочисленные правительственные программы по выходу из финансового кризиса в России на протяжении уже нескольких лет и в том числе антикризисные предложения по выходу из кризиса осени 1998 г., разработанные Центральным банком и Министерством финансов Российской Федерации.

Не случайно Правительство РФ, возглавляемое Евг. Примаковым, ставит вопрос о необходимости преодоления кризиса в единой финансово-банковской системе. И если председатель Центробанка В. Геращенко значительную часть своих предложений адресует Министерству финансов, то министр финансов М. Задорнов видит решение проблем выхода из финансового кризиса в деятельности Центробанка.

Все большее значение в конце XX в. приобретает международная финансовая политика. В ее основе лежит управление валютно-финансовыми и кредитными отношениями в сфере международных отношений, связанных как с международным разделением труда, с формированием и погашением государственного долга, так и с участием в деятельности международных организаций в том числе и в международных финансовых организациях. Особенно большое значение в настоящее время приобретает финансовая политика таких международных финансовых организаций, как Международный валютный фонд (МВФ), Международный банк реконструкции и развития (МБРР) и Европейский банк реконструкции и развития (ЕБРР) и другие (например, Лондонский клуб кредиторов, Парижский клуб кредиторов).

Международная финансовая политика отдельных государств, как правило, направлена на развитие производительных сил своей страны, и соответственно каждое государство старается занять свое весомое место на международных рынках сырья, товаров, рабочей силы и капитала.

Государство защищает свои интересы через таможенную и валютную политику, особенности которых определяются степенью заинтересованности государства в расширении или сокращении своего экспорта или импорта. В соответствии с этим применяется система таможенных платежей или конкретный таможенный режим. Основная цель таможенной и валютной политики — сохранение и увеличение золотовалютных резервов государства.

Государство защищает свои интересы и содействуя росту авторитета страны участвуя в деятельности международных организаций, принимая участие в формировании финансовых фондов этих организаций и в финансировании совместных программ.

Финансовая политика международных финансовых организаций направлена на оказание финансовой помощи государствам, переживающим финансовый кризис или испытывающим финансовые трудности. Помощь, как правило, оказывается в форме предоставления кредитов или в форме реструктуризации уже имеющегося внешнего государственного долга.

Помощь международных финансовых организаций оказывается небезвозмездно и сопровождается рядом экономических или политический условий, не всегда выгодных для страны заемщика.

В период эволюционного развития общественной жизни и стабильного государственного устройства внутренняя и внешняя финансовая политика государства решает одну главную задачу — обеспечение сохранения и упрочения существующей в государстве системы общественных отношений.

В период революционных изменений политические силы, заинтересованные в изменении сложившейся системы, проводят политику, направленную на разрушение действующей системы и формирование новой системы общественных отношений. Роль финансовой политики в переломные периоды жизни общества трудно переоценить, так как в первую очередь происходит радикальное перераспределение общественного богатства и перестраивается финансовая система.


2

2.2. Особенности финансовой политики Российской Федерации

в конце XX в.

Финансовая политика, проводимая Советским государством в течение длительного времени, направленная на ускоренное развитие военно-промышленного комплекса, космоса и топливно-энергетического комплекса, неотвратимо привела к значительному отставанию развития сельского хозяйства, пищевой и легкой отраслей промышленности, сферы услуг, что повлекло за собой оскудение товарного рынка и отставание его от потребностей населения.

Диспропорции в развитии экономики стали причиной нарастающих трудностей в денежном обращении и финансовой системе страны.

Финансовая политика в 80-е годы. В условиях административно-командной системы управления, в основе которой лежали монополия государства в управлении всеми отраслями экономики и социальной сферой, монополия внутренней и внешней торговли и валютная монополия, а также руководящая роль КПСС во всех сферах деятельности, государству довольно долго удавалось “держать ситуацию под контролем”, т. е. не допускать видимой формы инфляции и бюджетного дефицита.

Но курс, взятый М. Горбачевым в 1985 г. на демократизацию и гласность, привел ко все более частой постановке вопроса о недостаточно высокой эффективности советской экономики и недостаточно высокой эффективности финансовой и кредитной систем. Соответственно правительством был провозглашен курс на перестройку системы управления. Был принят пакет государственных законов и постановлений, направленных на сокращение сферы государственного планирования и перераспределение функций государственных экономических органов управления (Госплана, Госснаба, Минфина, Госстраха, Госбанка, Госкомстата и др.) в пользу расширения прав предприятий и отраслей народного хозяйства.

Изменение финансовой политики прежде всего выражалось в снижении степени финансовой централизации и увеличении финансовой самостоятельности предприятий и отраслей экономики.

Решающим в пакете правительственных документов был Закон СССР “О государственном предприятии (объединении)”, так как именно он отражал снижение степени финансовой централизации как основы изменения финансовой политики.

Закон, вводимый в действие с 1 января 1988 г., отводил предприятию главную роль в развитии экономического потенциала и более полному удовлетворению растущих материальных и духовных потребностей населения. В первой статье закона утверждалось, что на государственном предприятии трудовой коллектив, используя как хозяин общенародную собственность, создает и приумножает народное богатство.

Переводя предприятие как владельца обособленной части общенародной собственности на принципы полного хозрасчета и самофинансирования, государство одновременно возлагало на трудовой коллектив обязанность самостоятельно решать все вопросы производственного и социального развития. Но, отказываясь от оценки государственного плана экономического и социального развития как важнейшего инструмента реализации экономической политики, государство предоставило предприятиям право самостоятельно разрабатывать и утверждать свои планы и заключать договоры, хотя степень этой самостоятельности ограничивалась контрольными цифрами, государственными заказами, долговременными научно обоснованными нормативами и лимитами, а также заказами потребителей. Принципиальным в изменениях взаимоотношений предприятий с государством было то, что производственная и социальная деятельность и оплата труда должны были осуществляться за счет заработанных трудовым коллективом средств. Часть прибыли (дохода) должна была использоваться предприятием для выполнения обязательств перед бюджетом, банками и вышестоящим органом, а другая поступала в полное распоряжение предприятия и вместе со средствами на оплату труда формировала так называемый хозрасчетный доход коллектива, на уровне которого непосредственно сказывались как достижения, так и потери в работе предприятия. Предприятие, обеспечивающее производство и реализацию лучшей продукции (работы, услуги) с меньшими издержками, получали больший хозрасчетный доход и преимущества в своем производственном и социальном развитии и оплате труда работников.

По существу предприятию отводилась главная роль в реализации курса на ускорение социально-экономического развития, и часть функций государства по управлению экономикой передавались предприятию, но и снималась ответственность государства за финансовое состояние предприятия. Предполагалось, что ограничение Госплана госзаказом и предоставление прав по производству продукции сверх госзаказа и реализация ее по договорным ценам дадут возможность предприятиям формировать дополнительные финансовые ресурсы и самостоятельно использовать часть экономического эффекта (за минусом платежей в бюджетную и банковскую систему) на производственное и социальное развитие и повышение оплаты труда. Тем самым создавался действенный стимул для повышения эффективности общественного производства.

Но в действительности новая финансовая политика и новый финансовый механизм, формируемый этим законом, оказались лишь декларацией, так как сырьевой дефицит, нарастающий в стране уже с середины 70-х годов, не позволял предприятиям не только производить дополнительную продукцию сверх госзаказа, но и делал почти невозможным своевременное выполнение плана в пределах госзаказа.

Одной из задач закона о предприятии (объединении) было создание стимула для расширения выпуска товаров народного потребления с целью расширения товарооборота и оздоровления денежного обращения. На эту же цель был направлен и Закон СССР о кооперативной и индивидуальной трудовой деятельности. Предполагалось, что развитие кооперативного производства и торговли значительно расширит товарооборот и будет способствовать реализации принятых правительством Продовольственной программы и Комплексной программы развития производства товаров народного потребления и сферы услуг на 1986— 2000 годы.

Но последствия развития кооперативов тоже оказали дестабилизирующее влияние на денежное обращение и финансовую ситуацию в стране. Они стянули на себя часть сырьевых ресурсов, необходимых для производства товаров народного потребления из госсектора экономики, но еще в большей мере опустошили полки государственных торговых предприятий, скупая все, что можно было использовать как полуфабрикаты для производства товаров. Кооперативы получили из Госбанка СССР огромные ссуды и по большей части не возвратили их, тем самым значительно сократив ссудный фонд государства. При отсутствии должного финансового контроля со стороны государства от кооперативного движения получился отрицательный финансовый эффект.

Отказ от монополии производства и реализации спиртоводочной продукции привел к потере государственным бюджетом поступлений по налогу с оборота только в 1989 г. более 20 млрд. руб. Кроме того, результатом провозглашенной антиалкогольной кампании стал расцвет теневого сектора, производящего и реализующего эту продукцию. В этот сектор стал уходить налично-денежный оборот, выходя из-под контроля государства. Доходы от спиртоводочной продукции формировали дополнительный покупательный спрос, который не мог не повлиять на усиление дефицита на потребительском рынке. Антиалкогольная кампания усугубила расстройство денежной системы и одновременно способствовала возрастанию бюджетного дефицита.

До перестройки государственный бюджет страны принимался и исполнялся формально (юридически) без дефицита. На 1988 г. он впервые был принят без превышения доходов над расходами в сбалансированной сумме. Воздействие финансовой политики перестроечного периода на “оздоровление” финансов было таковым, что государственный бюджет на 1989 г. был принят уже с бюджетным дефицитом в сумме около 36 млрд. руб. (утверждено в Законе о Государственном бюджете СССР на 1989 г.), но в доходы бюджета были включены ссуды Госбанка, которые никогда не относились к доходам бюджета, в сумме свыше 64 млрд. руб., т. е. на самом деле бюджетный дефицит составил 100 млрд. руб.

Скрытая форма бюджетного дефицита, также как и скрытая форма инфляции, поддерживалась государством благодаря финансовой централизации, и частичный отход от нее в период перестройки сократил возможности правительства в перераспределении финансовых ресурсов между отдельными звеньями финансовой системы и, прежде всего, между государственным бюджетом и Государственным банком и государственными предприятиями. Закон о государственном предприятии, принятый в 1988 г., запрещал изъятие и перераспределение прибыли (дохода) и других финансовых ресурсов сверх установленных нормативов, норм и ставок, а также и в случаях, не предусмотренных законодательством. В результате все более значимым источником покрытия бюджетного дефицита стали эмиссия и государственный кредит. Реальный размер бюджетной эмиссии составил в 1989 г. более 90 млрд. руб. т. е. около 20% доходов бюджета, в том числе в наличной форме 18 млрд. руб. На 1990 г. было предусмотрено снижение объема бюджетной эмиссии до 60 млрд. руб., но она значительно превысила эту сумму. Государственный внешний долг возрос за период перестройки до 75 млрд. долл. США и стал вторым основным источником покрытия бюджетного дефицита.

Перестройка хозяйственного механизма требовала изменений в организации кредитно-денежных отношений. Под расстройством финансовой системы понимался отрыв денежной массы, находящейся в обращении, от товарной массы, и одним из недостатков в работе финансово-кредитной системы считалось ослабление воздействия денежно-кредитной политики на повышение эффективности производства; По мнению партии, кредитные рычаги и стимулы фактически перестали выполнять функции инструментов управления расширенным воспроизводством и контроля за рациональным использованием производственного потенциала и ресурсов. И так как банковская система якобы недостаточно учитывала специфику и особенности отраслей и сфер экономики, было принято Постановление ЦК КПСС и Совета Министров от 17 июля 1987 г. №821 “О совершенствовании системы банков в стране и усилении их воздействия на повышение эффективности экономики”.

В соответствии с этим постановлением были реорганизованы действующие и образованы новые специализированные банки с учетом особенностей деятельности народнохозяйственных комплексов. Была создана новая система банков, которая в экономической литературе того периода называлась системой отраслевых банков. Она включала: Государственный банк СССР (Госбанк СССР); Банк внешнеэкономической деятельности СССР (Внешэкономбанк СССР); Агропромышленный банк СССР (Агропромбанк СССР); Банк жилищно-коммунального хозяйства и социального развития СССР (Жилсоцбанк СССР); Банк трудовых сбережений кредитования населения СССР (Сбербанк СССР).

Главной целью перестройки банковской системы было превращение кредита в один из важнейших инструментов, обеспечивающих органическое включение товарно-денежных отношений в механизм планового управления экономикой и совершенствование организации кредитования, финансирования и расчетов в народном хозяйстве с целью повышения их эффективности.

Одними из задач, поставленных перед новой банковской системой, были укрепление денежного обращения и повышение устойчивости и покупательной способности советского рубля. Целью перестройки банковской системы было улучшение кассового исполнения государственного бюджета и кассового обслуживания народного хозяйства и населения.

Перед Госбанком СССР как главным банком страны была поставлена задача повысить роль в обеспечении централизованного управления денежно-кредитной системой, единой политики в области валютных операций, координации деятельности банков, выполнении функций единого эмиссионно-кассового и расчетного центра, организатора и координатора кредитных отношений в народном хозяйстве.

Реальным эффектом перестройки банковской системы стали задержка и расстройство расчетов из-за организационных недостатков в банковской работе и распыление ссудного фонда государства, а также ослабление финансовой дисциплины и государственного контроля за движением денежной массы, кредитных ресурсов и бюджетных средств.

Таким образом, первый этап перехода от административно-командной системы управления экономикой к рыночному механизму и соответствующие изменения финансовой политики и финансового механизма не дали ожидаемого эффекта. Так как частичный отказ от финансовой централизации не обеспечил повышения эффективности экономики и оздоровления финансов, то был сделан вывод о том, что нужно полностью отказаться от административно-командной системы управления и переходить к рыночному механизму регулирования экономики. Обострение финансовой ситуации в стране стало основой для разработки концепции о необходимости перехода в советской стране от адиминистративно-командной системы управления к рыночным отношениям.

Первый этап перехода к рыночной экономике. В соответствии с концепцией о необходимости перехода к рынку была разработана программа, вошедшая в экономическую литературу как Программа 500 дней Явлинского (хотя он был не единственным автором этой программы). Основные принципиальные направления этой программы, определяющие и основные направления изменений финансовой политики декларировались так: 1) все, что возможно — взять у государства и отдать людям; 2) предоставить гражданам право экономического самоопределения, устанавливая такие правила, соблюдение которых не позволит одним (людям, группам людей, предприятиям или территориям) обеспечивать свои интересы за счет ущемления экономических прав других. Таким образом, экономическое содержание программы: переход к рынку и создание основ общества с новой экономической системой.

Основная задача достижения этой цели — разгосударствление и приватизация, т. е. передача государственной собственности гражданам. В этом прежде всего якобы проявляется социальная ориентация экономики и восстанавливается социальная справедливость, так как приватизация рассматривается как форма закрепления права человека на долю в национальном богатстве страны, уже накопленном и в том, что будет создано в будущем.

Признавая, что в 80-х годах наблюдались практически нулевой экономический рост (происходило “проедание” национального богатства) и нищенский уровень жизни десятков миллионов людей программа причину такого острого социально-экономического кризиса целиком относит на предыдущие десятилетия, а не на просчеты в руководстве так называемой перестройкой.

Вместе с тем оценка финансового состояния, денежной и финансово-кредитной политики правительства в программе дана достаточно точная.

К 1985 г. в экономике страны уже был накоплен значительный инфляционный потенциал, но он не проявлялся в силу действовавшей жесткой финансовой системы. В годы перестройки этот потенциал резко возрос. Если в 1981—1985 гг. учтенный внутренний долг возрос на 37,8 млрд. руб., то за последующие пять лет его прирост составил 400 млрд. руб. Чистый внешний долг СССР увеличился к концу 1989 г. более чем в два раза по сравнению с уровнем 1984 г. И авторы программы делали правильный вывод о том, что в годы перестройки государство по сути “живет в долг” и уже находится на грани банкротства. Эскалация государственных расходов при сохранении неизменной структуры производства привела по сути к ликвидации потребительского рынка.

Итоги плачевные, но вина провала политики “ускорения” возлагается не на направление экономических преобразований (и прежде всего финансовую децентрализацию), а на половинчатость принимаемых решений, длительное отсутствие программы радикальных реформ и некомпетентность органов управления экономикой.

В Программе признается наличие в стране уже в 1990 г. жесточайшего финансового кризиса, а переход к рынку как единственно возможный путь выхода из финансового кризиса.

Стержнем новой финансово-кредитной политики признается обеспечение устойчивости денежной системы и твердого рубля и сохранение централизма денежно-кредитной политики. Вместе с тем утверждается необходимость ликвидации монополии на валютные операции и на привлечение сбережений населения.

Денежно-кредитная политика в период перехода к рынку приобретает принципиально новые черты: осуществляется переход от кредитного и кассового планирования к регулированию объема совокупной денежной массы, а ключевой задачей становится резкое сжатие кредита и ограничение роста денежной массы, т. е. проведение так называемой жесткой кредитно-денежной политики. Жесткая финансовая политика подразумевает резкое сокращение расходов бюджета в качестве одного из основных источников его разбалансированности. Причем основные направления сокращения расходов бюджета это:

• производственные капитальные вложения, начатые объекты;

• не освоенные в срок ассигнования;

• расходы, потерявшие целевое значение в связи с изменением ситуации;

• расходы Министерства обороны и КГБ;

• все, ранее принятые инвестиционные программы, эффект от которых будет не ранее, чем через 3—5 лет;

• дотации убыточным предприятиям.

Бюджетная политика направляется также на сокращение и ликвидацию бюджетного дефицита. Новая финансовая политика потребовала перестройки всех звеньев финансовой системы. В соответствии с этим был принят целый ряд законов и постановлений, которые рекомендовали формирование совершенно новой финансовой системы страны и принципиально нового финансового механизма.

Первой вехой в создании рыночного финансово-кредитного механизма было принятие Закона “О предприятиях в СССР” от 4 июня 1990 г., регламентирующего правовые, экономические и социальные основы организации предприятия при многообразии форм собственности и его деятельности в условиях развития товарно-денежных отношений и регулируемого рынка.

Финансовый аспект этого закона выражается, во-первых, в том, что порядок образования имущества предприятия и распределения прибыли (дохода) теперь определяется уставом предприятия; во-вторых, имущество предприятия составляют основные фонды и оборотные средства, а также иные ценности, стоимость которых отражается в самостоятельном балансе предприятия.

Источником формирования финансовых ресурсов предприятия являются прибыль, амортизационные отчисления, средства, полученные от продажи ценных бумаг, паевые и иные взносы членов трудового коллектива, предприятий, организаций, граждан, а также другие поступления.

Принципиально новым в организации финансовых отношений предприятий было то, что оно получило право открывать расчетный и другие счета в любом банке для хранения денежных средств и осуществления всех видов расчетных, кредитных и кассовых операций по месту регистрации предприятия одновременно и в другом банке — с согласия этого банка. Предприятие стало пользоваться банковским кредитом на коммерческой договорной основе.

Банковская система, состоящая теперь из двух уровней Центрального банка и многочисленных коммерческих банков, с одной стороны, обеспечивает свободу выбора как для предприятий, так и населения. С другой стороны, в условиях ослабления государственного финансового контроля сегодня она не обеспечивает ни своевременности расчетов в народном хозяйстве, ни сохранности депозитов предприятий и вкладов населения.

Бюджетная система, состоящая из трех официально самостоятельных уровней: федерального, региональных и местных бюджетов, с одной стороны, расширяет финансовую самостоятельность региональных и местных государственных органов власти, с другой стороны, основы бюджетного федерализма не отработаны в должной мере и принципы распределения доходов и расходов между отдельными звеньями бюджетной системы не формируют достаточной финансовой базы для обеспечении самостоятельности каждого звена бюджетной системы.

Переход на налоговый метод формирования доходов бюджета и новые взаимоотношения предприятий с бюджетом сопровождался формированием налоговой системы, соответствующей нашей бюджетной системе и требованиям рынка. Предполагалось, что она будет иметь не столько фискальное направление, сколько стимулирующее. Но система налогообложения имеет такие серьезные недостатки, которые стали одной из решающих причин углубления финансового кризиса.

Современная налоговая система Российской Федерации слишком громоздка (очень большое количество налогов), слишком “тяжела” как для юридических, так и для физических лиц (высокий уровень изъятия доходов), очень дорогостоящая (чересчур разветвленный налоговый аппарат). Плохая собираемость налогов — одна из причин бюджетного кризиса в значительной мере обусловлена недостатками налоговой системы.

Сформирован финансовый рынок — рынок ссудных капиталов и рынок ценных бумаг. Но слабость этого рынка состоит в том, что на рынке ценных бумаг подавляющую часть составляют государственные ценные бумаги (в основном ГКО, ОФЗ), а не корпоративные ценные бумаги (акции хозяйствующих субъектов), и второй главный недостаток — бегство от сектора реальной экономики в финансовый сектор. Крах государственной пирамиды ГКО в одночасье поставил под сомнение сохранение банковской системы страны.

Обострение финансового кризиса в мае—августе 1998 г. определило необходимость изменения финансовой политики и корректировки финансового механизма. Но программа по выходу из острейшего финансового кризиса, ее основные направления и конкретные меры должны определяться на основе глубокого анализа и достоверной оценки проводимого в 1991—1998 гг. курса реформ и методов перехода к рынку. Корректировка финансовой политики в настоящее время находится под воздействием противоречий между сторонниками монетаристской теории, отводящими главную роль жесткой кредитно-денежной политике (в основой которой лежат постоянное сжатие кредитно-денежной массы и главенствующая роль рыночного механизма в регулировании экономики), и академиками Российской академии наук, отводящими главную роль возрождению национальной экономики и государственному регулированию.

Результат семилетних реформаторских преобразований совпадает с оценкой пятилетней перестройки хозяйственного механизма: государство жило за счет безудержного роста государственного долга и скрытой формы эмиссии (постоянно возрастающей задолженности государства по выплате заработной платы, пенсий, пособий и т.д.) и находится на грани дефолта.

Финансовая ситуация, сложившаяся в России в конце 1997 — начале 1998 гг. характеризовалась ухудшением собираемости налогов и соответственно возрастанием трудностей финансирования предусмотренных по бюджету расходов и бюджетного дефицита. Попытка правительства переломить ситуацию за счет ужесточения финансовой дисциплины и расширения функций новых контролирующих сбор налогов органов (временной чрезвычайной комиссии при Президенте РФ; Федерального долгового центра; распространения функций контроля за сбором на Министерство внутренних дел) не дали ожидаемого эффекта.

Смена руководства Федеральной налоговой службы, а затем и правительства РФ тоже не улучшили ситуации.

Правительство, возглавляемое С. В. Кириенко, в марте 1998 г. сформировало программу антикризисных мер, в основе которой лежала финансовая политика, направленная на значительное сокращение бюджетных расходов по всем статьям (в соответствии с чем вводился порядок лимитного финансирования, значительно сокращавший бюджетные назначения).

Одновременно в Государственную Думу был представлен пакет документов (законов), принятие которых радикально меняло налоговую систему, систему пенсионного обеспечения, систему социальной поддержки населения и др.

С Международным валютным фондом была достигнута договоренность о предоставлении России дополнительного кредита в размере 15 млрд. долл. под эту актикризисную программу (по желанию Президента РФ Б.Н. Ельцина ее стали называть стабилизационной).

Российское правительство получило первый транш этого кредита в сумме 4,5 млрд. долл. (в сентябре МВФ обещал предоставить очередной транш в такой же сумме).

Нарастание финансового кризиса было обусловлено тем, что сбор налогов настолько сократился, что вся собранная сумма налогов за месяц не давала возможности правительству обслужить внутренний долг (по ГКО и ОФЗ). К тому же в конце 1998 г. начале 1999 г. наступает срок начала погашения внешнего долга.

Отказ Государственной Думы от утверждения пакета законов, рассчитанных на обеспечение дополнительных доходов бюджета за счет реформы налоговой системы и сокращения государственных расходов, поставил правительство Кириенко в безвыходную ситуацию. Реальная оценка финансовых возможностей государства вынудила правительство принять чрезвычайные меры: оно объявило 17 августа 1998 г. о моратории на 90 дней по всем расчетам, по внешнему долгу и о прекращении оп граций по ГКО и ОФЗ с условием последующей реструктуризации внутреннего государственного долга.

В результате правительство Кириенко было отправлено Президентом РФ в отставку и к экономическому и финансовому кризису добавился правительственный кризис.

Новое правительство РФ, возглавляемое Евг. Примаковым, сформированное в сентябре 1998 г., выразило содержание своей финансовой политики в развернутой программе неотложных мер по выходу из финансового кризиса, но она не отличается конкретностью.

Первый транш международного кредита, выданный МВФ на реализацию антикризисной программы, использован не по назначению. Отказ (хотя и временный) от своих обязательств по ГКО и другим государственным ценным бумагам перед нерезидентами и внешнему долгу перед иностранными кредиторами стал причиной задержки (а может быть, и отказа) очередного транша кредита МФВ, обещанного правительству Кириенко.

Правительству Примакова нужны чрезвычайные усилия для того, что сдержать надвигающийся финансовый крах, именуемый дефолтом. В такой ситуации содержание финансовой политики нового правительства сводится к декларации продолжать курс рыночных реформ, но их результат должен положительно сказываться на уровне жизни населения и разработке экстренных мер по выходу из кризиса.

Вопросы для повторения

1. Как вы понимаете термин “финансовая политика”?

2. Что определяет результативность финансовой политики?

3. Охарактеризуйте понятия “бюджетная политика” и “кредитно-денежная политика”.

4. Выделите основные этапы финансовой политики России 60—90-х годов и

охарактеризуйте ее особенности.

5. Поясните понятие “дефолт”, его причины и возможные последствия для России.


3

3.1. Государственная финансовая система в ведущих

зарубежных странах

В развитых зарубежных странах государственная финансовая система включает следующие звенья финансовых отношений:

1) государственную бюджетную систему;

2) государственный кредит и кредиты местных органов власти, а в федеративных государствах — и кредиты членов федерации;

3) специальные внебюджетные фонды;

4) финансы государственных корпораций.

Структура бюджетной системы зависит от государственного устройства. В унитарных (единых,

слитных) государствах бюджетная система включает два звена:

• государственный бюджет;

• многочисленные местные бюджеты (бюджеты городов, округов, сельских округов и т.д.).

Местные бюджеты в унитарных государствах своими доходами и расходами не входят в

государственный бюджет.

В федеративных государствах бюджетная система состоит из трех звеньев:

• государственного бюджета, или федерального бюджета, или бюджета центрального

правительства;

• бюджетов членов федерации (штатов в США, провинций в Канаде, ландов — земель в ФРГ, кантонов в Швейцарии и т.д.);

• местных бюджетов.

Местные бюджеты своими доходами и расходами не входят в бюджеты членов федерации, а последние не включаются в государственный федеральный бюджет.

1. Ведущим звеном финансовой системы выступает государственный бюджет, который представляет собой форму образования и расходования централизованного фонда денежных средств, предназначенных для финансового обеспечения задач и функций государства и территориального (регионального и местного) самоуправления.

Государственный бюджет — основной финансовый план страны на текущий год, имеющий силу закона. Бюджет утверждается законодательным органом власти — парламентом.

При чрезвычайных обстоятельствах (в периоды войн, экономических кризисов) правительства опираются на средства государственного бюджета и покрывают ими возрастающие государственные расходы.

Государственный бюджет — главный инструмент перераспределения национального дохода. Через это звено финансовой системы перераспределяется до 40% национального дохода страны.

Основными доходами государственного бюджета выступают налоги, составляющие от 70 до 90% и более общей суммы его доходов. За государственным бюджетом в странах с развитой рыночной экономикой закреплены главные налоги — подоходный налог с физических лиц, налог на прибыль корпораций, акцизы, налог на добавленную стоимость, таможенные пошлины.

Из государственного бюджета производятся и основные расходы на военные цели, вмешательство в экономику, содержание государственного аппарата, социальные расходы, субсидии и кредиты развивающимся странам.

Государственный бюджет оказывает воздействие на все другие звенья финансовой системы, предоставляя субсидии и кредиты местным органам власти, специальным правительственным фондам, государственным предприятиям.

Государственные бюджеты большинства ведущих капиталистических стран характеризуются крупными хроническими бюджетными дефицитами, покрываемыми государственными займами. Выпуск государственных займов влечет за собой рост государственного долга, представляющего собой всю сумму ранее выпущенных и до настоящего момента не погашенных государственных займов вместе с процентами.

2. Территориальные финансы — второе звено финансовой системы. Это финансы членов федерации в федеративных государствах и финансы местных бюджетов, предприятий, принадлежащих членам федерации и муниципалитетам, и автономные доходы членов федерации и местных органов власти.

Вопрос о доходах членов федерации в отдельных странах решается по-разному. Так, в США за бюджетами штатов закреплена основная часть косвенных налогов и прежде всего налог с продаж, в ФРГ — поступления по основным прямым налогам — подоходному налогу с населения и налогу на прибыль корпораций делятся в пропорции 50%:50% между федеральным бюджетом и бюджетами земель.

3. Государственный кредит — третье звено финансовой системы. Это кредитные отношения между государствами, с одной стороны, и юридическими и физическими лицами, с другой, при которых государство или местные органы управления выступают главным образом в качестве заемщиков средств. Государственные и местные займы эмитируются главным образом тогда, когда в бюджетах имеется дефицит, т.е. так называемые обычные доходы не покрывают расходы государства.

На протяжении всех лет после Второй мировой войны в ведущих зарубежных странах вследствие (в основном) высоких военных расходов государственные бюджеты характеризовались крупными хроническими бюджетными дефицитами.

Так, в США с 1983 по 1992 гг. бюджетный дефицит федерального бюджета в среднем за год составлял 207 млрд. долл. Начиная с 1992 г. дефицит бюджета стал ежегодно снижаться, достигнув в 1995 г. 164 млрд. долл., в 1996 г. — 146 млрд. долл. В 1997 г. фактический дефицит составил 22 млрд. долл., в 1998 г., по предварительным данным, он должен сократиться до 10 млрд. долл. и, по предварительной оценке, в 1999 г. превышение доходов над расходами должно достигнуть 10 млрд. долл., а к 2003 г. — 83 млрд. долл. И это в условиях постоянного роста расходов и доходов федерального бюджета.

Несмотря на резкое снижение бюджетных дефицитов и начиная с 1999 г. положительное сальдо бюджета федеральный долг продолжает возрастать. В 1997 г. задолженность федерального правительства составила 5370 млрд. долл., в 1998 г. — 5544 млрд. долл., в 1999 г. она должна возрасти до 5738 млрд. долл. и в 2003 г. достигнет 6336 млрд. долл. Такой рост федерального долга объясняется огромными процентными платежами, включаемыми в общую сумму федерального долга.

Значительна также задолженность правительств штатов и местных органов власти.

Таким образом, основным вопросом состояния финансов в США продолжает оставаться уровень накопленной задолженности, по которой федеральное правительство США и правительства штатов и муниципалитетов выплачивают ежегодно крупные платежи.

За местными бюджетами закреплены второстепенные налоги (в основном поимущественные). В местных бюджетах по сравнению с государственным бюджетом более высокая доля средств направляется на социальные цели.

Местные бюджеты хронически дефицитны и получают необходимые им средства путем субсидий и кредитов из государственного бюджета и выпуска местных займов, гарантированных правительством.

4. Внебюджетные специальные фонды. В странах с развитой рыночной экономикой наиболее крупные внебюджетные фонды:

фонды национального страхования, образуемые за счет страховых взносов работников предприятий, самозанятых лиц, предпринимателей и дотаций из государственного бюджета1.

1(США — единственная страна, где фонд национального страхоиания объединен с федеральным бюджетом.)

Средства этих фондов используются: на выплату пенсий по возрасту, по инвалидности, по случаю потери кормильца, пособий по временной нетрудоспособности, по беременности и родам, по безработице и др.

Основные средства направляются на выплату пенсий по возрасту. Во всех зарубежных странах размер пенсий устанавливается в зависимости от величины заработной платы и количества внесенных страховых взносов.

Так, в США система пенсионного обеспечения была введена законом 1935 г., который (с многочисленными изменениями) действует по настоящее время. Она распространяется на постоянно занятых наемных работников и самозанятых лиц. Имеются специальные системы пенсионного обеспечения для служащих на железной дороге, федеральных служащих и большинства служащих штатов и местных органов власти.

Источником финансирования является фонд национального страхования, который в США входит в федеральный бюджет.

Полная пенсия по старости выплачивается с 65 лет (в сокращенном размере — с 62—64 лет). Для получения пенсии необходимо иметь минимальный страховой стаж, т.е. уплатить страховые взносы в течение 40 кварталов —десяти лет.

Размер пенсии исчисляется исходя из среднего заработка, который был получен застрахованным в возрасте от 22 до 62 лет, за исключением пяти лет с наименьшим заработком. Средний размер пенсии составляет около 40% среднего заработка, для лиц с низким уровнем доходов — 60%. Минимальный размер полной пенсии по старости составил в 1997 г. 1326 долл. в месяц.

Для стимулирования обращения за пенсией в возрасте 65—69 лет пенсия повышается на 0,5% в месяц, т.е. на 6% в год.

Пенсия автоматически индексируется исходя из уровня стоимости жизни. Надбавки на иждивенцев выплачиваются в размере 50% пенсии по старости. Однако максимальный размер данной пенсии в 1997 г. не мог превышать 2322 долл. в месяц.

Пенсионеры в США имеют дополнительные льготы: бесплатную медицинскую помощь, бесплатные лекарства, крупные пакеты продовольствия, низкую квартплату в пределах 100 долл. в месяц.

В ФРГ новая пенсионная система была введена с 1 января 1992 г. Как и в других странах, размер пенсии зависит от величины зарплаты и количества внесенных страховых взносов. Ведущая роль принадлежит системе государственного пенсионного обеспечения. В 1997 г. в ФРГ пенсию по обязательной системе пенсионного обеспечения получали 12,5 млн. человек. Размер страховых взносов по обязательному пенсионному страхованию ежегодно устанавливается правительством. В 1997 г. он составлял 9,6% с наемных работников и 9,6% — с работодателей.

Пенсионная реформа в Италии была проведена в 1995 г. Ее особенность состоит в том, что размер пенсии зависит не столько от величины заработка, сколько от суммы уплаченных страховых взносов. Этой реформой введен также гибкий пенсионный возраст.

В Испании официально пенсионный возраст для получения пенсии по старости — 65 лет, а реальный — 63 года, так как 70% испанцев уходят на пенсию раньше предусмотренного законодательством срока.

Расходы на пенсионное обеспечение в Испании ниже, чем в других развитых западноевропейских странах, и составляют 7,5% ВВП, в Австрии — 14,8% ВВП, во Франции — 11,8%, ФРГ -10,8% и в Великобритании — 9,5%.

Средний размер пенсии в Испании составляет 66400 песет в месяц (около 640 долл. США).

5. Государственные предприятия в странах Западной Европы получили значительное развитие после Второй мировой войны в результате национализации (1946—1950 гг.) железнодорожного, воздушного транспорта, энергетических отраслей (электроэнергетической, газовой, угольной промышленности) и ряда других. В техническом отношении это были крайне отсталые неконкурентоспособные отрасли. Их переоборудование потребовало колоссальных средств, которые были выделены из государственного бюджета, т.е. за счет налогоплательщиков. Несмотря на то, что эти отрасли были модернизированы и стали технически передовыми, в финансовом отношении — это низкорентабельные или убыточные отрасли. Основная причина напряженного финансового положения государственных предприятий заключается в политике низких цен на их продукцию.

В 1980-х гг. в соответствии с новой экономической и финансовой политикой правящих кругов развитых капиталистических стран проведена приватизация многих государственных отраслей и предприятий, что резко сократило размеры государственной собственности. (О финансах частных национальных и транснациональных корпораций — см. гл. 4).


3

3.2. Финансовая система Российской Федерации

Финансовая система Российской Федерации включает следующие звенья финансовых отношений:

1) государственную бюджетную систему;

2) государственный кредит;

3) внебюджетные специальные фонды;

4) фонды имущественного и личного страхования;

5) финансы предприятий различных форм собственности. Бюджетная система. В 1991 г. бюджетная система Российской Федерации претерпела кардинальные изменения. До этого государственный бюджет РСФСР, как и других союзных республик, включался в государственный бюджет СССР. Он состоял из союзного бюджета, государственных бюджетов 15 бывших союзных республик и бюджета государственного социального страхования. В союзном бюджете в 1970—1990-е гг. концентрировалось 52—50% общего объема ресурсов государственного бюджета. На бюджеты союзных республик приходилось 48—50%, из которых 35% находилось в распоряжении республиканских бюджетов республик и 15% — в местных бюджетах.

В соответствии с Законом РСФСР “Об основах бюджетного устройства и бюджетного процесса в РСФСР” от 10 октября 1991 г. и рядом других законов и постановлений Правительства Российской Федерации государственная бюджетная система России была коренным образом перестроена и в настоящее время она включает три звена:

1) республиканский бюджет Российской Федерации или федеральный бюджет;

2) бюджеты национально-государственных и административно-территориальных образований (к ним относятся республиканские бюджеты республик в составе Российской Федерации, краевые, областные бюджеты, бюджеты автономных областей, автономных округов и городские бюджеты Москвы и Санкт-Петербурга). Это бюджеты субъектов Федерации;

3) местные бюджеты.

Все эти бюджеты функционируют автономно. Местные бюджеты своими доходами и расходами не входят в бюджеты территорий, а последние не включаются в федеральный республиканский бюджет.

Таким образом, структура бюджетной системы Российской Федерации приближена к структуре бюджетных систем западных стран.

Если в 1992 г. 70% ресурсов поступили в федеральный бюджет и 30% — в бюджеты территорий и местные бюджеты, то в 1995 г. это соотношение соответственно составило 49 и 51%. Однако средств территориям не хватает, поскольку расширены их функции, связанные с расходами, и задача состоит в увеличении их собственной доходной базы.

Государственный кредит — это особая форма кредитных отношений между государством или местными органами власти и юридическими и физическими лицами, при которых государство или местные органы власти выступают главным образом в качестве заемщика средств. Политику в отношении государственного внутреннего долга определяет Федеральное Собрание Российской Федерации, которое устанавливает его верхний предел при утверждении федерального бюджета на предстоящий финансовый год. Увеличение внутреннего долга за последние годы связано с эмиссией банкнот Центральным банком России для покрытия бюджетного дефицита и явилось мощным инфляционным фактором. Задача состоит в том, чтобы бюджетные дефициты, как и в зарубежных странах с развитой рыночной экономикой, покрывались путем выпуска государственных займов, размещаемых среди юридических и физических лиц. Государственный внутренний долг Российской Федерации в 1993 г. достиг 16,1 трлн. руб., его предельный размер в 1995 г. установлен в сумме 159,3 трлн. руб., 316 трлн. руб. на 1 января 1997 г. и 750 млрд. деноминированных рублей на 1 января 1999 г.

В 1993 г. для покрытия бюджетного дефицита были выпушены новые ценные бумаги — государственные краткосрочные облигации (ГКО) со сроками обращения три месяца и золотые сертификаты Министерства финансов РФ со сроком обращения один год. В 1994 г. наряду с трехмесячными облигациями эмитированы шестимесячные государственные облигации, а затем со сроком погашения до одного года. В 1995 г. были выпущены облигации Федерального займа (ОФЗ) и облигации Государственного сберегательного займа (ОГСЗ), что привело к развитию рынка государственных ценных бумаг.

В настоящее время внутренний государственный долг России состоит из государственных ценных бумаг, выпущенных Министерством финансов РФ от имени Правительства России, а также в виде кредитных отношений с Центральным банком России. Все виды заимствований являются срочными и по ним выплачиваются проценты

Внебюджетные специальные фонды. В 1993 г. насчитывалось более 20 внебюджетных фондов, в том числе — четыре социальных и остальные фонды производственного назначения.

Внебюджетные фонды имеют строго целевое назначение — расширить социальные услуги населению, обеспечить дополнительными ресурсами приоритетные отрасли экономики.

Важнейший среди социальных фондов — Пенсионный фонд, средства которого формируются за счет страховых взносов работодателей и работающих, дотаций из федерального бюджета и ресурсов, получаемых от собственных инвестиций фонда. Средства Пенсионного фонда используются на выплату пенсий по возрасту, инвалидности, случаю потери кормильца, за выслугу лет, социальных пенсий, а также пособий на детей, пострадавших от аварии на Чернобыльской АЭС. Основная часть расходов Пенсионного фонда (88% от общей суммы расходов) направляется на выплату трудовых пенсий.

К социальным фондам относятся также Фонд социального страхования, Государственный фонд занятости населения. Федеральный и территориальный фонды обязательного медицинского страхования.

В соответствии с Указом Президента “О формировании республиканского бюджета РФ и взаимоотношениях с бюджетом РФ” от 22 декабря 1993 г. № 2268 в целях усиления контроля за расходованием государственных финансовых ресурсов в республиканском бюджете Российской Федерации должны быть консолидированы все государственные внебюджетные фонды, доходы которых формируются за счет обязательных платежей предприятий, учреждений и организаций, за исключением Пенсионного фонда, Фонда социального страхования и Фонда обязательного медицинского страхования с сохранением целевой направленности консолидируемых фондов. Органам государственной власти субъектов Российской Федерации рекомендовано консолидировать в бюджетах национально-государственных и административно-территориальных образований аналогичные региональные внебюджетные фонды.

В условиях административно-командной системы действовала государственная монополия на страховое дело. Страхование осуществлялось на всей территории страны Госстрахом СССР, и страховые органы союзных республик находились в двойном подчинении — Правлению Госстраха и Министерству финансов союзной республики. Деятельность страховой системы была подчинена интересам государственного бюджета. Государство безвозмездно изымало из страховых фондов крупные средства для покрытия бюджетного дефицита. С переходом к рыночной экономике созданы объективные условия для активного развития страхования.

В 1990 г. было покончено с государственной монополией в страховом деле. Наряду с государственными страховыми организациями страхование осуществляют акционерные страховые компании, получившие лицензию на проведение страховых операций. В настоящее время на страховом рынке действуют около трех тысяч страховых компаний.

По мере развития рыночных отношений имущественное и личное страхование, страхование ответственности и страхование экономических рисков приобретают все большее значение, поскольку степень страхового риска, связанного с возможностью наступления стихийных бедствий, спадов производства, политической нестабильностью, возрастает.

Следует отметить, что четкая специализация среди российских страховщиков по направлениям страховой деятельности на сегодняшний день отсутствует. Большинство страховых компаний проводят операции по страхованию жизни, страхованию имущества юридических и физических лиц, страхованию грузов, страхованию от несчастных случаев и болезней, страхованию ответственности.

Ведущую роль на страховом рынке занимает государственная страховая компания Росгосстрах, которая за более чем 70-летний период своего функционирования создала мощный механизм страховой защиты отдельных сторон общественного производства, жизни, здоровья, трудоспособности членов общества. Успешно работают такие акционерные страховые общества, как “АСКО”, Ингосстрах, “Роено”, “Энергогарант”, “Макс”, “Россия” и другие страховые компании.

Следует отметить, что в настоящее время финансовые возможности национальных страховых компаний по покрытию крупных убытков низкие. Лишь около 1/4 страховщиков имеют уставные капиталы в размере более 1 млн. руб.

В целях развития страхового рынка необходимо:

• обеспечение надежности и финансовой устойчивости системы страхования;

• проведение активной структурной политики на рынке страховых услугу;

• повышение государственного регулирования страховой деятельности;

• развитие взаимоотношений российского и международного страховых рынков;

• совершенствование нормативной базы страховой деятельности.

Финансы предприятий различных форм собственности (государственные, муниципальные, акционерные, частные, арендные и др.) составляют основу финансов. Здесь формируется преобладающая часть финансовых ресурсов. От состояния финансов предприятий во многом зависит общее финансовое положение страны.

В условиях рыночных отношений предприятия осуществляют свою деятельность на началах коммерческого расчета, при котором расходы должны покрываться за счет собственных доходов. Главным источником производственного и социального развития трудовых коллективов становится прибыль.

Предприятия стали обладать реальной финансовой независимостью, самостоятельно распределяют выручку от реализации продукции, по своему усмотрению распоряжаются прибылью, формируют производственные и социальные фонды, изыскивают необходимые им средства для инвестирования, используя в том числе и ресурсы финансового рынка— кредиты банков, эмиссию облигаций, депозитные сертификаты и прочие его инструменты.

Предприятия стали свободны от мелочной опеки со стороны государства, но вместе с тем резко повысилась их ответственность за экономические и финансовые результаты работы.

Вопросы для повторения

1. Сформулируйте понятие “финансовая система”.

2. Перечислите основные звенья финансовой системы ведущих зарубежных стран.

Кратко охарактеризуйте каждое ее звено.

3. Расскажите о финансовой системе Российской Федерации и ее основных звеньях.

4. Сравните структуру бюджетной системы РФ и ведущих западных стран.


4

4.1. Управление финансами в ведущих зарубежных странах

Парламент и министерство финансов. Управление финансами в зарубежных странах находится в ведении высших законодательных органов власти — парламентов: в США — это Конгресс, в Великобритании — Парламент, в ФРГ — Бундестаг, во Франции — Национальное собрание и т.д. Парламенты имеют две палаты — нижнюю и верхнюю. Все основные финансовые законы и, прежде всего, утверждение государственного бюджета осуществляются двумя палатами парламента и подписываются главой государства.

Парламенты также утверждают отчеты об исполнении государственного бюджета, законы о налогах, устанавливают предельный размер (лимит) государственного долга.

Непосредственное управление финансами находится в ведении финансового аппарата, главное звено которого — министерство финансов. Оно разрабатывает финансовую и налоговую политику государства, политику в области государственных расходов, проводит контроль за соблюдением финансовых законов. Министерство финансов составляет проект государственного бюджета и организует его исполнение.

Следует отметить, что в каждой стране имеются особенности в управлении финансами. Так, в США помимо Министерства финансов имеется Административно-бюджетное управление при Президенте, которое составляет расходную часть федерального бюджета.

Во всех развитых западных странах ведущими подразделениями министерства финансов являются управление внутренних доходов, которое издает инструктивный материал в области прямых налогов и организует их поступление, и управление таможенных пошлин и акцизов, готовящее инструктивный материал по косвенным налогам и организующее их поступление в бюджет.

Важное подразделение министерства финансов — управление внутренних займов и государственного долга. Оно ведает эмиссией государственных займов, выплатой по ним процентов и погашением государственного долга.

( В каждой стране имеется большое количество разнообразных государственных пенных бумаг.)

В состав министерства финансов входит управление контроля за денежным обращением.

В Великобритании управление финансами осуществляет в основном Министерство финансов, именуемое Казначейством. В ФРГ управление финансами также возложено на федеральное Министерство финансов. Во Франции управление финансами возложено на Министерство экономики, финансов и бюджета.

Органы финансового контроля. Важное значение в управлении финансами принадлежит специализированным органам финансового контроля, которые независимы от правительства и подотчетны парламенту. В США это Главное контрольно-ревизионное управление, созданное в соответствии с Законом о бюджете и отчетности от 10 июня 1921 г. В его функции входят:

толкование финансовых нормативных актов; контроль за законностью и эффективностью операций, проводимых правительственными ведомствами; оказание помощи Конгрессу, его комитетам и конгрессменам; контроль за выполнением отдельных платежных операций; установление правил ведения финансовых операций и отчетности в федеральных учреждениях.

Фактически деятельность контрольного управления сводится к ежегодным проверкам состояния финансов федеральных ведомств и составлению документов и рекомендаций президенту и конгрессу на основе проведения проверок.

В Великобритании таким специальным органом является Управление государственного контроля, созданное еще в 1866 г. Генеральный контролер — ревизор назначается правительством пожизненно и может быть смещен только по решению обеих палат Парламента. Полномочия контрольного органа более ограничены, чем в США. В частности, он не имеет права толковать финансовые нормативные акты, не может вмешиваться в оперативную деятельность финансовых служб правительственных ведомств.

В обязанности Управления государственного контроля входит проверка законности финансовой деятельности правительственных ведомств, а также эффективности и целесообразности расходования ими государственных средств. Управление обязано информировать Парламент о результатах таких проверок.

Во Франции контроль за исполнением бюджета всеми государственными органами в центре и на местах осуществляет Счетная палата, которая представляет собой судебный орган, состоящий из несменяемых магистров.

В ФРГ контрольные функции в сфере финансов находятся также в ведении Федеральной счетной палаты. Наиболее сложные дела передаются в суды, которые специализированы на финансовых спорах и проступках, связанных со злоупотреблением государственными средствами.

Управление финансами местных органов власти, а в федеративных государствах и членов федерации осуществляют финансово-бюджетные советы, которые составляют проекты соответствующих бюджетов и организуют их исполнение.

Управление финансами частных национальных и транснациональных корпораций. В странах с развитой рыночной экономикой в 1990-е годы наибольшее воздействие на финансы акционерных обществ и предприятий оказывают интернационализация хозяйственной жизни, глобализация деловых операций и расширение применения компьютерной техники.

Осуществление деловых операций в глобальном масштабе облегчает условия воспроизводства корпорации и улучшает ее финансовое положение. Это в полной мере относится и к компаниям, специализирующимся в сфере оказания услуг, включая банки, рекламные агентства, бухгалтерские фирмы и т.д.

Конечно, всегда будут функционировать предприятия, ориентированные только на национальные рынки, но предпринимателям следует иметь в виду, что наибольшие возможности для успешной деятельности имеют те предприятия, которые строят свой бизнес в глобальном масштабе.

В 1990-х гг. произошло дальнейшее развитие компьютерной и телекоммуникационной технологий, резко изменяющее процесс принятия финансовых решений. Головные компании снабжены системой персональных компьютеров, связанных с локальной сетью, с компьютерами поставщиков и потребителей, что позволяет финансовому менеджеру постоянно обмениваться интересующей его информацией и принимать наиболее рациональные решения.

Основная задача финансового менеджмента по мобилизации и использованию денежных фондов корпораций состоит в максимизации реальных пассивов и активов корпораций.

Важнейшее значение имеют следующие кардинальные вопросы (финансового менеджмента.

1. Планирование и прогнозирование финансовой стороны деятельности корпораций. Финансовое управление корпорации разрабатывает финансовые планы, которые представляют собой прогнозы объема производства и реализации продукции, развития научно-технического прогресса, внедрения новых управленческих решений и финансовых ресурсов их обеспечения (на один год и пять лет). Такие финансовые планы определяются для каждого подразделения корпорации, т. е. для отдельных фирм в рамках корпорации и для отдельных отраслевых управлений (департаментов) внутри одной фирмы. Главные показатели в процессе финансового планирования: объем реализации продукции, прибыль, капитальные вложения.

2. Принятие наиболее целесообразных решений в процессе инвестирования крупных средств. Успешно функционирующая корпорация имеет быстро растущий объем реализации продукции, что требует новых инвестиций на расширение производства (приобретение оборудования, проведение НИОКР и т.д.). Финансовый менеджер должен определить оптимальные темпы роста объема реализации, структуру привлекаемых средств, методы их мобилизации; способы инвестирования — за счет кредитов банков или путем выпуска собственных акций и облигаций; в случае банковского кредита — долгосрочный или краткосрочный.

3. Координация финансовой деятельности корпорации со всеми ее службами. Например, решения в областях маркетинга влияют на объем реализации, что в свою очередь оказывает воздействие на размер прибыли и инвестиций.

4. Проведение крупных операций на финансовом рынке по мобилизации дополнительных капиталов, реализации собственных акций и облигаций.

Структура финансовых управлений национальных и транснациональных корпораций имеет организационно-правовую форму акционерных обществ. Так, финансовое управление американской корпорации “Дюпон” включает девять отделов и 29 секторов. Главный менеджер по финансовым вопросам является вице-президентом корпорации и непосредственно подотчетен ее президенту. Ему подчинены главный казначей и главный финансовый контролер корпорации.

Традиционные функции главного казначея состоят в следующем: планирование финансовых ресурсов корпорации исходя из текущих и новых операций, финансирование этих операций, распределение выручки от реализации продукции по соответствующим фондам, управление кассовой наличностью, рыночными ценными бумагами корпорации, планирование структуры капитала фирмы, т. е. соотношения основного и оборотного капитала, собственных и привлеченных средств. Кроме того, в ведении казначея находятся оплата управленческого персонала, а также формирование и использование пенсионного и резервных фондов.

К традиционным функциям главного контролера относятся:

разработка ежегодного отчета корпорации, включающего отчет о прибылях и убытках, отчетный баланс и другие документы. Главный контролер несет ответственность за ведение бухгалтерского учета и аудиторскую деятельность, за все вопросы налогового обложения и информацию, предоставляемую государственным органам.

Вице-президент по финансам с другими членами совета директоров корпорации и ее президентом определяют важнейшие вопросы деятельности корпорации: крупные капитальные вложения, направления развития производства (включая производимые виды продукции, рыночную стратегию), цены, уровень заработной платы, займовую политику, проведение политики в области дивидендов по акциям.

Руководство корпорации должно предусмотреть не только степень риска при новых крупных капитальных вложениях и сроки их окупаемости, но и форму поступления средств (в форме наличных денег, коммерческого кредита, бартерной сделки). Особый вопрос состоит в том, каким образом новые инвестиции скажутся на финансовых результатах деятельности корпорации, на движении курса акций и величине прибыли.


4

4.2. Управление финансами в Российской Федерации

Федеральное Собрание и Министерство финансов РФ. Управление финансами в Российской Федерации прежде всего осуществляют высшие законодательные органы власти. Это Федеральное Собрание и его две палаты — Государственная Дума и Совет Федерации. Такое управление имеет место при рассмотрении и утверждении федерального бюджета России и утверждении отчета о его исполнении.

Федеральное собрание рассматривает также законы о налогах, сборах и обязательных платежах. Кроме того, оно устанавливает предельный размер государственного внутреннего и внешнего долга.

Важнейшим органом, осуществляющим управление финансами РФ, являются Министерство финансов РФ и его органы на местах. Министерство финансов России обеспечивает проведение единой финансовой, бюджетной, налоговой и валютной политики в РФ.

Основные задачи Министерства финансов РФ:

• совершенствование бюджетной системы РФ, развитие бюджетного федерализма;

• разработка и реализация единой финансовой, бюджетной, налоговой и валютной политики в РФ;

• концентрация финансовых ресурсов на приоритетных направлениях социально-экономического развития РФ;

• разработка проекта федерального бюджета;

• составление отчета об исполнении федерального бюджета и консолидированного бюджета РФ;

• разработка программ государственных заимствований и управление государственным внутренним и внешним долгом РФ и др.

Министерство финансов РФ в соответствии с возложенными на него задачами выполняет следующие основные функции:

• подготавливает предложения и реализует меры по совершенствованию бюджетной системы РФ, развитию бюджетного федерализма и механизма межбюджетных отношений с субъектами РФ;

• участвует в разработке прогнозов социально-экономического развития РФ на долгосрочную, среднесрочную и краткосрочную перспективу;

• участвует в разработке и осуществлении мер по финансовому оздоровлению и структурной перестройке экономики, поддержке и защите интересов отечественных производителей товаров, исполнителей работ и услуг;

• участвует в подготовке предложений по основным направлениям кредитной, денежной политики РФ, улучшению состояния расчетов и платежей в экономике;

• разрабатывает меры, направленные на формирование и реализацию активной инвестиционной политики, участвует в разработке и финансировании федеральных инвестиционных программ и бюджета развития РФ;

• разрабатывает проекты федерального бюджета и прогноза консолидированного бюджета РФ;

• исполняет федеральный бюджет, составляет отчет об исполнении федерального бюджета и консолидированного бюджета РФ;

• осуществляет контроль за целевым использованием средств федерального бюджета и др.

В настоящее время в центральном аппарате Министерства функционируют следующие подразделения: ( Во исполнение Постановления Правительства Российской Федерации от 4 августа 1998 г. № 884 “О совершенствовании организационной структуры Министерства финансов РФ” количество департаментов было значительно сокращено.

1) департамент бюджетной политики, разрабатывающий политику в области доходов и расходов бюджетной системы, составляющий проект федерального бюджета и организующий его исполнение и др.;

2) департамент отраслевого финансирования, созданный на базе упраздненных департаментов промышленности, департамента агропромышленного комплекса, инвестиций и транспортных систем и связи;

3) департамент межбюджетных отношений, который регулирует взаимоотношения с бюджетами субъектов Федерации и местными бюджетами;

4) департамент управления государственным внутренним долгом, осуществляющим эмиссию внутренних государственньк займов, выплату процентов по ним и их погашение;

5) департамент управления государственным внешним долгом, который производит выпуск внешних займов — евробонов и их погашение;

6) департамент оборонного комплекса и правоохранительных органов и др.

Важное подразделение Министерства финансов — Главное управление федерального Казначейства, отвечающее за кассовое исполнение бюджета.

Министерство РФ по налогам и сборам. Контроль за правильным исчислением, полнотой и своевременностью взносов в бюджет всех обязательных платежей возложен на Министерство РФ по налогам и сборам и его органы на местах — налоговые инспекции.

Налоговые инспекции обязаны:

• действовать в строгом соответствии с законодательством;

• осуществлять контроль за соблюдением налогового законодательства по вопросам правильного исчисления, полноты и своевременности внесения налогов в бюджет и во внебюджетные фонды;

• вести в установленном порядке учет налогоплательщиков;

• проводить проверки налогоплательщиков;

• ежемесячно представлять финансовым органам и органам федерального Казначейства сведения о фактически поступивших суммах налогов и других платежей в бюджет;

• информировать Министерство финансов РФ обо всех случаях неуплаты предприятиями налогов;

• осуществлять возврат излишне уплаченных налоговых сумм и неправильно изъятых с налогоплательщиков штрафов и пеней.

С деятельностью Министерства РФ по налогам и сборам тесно связана работа Департамента налоговой полиции РФ, созданного в июле 1993 г. Сфера Департамента налоговой полиции — предупреждение, выявление и пресечение налоговых преступлений, оперативно-розыскная деятельность и контроль за исполнением налогового законодательства, а также обеспечение безопасной деятельности налоговых инспекций, защита их сотрудников от противоправных посягательств при исполнении ими служебных обязанностей, предупреждение, выявление и пресечение коррупции в налоговых органах. Права и обязанности налоговых полицейских определены Законом о федеральных органах налоговой полиции.

Налоговая полиция имеет право налагать административный арест в установленном порядке на имущество лиц, уклонившихся от уплаты налогов, и осуществлять проверки, оформляя их актами.

В конце декабря 1995 г. Департамент налоговой полиции РФ был переименован в Федеральную службу налоговой полиции РФ, которая получила новые полномочия: право возбуждать уголовное дело, проводить по нему дознание, предварительное следствие и передавать материалы непосредственно в суд. Такие изменения направлены на уменьшение числа правонарушений и преступлений в области налогообложения и должны повысить собираемость налогов.

Государственный таможенный комитет РФ. За поступление таможенных пошлин ответственность несет Государственный таможенный комитет РФ, который обязан:

• проводить налоговые проверки по налогам, взимаемым таможенными органами;

• проверять все документы, связанные с исчислением и уплатой налогов, взимаемых таможенными органами;

• приостанавливать операции налогоплательщиков по счетам в банках при неисполнении или ненадлежащем исполнении ими налогового законодательства;

• проводить взимание недоимок по налогам, а также сумм штрафов, предусмотренных налоговым законодательством.

В целом таможенные органы осуществляют контроль за соблюдением налогового законодательства при пересечении товаров границы РФ, правильностью исчисления и уплатой таможенных пошлин.

Основная задача финансового менеджмента в условиях перехода на рыночные отношения — эффективное управление ресурсами предприятий различных форм собственности.

В условиях административно-командной системы, централизованно планируемой социалистической экономики финансовый менеджмент не получил должного развития. При переходе к рыночным механизмам финансовый менеджмент приобретает первостепенное значение.

Основными методами финансового менеджмента являются:

прогнозирование, планирование, налогообложение, самофинансирование, кредитование, система расчетов, система амортизационных отчислений, вопросы стимулирования, система финансовых санкций.

Вопросы для повторения.

1. Охарактеризуйте роль законодательных органов и министерства финансов в управлении финансами в ведущих зарубежных странах.

2. В чем заключаются основные задачи финансового менеджмента корпораций?

3. Охарактеризуйте роль Федерального Собрания и Министерства финансов РФ в управлении финансами России.

4. Расскажите о функциях и задачах Министерства РФ по налогам и сборам и Государственного таможенного комитета РФ.

5. Назовите основные задачи финансового менеджмента в России на современном этапе.


5

5.1. Сущность и функции финансов коммерческих организаций и предприятий

Финансы коммерческих организаций и предприятий, являясь основным звеном финансовой системы, охватывают процессы создания, распределения и использования ВВП в стоимостном выражении. Они функционируют в сфере материального производства, где в основном создаются совокупный общественный продукт и национальный доход.

Финансовые условия хозяйствования претерпели существенные изменения, которые выразились в либерализации экономики, изменении форм собственности, проведении широкомасштабной приватизации, изменении условий государственного регулирования, введении системы налогообложения коммерческих организаций и предприятий. Все это привело к повышению роли распределительных отношений. Конечной целью предпринимательской деятельности стало извлечение прибыли при сохранении собственного капитала.

В ходе предпринимательской деятельности коммерческих организаций и предприятий возникают определенные финансовые отношения, связанные с организацией производства и реализацией продукции, оказанием услуг и выполнением работ, формированием собственных финансовых ресурсов и привлечением внешних источников финансирования, их распределением и использованием.

Материальной основой финансовых отношений являются деньги. Финансовые отношения — часть денежных отношений и возникают лишь при реальном движении денежных средств, сопровождаются формированием и использованием собственного капитала, централизованных и децентрализованных фондов денежных средств.

Финансы коммерческих предприятий и организаций — это финансовые или денежные отношения, возникающие в ходе предпринимательской деятельности в процессе формирования собственного капитала, целевых фондов денежных средств, их распределения и использования.

По своему экономическому содержанию всю совокупность финансовых отношений можно сгруппировать по следующим направлениям:

1) между учредителями в момент создания предприятия — связаны с формированием собственного капитала и в его составе уставного (акционерного, складочного) капитала. Конкретные способы образования уставного капитала зависят от организационно-правовой формы хозяйствования. В свою очередь уставный капитал является первоначальным источником формирования производственных фондов, приобретения нематериальных активов;

2) между предприятиями и организациями — связаны с производством и реализацией продукции, возникновением вновь созданной стоимости. Это финансовые отношения между поставщиком и покупателем сырья, материалов, готовой продукции и т.п., отношения со строительными организациями при осуществлении инвестиционной деятельности, с транспортными организациями при перевозке грузов, с предприятиями связи, таможней, иностранными фирмами и т.п. Эти отношения являются основными, поскольку от их эффективной организации во многом зависит конечный финансовый результат коммерческой деятельности;

3) между предприятиями и его подразделениями (филиалами, цехами, отделами, бригадами) — по поводу финансирования расходов, распределения и использования прибыли, оборотных средств. Эта группа отношений влияет на организацию и ритмичность производства;

4) между предприятием и его работниками — при распределении и использовании доходов, выпуске и размещении акции и облигации предприятия, выплате процентов по облигациям и дивидендов по акциям, взыскании штрафов и компенсаций за причиненный материальный ущерб, удержании налогов с физических лиц. От организации этой группы отношений зависит эффективность использования трудовых ресурсов;

5) между предприятием и вышестоящей организацией, внутри финансово-промышленных групп, внутри холдинга, с союзами и ассоциациями, членом которых является предприятие. Финансовые отношения возникают при формировании, распределении и использовании централизованных целевых денежных фондов и резервов, финансировании целевых отраслевых программ, проведении маркетинговых исследований, научно-исследовательских работ, проведении выставок, оказании финансовой помощи на возвратной основе для осуществления инвестиционных проектов и пополнения оборотных средств. Эта группа отношений связана, как правило, с внутриотраслевым перераспределением денежных средств и направлена на поддержку и развитие предприятий;

6) между коммерческими организациями и предприятиями — связаны с эмиссией и размещением ценных бумаг, взаимным кредитованием, долевым участием в создании совместных предприятий. От организации этих отношений зависит возможность привлечения дополнительных источников финансирования предпринимательской деятельности;

7) между предприятиями и финансовой системой государства — при уплате налогов и осуществлении других платежей в бюджет, формировании внебюджетных фондов, предоставлении налоговых льгот, применении штрафных санкций, финансировании из бюджета;

8) между предприятиями и банковской системой — в процессе хранения денег в коммерческих банках, получения и погашения ссуд, уплаты процентов за банковский кредит, покупки и продажи валюты, оказания других банковских услуг;

9) между предприятиями и страховыми компаниями и организациями — при страховании имущества, отдельных категорий работников, коммерческих и предпринимательских рисков;

10)между предприятиями и инвестиционными институтами — в ходе размещения инвестиций, приватизации и др.

Каждая из перечисленных групп отношений имеет свои особенности и сферу применения. Однако все они носят двусторонний характер и их материальной основой является движение денежных средств. Движением денежных средств сопровождается формирование собственного и в его составе уставного капитала предприятия, начинается и завершается кругооборот средств предприятия, формирование и использование денежных фондов и резервов.

Функции финансов коммерческих предприятий и организации те же, что и общегосударственных финансов, — распределительная и контрольная. Обе функции тесно взаимосвязаны.

1. Посредством распределительной функции происходят формирование первоначального капитала, образующегося за счет вкладов учредителей, авансирование его в производство, воспроизводство капитала, создание основных пропорций при распределении доходов и финансовых ресурсов, обеспечивающих оптимальное сочетание интересов отдельных товаропроизводителей, хозяйствующих субъектов и государства в целом. С распределительной функцией финансов связано формирование денежных фондов коммерческих предприятий и организаций посредством распределения и перераспределения поступающих доходов. К ним относятся: уставный капитал или уставный фонд, резервный фонд, добавочный капитал, фонд накопления, фонд потребления, валютный фонд и др.

Распределительные отношения затрагивают интересы как общества в целом, так и отдельных хозяйствующих субъектов, их работников, акционеров, кредитных и страховых институтов. Поэтому первостепенная задача — их оптимальная организация. Выполнению этой задачи способствует контрольная функция финансов.

При нарушении нормального кругооборота средств, увеличении затрат на производство продукции, выполнение работ, оказание услуг снижаются доходы хозяйствующего субъекта и общества в целом, что свидетельствует о недостатках в производственном процессе, недостаточном воздействии распределительных отношений на эффективность производства. Анализ финансовых показателей позволяет оценить итоги хозяйственной деятельности и при необходимости применить меры финансового воздействия с целью улучшения финансовых результатов.

2. Объективная основа контрольной функции — стоимостной учет затрат на производство и реализацию продукции, выполнение работ и оказание услуг, процесс формирования доходов и денежных фондов. Финансы как распределительные отношения обеспечивают источниками финансирования воспроизводственный процесс (распределительная функция) и тем самым связывают воедино все фазы воспроизводственного процесса: производство, обмен, потребление. Однако распределить и использовать доходов больше, чем создано в процессе производства продукции, выполнения работ и оказания услуг и получено после их реализации, невозможно. Размер получаемых хозяйствующим субъектом доходов определяет возможности его дальнейшего развития. От эффективности производства, снижения затрат, рационального использования финансовых ресурсов зависят конкурентоспособность предприятия, его финансовая устойчивость.

Финансовый контроль за деятельностью хозяйствующего субъекта осуществляют:

• непосредственно хозяйствующий субъект путем всестороннего анализа финансовых показателей, оперативного контроля за ходом выполнения финансовых планов, своевременным поступлением выручки от реализации продукции (работ, услуг ), обязательств перед поставщиками товарно-материальных ценностей, заказчиками и потребителями продукции, государством, банками и другими контрагентами;

• акционеры и владельцы контрольного пакета акций путем контроля за эффективным вложением денежных средств, получением прибыли и выплатой дивидендов;

• налоговые органы, которые следят за своевременностью и полнотой уплаты налогов и других обязательных платежей в бюджет;

• контрольно-ревизионная служба Министерства финансов РФ, контролирующая финансово-хозяйственную деятельность предприятий и организаций, использующих бюджетные средства;

• коммерческие банки при выдаче и возврате ссуд, оказании других банковских услуг;

• независимые аудиторские фирмы при проведении аудиторских проверок.

Положительный финансовый результат хозяйственной деятельности коммерческих организаций и предприятий свидетельствует об эффективности применяемых форм и методов управления финансовыми ресурсами, и, наоборот, отрицательный результат или отсутствие его — о недостатках в управлении финансовыми ресурсами, организации производства и возможности банкротства предприятия.


5

5.2. Принципы организации финансов коммерческих организаций

и предприятий

Финансовые отношения коммерческих организаций и предприятий строятся на определенных принципах, связанных с основами хозяйственной деятельности: хозяйственная самостоятельность, самофинансирование, материальная заинтересованность, материальная ответственность, обеспечение финансовыми резервами.

Принцип хозяйственной самостоятельности не может быть реализован без самостоятельности в области финансов. Хозяйствующие субъекты независимо от формы собственности самостоятельно определяют сферу экономической деятельности, источники финансирования, направления вложения денежных средств с целью извлечения прибыли. Рынок стимулирует коммерческие организации и предприятия к поиску новых сфер приложения капитала, созданию гибких производств, соответствующих потребительскому спросу. Коммерческие организации и предприятия с целью получения дополнительной прибыли могут осуществлять финансовые инвестиции краткосрочного и долгосрочного характера в форме приобретения ценных бумаг других предприятий, государства, участия в формировании уставного капитала других хозяйствующих субъектов. Однако о полной хозяйственной самостоятельности говорить нельзя, так как государство регламентирует отдельные стороны их деятельности. Так, законодательно устанавливаются взаимоотношения коммерческих организаций и предприятий с бюджетами разных уровней. Коммерческие организации и предприятия всех форм собственности в законодательном порядке уплачивают необходимые налоги в соответствии с установленными ставками, участвуют в формировании внебюджетных фондов. Государство определяет и амортизационную политику. Начисление амортизации по основным средствам, приобретенным до 1998 г., происходит по нормам, установленным законодательно.

Принцип самофинансирования. Реализация этого принципа — одно из основных условий предпринимательской деятельности, которое обеспечивает конкурентоспособность хозяйствующего субъекта. Самофинансирование означает полную самоокупаемость затрат на производство и реализацию продукции, выполнение работ и оказание услуг, инвестирование в развитие производства за счет собственных денежных средств и при необходимости банковских и коммерческих кредитов. В развитых рыночных странах на предприятиях с высоким уровнем самофинансирования удельный вес собственных средств достигает 70% и более.

К основным собственным источникам финансирования коммерческих предприятий и организаций относятся: амортизационные отчисления, прибыль, отчисления в ремонтный фонд. Доля собственных источников в общем объеме инвестиций российских предприятий в 1996 г. составила 70%, что соответствует уровню развитых рыночных стран. Однако общий объем денежных средств достаточно низкий и не позволяет осуществлять серьезные инвестиционные программы. В настоящее время не все коммерческие организации и предприятия способны реализовать этот принцип. Предприятия и организации ряда отраслей, выпуская продукцию и оказывая услуги, необходимые потребителю, по объективным причинам не могут обеспечить их рентабельность. К ним относятся отдельные предприятия городского пассажирского транспорта, жилищно-коммунального хозяйства, сельского хозяйства, оборонной промышленности, добывающих отраслей. Такие предприятия по мере возможности получают государственную поддержку в форме дополнительного финансирования из бюджета на возвратной и безвозвратной основе.

Принцип материальной заинтересованности — объективная необходимость этого принципа обеспечивается основной целью предпринимательской деятельности — извлечением прибыли. Заинтересованность в результатах предпринимательской деятельности проявляется не только ее участниками, но и государством в целом. На уровне отдельных работников предприятия реализация этого принципа может быть обеспечена высоким уровнем оплаты труда. Для предприятия этот принцип может быть реализован в результате проведения государством оптимальной налоговой политики, экономически обоснованной амортизационной политики, созданием экономических условий для развития производства. Само предприятие может способствовать реализации данного принципа соблюдением экономически обоснованных пропорций при распределении вновь созданной стоимости, формировании фонда потребления и фонда накопления. Интересы государства могут быть соблюдены рентабельной деятельностью предприятий, ростом производства и соблюдением налоговой дисциплины. Очевидно, что в настоящее время имеются слабые предпосылки для реализации этого принципа: существующая система налогообложения носит ярко выраженный фискальный характер, из-за сложности экономической ситуации в стране многие коммерческие организации и предприятия не выполняют обязательств перед своими работниками по выплате заработной платы в установленные сроки и, наконец, падение производства не позволяет обеспечить интересы государства, полноту и своевременность уплаты налогов в бюджет.

Принцип материальной ответственности означает наличие определенной системы ответственности за ведение и результаты финансово-хозяйственной деятельности. Финансовые методы реализации этого принципа различны и регламентируются российским законодательством. Предприятия, нарушающие договорные обязательства, расчетную дисциплину, сроки возврата полученных кредитов, налоговое законодательство и т.п., уплачивают пени, штрафы, неустойки. К нерентабельным предприятиям, не способным отвечать по своим обязательствам, может быть применена процедура банкротства.

Руководители предприятий несут административную ответственность за нарушение налогового законодательства в соответствии с Законом РФ от 27 декабря 1991г. № 2118—1 “Об основах налоговой системы в РФ”.

К отдельным работникам предприятий и организаций применяются система штрафов в случаях допущения брака, лишение премий, увольнение с работы в случаях нарушения трудовой дисциплины.

Этот принцип реализован в настоящее время наиболее полно.

Принцип обеспечения финансовыми резервами диктуется условиями предпринимательской деятельности, сопряженной с определенными рисками невозврата вложенных в бизнес средств. В условиях рыночных отношений последствия риска ложатся на предпринимателя, который добровольно и самостоятельно на свой страх и риск реализует разработанную им программу. Кроме того, в экономической борьбе за покупателя предприниматели вынуждены продавать свою продукцию с риском невозврата денег в срок. Финансовые вложения предприятий также связаны с риском невозврата вложенных денежных средств, либо получением дохода ниже предполагаемого. Наконец, могут иметь место прямые экономические просчеты в разработке производственной программы. Реализацией этого принципа является формирование финансовых резервов и других аналогичных фондов, способных укрепить финансовое положение предприятия в критические моменты хозяйствования.

Финансовые резервы могут формироваться предприятиями всех организационно-правовых форм собственности из чистой прибыли, после уплаты из нее налога и других обязательных платежей в бюджет. Акционерные общества обязаны формировать финансовый резерв в законодательно установленном порядке. На практике, из-за низких финансовых возможностей, не все предприятия образуют финансовые резервы, необходимые для их финансовой устойчивости.

Все принципы организации финансов предприятий находятся в постоянном развитии и для их реализации в каждой конкретной экономической ситуации применяются свои формы и методы, соответствующие состоянию производительных сил и производственных отношений в обществе.


5

5.3. Факторы влияющие на организацию финансов предприятий

На организацию финансов предприятий оказывают влияние два фактора: организационно-правовая форма хозяйствования и отраслевые технико-экономические особенности.

Организационно-правовая форма хозяйствования определяется Гражданским кодексом РФ, в соответствии с которым юридическим лицом признается организация, которая имеет в собственности, хозяйственном ведении или оперативном управлении обособленное имущество и отвечает по своим обязательствам этим имуществом. Оно вправе от своего имени приобретать и осуществлять имущественные и личные неимущественные права, нести обязанности, быть истцом и ответчиком в суде. Юридическое лицо должно иметь самостоятельный баланс или смету. Юридическими лицами могут быть организации: 1) преследующие извлечение прибыли в качестве основной цели своей деятельности — коммерческие организации, 2) не имеющие извлечение прибыли в качестве такой цели и не распределяющие прибыль между участниками — некоммерческие организации.

Коммерческие организации создаются в форме хозяйственных товариществ и обществ, производственных кооперативов, государственных и муниципальных унитарных предприятий.

Финансовые отношения возникают уже на стадии формирования уставного (складочного) капитала хозяйствующего субъекта, который с экономической точки зрения представляет собой имущество хозяйствующего субъекта на дату его создания. Юридическое лицо подлежит государственной регистрации и считается созданным с момента его регистрации.

Организационно-правовая форма хозяйствования определяет содержание финансовых отношений в процессе формирования уставного (складочного) капитала. Формирование имущества коммерческих организаций основано на принципах корпоративности. Имущество государственных, муниципальных предприятий формируется на базе государственных и муниципальных средств.

Хозяйственные товарищества и общества. Участники полного товарищества создают уставный капитал за счет вкладов участников, и по существу уставный капитал полного товарищества является складочным капиталом. К моменту регистрации полного товарищества его участники должны внести не менее половины своего вклада в складочный капитал. Остальная часть должна быть внесена участником в оговоренные в учредительском документе сроки. При невыполнении этого правила участник обязан уплатить товариществу 10% годовых с суммы невнесенной части вклада и возместить понесенные убытки (п.2 ст.73 ГК РФ). Участник полного товарищества имеет право с согласия остальных его участников передать свою долю в складочном капитале или ее часть другому участнику товарищества или третьему лицу.

В учредительном договоре товарищества на вере оговариваются условия о величине и составе складочного капитала, а также размер и порядок изменения долей каждого из полных товарищей в складочном капитале, состав, сроки внесения вкладов и ответственность за нарушение обязательств (п.2 ст.83 ГК РФ). Порядок формирования уставного капитала аналогичен порядку его формирования в полном товариществе. Управление деятельностью товарищества на вере осуществляется только полными товарищами. Участники-вкладчики не принимают участия в предпринимательской деятельности и являются в сущности инвесторами.

Уставный капитал общества с ограниченной ответственностью формируется также за счет вкладов его участников. Минимальный размер уставного капитала в соответствии с законодательством установлен в размере 100 минимальных размеров оплаты труда на день регистрации общества и должен быть оплачен на момент регистрации не менее чем на половину. Оставшаяся часть должна быть оплачена в течение первого года деятельности общества. При нарушении данного порядка общество должно либо уменьшить свой уставный капитал и зарегистрировать это уменьшение в установленном порядке, либо прекратить свою деятельность путем ликвидации (п.3 ст.90 ГК РФ). Участник общества вправе продать свою долю в уставном капитале одному или нескольким участникам общества либо третьему лицу, если это оговорено в уставе.

Аналогично формируется уставный капитал общества с дополнительной ответственностью (п.1 ст.95 ГК РФ).

Открытое и закрытое акционерные общества образуют уставный (акционерный) капитал исходя из номинальной стоимости акций общества. Минимальный размер уставного капитала открытого акционерного общества в соответствии с действующим законодательством установлен в размере 1000 минимальных окладов на день регистрации общества. Уставный капитал формируется путем размещения простых и привилегированных акций. Доля привилегированных акций в общем объеме уставного капитала не должна превышать 25%: Открытая подписка на акции открытого акционерного общества не допускается до полной оплаты уставного капитала. Это ограничение направлено против создания фиктивных акционерных обществ. При учреждении акционерного общества все его акции должны быть распределены среди учредителей. По окончании второго и каждого последующего финансового года в случае, если стоимость чистых активов окажется меньше уставного капитала, то акционерное общество обязано объявить и зарегистрировать в установленном порядке уменьшение своего уставного капитала. Если стоимость указанных активов общества становится меньше определенного законом минимального уставного капитала, общество подлежит ликвидации (ст.99 ГК РФ). Открытое акционерное общество имеет право проводить открытую подписку на выпускаемые ими акции и осуществлять их свободную продажу на фондовом рынке. Акции закрытого акционерного общества распространяются только среди его учредителей. Уставный капитал закрытого акционерного общества не может быть менее 100 минимальных окладов, установленных на момент его регистрации.

Производственные кооперативы и унитарные предприятия. В таких сферах предпринимательской деятельности, как производство, переработка и сбыт промышленной и сельскохозяйственной продукции, торговля, бытовое обслуживание и др., предпочтительной формой предпринимательской деятельности является производственный кооператив. Имущество производственного кооператива состоит из паевых взносов его членов в соответствии с уставом кооператива. Производственный кооператив может создавать неделимые фонды за счет определенной части имущества, если это оговорено в его уставе. К моменту регистрации кооператива каждый его член обязан внести не менее 10% своего паевого взноса, а оставшуюся часть — в течение года с момента регистрации.

Принципиально иной порядок формирования унитарных предприятии (государственные и муниципальные предприятия). Они могут создаваться на праве хозяйственного ведения по решению уполномоченного государственного или муниципального органа и соответственно имущество находится в государственной или муниципальной собственности. Управляет унитарным предприятием руководитель, назначенный собственником, либо его уполномоченный. Размер уставного фонда унитарного предприятия должен быть не менее величины, определенной в законе о государственных и муниципальных унитарных предприятиях. Уставный капитал должен быть полностью оплачен к моменту регистрации унитарного предприятия.

Унитарные предприятия, основанные на праве оперативного управления (казенные предприятия), создаются по решению Правительства РФ. Их имущество находится в государственной собственности. Предприятия вправе распоряжаться своим имуществом лишь с согласия собственника.

По-разному решается и вопрос распределения прибыли. Прибыль коммерческих организаций, остающаяся после ее распределения в общем установленном порядке, распределяется между участниками на принципах корпоративности. Прибыль унитарных предприятий после уплаты налога на прибыль и других обязательных платежей целиком остается в распоряжении предприятия и используется на производственное и социальное развитие.

Отраслевые технико-экономические особенности. Отраслевая специфика влияет на состав и структуру производственных фондов, длительность производственного цикла, особенности кругооборота средств, источники финансирования простого и расширенного воспроизводства, состав и структуру финансовых ресурсов, формирование финансовых резервов и других аналогичных фондов.

Так, в сельском хозяйстве природно-климатические условия диктуют необходимость формирования финансовых резервов как в денежной, так и в натуральной формах; природные условия определяют природный цикл развития растений и животных и, следовательно, кругооборот финансовых ресурсов, необходимость их концентрации к определенным периодам, что в свою очередь вызывает необходимость привлечения заемных средств.

Предприятия и учреждения транспорта осуществляют финансово-экономическую деятельность на принципе сочетания государственного регулирования и рыночных отношений. Готовой продукцией, подлежащей реализации на транспорте, является непосредственно транспортный процесс. Таким образом производство и реализация продукции совпадают по времени и кругооборот осуществляется в две стадии вместо трех. Затраты общественного труда, связанные с перевозкой продукции, увеличивают ее стоимость на величину транспортных издержек, которые помимо дополнительной новой стоимости содержат и прибавочный продукт. На транспорте велик удельный вес основных производственных фондов, воспроизводство которых требует значительных денежных средств. Особенности расчетов за транспортные услуги, воспроизводства основных фондов определяют необходимость централизации части денежных средств на уровне Министерства путей сообщения с их последующим перераспределением, что и отражается в финансовом плане транспортного предприятия.

Организации и предприятия сферы товарного обращения, являясь связующим звеном между производством продукции и ее потреблением, способствуют завершению кругооборота общественного продукта в товарной форме и тем самым обеспечивают его непрерывность. Спецификой торговли является сочетание операций производственного характера (сортировка, фасовка, упаковка, переработка и хранение сельскохозяйственных продуктов и т.д.) с операциями, связанными со сменой форм стоимости, т. е. непосредственно с реализацией продукции. В составе затрат торговых предприятий отсутствует стоимость закупаемых товаров. Торговое предприятие закупает уже произведенные товары, осуществляя затраты лишь на доведение их до потребителей. Имеются свои особенности в составе и структуре оборотных средств, значительная часть которых вложена в товарные запасы. Особенностью отраслевой структуры основных фондов является сочетание собственных и арендованных основных фондов. Все эти особенности учитываются при формировании финансовых ресурсов и их использовании.

Финансы строительных организаций также имеют ряд существенных особенностей, обусловленных технико-экономическими особенностями строительного производства. Для строительного производства характерны длительный производственный цикл по сравнению с промышленностью, большой удельный вес незавершенного производства в составе оборотных средств. Потребность в оборотных средствах имеет большие колебания как по отдельным объектам, так и по технологическим циклом, что оказывает влияние на структуру источников финансирования оборотных средств. Осуществление строительства объектов в различных климатических и территориальных зонах определяет индивидуальную стоимость объектов и приводит к неравномерному поступлению выручки. Финансирование строительства осуществляется на основе сметной стоимости строительно-монтажных работ. Особенности ценообразования в строительстве определяют нормативный порядок планирования прибыли.


5

5.4. Затраты предприятия на производство продукции и

выручка от ее реализации

Затраты предприятия. Первоначально, при создании хозяйствующих субъектов, источником приобретения производственных фондов, нематериальных активов, необходимых для осуществления хозяйственной деятельности, является уставный капитал. В процессе хозяйственной деятельности предприятия несут денежные затраты, не однородные по своему экономическому содержанию и назначению. Исходя из их экономического содержания все денежные затраты предприятий можно разбить на три самостоятельные группы:

1) расходы, связанные с извлечением прибыли;

2) расходы, не связанные с извлечением прибыли;

3) принудительные расходы.

Расходы, связанные с извлечением прибыли, включают затраты на обслуживание производственного процесса, на выполнение работ и услуг, затраты на реализацию продукции (работ, услуг), инвестиции.

Расходы, не связанные с извлечением прибыли, состоят из средств, направленных на потребление владельцев предприятия, благотворительные и гуманитарные цели, отчисления в негосударственные страховые и пенсионные фонды, социальную сферу и т.п.

К принудительным расходам можно отнести налоги и налоговые платежи, отчисления в государственные внебюджетные фонды, расходы по обязательному страхованию и т.п.

Расходы, связанные с извлечением прибыли и определяющие себестоимость продукции (работ, услуг), состоят из стоимости материальных затрат (за вычетом стоимости возвратных отходов), затрат на оплату труда, отчислений на социальные нужды, амортизации основных фондов и прочих затрат.

Основными нормативными документами, регламентирующими учет затрат на производство и реализацию продукции, являются:

Положение о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли, утвержденное Постановлением Правительства Российской Федерации от 5 августа 1992 г. № 552 с последующими изменениями и дополнениями; Инструкция по применению плана счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия, утвержденная приказом Министерства финансов СССР от 1 ноября 1991 г. № 56 с учетом изменений согласно приказу Министерства финансов Российской Федерации от 26 декабря 1994 г. № 173. Детальный анализ затрат по группам, структуре, динамике необходим для внутрифирменного планирования и должен быть направлен на достижение максимальных финансовых результатов.

Выручка от реализации продукции (работ, услуг). В процессе производства продукции, выполнения работ, оказания услуг создается новая стоимость, которая определяется ценой реализованной продукции, работ, услуг. Результатом их реализации является выручка от реализации продукции, работ, услуг, которая поступает на расчетный счет предприятия. В настоящее время предприятие имеет право самостоятельно определять методы исчисления выручки в зависимости от выбранной учетной политики. Законодательно определены два метода учета выручки от реализации продукции (работ, услуг):

1) по мере отгрузки товаров (выполнения работ, услуг) и предъявления контрагенту расчетных документов;

2) по мере оплаты и поступления денег на расчетный счет.

В Российской Федерации наибольшее распространение получил второй метод, поскольку позволяет предприятиям производить своевременные расчеты с бюджетом и внебюджетными фондами, так как под начисленные налоги и платежи имеется реальный денежный источник. Однако в случае авансовых расчетов за отгруженную продукцию (работы, услуги) общий размер денежных средств не всегда совпадает с фактической реализацией, поскольку возможна такая ситуация, что деньги на основе предоплаты поступили, а продукция не только не отгружена, но и не произведена.

Выручка от реализации продукции (работ, услуг) является основным источником возмещения авансированного в производство продукции (работ, услуг) капитала, его накопления, формирования централизованных и децентрализованных фондов денежных средств. Ее своевременное поступление обеспечивает непрерывность кругооборота средств, бесперебойность производственного процесса. Несвоевременное поступление выручки влечет простои в производстве, снижение прибыли, нарушение договорных обязательств, штрафные санкции.

Использование выручки характеризует начальную стадию распределительных процессов. Из полученной выручки возмещаются материальные затраты на сырье, материалы, топливо, электроэнергию и другие предметы труда.

Дальнейшее распределение выручки связано с формированием амортизационного фонда как источника воспроизводства основных фондов и нематериальных активов. Оставшаяся часть выручки представляет собой валовой доход, или вновь созданную стоимость, которая направляется на выплату заработанной платы и формирование чистого дохода предприятия. Часть чистого дохода учитывается в себестоимости продукции (работ, услуг) в виде отчислений на социальные нужды (пенсионный фонд, фонд социального страхования, фонд занятости, фонд обязательного медицинского страхования), налогов и сборов, отчислений в специальные внебюджетные фонды. Оставшаяся часть представляет собой прибыль предприятия.

Поступление выручки от реализации продукции (выполнения работ, оказания услуг) свидетельствует о завершении кругооборота средств. До поступления выручки издержки производства и обращения финансируются за счет оборотных средств.

Результат кругооборота авансированного в производство продукции (работ, услуг) капитала — возмещение затраченных денежных средств и формирование собственных источников финансирования простого и расширенного воспроизводства: амортизационных отчислений и прибыли.


5

5.5. Собственный капитал предприятия

Собственный капитал предприятия представляет собой разницу между суммой активов и суммой внешних обязательств предприятия. Его величина может быть определена только расчетно на основе данных баланса.

Собственный капитал подразделяется на постоянный (уставный) и переменный. Переменная часть его во многом зависит от финансовых результатов деятельности предприятия. За счет него формируются резервный капитал, добавочный капитал, нераспределенная прибыль. Формирование резервного и добавочного капитала имеют разную экономическую природу. Резервный капитал формируется за счет чистой прибыли. Добавочный капитал формируется в результате переоценки отдельных статей внеоборотных активов, а также за счет эмиссионного дохода. Нераспределенная прибыль — чистая прибыль (или ее часть), которая используется на накопление имущества предприятия либо направляется на пополнение оборотных средств и другие нужды.

Предприятие использует свой уставный капитал на формирование основного и оборотного капитала, которые находятся в процессе непрерывного движения, принимая различные формы в зависимости от стадии кругооборота. Деление капитала на основной и оборотный связано с характером их кругооборота и формой участия в создании готовой продукции.

Основной капитал — часть активов предприятия, вложенная в основные средства, незавершенные долгосрочные инвестиции, нематериальные активы, долгосрочные финансовые вложения.

Основные средства — это средства, вложенные в основные производственные фонды: материально-вещественные ценности, относящиеся к средствам труда и используемые в процессе производства в течение периода, превышающего 12 месяцев, или имеющие стоимость на дату приобретения свыше стократного установленного законом размера минимальной месячной оплаты труда за единицу независимо от срока их полезного использования. Кругооборот основных средств включает:

• износ основных средств;

• начисление амортизации;

• накопление средств для полного восстановления;

• замену основных средств путем финансирования реальных (прямых) инвестиций.

Незавершенные долгосрочные инвестиции — затраты на приобретение оборудования и вложение в незавершенное строительство, которые еще не могут быть использованы в хозяйственной деятельности и на которые еще не начисляется амортизация.

Нематериальные активы — активы, не имеющие физической, осязаемой формы, их приобретение связано с долгосрочными вложениями, кругооборот которых аналогичен кругообороту основных средств.

Основные способы приобретения нематериальных активов:

1) приобретение нематериальных активов при осуществлении долгосрочных инвестиций;

2) создание объектов нематериальных активов как своими силами, так и путем привлечения стороннего исполнителя на долгосрочной основе;

3) приобретение объектов нематериальных активов на условиях обмена;

4) безвозмездное получение нематериальных активов. Долгосрочные финансовые вложения — затраты на долевое участие в уставном капитале других предприятий, вложения в ценные бумаги разного вида на долгосрочной основе, стоимость имущества, переданного в аренду на праве финансового лизинга.

Основные способы поступления основных фондов в коммерческие организации и на предприятия:

1) приобретение основных фондов путем долгосрочных инвестиций;

2) передача объектов учредителями акционерных обществ в счет вклада в уставный (акционерный) капитал;

3) безвозмездное получение объектов основных средств от государственных органов, юридических и физических лиц.

Процесс простого и расширенного воспроизводства основных средств и нематериальных активов осуществляется с помощью долгосрочных инвестиций.

Расширенное воспроизводство предполагает обновление основных средств и нематериальных активов в размерах, превышающих начисленную сумму износа.

Все возможные источники долгосрочных инвестиций можно представить в следующем виде:

• собственные средства хозяйствующего субъекта;

• привлеченные денежные средства, полученные от эмиссии ценных бумаг, паевых и иных взносов юридических и физических лиц;

• денежные средства, поступающие в порядке перераспределения из централизованных инвестиционных фондов концернов, ассоциаций и других объединений;

• долгосрочные кредиты банков;

• средства иностранных инвесторов;

• средства внебюджетных фондов;

• средства федерального бюджета и бюджетов субъектов Федерации.

1. Собственные средства хозяйствующего субъекта включают первоначальные взносы учредителей и часть денежных средств, полученных в результате финансово-хозяйственной деятельности. К последним относятся амортизационные отчисления и прибыль. Собственные средства предприятий являются основным источником финансирования инвестиций. На конец 1997 г. они составили около 60% всех источников.

Основным собственным источником финансирования капитальных вложений является амортизация. По своей экономической сущности это процесс постепенного перенесения стоимости средств труда по мере их износа на производимую продукцию, превращения в денежную форму и накопления ресурсов для последующего воспроизводства основных средств. Амортизационные отчисления представляют собой денежную форму перенесенной на продукт труда части стоимости основных средств. Это целевой источник финансирования инвестиционного процесса.

Амортизация начисляется на нормативный срок службы основных фондов. В амортизационной политике государства произошли существенные изменения, отвечающие требованиям сегодняшнего дня. Согласно Положению о бухгалтерском учете основных средств (ПБУ 6/97), утвержденному Министерством финансов России от 3 сентября 1997 г. № 65н, предприятие получило право самостоятельно определять срок полезного использования приобретаемого актива. Ранее такое право было предоставлено предприятиям только в отношении нематериальных активов. Использование этого права дает предприятию возможность полнее учитывать высокий уровень технического прогресса и без ущерба для себя обновлять основные средства.

Срок полезного использования основных средств — период, в течение которого использование объекта основных средств может приносить доход.

Однако самостоятельное определение срока полезного использования объекта основных средств при принятии данного объекта к бухгалтерскому учету возможно только в случае, если такой срок отсутствует в технических условиях.

При самостоятельном установлении срока полезного использования предприятие должно исходить из:

• ожидаемого срока использования объекта в соответствии с ожидаемой производительностью или мощностью применения;

• ожидаемого физического износа в зависимости от режима эксплуатации;

• имеющихся нормативно-правовых и других ограничений использования этого объекта (например, срок аренды, срок деятельности предприятия, установленный при регистрации).

Согласно ПБУ 6/97 введены следующие способы начисления амортизации:

• линейный;

• способ уменьшения остатка;

• списание стоимости по суммам чисел лет срока полезного использования;

• начисление амортизации пропорционально объему продукции.

1) При линейном способе начисление амортизации производится равномерно, исходя из первоначальной или восстановительной стоимости объекта основных средств и нормы амортизационных отчислений. Нормы амортизационных отчислений устанавливаются с учетом физического и морального срока службы средств труда и выражают нормативный срок возмещения стоимости основных средств. Нормы амортизации разрабатываются на длительный срок по отдельным классификационным группам и периодически пересматриваются с целью обеспечения соответствия начисленной амортизации общему уровню издержек, создания благоприятных условий ускорения научно-технического прогресса и своевременного обновления основных фондов. Новые нормы амортизационных отчислений были введены с 1 января 1991 г.

Для экономически обоснованного определения величины амортизационных отчислений первостепенное значение имеет стоимостная оценка основных средств. Периодически возникает потребность в переоценке основных средств с целью определения их восстановительной стоимости и приведения в соответствие с реальными экономическими условиями. В условиях инфляции необходимость переоценки основных средств возникает значительно чаще.

2) При способе уменьшения остатка годовая сумма амортизационных отчислений определяется исходя из остаточной стоимости основных средств на начало отчетного года и нормы амортизационных отчислений, исчисленной на основе срока полезного использования этого объекта. Таким образом, в первый год эксплуатации списывается относительно большая часть стоимости, далее темп списания постепенно замедляется, что обеспечивает снижение себестоимости продукции. Однако никогда не будет достигнута стопроцентная амортизация данного объекта по окончании установленного предприятием срока полезного использования.

3) При способе списания стоимости по сумме чисел лет срока полезного использования годовая сумма амортизационных отчислений определяется исходя из первоначальной стоимости объекта основных средств и соотношения числа лет, оставшихся до конца срока службы объекта, и суммы чисел лет срока службы объекта. Сумма чисел лет срока службы получается суммированием последовательного ряда чисел от единицы до числа, равного сроку службы объекта (например, для пятилетнего срока службы — 1+2+3+4+5).

Этот способ позволяет уже в начале эксплуатации списать большую часть стоимости основного средства. Этим он близок к установленному для малых предприятий льготному порядку списания 50% стоимости в первый год эксплуатации. Примерно к середине срока эксплуатации годовая норма амортизации для всех объектов выравнивается, а к концу службы линейно понижается до нуля.

4) При списании стоимости пропорционально объему продукции начисление амортизационных отчислений производится исходя из натурального показателя объема продукции (работ) в отчетном периоде и соотношения первоначальной стоимости объекта основных средств и предполагаемого объема продукции (работ), произведенных за весь период использования объекта основных средств. ПБУ6/97 определило право предприятий выбирать один из способов начисления амортизации и применять его по группе однородных объектов. Выбранные способы начисления амортизации и состав каждой группы входят в учетную политику предприятия. Однако Положением о бухгалтерском учете основных средств не определен порядок формирования групп основных средств. Очевидно, предприятие при выборе способа начисления амортизации для однотипных объектов должно выбрать один и тот же способ. Все объекты группируются по способу начисления амортизации и состав каждой группы и способы начисления амортизации подробно излагаются в учетной политике предприятия.

2. Другим важным источником финансирования воспроизводства основных средств является прибыль, остающаяся в распоряжении предприятия. Направления ее использования, величина прибыли, направляемая на финансирование инвестиций, определяются предприятием самостоятельно.

Доля прибыли в источниках финансирования незначительна из-за кризисного состояния реального сектора экономики и низкой рентабельности производства.

3. Привлеченные финансовые средства включают денежные средства, полученные от размещения акций, взносов членов трудовых коллективов, юридических и физических лиц.

4. К заемным средствам относятся долгосрочные ссуды коммерческих банков, приобретение основных средств на основе финансового лизинга и инвестиционный налоговый кредит.

Однако удельный вес кредитов составил в 1997 г. лишь 3,4%. Коммерческие банки из-за инфляции, нестабильности политической ситуации в стране, высокой степени риска неохотно вкладывают деньги в инвестиционные проекты. Реальная возможность использовать заемные средства — расширение практики финансового лизинга. В соответствии с Указом Президента РФ от 17 сентября 1994 г. № 1929 “О развитии финансового лизинга в инвестиционной деятельности” он определяется как своеобразная форма кредитования. Привлекательность финансового лизинга как формы кредитования для коммерческих банков связана с меньшей степенью риска вложения средств в инвестиции за счет того, что

1) кредитные ресурсы направляются на приобретения активной части основных средств — оборудования, действительная потребность в котором подтверждена и гарантируется его использование предприятием-лизингополучателем;

2) предприятие-лизингополучатель принимает решение заключать договор лишь в том случае, если для организации производства имеются все необходимые условия (производственные площади, рабочая сила, сырье и материалы), кроме оборудования.

Постановлением Правительства РФ от 29 июня 1995г. № 633 определены меры по развитию финансового лизинга, в том числе по разработке нормативно-правовых актов реализации механизма лизинга, что способствует снижению рисков коммерческих банков и развитию сферы применения финансового лизинга.

Предприятия малого бизнеса имеют право использовать инвестиционный налоговый кредит на приобретение некоторых видов оборудования в соответствии с Законом РФ “Об инвестиционном налоговом кредите”.

5. Средства иностранных инвесторов в основном используются путем создания на территории России предприятий с иностранными инвестициями. Однако объемы привлекаемых иностранных инвестиций невелики. Их сдерживают нестабильность политической и экономической ситуации, отсутствие соответствующих гарантий, высокий банковский процент.

6. Средства федерального бюджета и бюджетов субъектов Федерации используются государством для решения стратегических социально-экономических задач, структурной перестройки экономики. Они могут быть использованы как на возвратной, так и на безвозвратной основе. Финансирование государственных централизованных капитальных вложений за счет средств федерального бюджета осуществляется в том случае, если объекты включены в утвержденный перечень строек и объектов для федеральных государственных нужд.

Простое воспроизводство означает строительство и приобретение основных средств и нематериальных активов в размерах, соответствующих начисленной сумме износа по действующим основным средствам и нематериальным активам.

Одна из форм простого воспроизводства основных средств — капитальный ремонт, с помощью которого частично возмещается физический износ основных средств. Финансирование капитального ремонта осуществляется на основе плана капитального ремонта с отнесением затрат на себестоимость продукции. Однако выбор способа отнесения затрат на себестоимость продукции находится в полной компетенции предприятия и фиксируется в его учетной политике.

Существуют три варианта отнесения на себестоимость продукции затрат на ремонт:

1) отнесение фактических затрат на проведение капитального ремонта непосредственно после его осуществления по элементам затрат;

2) создание ремонтного фонда за счет себестоимости продукции (услуг) и его учет в составе затрат;

3) отнесение фактических затрат на расходы будущих периодов с последующим их ежемесячным списанием на производственные затраты.

Оборотный капитал (оборотные средства) — часть капитала предприятия, вложенная в его текущие активы. Часть оборотного капитала авансирована в сферу производства и формирует оборотные производственные фонды, другая его часть находится в сфере обращения и образует фонды обращения.

Оборотные производственные фонды по вещественному содержанию представляют собой предметы труда, а также орудия труда, учитываемые в составе малоценных и быстроизнашивающихся предметов. Оборотные производственные фонды обслуживают сферу производства и полностью переносят свою стоимость на стоимость готовой продукции, изменяя первоначальную форму в течение производственного цикла.

Фонды обращения, хотя и не участвуют в процессе производства, но необходимы для обеспечения единства производства и обращения. К ним относятся: готовая продукция на складе, товары отгруженные, денежные средства в кассе предприятия и на счетах в коммерческих банках, дебиторская задолженность, средства в расчетах. Характер и сфера их функционирования создают предпосылки для выделения их в самостоятельное понятие “фонды обращения”.

Находясь в постоянном движении оборотный капитал обеспечивает бесперебойный кругооборот средств. При этом происходит постоянная и закономерная смена авансированной стоимости: из денежной она превращается в товарную, затем — в производственную и снова в товарную и денежную. Таким образом возникает объективная необходимость авансирования средств с целью обеспечения непрерывного движения оборотных производственных фондов и фондов обращения для создания необходимых производственных запасов, задела незавершенного производства, готовой продукции и условий для ее реализации.

Первоначально в момент создания предприятия формирование оборотных средств происходит за счет уставного капитала. В процессе финансово-хозяйственной деятельности источниками пополнения оборотных средств являются: прибыль, остающаяся в распоряжении предприятия, постоянная минимальная кредиторская задолженность, банковский и коммерческий кредит.

Инфляционные процессы, высокий уровень процентных ставок за пользование краткосрочными ссудами усиливают роль собственных источников в формировании оборотных средств. Наибольшая доля кредитов выдается организациям, занятым торгово-посреднической деятельностью, почти вдвое меньше — организациям и предприятиям, занятым промышленным производством.

Банковский кредит оформляется кредитным договором. Коммерческий кредит оформляется векселем. Он представляет собой кредит поставщика покупателю, когда оплата товарно-материальных ценностей производится покупателем позже, в оговоренные поставщиком сроки. Вексель это наиболее дешевый способ получения кредита и пополнения оборотных средств. В настоящее время вексель широко используется для залоговых операций, решения проблем снижения взаимных задолженностей и проведения расчетов. В перспективе вексель как средство платежа за товары и услуги все больше будет завоевывать рынок, как это происходит в развитых рыночных странах.

Процент за пользование банковским и коммерческим кредитом включается заемщиком в себестоимость продукции (работ, услуг) в пределах учетной ставки Центрального банка, увеличенной на три пункта. В остальной части он уплачивается из чистой прибыли предприятия.

Формирование основного и оборотного капитала является объективной предпосылкой для начала предпринимательской деятельности. Результаты этой деятельности проявляются в форме готовой продукции (выполненных работ и оказанных услуг). В сфере обращения — это товар, стоимость которого выявляется при продаже. В стоимости товара отражаются стоимость прошлого (овеществленного) труда и стоимость живого труда или вновь созданная стоимость. Вновь созданная стоимость включает заработную плату занятых в производстве продукции работников и чистый доход, который принимает форму прибыли. Обязательное условие для получения прибыли — превышение выручки от реализации продукции (выполнения работ, оказания услуг) над затратами на производство и реализацию продукции (выполнение работ, оказание услуг).


5

5.6. Прибыль и рентабельность предприятия

Прибыль — важнейшая категория рыночных отношений, ей присущи три функции:

1) экономического показателя, характеризующего финансовые результаты хозяйственной деятельности предприятия;

2) стимулирующей функции, проявляющейся в процессе ее распределения и использования;

3) одного из основных источников формирования финансовых ресурсов предприятия.

Прибыль — основной источник финансирования прироста оборотных средств, обновления и расширения производства, социального развития предприятия, а также важнейший источник формирования доходной части бюджетов разных уровней

В рыночной экономике основной целью предпринимательской деятельности является получение прибыли, увеличение материальной заинтересованности участников бизнеса в результатах финансово-хозяйственной деятельности. Максимизация прибыли в этой связи является первостепенной задачей финансовых менеджеров. На величину прибыли в производственной деятельности оказывают влияние факторы субъективного характера и объективные, не зависящие от деятельности хозяйствующего субъекта.

Субъективные факторы: организационно-технический уровень управления предпринимательской деятельностью, конкурентоспособность выпускаемой продукции, уровень производительности груда, затраты на производство и реализацию продукции, уровень цен на готовую продукцию.

Объективные факторы: уровень цен на потребляемые материальные и энергетические ресурсы, нормы амортизационных отчислений, конъюнктура рынка.

Современное состояние экономики, выражающееся в экономической нестабильности, инфляции, монопольном положении отдельных товаропроизводителей, приводит к тому, что рост прибыли происходит в основном за счет роста цен на товары, т. е. за счет инфляционного наполнения прибыли. Отсутствует связь между объемом производства и величиной прибыли. Не действуют в полной мере присущие прибыли функции, что свидетельствует о расстройстве экономики, неполноценности действующего механизма хозяйствования. Максимальное получение прибыли за счет интенсивных факторов, финансовое оздоровление экономики, создание эффективной налоговой системы будут способствовать оздоровлению экономики, дальнейшему развитию предпринимательства и рыночных отношений.

Прибыль является источником финансирования разных по экономическому содержанию потребностей. При ее распределении пересекаются интересы как общества в целом в лице государства, так и предпринимательские интересы хозяйствующих субъектов и их контрагентов, интересы отдельных работников. Объектом распределения является валовая прибыль. Законодательно распределение прибыли реализуется в части, поступающей в федеральный бюджет и бюджеты субъектов Федерации в виде налогов и других обязательных платежей. Для акционерных обществ установлен обязательный порядок формирования финансового резерва. Распределение оставшейся части прибыли является прерогативой хозяйствующего субъекта, регламентируется внутренними документами предприятия и фиксируется в его учетной политике. При распределении прибыли исходят из следующих принципов:

1) первоочередное выполнение обязательств перед бюджетом;

2) прибыль, остающаяся в распоряжении хозяйствующего субъекта, распределяется на накопление и потребление.

Механизм воздействия финансов на эффективность ведения хозяйства зависит от характера распределительных отношений, конкретных форм и методов их организации, их соответствия уровню производительных сил и производственных отношений. Ориентиром для установления соотношения между накоплением и потреблением должны быть состояние производственных фондов и конкурентоспособность выпускаемой продукции. В процессе распределения чистой прибыли предприятие вправе самостоятельно определить способ распределения прибыли.

Распределение чистой прибыли может быть осуществлено посредством образования специальных фондов: фонда накопления, фонда потребления и резервных фондов либо непосредственным ее распределением по отдельным направлениям. В первом случае предприятие должно составить сметы расходования фондов потребления и накопления в виде дополнения к финансовому плану. Во втором случае распределение прибыли отражается непосредственно в финансовом плане.

Фонд накопления используется на научно-исследовательские работы, проектные, конструкторские и технологические работы, разработку и освоение новых видов продукции, технологических процессов, на финансирование затрат, связанных с техническим перевооружением и реконструкцией действующего производства, проведением природоохранных мероприятий. Сюда же относятся расходы по погашению долгосрочных ссуд и уплате процентов по ним, уплате процентов по краткосрочным ссудам сверх сумм, относимых на себестоимость продукции, финансирование прироста оборотных средств, взносы в качестве вкладов учредителей в создание уставного капитала других организаций, перечисления вышестоящим организациям, взносы в союзы, ассоциации, концерны, в состав которых входит хозяйствующий субъект и др.

Фонд потребления используется на социальное развитие и социальные нужды. За счет него финансируются: расходы по эксплуатации объектов социально-бытового назначения, находящиеся на балансе хозяйствующего субъекта; строительство объектов непроизводственного назначения; проведение оздоровительных и культурно-массовых мероприятий; осуществляются выплата премий за выполнение особо важных производственных заданий, оказание материальной помощи, выплаты надбавок к пенсиям, компенсаций работникам удорожания питания в столовых и буфетах и т.п.

Резервный фонд — финансовую устойчивость предприятия обеспечивает резервный капитал. В рыночной экономике отчисления в резервный капитал носят первоочередной характер. Его величина характеризует готовность предприятия к страхованию риска, связанного с предпринимательской деятельностью.

Рентабельность в отличие от прибыли предприятия, показывающей эффект предпринимательской деятельности, характеризует эффективность этой деятельности. Рентабельность — относительный показатель, отражающий степень доходности предприятия. В рыночной экономике существует система показателей рентабельности.

Рентабельность продукции можно рассчитать как по всей реализованной продукции, так и по отдельным ее видам.

1 Рентабельность всей реализованной продукции можно определить как:

• процентное отношение прибыли от реализации продукции к затратам на ее производство и реализацию;

• процентное отношение прибыли от реализации продукции к выручке от. реализованной продукции;

• процентное отношение балансовой прибыли к выручке от реализации продукции;

• отношение чистой прибыли к выручке от реализации продукции.

Эти показатели дают представление об эффективности текущих затрат предприятия и степени доходности реализуемой продукции.

2 Рентабельность отдельных видов продукции зависит от цены и полной себестоимости. Она определяется как процентное отношение цены реализации единицы данной продукции за вычетом ее полной себестоимости к полной себестоимости единицы данной продукции.

3 Рентабельность имущества (активов) предприятия рассчитывается как процентное отношение чистой прибыли к средней величине активов (имущества).

4 Рентабельность внеоборотных активов определяется как процентное отношение чистой прибыли к средней величине внеоборотных активов.

5 Рентабельность оборотных активов определяется как процентное отношение чистой прибыли к среднегодовой стоимости оборотных активов.

6 Рентабельность инвестиций определяется как процентное отношение валовой прибыли к стоимости имущества предприятия.

7 Рентабельность собственного капитала рассчитывается как процентное отношение чистой прибыли к величине собственного капитала.

Показатели рентабельности используются в процессе анализа финансово-хозяйственной деятельности, принятия управленческих решений, решений потенциальных инвесторов об участии в финансировании инвестиционных проектов.


5

5.7. Организация финансовой работы предприятия

Финансовая работа предприятия в современных условиях приобретает качественно новое содержание, что связано с развитием рыночных отношений. В условиях рыночной экономики важнейшие задачи финансовых служб — не только выполнение обязательств перед бюджетом, банками, поставщиками, своими работниками, но и организация финансового менеджмента.

Финансовый менеджмент представляет собой систему оптимального управления денежными потоками, возникающими в процессе финансово-хозяйственной деятельности предприятия с целью достижения поставленной цели и максимизации прибыли.

Объектом управления в финансовом менеджменте является денежный оборот хозяйствующего субъекта. Он предполагает разработку рациональной финансовой стратегии и тактики предприятия на основе анализа финансовой отчетности, прогнозных оценок денежных поступлений и выплат, их зависимости от изменения структуры активов и пассивов предприятия.

Это меняет прежние представления о структуре финансовой службы и ее месте в системе управления предприятием. Конкретная структура финансовой службы зависит от организационно-правовой формы хозяйствования, размеров предприятия, объема производства, величины денежного оборота.

В функции финансовой службы входят:

• участие в разработке и исполнении бизнес-плана;

• разработка финансовой программы развития;

• определение кредитной политики;

• управление денежными потоками, возникающими в результате текущей (основной), инвестиционной и финансовой деятельности;

• разработка валютной политики;

• осуществление финансового планирования;

• осуществление расчетов с поставщиками, покупателями, коммерческими банками, бюджетом и другими контрагентами;

• обеспечение страхования от финансовых и других рисков;

• анализ финансово-хозяйственной деятельности;

• контроль за целевым и эффективным использованием денежных средств.

В зависимости от размеров предприятия, его отраслевой принадлежности, поставленных целей перечисленные функции могут детализироваться и расширяться.

Вопросы для повторения.

1. Дайте определение понятию “финансы коммерческих предприятий и организаций”.

2. Назовите принципы организации финансов предприятии.

3. Перечислите факторы, оказывающие влияние на организацию финансов отдельных предприятий.

4. Поясните понятие “собственный капитал предприятия”.

5. Что представляет собой основной и оборотный капитал предприятия?

6. Дайте общую характеристику затрат предприятия.

7. Как вы понимаете роль выручки от реализации продукции (работ, услуг) в процессе хозяйственной деятельности?

8. Сравните понятия “амортизация” и “амортизационные отчисления”.

9. Что представляет собой прибыль предприятия и каковы факторы ее роста?

10. Расскажите о видах рентабельности и их назначении?

11. Перечислите функции финансовой службы предприятия.


6

6.1. Государственный бюджет в ведущих зарубежных странах

Государственный бюджem1 — ведущее звено финансовой системы и основная финансовая категория. Бюджет объединяет основные финансовые категории (налоги, государственный кредит, государственные расходы) в их действии: через бюджет осуществляются постоянная мобилизация ресурсов и их расходование.

1(От анг. budget — чемодан, мешок с деньгами.)

Государственный бюджет представляет собой основной финансовый план государства на текущий год, имеющий силу закона. Утверждается законодательными органами власти — парламентами.

По материальному содержанию государственный бюджет — представляет собой форму образования и использования централизованного фонда денежных средств государства, а по социально-экономической сущности — основное орудие перераспределения национального дохода.

В условиях промышленного капитализма XIX в. бюджетное перераспределение производилось в пользу буржуазии — капиталистов и землевладельцев. К. Маркс, анализируя английский бюджет на 1852/53 год, составленный министром финансов Дизраэли — выразителем интересов крупных землевладельцев, назвал его “рядом мероприятий к улучшению положения праздных классов”, а бюджет на 1853/54 год, составленный Гладстоном, представлявшим интересы промышленной буржуазии, — “классовым бюджетом, бюджетом буржуазии”1.

Характеристику государственного бюджета начала XX столетия дал В.И. Ленин в статье “По поводу государственной росписи”, в которой он анализировал бюджет царской России на 1902 г., составленный министром финансов С.Ю. Витте2. Основные расходы бюджета направлялись на военные цели, содержание императорского двора и особого корпуса жандармов, на выплату процентов по государственному долгу, субсидий землевладельцам и капиталистам. На цели просвещения ассигнования составляли менее 5% общей суммы расходов бюджета, и по этому показателю Россия была далеко позади стран Западной Европы и США. Незначительные средства направлялись на помощь голодающему населению вследствие неурожая. Доходы бюджета базировались на косвенном обложении прежде всего товаров массового потребления. Крупные поступления (до 30% всех доходов) обеспечивала государственная винная монополия. Поэтому бюджеты царской России часто называли “пьяными бюджетами”.

С начала XX в. основная тенденция в области расходов государственного бюджета — постоянное их увеличение. Скачкообразный рост расходов происходит в периоды войн, когда они увеличиваются в десятки раз. После войны расходы незначительно снижаются и вскоре начинается их дальнейший рост. В ведущих экономически развитых странах — США, Великобритании, Германии, Франции — рост государственных расходов в послевоенные годы во многом объясняется увеличением затрат на милитаризм. Однако, как отмечалось ранее, во второй половине XX в. удельный вес военных расходов сократился и возросли социальные расходы, затраты по вмешательству в экономику и др.

1 Мирке К., Энгельс Ф. Соч. Т. 9, — С. 64.

2 С.Ю. Витте — видный государственный деятель России конца XIX в. — начала XX вв., много сделавший для капиталистического развития страны (см. гл. 17).

Произошли существенные изменения и в структуре налогов — основного дохода государственных бюджетов. Если в XIX в. главными были косвенные налоги, включаемые в цены товаров, то в XX в., особенно во второй половине, резко повысилось значение прямых налогов и главных из них — подоходного налога с физических лиц и налога на прибыль с корпораций.

Основные функции государственного бюджета. Государственный бюджет современных зарубежных стран выполняет следующие основные функции:

• перераспределение национального дохода;

• государственное регулирование и стимулирование экономики;

• финансовое обеспечение социальной политики;

• контроль за образованием и использованием централизованного фонда денежных средств.

1. Во второй половине XX в. произошло огосударствление крупной доли национального дохода. Через все звенья финансовой системы ныне перераспределяется до 50—60% резко возросшего по абсолютной величине национального дохода, а через государственный бюджет — до 40%. Такое перераспределение осуществляется в пользу монополий и в интересах широких слоев населения.

Несмотря на изменения политического климата, глубокие перемены в международных отношениях, а также снижение военных расходов в 1990-е годы в ведущих западных странах и на сегодняшний день военные расходы остаются одними из главных в государственных бюджетах. Оплата военных заказов монополий военно-промышленного комплекса — поставщиков военной продукции по высоким ценам — мощное средство максимизации их прибыли. Кроме того, монополистические объединения получают и львиную часть средств из государственного бюджета в виде процентов по государственным займам, субсидий на капитальные вложения и другие цели. Выплаты процентов по государственным займам составляют 15% общей суммы расходов федерального бюджета США.

Основными кредиторами государства выступают банковские монополии, страховые компании, акционерные общества, крупные индивидуальные владельцы ссудного капитала. Перераспределение средств в пользу монополий происходит и через государственные предприятия, реализующие им продукцию по низким ценам.

Используя бюджет, государство вносит глубокие изменения в пропорции, складывающиеся на стадиях производства и первичного распределения национального дохода.

2. Только в результате резко увеличившейся доли национального дохода в распоряжении государства стало возможным государственное регулирование экономики, впервые осуществленное в годы Первой мировой войны (1914—1918), когда правительства в централизованном порядке скупали сырье, материалы, продовольствие и распределяли их в соответствии с военными нуждами. С окончанием войны регулирующие мероприятия были прекращены и вновь введены в годы глубочайшего экономического кризиса в 1929—1933 гг. (Великой депрессии).

Этот кризис, как известно, сильнее всего поразил США, где за счет государственных средств были созданы такие организации, как Реконструктивная финансовая корпорация (РЭФИКО), Администрация по восстановлению промышленности (НИРА), которые предоставляли предприятиям, фирмам, банкам, находившимся на грани банкротства, субсидии, кредиты и спасали их от краха. Особенно усилились регулирующие мероприятия посредством финансов после Второй мировой войны (1939— 1945). Правящие круги западных стран широко использовали рекомендации английского экономиста Дж. М. Кейнса и его многочисленных последователей, рассматривавших государственные финансы как важное орудие регулирования экономики и социальных отношений. В современных условиях расходы по вмешательству в экономику в странах с развитыми товарно-денежными отношениями достигли 20—25% общей суммы расходов государственных бюджетов.

3. Важное значение принадлежит и социальной функции бюджета. Государственный бюджет стал крупным источником средств для воспроизводства рабочей силы. По мере научно-технического прогресса воспроизводство рабочей силы все в большей степени зависит от расходов на образование, здравоохранение, социальное страхование и обеспечение.

Зарождение отдельных элементов социальных служб, подчиненных буржуазному государству, относится еще к XIX в. С первой половины XX в. социальные функции стали все более переходить к государственной власти. С 1950-х годов этот процесс принял особенно широкие масштабы. Во всех зарубежных странах наблюдаются значительный рост социальных затрат и повышение их доли в ВНП и национальном доходе. Так, удельный вес социальных расходов в бюджетах западноевропейских стран возрос в среднем с 18% в середине 50-х годов до 20% в середине 60-х гг. и 30—35% в 80-х — 90-х годах. В современных условиях все большее значение придается человеческому фактору как основной движущей силе развития общественного производства, что и обусловливает рост социальных затрат.

Расходы государственного бюджета стран с развитой рыночной экономикой подразделяются на следующие пять групп:

• военные;

• вмешательство в экономику;

• социальные цели;

• содержание государственного аппарата управления;

• предоставление субсидий и кредитов развивающимся странам.

Основные в государственном бюджете расходы на милитаризм, вмешательство в экономику и на социальные цели.

1. На военные расходы в ведущих зарубежных странах приходится от 20 до 35% общей суммы расходов государственного бюджета. Они подразделяются на прямые и косвенные военные расходы.

Прямые военные расходы отражаются в военных бюджетах — отграниченной части государственного бюджета. Они включают затраты на производство новейших наступательных стратегических вооружений, содержание и обучение личного состава вооруженных сил, научные исследования военного характера, содержание милитаристских блоков (НАТО).

Прямые военные расходы резко возрастают в периоды войн и в условиях милитаризации экономики. Так, финансовая стоимость Первой мировой войны (81 млрд. долл. в постоянных ценах и 208 млрд. долл. в текущих ценах) была равна финансовой стоимости всех войн XIX в. Финансовая стоимость Второй мировой войны для воевавших капиталистических стран составила 925 млрд. долл. Из них 325 млрд. долл. приходилось на США, 272 млрд. долл. — на фашистскую Германию, 120 млрд. долл. — на Великобританию и т.д.(Алексеев А. М. Военные финансы капиталистических государств. — М., 1949.).

Наиболее высокими темпами прямые военные расходы после Второй мировой войны нарастали в США. Они составили за 20 лет (с 1974 по 1993 гг. включительно) более 4,5 трлн. долл. И только в связи с изменением международной обстановки в 90-е годы началось их незначительное сокращение. В 1997 г. прямые военные расходы в США составили 17% от общей суммы расходов федерального бюджета, на 1998 г. их удельный вес был предусмотрен в 16% соответственно.

К косвенным военным расходам относятся часть процентов, уплачиваемых по государственному долгу, контрибуции и репарации, пенсии и пособия инвалидам войны и семьям погибших, а также военные расходы, которые проходят по статьям гражданских ведомств. Часть процентов по государственному долгу относится к военным расходам, поскольку государственные займы являются основным методом финансирования расходов государства в периоды войн и играют важную роль в условиях милитаризации хозяйства.

Расходы по государственному долгу достигли в промышленно развитых западных странах крупных величин. Так, в США в 1997 г. на эти платежи было израсходовано 244 млрд. долл. или 15% от общей суммы расходов федерального бюджета. На 1998 г. они предусмотрены в 243 млрд. долл., или 15% к общим расходам бюджета.

Контрибуции, т. е. обязательства, налагаемые на побежденные страны, в XX в. не применялись. После Первой и Второй мировых войн были установлены репарационные платежи. ( Репарации — возмещения за убытки, причиненные государствами — зачинщиками воины.)

После Второй мировой войны общая сумма репарационных платежей была установлена 20 млрд. долл., из которых 10 млрд. долл. должны были получить СССР и Польша и 10 млрд. долл. остальные страны антигитлеровской коалиции. СССР получил лишь часть возмещения причиненного ему ущерба.

Статья “пенсии и пособия инвалидам войны и семьям погибших” в комментариях не нуждается. Многие военные расходы проходят по статьям гражданских ведомств. К ним также относятся затраты на строительство дорог и других стратегических объектов, финансирование которых осуществляется по сметам общественных работ и др.

2. Быстро растущей группой государственных расходов являются затраты по вмешательству в экономику. В современных условиях усилилось целенаправленное воздействие государственного бюджета на процесс воспроизводства, развитие производительных сил. Государственные расходы оказывают огромное стимулирующее воздействие на развитие экономики страны. После Второй мировой войны “экономическое чудо” в Западной Германии, Японии, а позднее в Южной Корее, на Тайване и в других странах произошло при большой финансовой поддержке государств.

К расходам по вмешательству в экономику относятся затраты на научно-исследовательские и опытно-конструкторские разработки (НИОКР), на экономическую и социальную инфраструктуру, поддержку сельского хозяйства, государственных отраслей экономики, обеспечение занятости в отдельных отраслях хозяйства и регионах страны, на стимулирование экспорта.

Особое место в этих расходах занимают затраты на НИОКР. Эти расходы обеспечивают от 50 до 70% всех затрат на научные исследования, тогда как доля государственных средств, направляемых на НИОКР до Второй мировой войны, не превышала 10-15%.

Значительно возросли государственные капитальные вложения. Повысились субсидии частным фирмам, особенно в так называемых районах развития. (К ним относятся районы с высоким уровнем безработицы и замедленным экономическим ростом (например, Шотландия и Северная Ирландия в Великобритании, Сицилия в Италии)).

В некоторых странах выдаются субсидии на занятость предпринимателям на вновь принятых работников.

В целях структурной перестройки экономики отдельным отраслям промышленности оказывается выборочная помощь в виде государственных субсидии или льготных банковских кредитов с правительственной гарантией.

Значительные ресурсы из государственного бюджета предоставляются сельскому хозяйству. Это одна из наиболее опекаемых и приоритетных отраслей в зарубежных странах. Субсидии сельскому хозяйству выдаются двух видов: на поддержание гарантированных цен на сельскохозяйственную продукцию и на производственные цели — приобретение сельскохозяйственных машин, минеральных удобрений, постройку складских помещений. Основное значение имеют субсидии на поддержание гарантированных цен. Важно отметить, что в странах Европейского Союза (ЕС) поддержка сельского хозяйства осуществляется не только на национальном, но и на межгосударственном уровне.

Активная помощь оказывается также экспортным фирмам, что значительно облегчает их положение в условиях острой конкурентной борьбы на мировых рынках.

Государственное вмешательство в экономику не только стимулирует относительно высокие темпы экономического роста, но и смягчает ее циклические колебания. Применение широкой системы регулирующих мер, в том числе и с помощью государственных финансов, позволило предотвратить глубокие экономические кризисы, подобные кризису 1929—1933 гг.

Удельный вес расходов государственных бюджетов по вмешательству в экономику увеличился с 15—17% в середине 50-х до 20% в середине 60-х и 22—25% в 80—90-х годах.

3. Затраты на социальные цели включают расходы на образование, здравоохранение, социальное страхование и социальное обеспечение. Они проходят по многочисленным социальным программам. В США насчитывается около 100 таких программ, в Великобритании — несколько десятков. Среди социальных расходов наибольшие средства направляются на социальное страхование, социальное обеспечение, образование. Следует иметь в виду, что затраты на социальное страхование в значительной мере финансируются за счет самих трудящихся.

В зарубежных странах на полном государственном финансировании находятся лишь начальные школы, остальные виды образования имеют смешанные источники финансирования. В США и некоторых других странах в системе средней школы значительный удельный вес занимают частные школы, обеспечивающие за большую плату высокий уровень подготовки учащихся. За обучение в наиболее престижных университетах США (Гарвардском, Колумбийском) со студентов взимается высокая плата (25—35 тыс. долл. в год). В ФРГ в большинстве высших учебных заведений обучение платное. В Японии более 70% университетов — частные, обучение в которых также осуществляется за плату.

Недостаточные средства выделяются на здравоохранение. В США подавляющая часть населения получает медицинскую помощь по линии медицинского страхования путем уплаты страховых взносов. Государственная помощь малообеспеченным гражданам в этой стране проводится по программе “Медикейр”, финансируемой из федерального бюджета, и по программе “Медикэйд”, финансируемой федеральным правительством и штатами. В Великобритании, Франции, ФРГ существует государственная служба здравоохранения, т. е. все виды медицинской помощи оказываются бесплатно. Однако трудящиеся производят, также, как и в случае социального страхования, специальные взносы на цели здравоохранения. Следует иметь в виду, что значительная часть социальных расходов проходит по местным бюджетам.

4. Расходы на содержание государственного аппарата управления включают затраты на содержание органов законодательной и исполнительной власти, суда, прокуратуры, полиции, различных министерств и ведомств. В отдельных странах — Великобритании, Бельгии, Японии — из государственного бюджета выделяются средства на содержание королевской семьи, в Японии — семьи императора В целом расходы на государственный аппарат занимают 4—5% общей суммы расходов бюджета.

5. Наибольшие субсидии и кредиты развивающимся странам из государственного бюджета выделяют США. Помимо экономических факторов эта помощь определяется политическими мотивами. Она включает как кредитование на льготных условиях продажи иностранным государствам оружия, так и безвозмездную военную помощь в форме субсидий развивающимся странам. Военная помощь США развивающимся странам превышает ассигнования на экономические и социальные цели.


6

6.2. Роль налогов в государственном бюджете ведущих

зарубежных стран

Ведущую роль в мобилизации средств в государственный бюджет играют налоги. В основном за их счет создается финансовая база для выполнения государством его функций и задач.

Налоги представляют собой часть национального дохода, мобилизуемую во все звенья бюджетной системы; это обязательные платежи юридических и физических лиц, поступающие государству в заранее установленных законом размерах и в определенные сроки.

Плательщиками налогов выступают рабочие, фермеры, служащие, мелкие собственники, предприниматели, корпорации (акционерные общества, страховые компании, банковские монополии и т. д.). Монополии, благодаря коммерческой тайне и различным льготам, предоставляемым им налоговым законодательством, уклоняются от уплаты части налогов. Кроме того, при определенных условиях даже те суммы, которые монополии вносят в государственную казну в виде налогов, они могут частично переложить на население через механизм цен и другими методами.

Гонка вооружений, развернувшаяся в ведущих капиталистических странах во второй половине 70-х и первой половине 80-х годов, усиление вмешательства государства в процесс воспроизводства вызвали огромный рост расходов. В целях усиления мобилизации средств налоговые системы западных стран подверглись многочисленным перестройкам. В результате изменились структура налогов в государственных бюджетах, соотношение отдельных видов налогов. Перестройке налоговых систем содействовали также интеграционные процессы, что было вызвано созданием в Западной Европе региональных таможенных группировок — ЕЭС (ныне ЕС), ЕАСТ (Европейская ассоциация свободной торговли) и др.

На современном этапе через налоги изымается до 40% доходов широких слоев населения, тогда как накануне Второй мировой войны — 12—20%. Повысился удельный вес налогов в ВНП и национальном доходе (в среднем с 18 до 30—50%).

Современная налоговая система, представляющая собой совокупность налогов, действующих на территории страны, характеризуется множественностью налогов. Помимо подоходного и многочисленных косвенных налогов трудящиеся вносят взносы на социальное страхование, уплачивают местные налоги, лицензионный сбор за пользование телевизором и др.

Сущность налогов проявляется в их функциях. Налоги выполняют две основные функции — фискальную и регулирующую. Фискальная функция была присуща налогам всегда. Она состоит в возможно большей мобилизации средств в бюджетную систему. Регулирующая функция налогов в ведущих зарубежных странах получила развитие в годы после Второй мировой войны.

Налоговая политика влияет на процессы накопления капитала, ускорение его концентрации и централизации, платежеспособный спрос населения. Налоги активно используются для сглаживания экономического цикла, т. е. регулирующая функция налогов связана с вмешательством государства через налоги в процесс воспроизводства.

Основные элементы налога.

1. Субъект налога — лицо (юридическое или физическое), которое по закону является плательщиком налога.

2. Объект налога — предмет, наличие которого дает основание для обложения его владельца налогом (земля, имущество и т.д.).

3. Источник налога — доход, за счет которого уплачивается налог (зарплата, прибыль, проценты).

4. Единица обложения — единица измерения объекта (например, гектар земли по поземельному налогу).

5. Налоговая ставка — размер налога на единицу обложения. Ставки налога подразделяются на регрессивные, пропорциональные и прогрессивные и соответственно налоги бывают регрессивные, пропорциональные и прогрессивные.

При регрессивных налогах процент изъятия дохода налогами уменьшается при возрастании дохода. Косвенные налоги, взимаемые в ценах товаров, всегда регрессивные. При пропорциональных налогах взимается одна и та же ставка налога независимо от размера дохода. При прогрессивных налогах ставка налога повышается при возрастании дохода. Различают простую и сложную прогрессию. При простой прогрессии ставка налога повышается для всего дохода.

Пример. При доходе до 1000 долл. в месяц налогоплательщик вносит 1% своего дохода; при доходе от 1001 долл. до 3000 долл. — 2% своего дохода; при доходе от 3001 до 7000 долл. — 3% своего дохода и т.д. Если налогоплательщик имеет 1000 долл., то он платит 10 долл. налога, а если он получил 1001 долл., то должен заплатить 2%, или 20 долл. Простая прогрессия на практике не применяется, а используется сложная прогрессия, при которой доход налогоплательщика разбивается на части, и для каждой части дохода применяется соответствующая ставка налога. При сложной прогрессии обложение суммы в 1001 долл. производится так: 1000 долл. облагаются по ставке 1% и только 1 долл. облагается по ставке 2% (налогоплательщик заплатит не 20 долл., а 10 долл. и 2 цента), т. е. повышенная ставка применяется только для той части, на которую произошло увеличение дохода.

6. Налоговые льготы — полное или частичное освобождение налогоплательщика от налога в соответствии с действующим за-конодател ьство м.

7. Налогооблагаемая база — доход, по отношению к которому применяется налоговая ставка. Определяется он путем вычета из валового дохода налогоплательщика разрешенных законодательством налоговых льгот.

8. Налоговый оклад — сумма налога, уплачиваемая его субъектом.

9. Налоговая система представляет собой совокупность налогов, действующих на территории страны, методы и принципы построения налогов.

Виды налогов и налоговые системы. Все налоги делятся на прямые и косвенные.

Прямые налоги предполагают непосредственное изъятие части доходов налогоплательщика. К ним относятся подоходный налог с населения, налог на прибыль корпораций, поимущественный налог и ряд других.

Косвенные — это налоги, взимаемые в ценах товаров и услуг. Косвенные налоги включают налог на добавленную стоимость (НДС), акцизы, таможенные пошлины, фискальные монопольные налоги.

Современная налоговая система развитых зарубежных стран характеризуется множественностью налогов. Ее структура зависит от государственного устройства. В унитарных (единых, слитных) государствах налоговая система включает два звена: государственные налоги, местные налоги. В федеративных государствах налоговая система состоит из трех звеньев: государственные (федеральные) налоги; налоги, закрепленные за бюджетами членов федерации (штатов в США, провинций в Канаде, кантонов в Швейцарии, земель - ландов в ФРГ); местные налоги.

Основные налоги, обеспечивающие наибольшие поступления в бюджет, закреплены за государственным бюджетом. К таким налогам относятся:

• подоходный налог с населения;

• налог на прибыль корпораций;

• налог на добавленную стоимость (НДС);

• акцизы, таможенные пошлины.

1. Наибольшие поступления среди прямых налогов обеспечивает подоходный налог с населения — от 25 до 45% и более от общей суммы доходов государственного бюджета. Он взимается по прогрессивным ставка, построенным по принципу сложной прогрессии. Известны две системы обложения подоходным налогом:

1) шедулярная, или английская, применявшаяся в течение длительного времени в Великобритании (1842—1973) и ряде других стран. Обложение производится у источника дохода не по совокупному. доходу налогоплательщика, а по частям дохода;

2) глобальная — обложение подоходным налогом осуществляется по совокупному доходу налогоплательщика, являющаяся в западных странах основной.

При обложении подоходным налогом применяется необлагаемый минимум, т. е. часть дохода налогоплательщика не подлежит обложению налогом. Размер его определяется налоговым законодательством. Подоходный налог в большинстве зарубежных стран был введен в XX в. (в США — в 1913 г., имперский подоходный налог в Германии — в 1920 г.), и вначале широкие слои населения не платили этот налог, поскольку был установлен высокий необлагаемый минимум. В годы Второй мировой войны, когда были резко понижен необлагаемый минимум и уменьшены налоговые льготы по семейному положению, подоходный налог превратился в массовый. В настоящее время подоходный налог обрушивается на трудящихся. В США в 1980-х гг. подоходным налогом было охвачено 100 млн. человек, т. е. почти все самодеятельное население, тогда как в 1940 г. — 8 млн. человек. Такие же процессы превращения подоходного налога в массовый налог произошли и в других экономически развитых странах.

В первый период после Второй мировой войны по подоходному налогу применялись высокие ставки. Так, в США с конца 1950-х и в первой половине 1960-х годов максимальная ставка по подоходному налогу с населения составляла 91%, в 1965— 1980 гг. - 70%, в 1981-1986 гг. - 50%. В 1986-1988 гг. при президенте Р. Рейгане была проведена крупная налоговая реформа, в результате которой вместо 14 налоговых ставок (от 11 до 50%) были введены две ставки налога: 15 и 28%.

2. Одна из наиболее ярких тенденций в области прямого налогообложения в западных странах — постоянное снижение удельного веса поступлений по налогу на прибыль корпораций. В результате налоговой политики правящих кругов доля налога на прибыль корпораций в государственных бюджетах ведущих западных стран резко сократилась. Так, в США накануне Второй мировой войны поступления по этому налогу составляли почти половину всех налоговых поступлений федерального бюджета: в 1955 г. - 30%, в 1969 г. - 20%, в 1975 г. - 15%, в 1980 г. -13%, в 1998 г. - 12%.( В настоящее время в США действуют пять ставок по подоходному налогу с населения: 15, 28, 31, 36 и 39,6%).

Такие же процессы происходят во всех других экономически развитых странах. Снижение удельного веса налога на прибыль — следствие постоянного расширения налоговых льгот и снижения налоговых ставок. Основные льготы, предоставляемые корпорациям, состоят в политике ускоренной амортизации, при которой огромные суммы включаются в амортизационные отчисления и не фигурируют в качестве облагаемой налогом прибыли. Применяется также помещение средств в не подлежащие обложению благотворительные фонды. Кроме того, прибыль, направляемая на научно-исследовательские цели, на капитальные вложения, также исключается из обложения. Вследствие этого в США почти 1/2 валового дохода не облагается налогом на прибыль. В Великобритании 2/3 валового дохода исключается из обложения.

Во всех западных странах в 1980-е гг. проведены налоговые реформы, в результате которых значительно снижены налоговые ставки. Так, в США в результате налоговой реформы 1986— 1988 гг. максимальная ставка по налогу на прибыль корпораций уменьшена с 46 до 34%. В Великобритании ставка по этому налогу сокращена с 52 до 33% (с 1991 г.).

3. Среди косвенных налогов в зарубежных развитых странах наибольшее значение имеют налог на добавленную стоимость (НДС) и акцизы (на табак, крепкие спиртные напитки, пиво, вино, бензин). НДС действует во всех странах ЕС, а также в Норвегии, Израиле и многих других. Из ведущих зарубежных стран НДС не применяется в США и Японии. На долю этого налога приходится от 30 до 50% и более всех косвенных налогов. Во Франции НДС составляет 80% всех косвенных налогов. В целях стимулирования экспорта все вывозимые товары освобождаются от НДС.

4. Таможенные пошлины — это налоги, взимаемые при импорте и экспорте товаров. В связи с интернационализацией хозяйственной жизни, развитием международного разделения труда роль таможенных пошлин как доходного источника после Второй мировой войны в экономически развитых западных странах постоянно снижалась. Это связано с общим сокращением таможенных тарифов на промышленные товары в рамках Генерального соглашения о тарифах и торговле (ГАТТ) (С 1 января 1995 г. — Всемирная торговая организация (ВТО).), подписанного 23 странами в 1947 г., а также созданием зон беспошлинной торговли в странах ЕС, ЕАСТ и др. Таможенные пошлины на промышленные товары, достигнув максимума в 30-х гг. (в среднем ставки составляли почти 30% стоимости импорта), после Второй мировой войны стали снижаться. В экономически развитых странах среднеарифметический уровень пошлин на продукцию обрабатывающей промышленности в начале 1990-х годов оценивался в 6%.

К началу 1998 г. средневзвешенная ставка таможенных тарифов развитых западных стран снизилась до 3%. Снижение таможенных пошлин привело к тому, что в среднем на этот вид дохода приходится от 1 до 4% общей суммы доходов государственного бюджета. Следует иметь в виду, что в экономически развитых странах экспорт товаров пошлинами не облагается. Применяются только таможенные пошлины на импортируемые товары. Наряду с таможенными пошлинами все большее значение приобретают ежегодное контингентирование импорта и применение других нетарифных барьеров.

При государственных фискальных монополиях, или фискальных монопольных налогах государство устанавливает монополию на производство или реализацию (или на то и другое одновременно) какого-то товара массового потребления (водка, табак, ликеро-водочные изделия) и в устанавливаемой монопольной цене помимо предпринимательского дохода взимает крупные налоги. Фискальные монопольные налоги, поступающие в государственный бюджет, применяются во Франции, Италии, ФРГ, Японии. Нет их в Великобритании.

За местными бюджетами закреплены второстепенные, недостаточно эффективные с фискальной точки зрения налоги. Основным налогом, поступающим в местные бюджеты, является поимущественный налог, которым облагаются в основном домовладельцы.

В федеративных государствах вопрос о доходах бюджетов членов федерации в отдельных странах решается по-разному. Так, в США бюджеты штатов базируются на поступлениях косвенных налогов, среди которых главное значение имеет налог с продаж. В ФРГ поступления по подоходному налогу с населения и налогу на прибыль корпораций в определенных процентах делятся между федеральным бюджетом и бюджетами земель. Во многих странах практикуются надбавки к государственным налогам, направляемые в местные бюджеты.

Однако местным органам власти не хватает налогов для осуществления своих функций. Местные бюджеты хронически дефицитны и получают на их покрытие средства из государственного бюджета в порядке дотаций, субвенций, кредитов. Кроме того, крупные местные административные единицы имеют право эмиссии местных займов, гарантированных центральным правительством.


6

6.3. Структура доходов государственного бюджета США

Структуру доходов государственного бюджета рассмотрим на примере федерального бюджета США: | 1997, млрд. долл. | Факт, % к общей сумме доходов | 1998, млрд. долл. | Оценка, % к общей сумме доходов | 1999, млрд. долл. | Оценка, % к общей сумме доходов
Всего доходов | 1579 | 100 | 1658 | 100 | 1743 | 100
Поступления по подоходному налогу с населения | 737 | 47 | 768 | 47 | 791 | 46
Налог на прибыль корпораций | 182 | 12 | 191 | 12 | 198 | 11
Налоги на цели социального страхования | 539 | 34 | 571 | 34 | 596 | 34
Акцизы | 57 | 4 | 56 | 3 | 72 | 4
Налоги на наследства и дарения | 20 | 1 | 20 | 1 | 21 | 1
Таможенные пошлины | 18 | 1 | 18 | l | 18 | 1
Прочие поступления | 25 | 1 | 34 | 2 | 47 | 3

Как следует из таблицы, в США более 90% в федеральном бюджете занимают прямые налоги, а на косвенные приходится лишь 5%. Однако это ни в коей мере не означает, что косвенные налоги в этой стране незначительны. Дело в том, что на косвенных налогах базируются доходы бюджетов штатов. При этом основную роль играет универсальный акциз в форме налога с продаж, который устанавливается в определенном проценте к цене товара.

Соотношение прямых и косвенных налогов в государственных бюджетах ведущих зарубежных стран характеризуется следующими данными: в США, Великобритании, Японии преобладают прямые налоги, во Франции и ФРГ — косвенные.

Государственный бюджет строится по балансовому методу, его расходы должны быть равны доходам. Однако, несмотря на непрерывное увеличение налоговых поступлений, в ведущих зарубежных странах наблюдается хронический дефицит их государственных бюджетов, т. е. постоянное превышение расходов бюджета над его доходами стало закономерностью (В 1997 г. бюджетный дефицит и Германии составил 69 млрд. нем. марок, и Великобритании — 17 млрд. ф. ст.. во Франции — 264 млрд. франков.). Для покрытия бюджетного дефицита используются государственные займы, которые превратились в такой же постоянный элемент государственных доходов, как и налоги. Выпуск займов повлек за собой колоссальный рост государственного долга. Государственная задолженность, как уже отмечалось, в США достигла более 5,5 трлн. долл., Великобритании — более 300 млрд. ф. ст., ФРГ — 796 млрд. марок, во Франции — 3898 млрд. франков.

В современных условиях от 10 до 30% государственных расходов не покрываются налогами и другими доходами и финансируются путем выпуска государственных займов. Средства, получаемые от размещения государственных займов, расходуются в значительной мере на непроизводительные военные цели, на содержание государственного аппарата управления, и в этом случае источником погашения долга и уплаты по нему процентов становятся налоги. Государственные займы влекут за собой рост налогов и являются антиципированными, т. е. как бы заранее полученными налогами. Рост государственного долга в сочетании с высокими процентными платежами по нему привел к тому, что расходы по управлению долгом стали наиболее быстро растущей статьей государственных бюджетов.

В связи с огромными бюджетными дефицитами правительства стали изымать с рынка ссудных капиталов значительные средства (в США, например, до 50%), что привело к недополучению частным сектором необходимых ему ресурсов для расширения производственной деятельности и удорожанию кредита. Правительства западных стран предпринимают меры для сокращения бюджетного дефицита. Наиболее рациональное средство для этого — сокращение военных расходов.

Структура государственного бюджета в каждой стране имеет национальные особенности. Типичным является отделение текущих доходов и расходов государства от затрат капитального характера.

Пример. Государственный бюджет Великобритании включает две части:

Консолидированный фонд, по которому проходят текущие доходы и расходы, и Национальный фонд займов, по которому отражаются расходы на капитальные вложения. Основная часть бюджета — Консолидированный фонд. Превышение доходов над расходами Консолидированного фонда зачисляется в доходную часть Национального фонда займов. Если же в Консолидированном фонде имеется дефицит, то он покрывается ссудой из Национального фонда займов, и на эту сумму правительство увеличивает свой долг.

Основными доходами Консолидированного фонда являются налоги. Расходы этого фонда включают две группы: расходы, ежегодно утверждаемые Парламентом; расходы из Консолидированного фонда для постоянного обслуживания, не рассматриваемые в Парламенте. В утверждаемые входят основные расходы — военные ассигнования и так называемые гражданские статьи, по которым отражаются затраты на промышленность, сельское хозяйство и другие отрасли, содержание аппарата управления, социальные расходы, субсидии местным органам власти и развивающимся странам. По Консолидированному фонду для постоянного обслуживания проходят проценты по государственному долгу (эти средства передаются в Национальный фонд займов и выплачиваются из него), расходы по цивильному листу (содержание королевы и ее ближайших родственников).

Доходная часть Национального фонда займов создается за счет процентов, поступающих от государственных корпораций и местных органов власти за предоставленные Казначейством долгосрочные кредиты, прибыли эмиссионного департамента Банка Англии, средств, передаваемых из Консолидированного фонда для постоянного обслуживания. Расходы Национального фонда займов включают проценты по государственному долгу и управлению им, долгосрочные кредиты на капитальные вложения государственным корпорациям и местным органам власти.

Бюджетный год — это период, в течение которого действует утвержденный бюджет. Он не всегда совпадает с календарным годом, что объясняется исторически сложившейся практикой, сроками созыва сессией парламентов. Во Франции, ФРГ, Италии, Бельгии, Нидерландах, Швейцарии бюджетный год совпадает с календарным годом. В Великобритании, Канаде, Японии бюджетный год начинается с 1 апреля и заканчивается 31 марта следующего года. В США бюджетный год охватывает период с 1 октября по 30 сентября следующего года.


6

6.4. Бюджет Российской Федерации и его функции

Республиканский бюджет Российской Федерации (или Федеральный бюджет России) — главное звено бюджетной системы. Он выражает экономические денежные отношения, опосредующие процесс образования и использования централизованного фонда денежных средств государства, и утверждается Федеральным Собранием Российской Федерации как закон.

Через этот бюджет мобилизуются средства предприятий различных форм собственности и частично доходы населения. Они направляются на финансирование народного хозяйства, социально-культурных мероприятий, укрепление обороноспособности страны, на содержание органов государственного управления, финансовую поддержку бюджетов субъектов Российской Федерации, погашение государственного долга, создание государственных материальных и финансовых резервов и др.

Централизация средств имеет важное экономическое и политическое значение, поскольку мобилизуемые доходы служат одним из главных орудий претворения в жизнь намечаемых государством мероприятий. Это дает возможность маневрировать ресурсами, сосредоточить их на решающих участках экономического и социального развития, осуществлять единую экономическую и финансовую политику на всей территории страны.

При переходе к рыночной экономике государственный бюджет сохраняет свою важную роль. Но методы его воздействия на общественное производство и сферу социальных отношений изменяются.

Функции бюджета.

1. Федеральный бюджет — основное орудие перераспределения национального дохода и ВВП. Через этот бюджет перераспределяется около 20% ВВП. Бюджет широко используется для межотраслевого и территориального перераспределения финансовых ресурсов с учетом требований наиболее рационального размещения производительных сил, подъема экономики и культуры на всей территории России, включая республики, края, области, районы.

В условиях перехода к рыночным отношениям средства государственного бюджета прежде всего должны направляться на финансирование структурной перестройки экономики, комплексных целевых программ, наращивание научно-технического потенциала, ускорение социального развития и социальную защищенность наименее обеспеченных слоев населения.

В современных условиях наиболее приоритетны агропромышленный, топливно-энергетический, военно-промышленный комплексы и транспорт. Бюджет способствует формированию рациональной структуры общественного производства, улучшению пропорций, более эффективному использованию государственных средств.

2. Через расходы и налоги бюджет выступает важным инструментом регулирования и стимулирования экономики и инвестиций, повышения эффективности производства. Государственная поддержка оказывается передовым отраслям хозяйства — авиастроению, космическим программам, атомной промышленности, энергомашиностроению и некоторым другим. Такая поддержка связана также с реализацией высокоэффективных и быстро окупаемых проектов. Для регулирования экономики должна активно использоваться налоговая политика путем применения соответствующего налогового механизма.

3. Важное значение имеет социальная направленность бюджетных средств. Культура в широком смысле — один из центральных компонентов экономического развития. Ускоренное развитие человеческих способностей — главный двигатель человеческого прогресса. В социальной политике приоритеты — поддержка наименее защищенных слоев населения (пенсионеров, инвалидов, студентов, безработных, малообеспеченных семей), а также учреждений здравоохранения, образования и культуры. Должны быть существенно усилены гарантии социальных и экономических прав граждан России, проводиться активная социальная политика, обеспечивающая адресную защиту социально слабых слоев населения, обеспечено эффективное использование денежных средств, выделяемых на социальные цели, на решение жилищной проблемы.

4. В процессе финансового планирования бюджет оказывает наибольшее воздействие на отрасли хозяйства и учреждения непроизводственной сферы. Будучи основным финансовым планом образования и использования государственного фонда денежных средств, бюджет связан со всеми предприятиями и организациями.

5. Государственный бюджет выполняет функцию организатора распределительных процессов в народном хозяйстве. Хотя через бюджет распределяется не весь чистый доход, создаваемый на предприятиях различных форм собственности сферы материального производства, он влияет на размеры накоплений, определение оптимальной структуры доходов по финансовым планам предприятий и отраслей хозяйства.

В процессе бюджетного планирования устанавливается наиболее целесообразное соотношение между централизованными и децентрализованными фондами денежных средств, определяются размеры финансовых ресурсов, концентрируемых в финансовых планах предприятий, а также степень участия предприятий в формировании доходов бюджетной системы и прежде всего федерального бюджета Российской Федерации.

6. В процессе бюджетного планирования и исполнения бюджета осуществляется контроль за финансово-хозяйственной деятельностью народного хозяйства. В условиях перехода на рыночные механизмы значение бюджетного контроля в процессе мобилизации ресурсов и их использовании усиливается.

Основные задачи бюджетной политики в современных условиях состоят в следующем.

• преодоление последствий происшедшего в 1998 г. финансового кризиса, поддержание уровня жизни населения и обеспечение функционирования реального сектора экономики;

• прекращение спада экономики и обеспечение экономического роста во втором полугодии 1999 г.;

• стабилизация кредитно-денежной системы и курса рубля;

• снижение налоговой нагрузки, создание льготных условий для производственного инвестирования, повышение уровня собираемости налогов;

• осуществление реструктуризации государственного долга Российской Федерации с учетом достигнутых договоренностей с кредиторами;

• минимизация государственных заимствований РФ на финансовых рынках и сокращение дефицита федерального бюджета;

• снижение неплатежей, сокращение неденежных форм расчетов, в том числе с использованием бартера;

• полностью переход на казначейскую систему исполнения федерального бюджета, переход на эту систему исполнения бюджетов субъектов Российской Федерации, местных бюджетов, бюджетов государственных внебюджетных фондов;

• исполнение государством своих обязательств, предусмотренных федеральным бюджетом.

В Послании Президента РФ Правительству РФ “О бюджетной политике в 1997 г.” подчеркивается, что основные задачи бюджетной политики состоят в полноценном финансировании социальной сферы, стимулировании инвестиционной активности, безусловном выполнении государством своих финансовых обязательств.


6

6.5. Состав и структура расходов федерального бюджета России

Расходы федерального бюджета РФ классифицируются:

1) по своей роли в процессе воспроизводства — на затраты, связанные с финансированием материального производства и содержанием непроизводственной сферы;

2) по функциональному назначению — на расходы на финансирование народного хозяйства, социально-культурных мероприятии, оборону страны, содержание аппарата управления, на правоохранительную деятельность и обеспечение безопасности, на фундаментальные исследования и содействие научно-техническому прогрессу, на расходы по обслуживанию государственного долга.

Каждая из групп расходов делится по ведомственному признаку.

Все расходы бюджета состоят из текущих расходов и затрат капитального характера. Основная часть средств приходится на текущие расходы, включающие закупки товаров и услуг, труд государственных служащих, начисления на заработную плату, платежи по внутренним займам и государственному внешнему долгу и др.

Капитальные расходы включают капитальные вложения в основные фонды, капитальное строительство, капитальный ремонт.

В условиях перехода на рыночные отношения структура расходов федерального бюджета претерпевает существенные изменения — резко сокращаются бюджетные ассигнования на народное хозяйство, прежде всего на централизованные капитальные вложения. В связи с претворением в жизнь программы приватизации происходит преобразование значительной части государственных предприятий в акционерные общества, которые должны осуществлять расширенное воспроизводство за счет собственных средств и ресурсов, мобилизуемых на финансовых рынках.

Однако и в условиях действия рыночных механизмов финансирование отдельных отраслей и территорий, государственных инвестиционных программ, государственного сектора экономики продолжает сохранять свое важное значение.

Рассмотрим расходы Федерального бюджета Российской Федерации на 1999 г.

Виды расходов | млрд. руб. | % к общей сумме расходов
1 | 2 | 3
Государственное управление | 18,6 | 3,2
Международная деятельность | 36,6 | 6,4
Национальная оборона | 93,7 | 16,3
Правоохранительная деятельность и обеспечение безопасности государства | 51,3 | 8,9
Фундаментальные исследования и содействие научно-техническому прогрессу | 11,6 | 2,0
Промышленность, энергетика, строительство, транспорт | 15,5 | 2,7
Сельское хозяйство | 9,3 | 1,6
Охрана окружающей среды | 2,9 | 0,5
Образование | 20.9 | 3,6
Культура, искусство, средства массовой информации | 5,2 | 0,9
Здравоохранение и физическая культура | 10,2 | 1,8
Социальная политика | 41,9 | 7,3
Обслуживание государственного долга | 166,8 | 29,0
Финансовая помощь бюджетам других уровней | 43,4 | 7,5
Прочие расходы | 3,2 | 0,6
Целевые бюджетные фонды (Федеральный дорожный фонд. Федеральный экологический фонд и др.) | 44,0 | 7,6
Итого | 575,1 | 100,0

Как следует из таблицы, расходы федерального бюджета включают следующие основные группы затрат:

• государственная поддержка отдельных отраслей народного хозяйства;

• финансирование.

социально-культурных мероприятий,

обороны страны,

правоохранительной деятельности,

международного сотрудничества,

погашение и обслуживание государственного долга;

финансовая поддержка регионов.

1. В расходах на народное хозяйство главное место занимают дотации угольной промышленности, сельскому хозяйству, жилищно-коммунальному хозяйству и некоторым другим отраслям.

Основные средства направляются в топливно-энергетический и агропромышленный комплексы. Предусматривается финансовая поддержка по комплексному переустройству аграрного сектора. В этих целях средства направляются на проведение земельной реформы, поддержку развития фермерства, создание рыночных отношений в агропромышленном комплексе, жилищное строительство на селе, возведение объектов здравоохранения, школ, строительство дорог, строительство и реконструкцию предприятий пищевой и перерабатывающей промышленности, рыболовецкого флота.

Конверсия военного производства финансируется не только за счет бюджетных ассигнований, но и целевого льготного кредита по перепрофилированию оборонных предприятий на выпуск гражданской продукции, внебюджетных средств, отечественных и иностранных инвесторов, кредитов Европейского банка реконструкции и развития (ЕБРР).

Использование бюджетных средств для финансирования капитальных вложений ограничивается задачами общегосударственного значения, реализацию которых невозможно обеспечить за счет других источников. Это инвестиции на обеспечение программ структурной перестройки экономики; их преимущественное направление состоит в создании относительно небольших проектов с высокой скоростью оборота капитала и быстрой отдачей. Инвестиции должны концентрироваться на реализации пусковых программ, целевых программ по ликвидации последствий чернобыльской катастрофы, мероприятий, связанных с социальным развитием сельской местности, со строительством жилья для военнослужащих, строительством вузов, интернатов для детей с недостатком умственного и физического развития, детских домов.

Правительством РФ приняты решения: о реструктуризации до 2005 г. долга предприятий агропромышленного комплекса перед бюджетом; о переносе срока возврата целевых бюджетных ссуд, предоставленных предприятиям топливно-энергетического комплекса; о выделении администрациям субъектов РФ, расположенных в Дальневосточном регионе, средств на компенсацию тарифов на электроэнергию в полном объеме; об обеспечении погашения задолженности федерального бюджета по ссудам субъектам РФ, сельское хозяйство которых пострадало от засухи.

2. Расходы на социально-культурные мероприятия включают затраты на образование, здравоохранение и физическую культуру, социальное обеспечение, социальную помощь, культуру и искусство, средства массовой информации. Наибольшие суммы направляются на финансирование образования. Приоритетом остается бесплатность образования и здравоохранения. Гарантируется получение бесплатного общего и на конкурсной основе профессионального образования.

Значительное внимание уделяется социальной защите наименее обеспеченных слоев населения. Предусматриваются меры по повышению минимального уровня заработной платы, увеличению пособий по безработице, компенсации на питание детей дошкольного возраста, школьников, студентов, по упорядочению заработной платы работников бюджетных учреждений.

Следует иметь в виду, что крупная часть социальных расходов проходит по внебюджетным социальным фондам.

Развитие здравоохранения предусматривает его поэтапное реформирование, введение многоканальности финансирования, выделение лечебным учреждениям средств в зависимости от объема и качества осуществляемых медицинских услуг.

3. Расходы на оборону вызваны необходимостью сохранения и развития комплекса оборонной промышленности, поддержания боеготовности армии, продолжения разработки новейших образцов вооружений, а также усилением социальной защищенности военнослужащих и членов их семей, повышением окладов офицерскому составу, ростом цен на военную продукцию и рядом других причин.

Структура военных расходов на 1998 г.

Виды расходов | млрд. руб. | % к общей сумме военных расходов
Закупки вооружений и военной техники | 15,1 | 18,5
Научно-исследовательские работы | 10,8 | 13,2
Капитальное строительство | 3,3 | 4,0
Содержание Вооруженных Сил | 43,9 | 53,7
Расходы по проведению военной реформы | 4,7 | 5,7
Прочие военные расходы | 4,0 | 4,9
Всего военные расходы РФ | 81,8 | 100,0

Таким образом наибольшие средства направляются на содержание Вооруженных Сил.

Численность войск и воинских формировании всех силовых структур России составила на сентябрь 1998 г. 2,3 млн. военнослужащих. Уже к 2000 г. все воинские формирования должны составить 1,8 млн. человек.

В связи с сокращением Вооруженных Сил РФ в период проведения военной реформы и необходимостью обеспечения социальных гарантий увольняемых военнослужащих в 1998 г. должны быть использованы на эти нужды дополнительные средства сверх сумм, предусмотренных по разделу “Национальная оборона”. В связи с этим образован целевой бюджетный Фонд содействия военной реформе. В этот Фонд в 1998 г. равномерно в течение года направляется 1% средств по всем расходным статьям федерального бюджета (за исключением расходов на национальную оборону и обслуживание госдолга), а также 5% средств, поступающих от приватизации федеральной собственности на аукционах или конкурсах и продажи акций акционерных обществ, созданных в процессе приватизации.

4. Расходы на фундаментальные исследования и содействие научно-техническому прогрессу составляют лишь 2,0% от общей суммы расходов Федерального бюджета на 1999 г.

5. Расходы на международную деятельность включают затраты по неторговым операциям (содержание российских учреждений и представительств за границей, уплату членских взносов в международные организации и др.).

6. Расходы на управление состоят из затрат, связанных с функционированием федеральных органов законодательной (представительной) и исполнительной власти, с деятельностью финансовых и фискальных органов и др.

7. Рост затрат на правоохранительную деятельность и обеспечение безопасности обусловлен обострением криминогенной ситуации и разрешением межнациональных конфликтов.

8. Наиболее значительный рост расходов в последние годы произошел по погашению и обслуживанию государственного долга (до 29% к общему объему расходов) и по расходам на финансовую поддержку территорий (до 8% к общему объему расходов федерального бюджета). Увеличение расходов по государственному долгу вызвано резким ростом внутреннего и внешнего долга. Верхний предел внутреннего долга РФ на 1 января 2000 г. установлен в сумме 678 млрд. руб. и государственного внешнего долга на эту же дату в размере более 140 млрд. долл. США.

Бюджет развития. Составной частью расходов федерального бюджета является также бюджет развития. Он формируется в составе капитальных расходов федерального бюджета и используется для кредитования, инвестирования и гарантийного обеспечения инвестиционных проектов.

Средства бюджета развития формируются за счет внутренних и внешних заимствований РФ на инвестиционные цели; части доходов федерального бюджета от использования и продажи имущества, находящегося в федеральной собственности, и др.

Средства бюджета развития направляются на финансирование инвестиционных проектов, отобранных исключительно на конкурсной основе на условиях возвратности, платности и срочности; исполнение обязательств Правительства РФ по предоставленным инвесторам государственным гарантиям за счет средств бюджета развития.

Осуществление расходов бюджета производится путем бюджетного финансирования, к основным принципам которого относятся:

1) достижение максимального эффекта при минимальных затратах;

2) целевой характер использования бюджетных ассигнований;

3) предоставление бюджетных средств в меру выполнения производственных показателей и с учетом использования ранее отпущенных ассигнований;

4) безвозвратность бюджетных ассигнований. Однако помимо безвозвратного бюджетного финансирования в настоящее время все шире применяется кредитование предприятий путем выдачи бюджетных ссуд. Проценты по таким ссудам либо не взимаются, либо взимаются по низким ставкам (10% годовых). Бюджетные ссуды выдаются по специальным распоряжениям Правительства РФ на выполнение целевых программ развития.

В области расходов бюджета до сих пор имеют место существенные недостатки: бюджетные средства используются недостаточно эффективно, широко распространена практика нецелевого расходования бюджетных средств. Бюджетные расходы не решают многих насущных проблем социальной политики. Не организовано на должном уровне перераспределение расходов в пользу социально незащищенных слоев населения.

Основные задачи в области государственных расходов:

1) сократить число федеральных целевых программ, обеспечить концентрацию средств бюджета на наиболее эффективных и социально значимых проектах;

2) снизить расходы на содержание государственного аппарата;

3) продолжить децентрализацию инвестиционного процесса, расширив практику государственно-коммерческого финансирования проектов;

4) повысить эффективность использования ассигнований на национальную оборону и оборонный комплекс, концентрируя их на решении социальных проблем, конверсии и перспективных научно-исследовательских работах;

5) снизить уровень дотаций отдельным отраслям;

6) усилить контроль за использованием бюджетных средств;

7) обеспечить приоритетное финансирование расходов на науку, культуру, медицинское обслуживание, образование.


6

6.6. Состав и структура доходов федерального бюджета России

До перехода на рыночные отношения доходы государственного бюджета СССР базировались на денежных накоплениях государственных предприятий. Они занимали более 90% общей суммы доходов бюджета и в основном состояли из двух платежей — налога с оборота и платежей из прибыли. Такая система просуществовала с 1930 по 1990 г. Введенные в 1980-е гг. нормативные платежи из прибыли в виде платы за производственные фонды, трудовые ресурсы и др. не смогли изменить систему платежей, и она продолжала ориентироваться на индивидуальные результаты деятельности отдельных предприятий.

В условиях перехода на рыночные механизмы доходы бюджетной системы претерпели коренные изменения. Основными доходами в Российской Федерации, как и в странах с развитой рыночной экономикой, стали налоги.

Налоговая реформа в Российской Федерации была осуществлена в соответствии с Законом “Об основах налоговой системы в Российской Федерации” (принят 27 декабря 1991 г.). Этот Закон определил принципы построения налоговой системы и ее структуру и состав, а также права, обязанности и ответственность плательщиков и налоговых органов. Основополагающее значение имеет и Закон “О государственной налоговой службе РСФСР” от 21 марта 1991 г., регулирующий вопросы организации сбора и контроля, а также ряд законов о порядке исчисления и уплаты отдельных налогов.

В зависимости от органа, который взимает налог и его использует, различают:

1) федеральные налоги;

2) региональные налоги — налоги национально-государственных и административно-территориальных образований (республик в составе РФ, краев, областей, автономной области, автономных округов, городов Москвы и Санкт-Петербурга);

3) местные налоги.

Рассмотрим федеральные налоги. Первоначально насчитывалось 16 федеральных налогов. Но затем произошли изменения в налогообложении. В 1994 г. налог на доходы банков и налог на доходы страховых организаций были отменены, и они стали уплачивать налог на прибыль, как и другие предприятия и организации. С 1 января 1994 г. был введен специальный налог с предприятий, учреждений и организаций для финансовой поддержки отдельных отраслей народного хозяйства (в основном угольной промышленности), который с 1 января 1996 г. был отменен. В 1998 г. введен налог на вмененный доход, который распространяется на малые предприятия вместо единого налога, уплачиваемого предприятиями, перешедшими на упрощенную систему налогообложения.

Произошли изменения и в организации отдельных налогов. Так, с 1 января 1996 г. при обложении налогом на прибыль предприятий и организаций отменено обложение сверхнормативной оплаты труда.

В настоящее время основные федеральные налоги: НДС, акцизы, таможенные пошлины, налог на прибыль предприятий и организаций, подоходный налог с физических лиц.

Из этих налогов полностью в федеральный бюджет поступают таможенные пошлины, налог на операции с ценными бумагами (действует с 24 октября 1995 г.), а также платежи за пользование природными ресурсами.

НДС, акцизы, подоходный налог с физических лиц — это регулирующие доходы, которые в виде процентных отчислений направляются также в бюджета субъектов Федерации и в местные бюджеты. Налоговые доходы составляют более 80% всех доходов федерального бюджета. Приведем доходы Федерального бюджета РФ на 1999 г.:

Виды доходов | млрд. руб. | % от общей суммы доходов бюджета
I. Налоговые доходы — всего | 399,5 | 84,3
в том числе:
Налог на добавленную стоимость | 143,7 | 30,3
Акцизы | 87,1 | 18,4
Таможенные пошлины и сборы | 91,3 | 19,3
в том числе
ввозимые пошлины | 60,5 | 12,8
вывозимые пошлины | 30,8 | 6,5
Налог на прибыль предприятии и организаций | 36,0 | 7,6
Подоходный налог с физических лиц | 25,2 | 5,3
Налог на совокупный доход | 2,8 | 0,6
Платежи за пользование природными ресурсами | 9,5 | 2,0
Прочие налоги, сборы и пошлины | 3.9 | 0,8
11. Неналоговые доходы — всего | 33,0 | 7,0
в том числе:
Доходы от имущества, находящегося в государственной собственности | 7,9 | 1,7
Доходы от внешнеэкономической деятельности | 23,3 | 4,9
Прочие неналоговые доходы | 1,8 | 0,4
Передача налоговых доходов в целевые бюджетные фонды |  | -0,4
III. Доходы целевых бюджетных фондов | 41,6 | 8,8
Итого | 473,7 | 100

Как следует из таблицы, основное место в федеральном бюджете занимают косвенные налоги (НДС, акцизы, таможенные пошлины). В 1999 г. на них приходится 68% общей суммы доходов федерального бюджета.

1. Важнейшее значение принадлежит налогу на добавленную стоимость (НДС), обеспечивающему 30% всех доходов бюджета. С фискальной точки зрения это исключительно эффективный налог. Страна, вводящая НДС, сразу же получает крупные доходы. Принципиальное отличие НДС от налога с оборота и других форм универсального акциза состоит в том, что на каждой стадии производства и реализации товара (работ, услуг) выделяется добавленная стоимость.

В Российской Федерации НДС взимается с 1 января 1992 г. Он заменил два действовавших налога — налог с оборота и налог с продаж, введенный Указом Президента СССР от 29 декабря 1990г. Обложению этим налогом подлежит не весь оборот, а лишь прирост стоимости.

Под добавленной стоимостью понимается оплата труда работников предприятий вместе с начислениями плюс валовая прибыль. В соответствии с Законом РФ “О внесении изменений и дополнений в налоговую систему России” от 16 июля 1992г. налог на добавленную стоимость представляет собой форму изъятия в бюджет части добавленной стоимости, создаваемой на всех стадиях производства и определяемой как разница между стоимостью реализованных товаров, работ, услуг и стоимостью материальных затрат, отнесенных на издержки производства и обращения.

Плательщиками НДС являются все юридические лица независимо от форм собственности, включая: предприятия с иностранными инвестициями, осуществляющими производственную и иную коммерческую деятельность; индивидуальные (семейные) частные предприятия, в том числе крестьянские (фермерские) хозяйства; филиалы, отделения или другие обособленные подразделения предприятий, находящиеся на территории РФ, самостоятельно реализующие товары, (работы, услуги). С 1 января 1994 г. предприниматели без образования юридического лица освобождены от НДС.

Официально НДС взимается с производителей и торговцев. Однако фактическими плательщиками его выступают покупатели товаров, т. е. широкие слои населения. НДС — ценообразующий фактор. На его величину автоматически повышаются цены товаров.

Объектом обложения по НДС являются обороты по реализации товаров, выполнению работ, оказанию услуг.

Облагаемый оборот исчисляется на основании стоимости реализованных товаров (работ, услуг) исходя из применяемых цен и тарифов.

От НДС освобождаются: внутризаводской оборот продукции, полуфабрикатов, работ, услуг между структурными подразделениями одного предприятия; экспортные товары как собственного производства, так и приобретенные; квартирная плата; операции, связанные с обращением валюты, денег, ценных бумаг; товары (работы, услуги), создаваемые и реализуемые учебными предприятиями образовательных учреждений; товары (работы, услуги) собственного производства, реализуемые предприятиями, организациями, в которых инвалиды составляют не менее 50% от общего числа работников; товары, ввозимые в РФ по специальному перечню, и др.

Установлены две ставки по НДС: 10 и 20%.

10%-ная ставка применяется по отношению к продовольственным и детским товарам, утвержденным по специальным спискам постановлениями Правительства России.

20%-ная ставка относится ко всем остальным товарам, услугам, включая подакцизные товары.

Кроме этих двух ставок действуют расчетные ставки в 16, 97 и 9,09% при реализации товаров (работ, услуг) Организации розничной торговли при реализации товаров по ценам с налогом в 10 и 20% производят исчисление НДС за отчетный период (месяц, квартал) с сумм дохода по средней расчетной ставке. Средняя расчетная ставка определяется как отношение общей суммы налога, приходящейся на поступившие за отчетный период товары, и их стоимости исходя из цен поставщиков, включая сумму налога.

После определения облагаемого оборота товаров (работ, услуг) и установления налоговых льгот подсчитывается величина налога, которая равна произведению налогооблагаемого оборота на ставку. На практике плательщик должен вносить в бюджет разницу между суммой налога, полученной от покупателей за реализованные товары (работы, услуги), и суммой налога, фактически уплаченной поставщиком за приобретенные материальные ресурсы, выполненные работы, оказанные услуги, стоимость которых относится на издержки производства и обращения.

Сроки уплаты НДС зависят от его размера. Крупные плательщики со среднемесячными платежами более 10 тыс. руб. вносят НДС ежедекадно исходя из фактических оборотов по реализации товаров (работ, услуг) 15, 25 и 5-го числа следующего месяца в размере 1/3 суммы налога, причитающейся к уплате в бюджет по последнему месячному расчету с последующими перерасчетами 20-го числа месяца, следующего за отчетным. Плательщики со среднемесячными платежами от 3 до 10 тыс. руб. вносят НДС ежемесячно исходя из фактических оборотов по реализации товаров (работ, услуг) за истекший месяц — не позднее 20-го числа следующего месяца; предприятия со среднемесячными платежами до 3 тыс. руб. вносят налог ежеквартально исходя из фактических оборотов по реализации товаров (работ, услуг) за истекший квартал — не позднее 20-го числа месяца, следующего за отчетным кварталом.

2. Акцизы также взимаются в ценах товаров и услуг. Объектом обложения акцизами выступает стоимость подакцизных товаров (винно-водочные, табачные, меховые, ювелирные изделия, легковые автомобили и др.). Ставки акцизов колеблются от 5% (легковые автомашины) до 90% (спирт питьевой). Большие поступления обеспечивают акцизы на нефть и газ.

3. Таможенные пошлины действуют на основе Закона РСФСР “Об основах налоговой системы РФ” (декабрь 1991 г.) и Таможенного кодекса РФ, принятого в середине июня 1993 г. Вопросы таможенного обложения решаются Государственным таможенным комитетом РФ. Таможенные пошлины в России взимаются в соответствии с Таможенным тарифом, введенным с 1 июля 1993 г. в соответствии с Законом РФ “О таможенном тарифе”.

В России применяются следующие виды таможенных пошлин:

• импортные таможенные пошлины, взимаемые при ввозе товаров;

• экспортные таможенные пошлины, взимаемые при ввозе товаров;

• особые пошлины (специальные, антидемпинговые, компенсационные), применяемые в целях защиты экономических интересов российских предпринимателей.

Используются следующие ставки таможенных пошлин:

• адвалерные — пошлины, определяемые в процентах к таможенной стоимости товаров;

• специфические — пошлины, устанавливаемые в твердой сумме за единицу товара;

• комбинированные — пошлины, сочетающие элементы адвалерных и специфических таможенных пошлин.

В соответствии с требованием Международного валютного фонда по дальнейшей либерализации внешней торговли в России с 1 июля 1996 г. экспортные пошлины отменены и заменены акцизами.

Однако с 1 января 1999 г. Постановлением Правительства РФ № 83 экспортные пошлины на нефть и газ были восстановлены.

В отношении импортных пошлин политика Правительства РФ сводится к тому, что на некоторые ввозимые товары таможенные пошлины будут повышаться, на другие — понижаться.

4. Что касается прямых налогов, то в России важнейшее значение принадлежит налогу на прибыль предприятий и организаций. Этот налог взимается со всех юридических лиц независимо от форм собственности. В условиях рыночных отношении роль прибыли резко возрастает, и налог на прибыль должен выполнять не только фискальную функцию, но и действовать на повышение эффективности производства. Следует отметить, что до настоящего времени налоговая система России ориентирована на выполнение фискальной функции. Регулирующая функция налогов слабо воздействует на экономику.

Налог на прибыль предприятий и организаций взимается в РФ с юридических лиц с 1 января 1992 г. Объектом обложения является валовая прибыль предприятий, полученная в рублях и иностранной валюте.

Валовая прибыль включает:

• прибыль от реализованной продукции, выполненных работ, оказанных услуг;

• прибыль от реализации основных фондов и другого имущества предприятий и организаций;

• доходы от внереализационных операций, уменьшенных на сумму расходов по ним.

Основной элемент валовой прибыли — прибыль от реализации продукции. Она определяется как разница между выручкой от реализации продукции (работ, услуг) без НДС и акцизов и затратами на производство и реализацию, отражаемыми в себестоимости продукции. Перечень затрат, включаемых в себестоимость продукции, установлен Положением о составе затрат на производство и реализацию продукции, включенных в себестоимость. В затраты на себестоимость входят материальные затраты, затраты на оплату труда, отчисления на социальные нужды, амортизацию основных фондов и прочие затраты.

Прибыль от реализации основных фондов и другого имущества предприятий и организаций определяется как разница между продажной ценой и первоначальной или остаточной стоимостью этих фондов, увеличенной с учетом их переоценки.

Доходы от внереализационных операций включают: доходы от долевого участия в деятельности других предприятий; дивиденды, проценты и другие доходы по ценным бумагам, принадлежащим предприятиям; доходы от сдачи имущества в аренду и др.

Освобождается от налогообложения прибыль предприятий, направленная на финансирование капитальных вложений производственного назначения, а также на погашение кредитов банков, полученных и используемых на эти цели; прибыль, направленная на финансирование жилищного строительства.

Исключаются взносы на благотворительные цели. Кроме того, из налогооблагаемой прибыли исключаются суммы на содержание находящихся на балансе предприятий объектов социально-культурного назначения, предприятий в соответствии с утвержденными местными органами нормативами. Особые налоговые льготы предоставляются малому бизнесу.

С 1 января 1994 г. действуют две ставки налога на прибыль. Одна — в размере 13% — утверждается Федеральным Собранием. Этот налог поступает в федеральный бюджет. Вторая ставка, устанавливаемая представительными органами субъектов Федерации, составляет не более 22% для предприятий и организаций, 30% — для банков, страховых организаций и др.

Предприятия сами определяют сумму налога на основании фактически полученной прибыли с нарастающим итогом с начала года. Налог вносится по квартальным расчетам в пятидневный срок со дня, установленного для представления квартального бухгалтерского отчета, а по годовым расчетам — в десятидневный срок со дня, установленного для представления бухгалтерского отчета и баланса за год.

В течение квартала плательщики производят авансовые взносы исходя из предполагаемой суммы прибыли за налогооблагаемый период и ставки налога. Эти взносы налога уплачиваются всеми плательщиками не позднее 15-го числа каждого месяца равными долями в размере 1/3 квартальной суммы налога, исчисленной на базе предполагаемой прибыли на квартал.

В соответствии с Федеральным законом РФ “Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства” от 29 декабря 1995 г. № 222 для организаций малого предпринимательства и индивидуальных предпринимателей исключительно по их добровольному желанию применяется упрощенная система налогообложения. Общим для организаций и индивидуальных предпринимателей, перешедших на упрощенную систему налогообложения, является уплата вместо налоговых платежей стоимости патентов. Такая схема предусматривает замену уплаты совокупности установленных законодательством РФ федеральных, региональных и местных налогов и сборов уплатой единого налога, исчисляемого по результатам хозяйственной деятельности за отчетный период. Вместе с тем сохраняется общеустановленный порядок уплаты таможенных платежей, государственной пошлины, налога на приобретение автотранспортных средств, лицензионных сборов и отчислений в государственные социальные внебюджетные фонды.

Действие упрощенной системы налогообложения распространяется на организации с предельной численностью работающих до 15 человек независимо от вида осуществляемой ими предпринимательской деятельности.

5. В целях стимулирования малого бизнеса принят Федеральный закон от 31 июля 1998 г. о введении налога на вмененный доход. Он распространяется на большинство малых предприятий вместо единого налога, который платят предприятия, перешедшие на упрощенную систему налогообложения. В отличие от единого налога его налогооблагаемая база определяется на основе установленных расчетным путем доходов. Расчет дохода привязывается к легко проверяемым физическим показателям деятельности предприятий. Это — своеобразный патент на занятие определенной деятельностью.

6. Подоходный налог с физических лиц в России действует с 1 января 1992 г. Его плательщиками выступают граждане РФ, иностранные граждане и лица без гражданства.

Объектом обложения является совокупный доход физического лица, полученный в календарном году на территории РФ и за ее пределами в денежной и натуральной формах. Доходы в иностранной валюте пересчитываются в рубли по курсу Центрального банка России, действовавшему на дату получения дохода. Доходы в натуральной форме учитываются в совокупном доходе по государственным регулируемым ценам, а при их отсутствии — по свободным (рыночным) ценам на дату получения дохода.

По подоходному налогу с физических лиц применяется широкая система льгот. Вместо необлагаемого минимума в налоговом законодательстве предусмотрено, что часть полученного гражданами дохода, равная определенной кратности минимальной месячной оплаты труда, исключается из совокупного годового дохода налогоплательщика. Право на вычет пятикратного минимального размера месячной оплаты труда имеют Герои Советского Союза, Российской Федерации, инвалиды войны, инвалиды детства и др.

Право на вычет из совокупного годового дохода трехкратного размера минимальной месячной оплаты труда имеют родители и жены военнослужащих, погибших при защите СССР, РФ; один из родителей, воспитывающий инвалида с детства или инвалида первой группы и др.

Граждане, у которых совокупный годовой доход не превышает 5000 руб. в год, имеют право на двукратный вычет минимальной заработной платы, а все остальные лица — на однократный вычет минимальной месячной оплаты труда. Минимальная оплата труда индексируется по мере роста потребительских цен. Из совокупного дохода налогоплательщика исключаются также суммы расходов на содержание детей у обоих супругов и иждивенцев в пределах установленного законом размера минимальной месячной оплаты труда (на каждого ребенка в возрасте до 18 лет, студента и учащегося дневной формы обучения до 24 лет и каждого иждивенца, не имеющего самостоятельного источника дохода).

Кроме того, в совокупный годовой доход плательщиков не включаются все виды пенсий, выходные пособия, выплачиваемые при увольнении, проценты и выигрыши по ценным бумагам государства и некоторые другие.

Подоходный налог с физических лиц — прогрессивный налог. На 1 января 1998 г. действуют следующие ставки по этому налогу. (рис.1.)

К неналоговым доходам относятся доходы от имущества, находящегося в федеральной собственности, доходы, поступающие от приватизации, доходы от внешнеэкономической деятельности и доходы целевых бюджетных фондов (Федерального дорожного фонда РФ, Централизованного фонда социального развития и др.).

Рисунок 1.

Следует отметить, что действующая налоговая система нуждается в совершенствовании, так как для нее характерны множественность налогов (в России взимается до 150 налогов), плохая собираемость налогов (фактически аккумулируется около 60% налогов против утвержденных сумм). Слабо используется регулирующая функция налогов. Слишком тяжелым является налогообложение производственных предприятий, что тормозит их развитие. В ближайшее время предполагается осуществить реформирование налоговой системы.

Основные направления государственной политики в области налоговой реформы:

1) построение стабильной налоговой системы, обеспечивающей единство, непротиворечивость и неизменность в течение финансового года системы налогов и неналоговых платежей;

2) сокращение числа налогов путем их укрупнения и отмены целевых налогов, не дающих значительных поступлений;

3) консолидация в федеральном бюджете начиная с 1997 г. государственных внебюджетных фондов с сохранением целевой направленности использования денежных средств и нормативного порядка формирования доходной части бюджета;

4) облегчение налогового бремени производителей продукции (работ, услуг) и недопущение двойного налогообложения путем четкого определения механизма налогооблагаемой базы с одновременным введением механизмов, повышающих уровень собираемости налогов;

5) развитие налогового федерализма, в том числе установление с 1 января 1997 г. минимальных значений долей поступлений доходов от каждого налога в бюджеты разных уровней, имея в виду, что указанные доли будут устанавливаться ежегодно в федеральном бюджете, но не ниже минимальных значений;

(Минимальные значения долей поступления доходов от налогов в бюджеты разных уровней составляют: для НДС в федеральный бюджет — не менее 30%, в бюджеты субъектов Федерации — не менее 20%, в местные бюджеты — не менее 5%.)

6) сокращение льгот и исключений из общего режима налогообложения;

7) расширение практики установления специфических ставок акцизов, кратных устанавливаемой законодательством РФ минимальной величине месячной оплаты труда и таможенных пошлин в евро на единицу товара в натуральном измерении;

8) замена акцизов на отдельные виды минерального сырья ресурсными платежами в форме соглашений о разделе продукции или стабильных ежемесячных платежей по каждому месторождению в натуральных единицах измерения добываемого ресурса с пересчетом в рубли по средним экспортным ценам за предыдущий месяц и по курсу, устанавливаемому Центральным банком России на дату платежа;

9) увеличение доли экологических налогов и штрафов. Главная задача состоит в обеспечении роста доли налоговых поступлений в ВВП прежде всего за счет повышения собираемости налогов.

Важное значение будет иметь Налоговый кодекс РФ, который призван преодолеть негативные стороны в российском налоговом законодательстве, обеспечить стимулирование роста производства, а также зафиксировать гарантии прав налогоплательщиков, регионов и государства. В настоящее время Государственной Думой принята лишь первая часть Налогового кодекса.1

1Предполагаются следующие изменения налоговой системы РФ:

1) понижение ставок по налогу на прибыль предприятий и организаций — с 35 до 30% (в том числе поступления в федеральный бюджет снизятся с 13 до 11%); по НДС — с 20 до 15% в 1999 г. и до 10% в 2000 г. Компенсировать выпадающие из бюджета доходы предполагается за счет сокращения перечня освобожденных от этого налога товаров и услуг, а также путем повышения акцизов на пиво, табачные изделия и бензин на 40%;

2) введение новой шкалы по подоходному налогу с физических лиц;

3) введение нового налога на имущество;

4) введение окончательной монополии на производство алкоголя.


6

6.7. Бюджетный дефицит и методы его финансирования

Бюджетный дефицит — это превышение расходов бюджета над его доходами. Несмотря на рост налогов и некоторое увеличение неналоговых доходов, федеральный бюджет Российской Федерации продолжает оставаться резко дефицитным.

В 1999 г. предельный размер дефицита федерального бюджета установлен в сумме 101,4 млрд. руб., или 2,5% по отношению к ВВП. Этот дефицит должен быть профинансирован за счет доходов от эмиссии государственных ценных бумаг, доходов от приватизации государственного имущества, суммы превышения доходов над расходами по государственным запасам драгоценных металлов и драгоценных камней, кредитов международных финансовых организаций, банков, фирм, средств от покупки ЦБ России облигаций федерального займа с постоянным купонным доходом в размере 32,7 млрд. руб.

С 1990 по 1995 гг. для покрытия бюджетного дефицита в России в основном использовалась эмиссия денег, что послужило мощным инфляционным фактором. С 1995 г. эмиссия денег для финансирования дефицита бюджета не применяется. С этой целью использовались различные государственные ценные бумаги — ГКО с трехмесячным, шестимесячным и годовым сроками погашения, казначейские обязательства (КО), облигации внутреннего валютного государственного облигационного займа, облигации федеральных займов с переменным купоном (ОФЗ), государственные сберегательные займы, золотые сертификаты.

В связи с глубоким финансовым кризисом, развернувшимся в 1998 г., принято решение о проведении ограниченной эмиссии денег под обеспечение золотовалютных резервов.

Внешними источниками финансирования бюджетного дефицита служат кредиты международных финансовых организаций, главным образом Международного валютного фонда.

Следует отметить, что государственные бюджеты западных стран с развитой рыночной экономикой также хронически дефицитны. Однако в условиях относительно устойчивого экономического положения бюджетные дефициты не рассматриваются как катастрофически отрицательные финансовые показатели. Известный английский экономист Дж. М. Кейнс в целях взбадривания экономического роста и обеспечения полной занятости рекомендовал проводить политику дефицитного финансирования. И в этом безусловно есть рациональное зерно. Следует отметить, что с 1990-х годов в ряде развитых западных стран бюджетный дефицит сокращается, а в США практически он преодолен.

Как отмечалось в §3.1. в 1999 г. в США превышение доходов над расходами, по предварительной оценке, предусмотрено в 10 млрд. долл. Преодоление бюджетного дефицита федерального бюджета было достигнуто благодаря следующим мерам центрального правительства. В 1985 г. в США был принят закон Грэмма — Рудмана — Холлинза о контроле за уровнем дефицита федерального бюджета и методах его преодоления. В развитие этого закона в 1990 г. принят Акт, в соответствии с которым было утверждено решение о переходе к бездефицитному бюджету.

Основная нагрузка по расходам федерального бюджета была перенесена на бюджеты штатов и местных органов власти.

Вместе с тем были повышены ставки налогов, закрепленных за федеральным бюджетом — подоходного налога с населения (до 39,6%): по налогу на прибыль корпораций для всех корпораций, независимо от размера прибыли, стала применяться единая ставка в 34%; были уменьшены ряд налоговых скидок по подоходному налогу с населения и налоговые льготы на корпорации; повышен налог на прирост капитала (в частности, от продажи домов).

В области расходов были сокращены затраты на оборону с одновременным усилением тех участков, которые обеспечивают усиление обороноспособности страны и боеготовности войск, сокращена численность вооруженных сил; уменьшена помощь иностранным государствам по поддержанию их безопасности;

снижена федеральная .поддержка сельского хозяйства; ликвидировано финансирование программ дополнительного обучения.

На правительства штатов и самих нанимателей были перенесены субсидии по найму жилых помещений, модифицирована структура локальных агентств и агентств штатов, осуществляющих непосредственное управление федеральной программой жилищного строительства.

Повышены на 50% расходы штатов по оказанию медицинской помощи взамен федеральной. Введено жесткое государственное регулирование роста числа койко-мест по прикрепленным на дому больным и др.

Основные задачи в области политики финансирования дефицита федерального бюджета РФ состоят:

1) в продолжении курса на его неинфляционное покрытие при последовательном сокращении объема внешних заимствований;

2) увеличении доли бюджетных заимствований в небанковском секторе за счет привлечения средств населения, предприятий, организаций, других инвесторов. Следует расширить круг государственных ценных бумаг для населения;

3) координации выпуска федеральных, региональных и муниципальных займов с целью поддержания сбалансированности внутреннего финансового рынка.

Вопросы для повторения

1. Сформулируйте определение термина “бюджет государства” и перечислите основные функции бюджета.

2. Поясните состав и структуру расходов федерального бюджета РФ.

3. Охарактеризуйте состав и структуру доходов федерального бюджета России.

4. Объясните отличия прямых и косвенных налогов.

5. Охарактеризуйте основные элементы налога.

6. Сформулируйте определение термина “налоговая система”.

7. Сравните налоговые системы России и налоговые системы развитых западных стран.

8. В чем суть НДС, налога на прибыль предприятий и организаций и подоходного налога с физических лиц?

9. Объясните, что представляет собой бюджетный дефицит. Каковы методы его финансирования в Российской Федерации и в экономически развитых странах?


7

7.1. Экономическое содержание доходов бюджета

Доходы бюджета — часть централизованных финансовых ресурсов государства, необходимых для выполнения его функций. Они выражают экономические отношения, возникающие в процессе формирования фондов денежных средств, и поступают в распоряжение органов власти разного уровня.

В зависимости от государственного устройства страны различают: доходы центрального (государственного) бюджета и доходы местных бюджетов в унитарном (едином) государстве. Эти два вида доходов дополняются доходами бюджетов членов федерации в федеративном (союзном) государстве.

Доходы бюджета — понятие более узкое, чем доходы государства; помимо финансовых средств бюджета всех уровней власти они включают ресурсы государственных внебюджетных фондов и всего государственного сектора.

Главный материальный источник доходов бюджета — национальный доход. Если для покрытия финансовых нужд его недостаточно, государство привлекает национальное богатство (совокупность материальных благ, созданных трудом предшествовавших и нынешних поколений и вовлеченных в процесс воспроизводства природных ресурсов, которыми располагает общество на определенный момент времени).

Огосударствление национального дохода осуществляется государством разными методами. Основными методами, используемыми органами государственной власти для перераспределения национального дохода и образования бюджетных доходов, являются налоги, государственный кредит и эмиссия денег. Соотношение между ними различно по странам и во времени; определяется экономической ситуацией в стране, степенью остроты экономических, социальных и других противоречий, состоянием финансов и финансовой политикой государства.

1) Главный метод перераспределения национального дохода — налоги, обеспечивающие преобладающую долю доходов бюджета. Так, в доходах центрального бюджета различных государств налоговые поступления составляют около 9/10. Доля налогов в доходах членов федерации и местных бюджетов значительно меньше. Эти бюджеты формируются за счет закрепленных (собственные доходы соответствующих бюджетов) и регулирующих (доходы, передаваемые из вышестоящего звена бюджетной системы нижестоящему) доходов.

2) Следующим по своему финансовому значению доходом бюджета являются государственные займы. К этому методу государство прибегает при бюджетных дефицитах, которые предусматриваются при составлении бюджета на предстоящий год. По мере усиления финансовой напряженности в странах и увеличения размера дефицита государство обращается к государственным займам. Существуют два пути получения государственных займов: 1) государственные займы, полученные у физических и юридических лиц путем выпуска ценных бумаг от имени государства; 2) кредиты, полученные у центрального банка и других кредитных учреждений. Увеличение объема кредитных операций государства ведет к росту государственного долга. Государственный долг тесно связан с налогами. Его погашение, выплата по нему процентов осуществляются в значительной мере за счет налоговых платежей либо новыми кредитными операциями.

3) При чрезвычайных обстоятельствах, когда получение налоговых платежей, государственных займов оказывается затруднительным, государство обращается к эмиссии бумажных денег. Это самый непопулярный метод, так как вызывает рост денежной массы без соответствующего товарного обеспечения и приводит к усилению инфляционного процесса, который имеет тяжелые социально-экономические последствия.

Доходы бюджета классифицируются по различным признакам. По источникам образования они делятся на налоги с юридических лиц, налоги с населения, займы, поступления от реализации государственной собственности и др. По методу взимания — на налоговые и неналоговые; по видам налогов — на акцизы, НДС, налог на прибыль, подоходный налог и др.


7

7.2. Налоги: природа и функции

Решающее значение в доходах бюджета имеют налоги.

Налоги — обязательный и безвозмездный платеж, взимаемый государством (центральными и местными органами власти, а в федеративных государствах — членами федерации) с физических и юридических лиц.

Государство без налогов существовать не может, так как они главный метод мобилизации доходов в условиях господства частной собственности и рыночных отношений.

Налоги, участвуя в перераспределении новой стоимости — национального дохода — выступают частью единого процесса воспроизводства, специфической формой производственных отношений, которые формируют их общественное содержание. Оно дает возможность проникнуть во внутреннюю их природу, раскрыть эволюцию, важнейшие признаки и особенности, а также механизм воздействия налогов на производственные отношения в обществе. Налоги как часть распределительных отношений общества отражают закономерности производства.

Кроме общественного содержания налоги имеют материальную основу, т. е. представляют собой реальную сумму денежных средств общества, мобилизуемую государством. При перераспределении национального дохода налоги обеспечивают органы государственной власти частью новой стоимости в денежной форме. Эта часть национального дохода, присвоенная принудительно в форме налогов со всего населения страны, превращается в централизованный фонд финансовых ресурсов государства. Процесс принудительного отчуждения имеет одностороннее движение стоимости (от налогоплательщика к государству) без эквивалентного обмена.

Налоговые доходы государства формируются за счет новой стоимости, созданной в процессе производства (трудом, капиталом, природными ресурсами). Они становятся собственностью государства и используются для военно-политических и социально-экономических мероприятий.

Налоги, будучи особой сферой производственных отношений, являются своеобразной экономической категорией с устойчивыми внутренними свойствами, закономерностями развития и отличительными формами проявления. Налоги выражают реально существующие денежные отношения, проявляющиеся в процессе изъятия части стоимости национального дохода в пользу общегосударственных потребностей. Эти налоговые отношения как часть финансовых отношений находятся в постоянном изменении.

Налоги — не только экономическая категория, но и финансовая категория: они выражают общие свойства, присущие всем финансовым отношениям, имеют свои отличительные признаки и черты, собственную форму движения, т. е. функции, которые выделяют их из всей совокупности финансовых отношений.

Функции налогов выявляют их социально-экономическую сущность, внутреннее содержание. В современных условиях налоги выполняют две функции: фискальную и регулирующую, каждая из которых проявляет особую ее сторону как финансовой категории.

1. Фискальная функция — основная, характерная изначально для всех государств. С ее помощью образуются государственные денежные фонды, т. е. материальные условия для функционирования государства. Именно эта функция обеспечивает реальную возможность перераспределения части стоимости национального дохода в пользу наименее обеспеченных социальных слоев общества.

Значение фискальной функции с повышением экономического уровня развития общества возрастает. XX в. характеризуется огромным ростом доходов государства от взимания налогов, что связано с расширением его функций и определенной политикой социальных групп, находящихся у власти. Государство все больше финансовых средств расходует на экономические и социальные мероприятия, на управленческий аппарат.

Особенно высоки темпы роста налоговых доходов развитых стран после Второй мировой войны, что связано не только с восстановлением экономики, но и ухудшением в I960—1970-е годы условий воспроизводства во многих странах Запада. В середине 80-х годов поступления налогов замедлились и их доля в национальном доходе стабилизировалась. Однако в целом сохраняется высокая доля за государством в перераспределении национального дохода.

Фискальная функция налогов создает объективные предпосылки для вмешательства государства в экономические отношения, т. е. она обусловливает регулирующую функцию.

2. Регулирующая функция означает, что налоги как активный участник перераспределительных процессов оказывают существенное влияние на воспроизводство, стимулируя или сдерживая его темпы, усиливая или ослабляя накопление капитала, расширяя или уменьшая платежеспособный спрос населения. Эта функция неотделима от фискальной и тесно с ней взаимосвязана. Расширение налогового метода мобилизации национального дохода государством вызывает постоянное соприкосновение налогов с участниками процесса производства, что обеспечивает ему реальные возможности влиять на экономику страны, на все стадии воспроизводства.

Развитие производительных сил в условиях НТР вызывает потребность государственного вмешательства в производственный процесс. Это подняло на новую ступень налоговое регулирование. С расширением обложения доходов главными налоговыми объектами становятся доходы населения и прибыль предприятий, а главными субъектами — физические и юридические лица.

Налоги влияют на уровень и структуру совокупного спроса, а через механизм рыночного спроса могут содействовать производству или тормозить его. Размер налогов определяет уровень оплаты труда, поскольку она включает налоговые платежи. От налогов зависит соотношение между издержками производства и ценой товаров и услуг, являющееся для предпринимателей определяющим в процессе использования или реализации производственных мощностей.

Налоги и их функции отражают базисные отношения, которые используются государством в налоговой политике через широкий арсенал различного рода надстроечных инструментов (налоговых ставок, способов обложения, льгот и т.п.), составляющих налоговый механизм.

Налоговый механизм представляет собой совокупность организационно-правовых норм и методов управления налогообложением. Государство придает налоговому механизму юридическую форму посредством налогового законодательства и регулирует его, воздействуя на экономические процессы.

Эффективность использования налогового механизма зависит от того, как государство учитывает внутреннюю сущность налогов, законы их движения, противоречивость. Разграничение налогов и их функций, с одной стороны, налоговой политики и налогового механизма, с другой, дает возможность понять объективность налогов и субъективную деятельность государства.

Налоговая политика и налоговый механизм определяют роль налогов в обществе, которая тесно связана с деятельностью государства. Они находятся в постоянном движении и зависят от экономической политики государства. Послевоенные годы характеризуются постоянным пересмотром их в соответствии с новыми экономическими концепциями. Это касается как зарубежных стран, так и Российской Федерации.


7

7.3. Доходы бюджетов развитых стран

Бюджеты всех уровней развитых государств характеризуются преобладанием налоговых доходов. В доходах центрального бюджета они достигают 80—90%, а в США — более 95%. В бюджетах членов федерации (федеративные государства) и местных бюджетах удельный вес налогов составляет более 50%.

Конституции либо специальные законы стран закрепляют определенные налоги за соответствующим бюджетом. В центральные бюджеты поступают такие налоги, которые имеют важное фискальное и экономическое значение (подоходный налог, корпорационный налог, таможенные пошлины, универсальный акциз и др.). Эти налоги обычно называются государственными.

Налоговая структура бюджетов членов федерации отличается большим разнообразием в различных странах. В бюджетах штатов США решающее значение имеют косвенные налоги (налог с продаж, акцизы), в ФРГ главными налогами в бюджетах земель являются отчисления от подоходного налога, НДС и налога на прибыль. Доходы местных бюджетов формируются в основном за счет поимущественных налогов: поземельного, промыслового, подомового. Определенную долю местных доходов (Франция, США, ФРГ) составляют надбавки к государственным прямым налогам или дополнительные ставки к этим налогам).

Современная налоговая система развитых государств включает прямые (на доход и имущество) и косвенные (на товары и услуги) налоги. Прямые налоги преобладают в Канаде, США, Японии, Дании, а косвенные — во Франции, Италии, Норвегии. В целом в странах произошел сдвиг в сторону прямого налогообложения. Особое место в налоговой системе занимают взносы в фонд социального страхования, используемые для строго целевого назначения.

Прямые налоги. Решающее значение с точки зрения фиска имеют подоходный налог с физических лиц и налог на прибыль юридических лиц (корпорационный налог).

Подоходный налог с физических лиц — один из важнейших прямых налогов с населения. Объектом обложения выступает доход от различных источников, в том числе заработная плата, различные формы вознаграждения за труд, доходы от предпринимательской деятельности, пенсии, рента, проценты, дивиденды. роялти и др.

В зарубежной налоговой практике исторически сложились две формы обложения подоходным налогом: шедулярная, при которой облагается каждая часть (шедула) дохода раздельно в зависимости от источника дохода (в Великобритании, Италии), и глобальная — по совокупному доходу получившая в современных условиях наибольшее распространение.

Налог взимается, как правило, с дохода, полученного в течение финансового года. Объектом обложения является чистый доход плательщика, т. е. валовой доход, уменьшенный на сумму разрешенных по закону вычетов и скидок. К ним относятся необлагаемый минимум (основная или базисная скидка, установленная для всех налогоплательщиков), семейные скидки, скидки на детей и иждивенцев и др. В некоторых странах предоставляются налоговые льготы по ряду расходов плательщиков (на медицинские цели, на покупку ценных бумаг, на оплату проезда до места работы и т.д.).

Ставки подоходного налога в течение длительного времени были прогрессивны и построены по сложной прогрессии. В результате проведения налоговых реформ в 80-е годы произошло сокращение налоговых ставок и уменьшение их количества. В США вместо 14 ставок налога от 11 до 50% в результате налоговых реформ 1986—1988 и 1994—1997 гг. действуют пять ставок:

15, 28, 31, 36 и 39,6%, причем по мере осуществления налоговых реформ количество ставок повысилось с двух до пяти, максимальная ставка возросла с 28 до 39,6%.

В Великобритании подоходный налог взимается по трем ставкам: 20, 24 и 40%; в Германии доходы, превышающие необлагаемый минимум, облагаются по прогрессивным ставкам от 19 до 53% (предполагается в 1999 г. снизить до 15 — 39%).

Доля подоходного налога и взносов по соцстраху, взимаемых с заработной платы наемных работников, значительна: в Великобритании, Дании, Норвегии — около 25%, Германии, Австрии — около 20%, Японии — около 15%.

Существуют два подхода к налогообложению доходов семьи:

раздельный, когда налог берется с каждого из супругов (Канада, Дания, Греция), и совокупный, когда налог удерживается с объединенного дохода семьи (Великобритания, а в США, Германии, Ирландии предусмотрено право выбора). Во всех странах ОЭСР (Организация экономического сотрудничества и развития.), за исключением Франции и Швейцарии, подоходный налог с населения взимается работодателем с текущих доходов рабочих и служащих. Во Франции сами работающие, а не работодатели, платят налог с дохода, заработанного в предыдущем году. По истечении финансового года, как правило, все налогоплательщики подают налоговую декларацию в финансовые органы, в которых сами исчисляют сумму причитающегося с них налога.

С целью ограждения налогоплательщика от роста цен в условиях инфляции во многих развитых странах применяется налоговая индексация подоходного налога с населения, осуществляемая автоматически в рамках налоговых кодексов.

Поступления подоходного налога в консолидированном бюджете развитых стран значительно различаются: в США он дает около 35%, Великобритании и Германии — около 25—30%, Франции — около 15%.

Налогом на прибыль юридических лиц (корпорационный налог) облагаются корпорации по налоговой декларации на центральном и местном уровнях. Система налогообложения прибыли за рубежом построена по единой схеме: прибыль корпораций облагается, как правило, по пропорциональным ставкам или имеющим незначительную прогрессию; обложению подлежит так называемая чистая прибыль или облагаемая прибыль. Последняя равняется валовой прибыли, уменьшенной на сумму разрешенных вычетов и налоговых льгот, которые снижают облагаемую прибыль до 40 — 60%. Для каждого вида деятельности установлены свои правила ее расчета.

Ставки налога на прибыль юридических лиц в 80— 90-е годы снизились. В США действует ныне одна ставка 34%; в Великобритании — 33 и 24% (для малого бизнеса), Франции — 36,6%, Германии — 45% (распределяемая прибыль — 30%), Японии — 42 (распределяемая прибыль — 32%), Канаде — 25%.

Доля этого налога в общих доходах бюджета колеблется от 5,5% во Франции и Германии, до 10—11% в Великобритании.

Среди других прямых налогов действуют налог на прирост капитала, налог с наследства и дарений, поимущественный, подушный и др.

Косвенные налоги выступают в трех видах: акцизы (на товары и услуги частных предприятий), фискальные монопольные налоги (на товары массового потребления, производимые в государственном секторе), таможенные пошлины (на экспортные и импортные товары и услуги).

Наиболее распространен универсальный акциз, который действует во многих странах в форме налога на добавленную стоимость (НДС). Объектом обложения НДС выступает часть стоимости товара, добавленной на каждой стадии производства и обращения. НДС — важнейшая составная часть налоговых систем 42 государств, в том числе 17 европейских.

Объект обложения — добавленная стоимость может быть рассчитана как сумма выплачиваемой заработной платы и получаемой прибыли либо как разность сумм поступлений за проданную продукцию и произведенных затрат. НДС взимается с каждого акта продажи, начиная с производственного и распределительного циклов и кончая продажей потребителю. Количество ставок и их уровень различен: в Великобритании ныне действуют три ставки — 0; 8; 17,5% в зависимости от группы товаров и услуг; в Италии — пять ставок: льготная — 2%; основная — 9%; повышенные — 18 и 38% и нулевая; в Германии — две ставки: льготная — 7% и стандартная — 15%; во Франции — 2,1; 4; 5,5; 18,6 и 22%.

Наибольшая доля НДС в доходах бюджета развитых стран во Франции (около 45%), в Великобритании и Италии (около 20%).

Специальными платежами физических и юридических лиц государству являются взносы в социальные страховые фонды. Они используются для оказания социальных услуг населению. Для лиц наемного труда они выступают в виде прямого целевого налога. Ставки устанавливаются в процентах к заработку за минусом установленных законом вычетов, они колеблются от 2— 5% до 9,5—10%. Юридические лица платят эти взносы в определенной доле к фонду заработной платы: в Великобритании — 12%, США — 6,2% на соцобеспечение, 1,45% — на медпомощь, 0,8% — на пособие по безработице; в Германии — 9,5% только в пенсионный фонд.

Увеличение налогового бремени плательщиков вызвало к жизни появление проблемы налогового планирования, т.е. планирования коммерческой и инвестиционной деятельности юридических и физических лиц с целью минимизации налоговых платежей. Необходимость налогового планирования заложена в самом налоговом законодательстве, которое предусматривает разные налоговые режимы для разных ситуаций, допускает различные методы исчисления налоговой базы и предлагает налогоплательщикам различные налоговые льготы.

Налоговое планирование может быть достигнуто двумя путями: 1) использование всех легальных возможностей снижения налоговых платежей и перестройка своей деятельности таким образом, чтобы возникающие при этом налоговые обязательства были минимальными (это легальный путь минимизации налогов); 2) сокрытие своей деятельности и своих доходов от налоговых властей, не останавливаясь перед искажением налоговой отчетности и представлением ложных данных о своих действиях и доходах (что связано о нарушением налоговых законов и называется уклонением от уплаты налогов).


7

7.4. Налоговая система Российской Федерации

Доходы бюджетов Российской Федерации формируются в соответствии с ее бюджетным и налоговым законодательством. В составе доходов бюджетов обособленно учитываются доходы целевых бюджетных фондов.

Доходы бюджетов образуются в соответствии с Бюджетным кодексом РФ, принятым Государственной Думой РФ и подписанным Президентом РФ 31 июля 1998г., за счет налоговых и неналоговых видов дохода, а также за счет безвозмездных перечислений.

К налоговым доходам относятся предусмотренные налоговым законодательством РФ налоги разного уровня бюджетной системы, а также пени и штрафы.

К неналоговым доходам относятся:

• доходы от использования имущества, находящегося в государственной и муниципальной собственности;

• доходы от продажи или иного возмездного отчуждения имущества, находящегося в государственной и муниципальной собственности;

• доходы от платных услуг, оказываемых соответствующими органами власти и местного самоуправления, а также бюджетными учреждениями;

• доходы в виде финансовой помощи и бюджетных ссуд, полученных от бюджетов других уровней;

• безвозмездные перечисления от физических и юридических лиц, международных организаций и правительств иностранных государств.

Все доходы бюджетов делятся на собственные и регулирующие. Собственные доходы — это доходы, закрепленные на постоянной основе полностью или частично за соответствующими бюджетами законодательством РФ. К ним относятся налоговые доходы, закрепленные за соответствующими бюджетами, и неналоговые доходы.

Регулирующие доходы — налоги и другие платежи, по которым устанавливаются нормативы отчислений в бюджеты другого уровня на очередной финансовый год, а также на долговременной основе (не менее трех лет) по разным видам таких доходов.

Основные доходы бюджетов всех уровней — налоговые поступления. В Федеральном бюджете РФ на 1999 г. они должны составить 399,5 млрд. рублей, или 84,3% всех доходов. Ныне действует большое количество разнообразных налогов, которые формируют налоговую систему.

Налоговая система РФ, по определению Налогового кодекса, принятого Государственной Думой в первом чтении 16 апреля 1998 г., представляет собой совокупность федеральных, региональных и местных налогов, принципов, форм и методов их установления, изменения и отмены, уплаты и применения мер по обеспечению их уплаты, осуществления налогового контроля, а также привлечения к ответственности и мер ответственности за нарушение налогового законодательства.

Современная налоговая система РФ базируется на требованиях рыночных отношений с учетом перспектив социально-экономического развития.

В прошлом взаимоотношение государства с юридическими и физическими лицами основывалось на административно-централизованных формах хозяйствования. Будучи собственником средств производства, государство управляло экономикой, изымая в бюджет до 80—90% всей прибыли, создаваемой предприятиями. Доля бюджета составляла более 70% национального дохода. Действовавшая система налогообложения направлялась на перераспределения средств от экономически сильных хозяйствующих субъектов к слабым, от хорошо работающих предприятий — к плохо работающим. Кроме того, между бюджетами разного уровня возникали споры из-за доходов, поскольку не было четкого разграничения поступлений между ними.

Формирование рыночных отношений в России привело к необходимости существенного реформирования налоговой системы.

При разработке новой налоговой системы использованы накопленный отечественный опыт и практика зарубежных стран.

Налоговая система РФ регулируется высшим законом страны — Конституцией РФ, к компетенции которой относятся общие вопросы налогообложения. Правовое ее оформление обеспечил пакет налоговых законов: “Об основах налоговой системы РФ” (от 27 декабря 1991 г.), определивший принципы построения налоговой системы, ее структуру, а также права, обязанности и ответственность плательщиков и налоговых органов; “О государственной налоговой службе РСФСР” (от 21 марта 1993 г.), рассматривающий вопросы организации сбора налогов и контроля, а также целый ряд законов о порядке исчисления и уплаты конкретных налогов. Кроме того, подготовлен основной закон, призванный регулировать налогообложение в стране, Налоговый кодекс, который прошел первое обсуждение в законодательном органе.

Структура и принципы построения налоговой системы отражают в целом общераспространенные в мировой практике налоговые системы зарубежных стран. В настоящее время на территории России собирается свыше сотни установленных налогов и сборов. Такая множественность хотя и позволяет решать разнообразные задачи и реализовать различные функции, но приводит к увеличению расходов по их взиманию и создает условия для уклонения от уплаты налогов.

Налоговая система призвана: 1) обеспечить более полную и своевременную мобилизацию доходов бюджета, без осуществления которой невозможно проводить социально-экономическую политику государства; 2) создать условия для регулирования производства и потребления в целом и по отдельным сферам хозяйствования, учитывая при этом особенности формирования и перераспределения доходов различных групп населения.

Действующая налоговая система РФ характеризуется следующими чертами:

• правовой основой (а не на подзаконных актах, как было раньше), большей стабильностью (хотя и не в отношении всех налогов); пронизывает все экономические отношения, связанные о распределением и перераспределением дохода. Введение и отмена всех налогов и сборов осуществляются только органами государственной власти;

едиными принципами, единым механизмом исчисления и сбора налогов. За всеми налогами и сборами осуществляется единый контроль со стороны Министерства РФ по налогам и сборам;

введением новых налогов (НДС, налога на имущество предприятий) и существенных изменений в порядке исчисления налоговых льгот и базы ранее действовавших налогов;

устанавливаемыми законодательством четкой последовательностью при оплате налогов и налоговым календарем. Так, юридические лица обязаны в первую очередь уплачивать федеральные налоги в федеральный бюджет, а затем — местные налоги и сборы;

равными требованиями к налогоплательщикам и созданием равных условий для использования заработанных средств путем определения перечня налогов, унификации ставок, упорядочения льгот и механизма их представления, невмешательства в право использования средств;

сочетанием двух основных видов налогов: прямых (на доходы и имущество) и косвенных (на товары и услуги). В прошлом косвенное обложение в отечественной экономической практике полностью отрицалось;

обложением прежде всего юридических лиц, а не физических, что отличает российскую налоговую систему от налоговых систем развитых зарубежных стран. Обязательна постановка всех юридических лиц на учет в налоговых органах (включая освобожденных от уплаты налогов), а также индивидуальных предпринимателей. Банки лишены права открывать им расчетные счета без получения справок о постановке на учет в налоговых органах;

весьма жестким санкциями за нарушение налогового законодательства, включая меры финансовой, административной и уголовной ответственности;

возможностью получения для налогоплательщиков по их просьбе отсрочек и рассрочек уплаты в бюджет налогов и сборов в пределах текущего года, а также сумм финансовых санкций (если их уплата грозит банкротству) на срок шесть месяцев.

В Налоговом кодексе (ст. 7) сформулированы основные принципы налоговой системы РФ. которые должны регулировать налогообложение на всей территории России:

1) Каждое лицо (юридическое или физическое) обязано уплачивать установленные налоговым законодательством налоги, в отношении которых это лицо является налогоплательщиком.

2) Налоги устанавливаются в целях финансового обеспечения функционирования и развития общества и государства.

3) Налоги не могут применяться исходя из политических, идеологических, этнических, конфессиональных и иных подобных критериев.

4) Не допускается установление налогов, нарушающих единое экономическое пространство РФ и налоговую систему РФ.

5) Не допускается устанавливать дополнительные налоги, повышение либо дифференцированные ставки налогов или налоговых льгот в зависимости от форм собственности, организационно-правовой формы организации, гражданства физического лица, а также от государства, региона или географического места происхождения уставного капитала (фонда) или имущества налогоплательщика.

Созданная налоговая система в силу отсутствия необходимого опыта, четко разработанной налоговой политики в условиях нестабильной экономики и недостаточной подготовленности налогового аппарата не лишена существенных недостатков, которые не могут удовлетворить ни плательщиков, ни налоговые органы. К недостаткам следует отнести:

1) фискальный подход к налогообложению. При решении вопроса о налогах на первый план выступает доходность бюджета, тогда как регулирующей роли налогов не придается существенного значения;

2) высокий уровень налогообложения юридических лиц, особенно это касается налога на прибыль. Суммарно налоговые платежи, по разным оценкам, составляют от 40 до 80% дохода юридического лица (прибыль плюс оплата труда). Высоко бремя и косвенных налогов (НДС и акцизы), именно они выступают генератором инфляционного процесса. По оценке ряда специалистов, величина налогового давления на. ВВП около 30%, что много выше, чем в мировой практике;

3) большое количество разнообразных налогов, сборов, отчислений, взносов (федеральных, региональных, местных, целевых), осложняющее налогообложение. Особенно возросло их количество с 1994 г., когда Указом Президента РФ было разрешено субъектам РФ и местным органам самоуправления вводить дополнительные налоги. Хотя это право было отменено с 1 января 1997 г., однако до сих пор сохраняется множество налогов;

4) нестабильность налоговых законов, частые изменения порядка расчетов, особенно по налогу на прибыль и НДС, недоработки, противоречивость отдельных статей налоговых законов. Нередки случаи, когда закон имеет обратную силу. Слабая информационная база в налоговой практике;

5) отсутствие четкого разграничения налоговых полномочий центра и мест, что приводит к серьезным разногласиям между ними;

6) многократность обложения одного и того же объекта в определенном законом периоде.

Недостатки российской налоговой системы настоятельно требуют ее реформирования. Предлагаются разнообразные варианты налоговой системы, однако главное изменение должно коснуться значительного сокращения количества налогов и резкого снижения налоговой тяжести.

Классификация налоговой системы РФ.

1. В зависимости от объекта обложения, взаимоотношения плательщика и государства различаются прямые и косвенные налоги.

Прямые налоги, взимаемые непосредственно с дохода и имущества, — это налог на прибыль предприятий, подоходный налог с физических лиц, налог на имущество предприятий и др.

Косвенные налоги устанавливаются на товары и услуги, оплачиваемые в цене товара или включенные в тариф. Владелец товара или услуг при их реализации получает налоговые суммы, которые перечисляет казне. Покупатель товара или услуг становится действительным плательщиком налога. К косвенным относятся НДС, акцизы, таможенные пошлины.

2. По их использованию налоги подразделяются на общие и специальные (целевые).

Общие налоги обезличиваются и поступают в бюджет для финансирования различных мероприятий. Специальные налоги имеют строго определенное назначение, “например, налоги на реализацию горюче-смазочных материалов поступают в дорожные фонды и предназначены для строительства, реконструкции и текущего ремонта дорог.

3. Основное деление налогов: в зависимости от органа, который взимает налог и в распоряжение которого он поступает, различают федеральные налоги, региональные налоги — налоги субъектов РФ, местные налоги.

По данным Министерства РФ по налогам и сборам, определяющая роль в формировании бюджетной системы принадлежит четырем налогам: — НДС, акцизам, налогу на прибыль предприятий и подоходному налогу с физических лиц, на их долю приходится 3/4 всех поступлений в консолидированном бюджете.

Итак, налогом признается обязательный и безвозмездный взнос, подлежащий уплате в федеральный бюджет, бюджеты субъектов РФ, муниципальных образований и соответствующие внебюджетные фонды.


7

7.5. Федеральные налоги

Федеральные налоги (размер их ставок, объекты обложения, плательщики и льготы, а также порядок зачисления их в бюджет) — это налоги, устанавливаемые налоговым законодательством и обязательные к уплате на всей территории РФ.

Основными федеральными налогами являются: налог на добавленную стоимость (НДС), налог на прибыль предприятий, подоходный налог с физических лиц, акцизы, таможенные пошлины, налог на операции с ценными бумагами и др.

Такие налоги, как акцизы на импортные товары, таможенные пошлины, государственная пошлина, федеральные регистрационные и лицензионные сборы полностью поступают в федеральный бюджет и являются собственными его доходами.

К регулирующим доходам относятся НДС, налог на прибыль предприятий, налог на покупку иностранных денежных знаков и платежных документов, подоходный налог, налог с имущества, переходящего в порядке наследования и дарении и др., которые направляются в бюджеты других уровней в виде определенной, установленной при утверждении федерального бюджета норме.

Налог на добавленную стоимость (НДС) — один из самых важных налогов в современной налоговой системе России. По Федеральному бюджету на 1999 г. он должен составить 30% всех доходов бюджета. Причем 75% всех поступлений НДС направляется в федеральный бюджет и 25% в бюджеты субъектов РФ.

НДС введен с 1 января 1992 г. на всей территории РФ в соответствии с Законом РСФСР от 6 декабря 1991 г. Этот налог, широко известный с 1950-х гг. за рубежом, представляет собой форму изъятия части прироста стоимости, создаваемой на всех стадиях производства товара, выполненных работ, оказания услуг, в бюджет по мере реализации товара (работ, услуг).

По сравнению со своими предшественниками (налогом с оборота, действовавшим в соответствии с налоговой реформой 1930— 1932 гг., и налогом с продаж, введенном с 1 января 1991 г., при жестком государственном контроле над ценами) НДС имеет определенные преимущества. Он более эффективен, чем налог с оборота, так как охватывает товарооборот на всех стадиях, и с расширением налогооблагаемой базы и ставок поступления могут увеличиться. Для отдельного производителя этот налог менее обременителен, поскольку обложению подлежит не весь товарооборот, а лишь часть прироста стоимости, и тяжесть распределяется по всей цепи производства и обращения, чем достигается равное положение всех участников рыночных отношений. Это более простая форма обложения, поскольку для всех плательщиков установлен единый механизм взимания на всей территории страны. Для государства он более предпочтителен, ибо от него трудно уклониться, что уменьшает случаи финансовых нарушений. И наконец, НДС в большей степени повышает заинтересованность в росте дохода предпринимателя, поскольку автоматически освобождает предприятия от обложения производственных затрат.

Плательщиками НДС являются все юридические лица независимо от форм собственности, осуществляющие производственную и иную коммерческую деятельность, включая предприятия с иностранными инвестициями; индивидуальные (семейные) частные предприятия, а также филиалы, отделения и другие обособленные подразделения предприятий, находящиеся на территории РФ и самостоятельно реализующие товары (работы, услуги). Не платят НДС частные предприятия, не являющиеся юридическими лицами, а также малые предприятия, перешедшие на упрощенную систему налогообложения.

Официально по закону налог взимается с предпринимателя, но в действительности его плательщиком (носителем) становится конечный потребитель, который оплачивает его при покупке в цене товара.

Объектом НДС выступают обороты товаров, выполненные работы, оказанные услуги. При реализации товаров учитываются товары собственного производства и приобретенные на стороне, при выполнении работ — объемы строительно-монтажных, научно-исследовательских и опытно-конструкторских, технологических и других работ; при реализации услуг — выручка, полученная от оказания услуг предприятиями связи, транспорта, жилищно-коммунального хозяйства, а также рекламных, инновационных. В облагаемый оборот включаются любые денежные средства, полученные предприятиями, если их получение связано с расчетами по оплате товаров (работ, услуг), в том числе финансовая помощь от других предприятий, пополнение фондов спецназначения, авансовые платежи, штрафы, пени, полученные за нарушение договора поставки товаров и т. п.

При обложении НДС предусматриваются налоговые льготы. Так, освобождаются от обложения: средства, перечисленные в уставный фонд предприятий, экспортируемые товары и услуги за пределы СНГ, квартплата, операции, связанные с обращением денег, валюты, банкнот и ценных бумаг, услуги учреждений культуры, искусства и т. п. Постановлением Правительства РФ от 20 декабря 1997 г. утвержден Перечень товаров, не подлежащих освобождению от НДС (шины для автомобилей, меховые изделия, продукция черной и цветной металлургии и др.).

Ставки НДС установлены в размере 10 и 20% Первая действует для продовольственных товаров (кроме подакцизных) и товаров для детей по перечням, утвержденным постановлением Правительства РФ; вторая — по остальным товарам, работам, услугам, включая подакцизные продовольственные товары. Для предприятий розничной торговли, бытового обслуживания, а также предприятий, оказывающих платные услуги, которые реализуют товары (работы, услуги) по ценам и тарифам, включающим НДС по ставкам 10 и 20%, применяются расчетные ставки 9,09 и 16,67%.

После определения облагаемого оборота товаров (работ, услуг), установления налоговых льгот и ставок подсчитывается величина налога путем умножения налогооблагаемого оборота на ставку. На практике плательщик вносит в бюджет разницу между суммой налога, полученной от покупателя за реализованные товары (работы, услуги), и суммой налога, уплаченной поставщикам за материальные ценности, т. е. действует зачетный механизм. Зачетный механизм — это возможность для предприятий исключить из полученной от покупателя суммы НДС при реализации товара (работ, услуг) сумму НДС, выплаченную поставщику за приобретаемые товары (работы, услуги). Предприниматели имеют право на зачет (возмещение из бюджета) при выполнении следующих условий:

1) приобретенные товары (работы, услуги) должны быть оплачены поставщику, т. е. в первичных и расчетных документах сумма НДС выделена отдельной строкой;

2) приобретенные товары (работы, услуги) должны быть оприходованы, т. е. приняты на балансовый учет;

3) приобретенные материальные ценности должны быть использованы для производственных целей;

4) при получении от поставщика счетов-фактур.

Сроки уплаты НДС зависят от размера платежа: чем больше сумма налога, тем чаще платеж. Установлены три срока платежа:

крупные предприятия, организации платят налог ежедекадно (15, 25 и 5-го числа следующего месяца); средние — ежемесячно (не позднее 20-го числа следующего месяца); небольшие и малые — ежеквартально (не позднее 20-го числа месяца, следующего за отчетным кварталом).

Плательщик в сроки, установленные для уплаты НДС за отчетный период, представляет налоговым органам но месту своего нахождения расчеты по установленной форме.

На сумму исчисленного налога юридическое лицо выписывает платежное поручение и направляет его в банк, где находится его расчетный (иной) счет, для перечисления в бюджет.

Налог на прибыль предприятий и организаций введен Законом РСФСР от 27 декабря 1991 г. и взимается с 1 января 1992 г. Подобный налог действовал в 1920-е гг. в форме подоходного налога с государственных и кооперативных предприятий и организаций. Начиная с 1930 г. налогообложение юридических лиц по существу упразднено и заменено так называемой “двухканальной системой”, состоящей из налога с оборота и отчислений от прибыли в бюджет. В 1991 г. была предпринята попытка ввести налог на прибыль.

Действующий налог на прибыль предприятий и организаций — это важный доход бюджета. В консолидированном бюджете РФ, объединяющим бюджеты всех уровней власти, он обеспечивает 1/5 всех поступлений, тогда как в федеральном бюджете его доля должна составить в 1999 г. 7,6%.

Плательщиком налога на прибыль выступают юридические лица (в том числе бюджетные), включая созданные на территории России предприятия с иностранным капиталом; филиалы и другие аналогичные подразделения предприятий, имеющие отдельный баланс и расчетный счет; территориальные обособленные структурные подразделения, не имеющие баланса и расчетного счета (при условии, что они и основная организация, частью которой они являются, находятся на территории разных субъектов РФ), а также малые предприятия, не перешедшие на упрощенную систему налогообложения.

Объектом обложения является валовая прибыль предприятий, организаций, полученная в рублях и иностранной валюте. Она включает три компонента:

1) прибыль (убыток) от реализации продукции, выполненных работ, оказанных услуг;

2) прибыль (убыток) от реализации основных фондов (включая земельные участки) и другого имущества;

3) доходы от внереализационных операций, уменьшенных на сумму расходов по этим операциям.

Прибыль (убыток) от реализации продукции (работ, услуг) определяется как разница между выручкой от реализации продукции (работ, услуг) без НДС и акцизов и затратами на производство и реализацию продукции (работ, услуг). Перечень затрат, включаемых в себестоимость продукции (работ, услуг), устанавливается Положением о составе затрат, утвержденных Правительством РФ. Прибыль от реализации основных фондов и иного имущества предприятий для целей налогообложения подсчитывается в виде разницы между продажной ценой и первоначальной (или остаточной) стоимостью этих фондов с учетом переоценки, увеличенной на индекс инфляции. В состав доходов (расходов) от внереализационных операций включаются доходы, полученные от долевого участия в деятельности других предприятий, от сдачи имущества в аренду, а также другие доходы (расходы) от операций, непосредственно не связанных с производством продукции и ее реализацией.

Налоговые льготы при обложении прибыли имеют большое социально-экономическое значение. При исчислении налога на прибыль облагаемая база уменьшается на сумму:

• прибыли, направленной на финансирование капитальных вложений производственного назначения, а также на погашение кредитов банков, полученных и используемых на эти цели, включая проценты для предприятий сферы материального производства;

• прибыли, направленной на финансирование жилищного строительства для предприятий всех отраслей народного хозяйства;

• фактических затрат предприятий на содержание объектов социально-культурной сферы и жилищного фонда в соответствии с нормативами, утвержденными местными органами самоуправления;

• взносов в благотворительные фонды и др.

Малый бизнес имеет дополнительные налоговые льготы. Так, малые предприятия, производящие сельскохозяйственную продукцию, продовольственные товары, товары народного потребления и некоторые другие, помимо общих льгот освобождаются от налога на прибыль в первые два года работы при условии, если выручка от указанных видов деятельности превышает 7% общей выручки от реализации продукции, в третий и четвертый годы вносят налог в размере 25 и 50% от основной ставки соответственно, если выручка от указанных видов деятельности более 90% общей суммы выручки от реализации.

Ставка налога на прибыль предприятий и организаций устанавливается Федеральным законом РФ. С 1 января 1994 г. действуют две ставки: одна для федерального бюджета, другая — для бюджетов субъектов РФ. В 1998 г. установлены: ставка 13%, по которой взимается налог, поступающий в федеральный бюджет, и ставка не свыше 22%, устанавливаемая законодательными (представительными) органами субъектов РФ, а для предприятий по прибыли от посреднических операций и сделок, бирж, банков, страховщиков — ставка не свыше 30%.

Сумма налога на прибыль определяется плательщиком самостоятельно на основе бухгалтерской отчетности нарастающим итогом с начала года. Она вносится плательщиком в бюджет по квартальным расчетам в пятидневный срок со дня, установленного для представления квартального бухгалтерского отчета, а по годовым — в 10-дневный срок со дня, установленного для бухгалтерского отчета и баланса за год. В течение квартала плательщики производят авансовые платежи (не позднее 15-го числа каждого месяца в размере 1/3 квартальной суммы налога). В настоящее время все предприятия кроме бюджетных, малых и иностранных юридических лиц имеют право перейти на ежемесячную уплату налога в бюджет, исходя из фактически полученной прибыли с учетом предоставленных налоговых льгот за предшествующий месяц и ставки налога.

Подоходный налог — основной федеральный налог с физических лиц. В России он введен в 1916 г. С этого момента за исключением небольшого перерыва он с определенными изменениями функционирует по сегодняшний день.

Действующий в России подоходный налог введен с 1 января 1992 г. Законом РФ от 7 декабря 1991 г.

Плательщиками подоходного налога являются физические лица (граждане РФ, иностранные граждане и лица без гражданства), имеющие и не имеющие постоянного местожительства в РФ. Объектом обложения служит совокупный доход, полученный в календарном году из любых источников на территории РФ как в денежной (в рублях или иностранной валюте), так и в натуральной форме, в том числе в виде материальной выгоды.

Для ослабления тяжести подоходного обложения предусматривается широкая система налоговых льгот и вычетов. В совокупный годовой доход не включаются: государственные пособия по социальному страхованию; все виды пенсий и компенсационных выплат; сумма материальной помощи, оказываемая в связи со стихийными бедствиями, а в случае других причин — не выше 12-кратного размера минимальной заработной платы; алименты;

суммы, получаемые в течение года от продажи квартир, жилых домов в части, не превышающей 5000 размера минимальной месячной оплаты труда, и много других вычетов и льгот.

Целый ряд категорий граждан (перенесшие лучевую болезнь, военнослужащие и принимавшие участие в ликвидации последствий катастрофы на Чернобыльской АЭС, проживающие в населенных пунктах, подвергшихся радиоактивному загрязнению, и др.) имеет право исключить из дохода сумму, облагаемую по минимальной ставке. Вместо необлагаемого минимума действует особая льгота, в соответствии с которой совокупный доход в зависимости от категорий плательщиков уменьшается на сумму, равную определенной кратности минимальной месячной оплаты труда:

Плательщик освобождается от расходов на содержание детей у обоих супругов и иждивенцев в пределах определенной кратности установленного законом минимального размера оплаты труда в зависимости от величины дохода плательщика.

Ставка подоходного налога в 1998 г. колебалась от 12% (минимальная) для облагаемого совокупного дохода до 20000 руб. до 35% (максимальная) к доходу, превышающему 100001 руб. Шкала ставок (всего их пять —12, 15, 20, 25, 30 и 35) построена по сложной профессии: доход делится на ступени, каждая из которых облагается своей ставкой, и повышенные ставки применяются не ко всему доходу, а к части, превышающей предыдущую ступень, поэтому налоговый оклад плательщика увеличивается плавно.

Доход, получаемый гражданами у юридического лица, облагается бухгалтерией по истечении каждого месяца с сумм совокупного дохода с начала календарного года с учетом установленных льгот и вычетов. По окончании года производится перерасчет налога исходя из полученного совокупного годового дохода за вычетом всех сумм, подлежащих исключению. Доходы физических лиц, получаемые от любых видов предпринимательской деятельности, облагаются налоговым органом и оплачиваются в течение года авансовыми платежами к 15 июля, к 15 августа и к 15 ноября, а по истечении года исчисление осуществляется по совокупному доходу.

По окончании календарного года физические лица, получающие, налогооблагаемые доходы, обязаны не позднее 1 апреля подать в налоговый орган по месту постоянного жительства декларацию о фактически полученных в течение года доходах и произведенных расходах, связанных с извлечением этих доходов. От подачи налоговой декларации освобождаются лица, получающие доход только от выполнения трудовых обязанностей по месту основной работы.

Налоговые органы обязаны проводить проверки правильности исчисления и удержания, своевременности и полноты перечисления в бюджет удержанных сумм подоходного налога у всех работодателей. Последние не реже одного раза в квартал и ежегодно не позднее 1 марта года, следующего за отчетным, представляют в налоговый орган по месту своей регистрации сведения о доходах и о исчисленных и удержанных суммах налога с указанием адресов постоянного местожительства получателей дохода.

Мобилизованный подоходный налог с физических лиц перечислялся в соответствии с Законом о федеральном бюджете на 1998 г. полностью в бюджета субъектов РФ.

Акцизы действуют в РФ по Закону РСФСР от б декабря 1991 г. с учетом Федерального закона от 14 февраля 1998 г. на целый ряд товаров широкого потребления, хотя и не являющийся в своей подавляющей части предметами первой необходимости, в том числе спирт этиловый, спиртосодержащая и алкогольная продукция, вино, пиво, табачные изделия, нефть, бензин автомобильный, легковые автомобили, а также отдельные виды минерального сырья.

Ставки акцизов по товарам (за исключением минерального сырья) являются едиными. Установлены два вида ставок: специфические (в рублях и копейках за единицу измерения подакцизных товаров) и адвалерные в процентах к стоимости товара по отпускным ценам без учета акциза. Последние ставки действуют для двух товаров: ювелирные изделия — 15% и легковые автомобили — 10%.

По акцизам, так же как и по НДС, действует зачетный механизм, который обеспечивает возмещение уплаченных сумм акциза поставщику из бюджета. Акциз вносится в казну два раза в месяц в зависимости от дат реализации подакцизного товара. К новым федеральным регулирующим доходам относятся:

• налог на покупку иностранных денежных знаков и платежных документов, выраженных в иностранной валюте, который введен в действие Федеральным законом от 21 июля 1997 г.;

• плата за пользование водными объектами, действующая по Федеральному закону от 6 мая 1998 г.;

• плата за пользование объектами животного мира, функционирующая с начала 1997 г.


7

7.6. Налоги субъектов Российской Федерации

Налоги субъектов Российской Федерации (региональные) устанавливаются законодательными актами РФ и взимаются на всей территории России. К ним относятся: налог на имущество предприятий, лесной налог, сбор на нужды образовательных учреждений с юридических лиц. Начиная с 1988 г. субъекты РФ могут своим решением ввести налог с розничных продаж. Максимальные ставки этих налогов (кроме налога с розничных продаж) определяются федеральными законами, а конкретные ставки — решениями законодательной (представительной) власти субъектов РФ.

Налог на имущество предприятий введен в целях стимулирования не используемых в производстве материальных ценностей. Для региональных бюджетов он является стабильным доходом, так как его поступления в меньшей мере зависят от хозяйственной деятельности юридических лиц. Он функционирует в соответствии с Законом РФ от 13 декабря 1991 г. с последующими дополнениями и изменениями.

Плательщиками налога выступают юридические лица, а также филиалы и другие подразделения юридических лиц, имеющие отдельный баланс и расчетный (текущий) счет. К объектам обложения относятся основные средства, материальные активы, запасы и затраты, находящиеся на балансе предприятия. Основные средства, нематериальные активы, малоценные и быстроизнашивающие предметы для целей налогообложения учитываются по остаточной стоимости.

Для определения налогооблагаемой базы по предприятиям принимаются отражаемые в активе баланса остатки по следующим счетам бухгалтерского учета: “Основные средства” (за минусом износа), “Доходные вложения в материальные ценности” (за минусом износа), “Нематериальные активы” (за минусом износа), “Материалы”, “Основное производство”, “Готовая продукция” и некоторые другие. Начиная с третьего квартала 1997 г. в налогооблагаемую базу включены товары отгруженные.

Для целей налогообложения используется среднегодовая стоимость имущества за отчетный период (квартал, полугодие, девять месяцев, год). Она определяется путем деления на четыре суммы, полученной от сложения половины стоимости имущества на 1 января отчетного года и на 1-е число следующего за отчетным периодом месяца, а также стоимости имущества на каждое первое число всех остальных кварталов отчетного периода.

Из-под обложения выведены полностью бюджетные учреждения и организации, предприятия по производству, переработке и хранению сельскохозяйственной продукции, а также социально-культурной сферы, общественные организации инвалидов и др. Налоговые льготы касаются и отдельных объектов, находящихся на балансе предприятия (объекты жилищно-коммунальной сферы, коммунального и бытового водоснабжения и др.).

Предельная ставка налога на имущество предприятий установлена в размере 2% налогооблагаемой базы, конкретные ставки, определяемые в зависимости от вида деятельности, устанавливаются законодательными (представительными) органами субъектов РФ. Сумма налога определяется плательщиком самостоятельно ежеквартально нарастающим итогом и вносится равными долями в бюджеты субъектов РФ и местные бюджеты по месту нахождения предприятия.

Лесной налог включает систему платежей за пользование лесным фондом. Эта система платежей регулируется Лесным кодексом РФ, принятым Федеральным законом от 29 января 1997 г., и охватывает лесные подати и арендную плату.

Лесные подати включают: плату за древесину, отпускаемую на корню, плату за заготовку лесных второстепенных материалов (древесных соков, ягод, лекарственных растений и т. п.), плату за пользование лесным фондом в культурно-оздоровительных, туристических и спортивных целях.

Лесные подати взимаются со всех пользователей лесным фондом. Предусмотрены минимальные и конкретные ставки платы за древесину, отпускаемую на корню, причем минимальные ставки устанавливаются Правительством РФ, конкретные ставки за древесину на корню и ставки платежей за пользование другими лесными ресурсами — органами государственной власти субъектов РФ по согласованию с территориальными органами федерального управления лесного хозяйства или определяются по результатам лесных аукционов. Действующие минимальные ставки платы за древесину, отпускаемую на корню, утверждены Постановлением Правительства РФ от 19 сентября 1997 г. Они дифференцированы по административно-теорриториальным образованьям — отдельным субъектам РФ или их группам, а также по основным лесным породам (сосна, дуб и т.д.,), по категориям крупности деловой древесины (крупная, средняя, мелкая) и дрова, по расстоянию вывозки древесины к транспортным путям, запасу древесины на 1 га лесосеки. Например, для Центрального экономического района Тверской области минимальная ставка платы за древесину на корню, если эта древесина крупная, установлена в размере 22100 руб. за 1 куб. м.

Лесные подати оплачиваются в разных формах:

• денежным платежом,

• натуральным платежом с предоставлением части заготовленных ресурсов,

• выполнением работ или предоставлением услуг.

Форма оплаты лесных платежей определяется районными органами самоуправления и оговаривается в разрешительных документах по каждому объекту пользования — лесорубочных билетах, ордерах и лесных билетах. Лесные подати взимаются в виде разовых или регулярных платежей с начала пользования конкретными участками лесного фонда в течение срока действия разрешительных документов.

При аренде лесных ресурсов владелец передает участок лесного фонда в срочное пользование за плату. Эта плата зависит от количества и качества лесных ресурсов, местонахождения участка.

Принципы определения и порядок установления размера арендной платы и сроки ее внесения определяются субъектами РФ.

Лесной налог в соответствии с Федеральным бюджетом РФ на 1998 г. полностью поступал в бюджет субъектов РФ.

Сбор на нужды образовательных учреждений, введенный Федеральным законом от 22 декабря 1992г., действует в системе региональных налогов и поступает в бюджеты субъектов РФ. Этот сбор имеет целевое назначение и используется на дополнительное финансирование образовательных учреждений. Его плательщиками выступают юридические лица, а объектом обложения — фонд оплаты труда по всем основаниям. В г. Москве он функционирует с 1 апреля 1994 г. и предусматривает широкий аспект налоговых льгот. Максимальная ставка установлена законом в размере 1%, конкретные ставки определяют субъекты РФ. Расходы по оплате сбора относятся на финансовые результаты предприятия.


7

7.7. Местные налоги и сборы

Местными налогами и сборами, по определению Налогового кодекса, признаются налоги и сборы, устанавливаемые в соответствии с налоговым законодательством РФ, решениями представительных органов субъектов РФ и нормативными правовыми актами представительных органов местного самоуправления и обязательны к уплате на всей территории соответствующих муниципальных образований.

В зависимости от компетенции органов государственной власти и местного самоуправления, фискальной значимости этих налогов, а также продолжительности функционирования местные налоги и сборы подразделяются на две группы.

Первая — налоги, введенные законодательной властью и действующие на всей территории России в обязательном порядке. К ним относятся:

• налог на имущество физических лиц;

• земельный налог, налог на рекламу;

• сбор за право торговли.

Конкретные ставки этих платежей определяются решением органов государственной власти субъектов РФ. По трем первым налогам действуют специальные федеральные законы, а Министерство РФ по налогам и сборам разработало по ним инструкции о порядке взимания и уплаты.

Ко второй группе относятся остальные налоги и сборы:

• сбор за парковку автомобилей;

• налог на перепродажу автомобилей, вычислительной техники и компьютеров;

• сборы (целевые) с граждан и юридических лиц на содержание милиции, благоустройства территорий, на нужды образовательных учреждений и др.

Эти налоги и сборы, предусмотренные Законом “Об основах налоговой системы РФ”, могут вводиться специальными решениями органа местного самоуправления и действуют лишь на его территории. В целях обеспечения единого подхода при введении местных налогов и сборов второй группы, для которых нет общих инструкций, Минфин РФ и Министерство РФ по налогам и сборам разработали примерные положения по отдельным местным налогам и сборам и рекомендовали их использовать при принятии местными органами соответствующих решений.

Вопросы для повторения

1. Объясните, как вы понимаете термин “доходы бюджета”.

2. Какие методы используются государством для перераспределения национального дохода и образования бюджетных доходов?

3. Расскажите о функции налогов.

4. Поясните, как формируются доходы бюджетов в развитых странах (на примере одной страны).

5. Кратко охарактеризуйте налоговую систему РФ:

а) федеральные налоги,

б) налоги субъектов РФ.

6. Как классифицируются местные налоги и сборы?


8

8.1. Сущность и функции государственного кредита

Государственный кредит — совокупность экономических отношений между государством в лице его органов власти и управления, с одной стороны, и физическими и юридическими лицами — с другой, при которых государство выступает в качестве заемщика, кредитора и гаранта. Основная классическая форма кредитных отношений — государство выступает в качестве заемщика средств.

Если государство выступает кредитором, предоставляя средства на возвратной и платной основе юридическим и физическим лицам, то объем операций значительно ниже.

В тех случаях, когда государство берет на себя ответственность за погашение займов или выполнение других обязательств, взятых физическими и юридическими лицами, оно является гарантом. В отличие от двух первых видов кредитных отношений (заемщик, кредитор), непосредственно влияющих на величину централизованных денежных фондов, выдача гарантий не обязательно приводит к их изменению. Если должник своевременно и в полном объеме рассчитался по своим обязательствам, то гарант не несет каких-либо дополнительных затрат. Однако на практике достаточно надежные заемщики не нуждаются в государственных гарантиях. Они в состоянии привлечь средства на кредитном рынке самостоятельно. Государственные гарантии обычно распространяются на недостаточно надежных заемщиков и соответственно влекут за собой рост расходов из централизованных денежных фондов.

Как экономическая категория государственный кредит находится на стыке двух видов денежных отношений — финансов и кредита — имеет особенности и финансов, и кредита. В качестве звена финансовой системы он обслуживает формирование и использование централизованных денежных фондов государства, т. е. бюджета и внебюджетных фондов.

Как один из видов кредита государственный кредит имеет ряд особенностей, отличающих его от классических финансовых категорий, например, налогов: 1) добровольный характер, хотя в истории нашего государства известны случаи отхода от принципа добровольности при размещении займов; 2) если налоги движутся только в одном направлении — от плательщика в бюджет или во внебюджетные фонды (обратное движение возможно лишь в случае возврата переплаченных или ошибочно взысканных сумм), то основой государственного кредита являются его возвратность и платность: через определенный период времени внесенная сумма должна быть возвращена с процентами.

Особенности государственного кредита.

1) Если при предоставлении банковского кредита в качестве обеспечения обычно выступают какие-то конкретные ценности — товары на складе, незавершенное производство (хотя возможно и предоставление банковского кредита), то при заимствовании средств государством обеспечением кредита служит все имущество, находящееся в его собственности, имущество данной территориальной единицы или какой-либо ее доход.

2) На уровне центрального правительства государственные займы не имеют конкретного целевого характера. Тогда как позаимствование средств на более низких уровнях достаточно часто имеет четко выраженную целевую направленность. Например, займы на строительство новой дороги, жилого массива.

3) Как и любой другой заемщик государство привлекает средства на заранее определенный срок. Так, Закон РФ “О государственном внутреннем долге Российской Федерации” (№ 3877—1 от 13 ноября 1992 г.) предусматривает, что любые долговые обязательства Российской Федерации погашаются в сроки, которые определены конкретными условиями займа, но не могут превышать 30 лет.

Функции государственного кредита. Государственный кредит как финансовая категория выполняет три функции: распределительную, регулирующую и контрольную.

1. Через распределительную функцию государственного кредита осуществляется формирование централизованных денежных фондов государства или их использование на принципах срочности, платности и возвратности. Выступая в качестве заемщика, государство обеспечивает дополнительные средства для финансирования своих расходов. В промышленно развитых странах государственные займы являются основным источником финансирования бюджетного дефицита. В современных условиях'' поступления от государственных займов стали втором после налогов методом финансирования, расходов бюджета. Последнее объясняется более быстрым темпом роста расходов по сравнению с увеличением налоговых поступлений.

Финансирование расходов капитального характера за счет позаимствованных средств в определенных пределах имеет положительное значение. Школа или библиотека обеспечивают потребности не одного поколения, поскольку служат 30—50 лет. Почему же тогда их строительство должно быть оплачено в течение нескольких лет за счет налогов с тех, кто, возможно, даже не успеет воспользоваться их услугами. Гораздо разумнее переложить финансирование таких объектов на все поколения, которые будут ими пользоваться. Такое растяжение источников финансирования во времени и обеспечивается выпуском займов на соответствующий срок. В последнем случае поколение, строящее школу, несет аналогичное финансовое бремя, что и последующие поколения, за счет налогов с которых погашается как основной долг, так и проценты по нему.

Таким образом, положительное воздействие распределительной функции государственного кредита заключается в том, что с ее помощью налоговое бремя более равномерно распределяется во времени. Налоги, которые взимаются в период финансирования расходов за счет государственного займа, не увеличиваются (что пришлось бы сделать в противном случае). Зато потом, когда кредиты погашаются, налоги взимаются не только для их уплаты, но и для погашения процентов по задолженности.

Налоги являются основным, но не единственным источником финансирования расходов, связанных с обслуживанием и погашением государственного долга. Источники финансирования этих расходов зависят от направления использования средств. В случае производительного вложения мобилизованных капиталов построенный объект после вступления в действие начинает приносить прибыль, за счет которой и погашается заем. Никакого усиления налогового бремени в этом случае не происходит.

При непроизводительном использовании мобилизованных в результате государственных займов капиталов, например, финансирования за их счет военных или социальных расходов, единственным источником их погашения становятся налоги либо новые займы. Размещение новых государственных займов для погашения задолженности по уже выпущенным называется рефинансированием государственного долга.

Усиление тяжести налогового бремени, вызванное заимствованиями государства, зависит от их срока и процентов по кредиту, уплачиваемых заемщиком. Чем выше доходность государственного займа для инвестора, тем большую часть налогов вынуждено направлять государство на их погашение. Чем больше величина долга, тем выше доля средств, направляемая на его обслуживание при прочих равных условиях.

2. Регулирующая функция государственного кредита: вступая в кредитные отношения, государство вольно или невольно воздействует на состояние денежного обращения, уровень процентных ставок на рынке денег и капиталов, на производство и занятость. Сознательно используя государственный кредит как инструмент регулирования экономики, государство может проводить ту или иную финансовую политику.

Государство регулирует денежное обращение, размещая займы среди различных групп инвесторов. Мобилизуя средства физических лиц, государство уменьшает их платежеспособный спрос. Тогда, если за счет кредита профинансируются производственные затраты, например, инвестиции, произойдет абсолютное сокращение наличной денежной массы в обращении. В случае финансирования затрат на оплату труда, например, преподавателей и врачей, количество наличной денежной массы в обращении останется без изменений, хотя возможно изменение структуры платежеспособного спроса.

Операции по купле-продаже государственных ценных бумаг или выдача кредитов под их залог, проводимые центральным банком, являются важным инструментом регулирования ликвидности коммерческих банков в стране. В РФ такого рода операции получили распространение после августовского кризиса рынка межбанковских кредитов в 1995 г. Кредиты под залог высоко ликвидных государственных ценных бумаг стали предоставляться Банком России с апреля 1996 г.

Выступая на финансовом рынке в качестве заемщика, государство увеличивает спрос на заемные средства и тем самым способствует росту цены кредита. Чем выше спрос государства, тем выше при прочих равных условиях уровень ссудного процента, тем более дорогим становится кредит для предпринимателей. Дороговизна заемных средств вынуждает бизнесменов сокращать инвестиции в сферу производства, в то же время она стимулирует накопления в виде приобретения государственных ценных бумаг.

До определенных пределов этот процесс не оказывает существенного негативного влияния на производство. В том случае, если в стране достаточно свободных капиталов, негативное воздействие будет равняться нулю до их полного поглощения. Только после этого активность государства на финансовом рынке выразится в росте ссудного процента, а отвлечение значительной доли денежных накоплений для непроизводительного использования существенно замедлит темпы экономического роста.

Положительное воздействие на производство и занятость государство оказывает, предъявляя спрос на товары национального производства за счет позаимствованных за рубежом средств, выступая в качестве кредитора и гаранта. В промышленно развитых странах распространена система поддержки малого бизнеса, экспорта продукции или производства в отдельных районах, испытывающих спад, путем гарантирования государством кредитов, предоставляемых банками согласно соответствующим программам

Поддержка малого бизнеса предполагает, что государство берет на себя погашение задолженности банкам по кредитам, предоставленным мелким предпринимателям, в случае их банкротства. В большинстве промышленно развитых стран функционируют государственные или полугосударственные компании, которые по низким ставкам страхуют риск неплатежа экспортерам национальных товаров. Тем самым поощряется освоение новых рынков сбыта отечественной продукции.

Большую роль в стимулировании развития производства и занятости играют кредиты, предоставляемые за счет бюджетов территорий или внебюджетных фондов. С их помощью обеспечивается ускоренное развитие определенных районов или необходимых направлений экономики той или иной территории.

3. Контрольная функция государственного кредита органически вплетается в контрольную функцию финансов. Однако она имеет свои специфические особенности, порожденные особенностями этой категории:

1) тесно связана с деятельностью государства и состоянием централизованного фонда денежных средств;

2) охватывает движение стоимости в двустороннем порядке поскольку предполагает возвратность и возмездность получения средств;

3) осуществляется не только финансовыми структурами, но и кредитными институтами.

В основном контролируется целевое использование средств, сроки их возврата и своевременность уплаты процентов.


8

8.2. Государство как заемщик. Классификация государственных займов

Для финансирования бюджетного дефицита органы государственного управления вынуждены привлекать заемные средства, займы.

В соответствии с Гражданским кодексом РФ по договору займа одна сторона (заимодавец) передает в собственность другой стороне (заемщику} деньги или другие вещи, определенные родовыми признаками, а заемщик обязуется возвратить заимодавцу такую же сумму денег (сумму займа) или равное количество других полученных им вещей того же рода и качества. По договору государственного займа заемщиком выступает РФ, субъекты РФ, а заимодавцами — граждане или юридические лица. Государственные займы являются добровольными и изменение условий выпущенного в обращение займа не допускается.

Классификация государственных займов. В основе классификации ряд признаков:

1. По эмитентам — займы, размещаемые центральными и территориальными органами управления.

2. В зависимости от места размещения — внутренние и внешние займы.

3. В зависимости от обращения на рынке — рыночные и нерыночные займы. Рыночные займы свободно продаются и покупаются. Они являются основными при финансировании бюджетного дефицита. Нерыночные — не могут свободно менять своих владельцев. Они не подлежат обращению на рынке ценных бумаг. Обычно выпускаются государством, чтобы привлечь определенных инвесторов, специфическим интересам которых и отвечают. Так, нерыночные государственные облигации выпускаются на западе для мобилизации средств негосударственных пенсионных фондов, страховых компаний, мелких инвесторов.

4. В зависимости от срока привлечения средств — краткосрочные (со сроком погашения до одного года), среднесрочные (от одного до пяти лет), долгосрочные (от пяти лет и выше).

Краткосрочные займы используются для финансирования временных разрывов в поступлении доходов и осуществлении расходов. Обычно в этих целях выпускаются векселя. Центральное правительство выпускает казначейские векселя, местные органы власти — муниципальные. В Италии казначейские векселя выпускаются сроком на 3, б, 12 месяцев, в Японии — 60 дней, в Великобритании — 91 день. Исключением является Германия, где казначейские векселя выпускаются сроком до двух лет.

В ряде стран для привлечения средств на более длительный период используются казначейские ноты, которые получили меньшее распространение, чем векселя. В Италии они выпускаются со сроком погашения два—три года, в США — от одного до десяти лет. Привлечение средств на более длительный период обычно осуществляется с помощью облигаций.

5. В зависимости от обеспеченности долговых обязательств — закладные и беззакладные. Закладные облигации обеспечиваются конкретным залогом, например, определенным имуществом. Такие облигации наиболее часто выпускаются местными органами власти. Беззакладные не обеспечиваются ничем определенным: обеспечением служит все имущество государства или муниципалитета. Центральные органы управления обычно выпускают беззакладные облигации. Их надежность исключительно высока и поэтому инвесторы не нуждаются ни в каких дополнительных гарантиях.

6. По характеру выплачиваемого дохода — долговые обязательства выигрышные, процентные, с нулевым купоном. Выплата дохода по выигрышным облигациям осуществляется на основе лотереи. Эти облигации не пользуются большим спросом. Инвесторы стремятся получать стабильный доход, а не полагаться на волю случая. Те же, кто хочет получить выигрыш, предпочитают покупать лотерейные билеты. Главным видом являются процентные облигации, доход по которым выплачивается один, два или четыре раза в год на основе купонов. Большинство инвесторов отдает предпочтение таким долговым обязательствам.

Краткосрочные заемные инструменты государства не имеют купонов. Они продаются со скидкой с номинала, а выкупаются по номиналу. Не имеют купонов и некоторые долгосрочные долговые обязательства, весь доход по которым выплачивается вместе с суммой основного долга. Как и краткосрочные облигации, они продаются со скидкой с номинала, а выкупаются по номиналу. Такие облигации получили название облигации с нулевым купоном.

7. В зависимости от метода определения дохода — долговые обязательства с твердим или плавающим доходом. В ряде случаев фиксированная ставка по ценным бумагам является причиной роста расходов государства на выплату процентов, в других случаях она может отпугнуть инвесторов, ожидающих повышение процента.

Для покрытия бюджетного дефицита приходится размещать займы при относительно завышенном уровне процентной ставки. Установив аналогичный процент по своим долговым обязательствам на весь срок займа, который может составить 20—30 лет, государство взвалит на налогоплательщиков дополнительные расходы. Избежать подобной ситуации позволяют два варианта.

1) Покрытие потребности в денежных средствах за счет краткосрочного или среднесрочного займа и выпуска (когда процентная ставка упадет) долгосрочного. Однако в этом случае заемщик несет дополнительные расходы, связанные с выпуском, размещением и погашением еще одного займа. Не исключена вероятность, что в ожидании повышения процентной ставки инвесторы не проявят интереса ко второму займу.

2) Систематический пересмотр процента, выплачиваемого по ценным бумагам. В этом случае решаются все названные проблемы. В качестве базы расчета обычно используется ставка по межбанковским кредитам в стране. Однако такие займы имеют большой недостаток — должник не в состоянии спланировать свои расходы.

8. В зависимости от обязанности заемщика твердо соблюдать сроки погашения займа, установленные при его выпуске, — обязательства с правом досрочного погашения и без права досрочного погашения.

Вопрос о досрочном погашении долговых обязательств становится актуальным только тогда, когда на финансовом рынке происходят существенные изменения. Например, заемщик выпустил облигации с ежегодным фиксированным доходом 12%, а через год ставка упала и составила 6%. В этом случае заемщик терпит существенные потери, тогда как инвестор получает значительный выигрыш. Если облигации были выпущены с правом досрочного погашения, инвестор может уменьшить свои потери, выпустив и разместив новый заем и погасив старый.

Возможны два способа погашения задолженности: единовременно и частями. Если заем гасится частями, в зависимости от распределения суммы долга по срокам погашения, выделяются три варианта:

1) равными частями в течение определенного срока, например, четырех лет. Так, если сумма займа составила 10 млн. долл. США, то ежегодно будет выплачиваться 2,5 млн. долл.;

2) возрастающими долями. Например, в первый год гасится 1 млн. долл., во второй — 2 млн. долл., в третий — 3 млн. долл., в четвертый — 4 млн. долл. Такая система удобна при наращивании доходов заемщика. Например, в связи с подъемом деловой активности предполагается рост налоговых поступлений или объект, на строительство которого привлекались заемные средства, постепенно набирает мощность и начинает приносить все большую прибыль;

3) снижающимися долями. Например, в первый год гасится долг на 4 млн. долл., во второй год — на 3 млн. и т. д. Такая система предпочтительна, когда ожидается падение доходов заемщика или увеличение его расходов.


8

8.3. Управление государственным кредитом

Управление государственным кредитом может рассматриваться в широком смысле:

Под управлением государственным кредитом понимается формирование одного из направлений финансовой политики государства, связанной с его деятельностью в качестве заемщика, кредитора и гаранта.

Управление государственным кредитом как одно из направлений финансовой политики, находится в руках органов власти и управления государством. Именно они определяют общий объем бюджетного дефицита и, следовательно, объем займов, необходимых для его финансирования, основные направления и цели воздействия на денежное обращение, кредит, производство, занятость и целесообразность осуществления общегосударственных программ по поддержке малого бизнеса, отдельных районов страны и т. п.

Хроническая дефицитность государственного и местных бюджетов и высокий государственный долг характерны на современном этапе для большинства промышленно развитых государств. В результате кредитной экспансии государства прочие заемщики вытесняются с финансового рынка, сохраняются высокие ставки на кредит. Огромные расходы по обслуживанию государственного долга поглощают все большую долю налоговых поступлений. Поэтому сокращение бюджетных дефицитов и государственного долга расценивается органами управления промышленно развитых стран как одна из наиболее актуальных задач. В узком смысле слова

Под управлением государственным кредитом понимается совокупность действий, связанных с подготовкой к выпуску и размещению долговых обязательств государства, регулированием рынка государственных ценных бумаг, обслуживанием и погашением государственного долга, предоставлением ссуд и гарантий.

В процессе управления государственным кредитом решаются следующие задачи:

1) минимизация стоимости долга для заемщика,

2) недопущение переполнения рынка заемными обязательствами государства и резкого колебания их курса,

3) эффективное использование мобилизованных средств и контроль за целевым использованием выделенных кредитов,

4) обеспечение своевременного возврата кредитов,

5) максимальное решение задач, определенных финансовой политикой.

Управление государственным кредитом осуществляют органы управления, финансовые и кредитные институты. Оперативное управление государственным кредитом под руководством Правительства РФ обычно осуществляет Министерство финансов РФ или Казначейство совместно с Центральным банком.


8

8.4. Государственный доаг. Внутренние и внешние займы

Бюджетный кодекс РФ (ст. 89) определяет государственные заимствования РФ как займы, привлекаемые от физических и юридических лиц, иностранных государств, международных финансовых организаций, по которым возникают долговые обязательства РФ как заемщика или гаранта погашения займов другими заемщиками.

Государственный долг. В результате заемной деятельности образуется государственный долг — долговые обязательства Правительства РФ перед физическими и юридическими лицами, иностранными государствами, международными организациями и иными субъектами международного права (Бюджетный кодекс, ст.97). Соответственно различают государственный и общегосударственный долг.

Общегосударственный долг — более широкое понятие и включает задолженность не только Правительства РФ, но и органов управления низовыми звеньями, входящими в состав государства.

Обеспечением государственного долга России служит все имущество, составляющее государственную казну.

Долговые обязательства Российской Федерации могут существовать в следующих формах (Бюджетный кодекс, ст.98):

1) кредитных соглашений и договоров, заключенных от имени РФ с кредитными организациями, иностранными государствами и международными финансовыми организациями, в пользу указанных кредиторов;

2) государственных ценных бумаг, выпускаемых от имени РФ;

3) договоров о предоставлении государственных гарантий РФ, договоров поручительства РФ по обеспечению исполнения обязательств третьими лицами;

4) переоформления долговых обязательств третьих лиц в государственный долг РФ на основе принятых федеральных законов;

5) соглашений и договоров, в том числе международных, заключенных от имени РФ, о пролонгации и реструктуризации долговых обязательств РФ прошлых лет.

В Бюджетном кодексе РФ (ст.98) особо оговаривается, что изменение условий выпущенного в обращение государственного займа, в том числе сроков выплаты и размера процентных платежей, срока обращения, не допускается.

Государственный долг состоит из задолженности прошлых лет и вновь возникшей задолженности. Российская Федерация не несет ответственности по долговым обязательствам национально-территориальных образований РФ, если они не были гарантированы Правительством РФ. Форма долговых обязательств национально-государственных и административно-территориальных образований РФ и условия их выпуска определяются самостоятельно на местах.

Внутренние и внешние займы. Как уже отмечалось, в зависимости от места размещения займы делятся на внутренние и внешние, отличающиеся видами заемных инструментов, условиями размещения, составом кредиторов, валютой займа.

Кредиторами по внутренним займам преимущественно выступают физические и юридические лица, являющиеся резидентами данного государства, хотя определенная их часть может приобретаться и иностранными инвесторами. Внутренние займы обычно выпускаются в национальной валюте. Для привлечения средств эмитируются ценные бумаги, пользующиеся спросом на национальном фондовом рынке. Для дополнительного поощрения инвесторов используются различные налоговые льготы.

Бюджетный кодекс РФ (ст. 89) определяет государственные внутренние заимствования как займы, привлекаемые от физических и юридических лиц, иностранных государств, международных финансовых организаций в валюте РФ, по которым возникают долговые обязательства РФ как заемщика или гаранта погашения займов другими заемщиками, выраженные в валюте РФ.

Внешние займы размещаются на иностранных фондовых рынках в валюте других государств. При размещении таких займов учитываются специфические интересы инвесторов страны размещения.

Бюджетный кодекс РФ (ст. 89) определяет государственные внешние заимствования РФ как займы, привлекаемые от физических и юридических лиц, иностранных государств, международных финансовых организаций в иностранной валюте, по которым возникают долговые обязательства РФ как заемщика или гаранта погашения займов другими заемщиками, выраженные в иностранной валюте.

Заемные средства РФ мобилизуют в основном двумя путями:

1) размещением долговых ценных бумаг;

2) получением кредитов у специализированных финансово-кредитных институтов.

Порядок выпуска и размещения первых регулируется Федеральным законом “Об особенностях эмиссии и обращения государственных и муниципальных ценных бумаг” от 29 июля 1998 г. (№136-ФЗ), в соответствии с которым федеральными государственными ценными бумагами признаются ценные бумаги, выпущенные от имени РФ.

Обязательства РФ, субъекта РФ, возникшие в результате эмиссии ценных бумаг и составляющие внутренний долг, должны быть выражены в валюте РФ и подлежат оплате в валюте РФ. Иностранная валюта, условные денежные единицы и драгоценные металлы могут быть указаны в Генеральных условиях эмиссии и обращения государственных ценных бумаг, а также в реквизитах сертификатов в качестве соответствующей оговорки, на основании которой определяется величина платежа по данным государственным ценным бумагам.

Обязательства РФ и субъекта РФ, возникшие в результате эмиссии государственных ценных бумаг и составляющие внешний долг РФ и субъекта Федерации должны быть выражены в иностранной валюте и подлежат оплате в иностранной валюте.

С середины 90-х годов заемная деятельность центрального Правительства РФ на рынке ценных бумаг стремительно активизировалась, что объясняется отказом от использования кредитов Центрального банка РФ для покрытия бюджетного дефицита. При этом для привлечения средств выпускаются высокодоходные ценные бумаги. В результате все более значительные средства федерального бюджета направляются на покрытие расходов по обслуживанию долга. За 1997 г. эти расходы значительно выросли, составив 28% всех расходов федерального бюджета против 16% в 1996 г. Стремительное увеличение расходов, связанных с обслуживанием государственного долга, свидетельствует, что нарастание государственного долга РФ стало самопорождающимся процессом.

В РФ действует единая система учета и регистрации государственных заимствований РФ. Для этого Министерство финансов должно вести государственные книги внутреннего и внешнего долга РФ. Информация о заимствованиях субъекта РФ или муниципалитета вносится соответственно в долговую книгу субъекта или муниципальную долговую книгу.


8

8.5. Заемная деятельность РФ на внутреннем и внешнем рынках

На внутреннем рынке ценных бумаг РФ является самым крупным заемщиком. Наибольший удельный вес в финансировании бюджетного дефицита занимают ГКО и ОФЗ. Задолженность РФ по выпущенным ГКО-ОФЗ на 1 июня 1998г. составила 435,3 млрд. руб.

1. Государственные краткосрочные бескупонные облигации (ГКО) впервые были выпущены в 1993 г. Это краткосрочный заемный инструмент. Первоначально они выпускались на три месяца, позднее стали выпускаться на шесть и двенадцать месяцев.

Реализация ГКО осуществлялась со скидкой с номинала. Погашение производилось Центральным банком РФ по номиналу. Таким образом, доход инвестора складывался за счет разницы между ценой реализации (или ценой погашения) и ценой покупки.

ГКО пользовались большим спросом у инвесторов и получили исключительно широкое распространение. Особенно большой удельный вес они занимали в активах коммерческих банков. Заинтересованность инвесторов в приобретении ГКО объяснялась следующими причинами: надежностью этого заемного инструмента, высокой доходностью, высокой ликвидностью, налоговыми льготами, поскольку налоговым законодательством доходы по государственным ценным бумагам сначала вообще не облагались налогом, позднее налог взимался по пониженной ставке.

2. 14 июня 1995 г. рынок государственных ценных бумаг пополнился облигациями федерального займа с переменным купоном (ОФЗ). Это была вторая ценная бумага с плавающим процентом, выпускаемая в РФ. Первоначально ОФЗ выпускались на один год, позднее стали выпускаться на два года. В зависимости от выпусков они несли два или четыре купона. Несколько позднее появились ОФЗ с постоянным купоном.

ОФЗ являются купонными среднесрочными государственными бумагами. Как и ГКО, ОФЗ не имеют бумажных носителей. Операции с ними осуществляются путем записей на счетах “Депо”.

3. В целях активного привлечения средств населения Правительство РФ приняло Постановление от 10 августа 1995 г. №812 “О Генеральных условиях выпуска и обращения облигаций государственного сберегательного займа РФ”. Размещение облигаций началось осенью 1995 г.

Облигации государственного сберегательного займа (ОГСЗ) выпускались в документарной форме, первоначально сроком на один год. позднее — на два. Они являются ценными бумагами на предъявителя и предоставляют их владельцам право получения дохода раз в квартал или раз в полгода в зависимости от выпуска.

4. Внутренний валютный долг представлен облигациями внутреннего валютного займа (ОВВЗ). Решение об их выпуске было принято в 1992 г. для оформления задолженности Внешэкономбанка по счетам юридических лиц. Валютой займа служат доллары США. По каждой облигации осуществляются ежегодные купонные выплаты в размере 3%.

Облигации были выпущены 14 мая 1993 г. пятью траншами со сроком обращения 1,3,6,10,15 лет. Выпуск осуществлен в документарной форме в виде ценных бумаг на предъявителя.

В 1996 г. была проведена дополнительная эмиссия ОВВЗ в связи с необходимостью:

• погашения внутреннего валютного долга, который не был учтен при определении первоначального объема эмиссии ОВВЗ;

• урегулирования внутреннего валютного долга бывшего СССР перед российскими предприятиями и организациями — владельцами балансовых счетов, на которых числились средства в клиринговых, замкнутых и специальных валютах по межправительственным договорам и платежным соглашениям;

• погашения валютной коммерческой задолженности РФ. Операции с государственными ценными бумагами осуществляются на рынке государственных ценных бумаг, который входит в состав фондового рынка. Особенностью отечественного рынка государственных ценных бумаг являлось значительное преобладание его размеров по сравнению с корпоративным.

Рынок государственных ценных бумаг позволяет решать следующие задачи:

1) осуществлять заимствование временно свободных денежных средств юридических и физических лиц в целях финансирования бюджетного дефицита;

2) обеспечивать проведение денежно-кредитной политики ЦБ РФ;

3) осуществлять регулирование ликвидности коммерческих банков и финансовых институтов.

Быстрое наращивание объемов государственных заимствований на внутреннем рынке и рост расходов на обслуживание долга увеличивали неустойчивость рынка государственных ценных бумаг, чему способствовало преобладание на нем трех- и шести месячных ГКО. Росту неустойчивости способствовала также и высокая доля иностранных инвесторов, .допущенных на внутренний рынок с целью снижения стоимости заимствований. Осенью 1997г. доля нерезидентов на рынке ГКО—ОФЗ, по оценкам ЦБ, достигла 15%, а к началу 1998 г. — уже 30%.

Высокая доля иностранных инвесторов ослабила действенность государственного контроля над фондовым рынком. Если ранее ЦБ РФ эффективно использовал такие рычаги, как изменения ставки рефинансирования (ее постоянное снижение влекло за собой снижение ставок по кредитам и депозитам, а вслед за этим и доходности ГКО), изменение нормы обязательных резервов коммерческих банков, операции репо (поддержание ликвидности дилеров рынка гособлигаций путем продажи ими ГКО Центральному банку с условием их последующего выкупа), а также ломбардное кредитование (ссуды ЦБ под залог ценных бумаг), то теперь такие меры становились все менее и менее эффективными. Воздействовать этими рычагами на иностранных инвесторов нельзя. Поведение нерезидентов определяется в первую очередь положением на мировом рынке долговых обязательств. Гораздо более остро, чем отечественные инвесторы, реагируют иностранные и на различные экономические и политические события внутри страны.

В качестве отрицательного примера либерализации доступа иностранного капитала к государственным ценным бумагам можно привести Мексику. Вначале это дало значительный приток зарубежных инвестиций. К 1994 г. доля иностранцев на рынке государственных бумаг в Мексике достигла 40%. Однако в связи с обострением политической ситуации в стране нерезиденты стали продавать ценные бумаги. Правительству пришлось прибегнуть к золотому запасу, но его оказалось недостаточно, и, когда он иссяк, начался массовый сброс нерезидентами ценных бумаг.

В конце 1997 г. положение на российском рынке ценных бумаг ухудшилось под влиянием мирового фондового кризиса, и с этого времени рынок ГКО—ОФЗ стало постоянно лихорадить. В случае любого кризиса инвесторы отзывают свои капиталы с более рискованных рынков на более надежные с целью поддержать свою ликвидность, а отчасти и разместить свои ресурсы в надежных инструментах с высоким уровнем доходности (но такая возможность появляется редко).

Иностранные инвесторы стали отзывать свои ресурсы сначала с рынка корпоративных ценных бумаг, а потом и с рынка государственных ценных бумаг. Правительство РФ неоднократно испытывало трудности с размещением новых выпусков ценных бумаг, доходность по которым составляла 100% и выше.

В июле 1998 г. было принято решение о прекращении новых выпусков ГКО. Владельцам ГКО было предложено обменять их в добровольном порядке на валютные обязательства Правительства РФ со сроком 7 и 20 лет. Путем конвертации ГКО в еврооблигации из краткосрочного и дорогого рублевого долга они превращались в относительно дешевый и долгосрочный долларовый. Предполагалось, что конвертация позволит сэкономить правительству на обслуживании долга в 1999 г. 21 млрд. руб.

В августе 1998 г. Правительство РФ впервые не смогло рассчитаться по своим долговым обязательствам. Погашение выпусков ГКО-ОФЗ было прекращено. Постановлением Правительства РФ от 25 августа 1998г. №1007 был утвержден Порядок погашения государственных краткосрочных бескупонных облигаций и облигаций федеральных займов с постоянным и переменным купонным доходом со сроками погашения до 31 декабря 1999г. и выпущенных в обращение до 17 августа 1998г.

В соответствии с этим Порядком названные облигации погашаются путем зачисления средств на специальные транзитные счета, с которых они могут быть направлены на приобретение в равных долях трех новых выпусков государственных ценных бумаг:

• со сроком погашения три года и купонным доходом 30% годовых;

• со сроком погашения четыре года и купонным доходом в первые три года — 30%, четвертый — 25% годовых;

• со сроком погашения 5 лет и купонным доходом в первые три года — 30%, четвертый — 25%., пятый — 20% годовых.

Распоряжением Правительства РФ от 12 декабря 1998 г. № 1787-р “О новации по государственным ценным бумагам” определены основные условия осуществления новации по ГКО и ОФЗ со сроками погашения до 31 декабря 1999 г. и выпущенными в обращение до Заявления Правительства РФ и ЦБ РФ от 17 августа 1998 г. путем замены по согласованию с их владельцами на новые обязательства по вновь выпускаемым облигациям федеральных займов с фиксированным и постоянным купонным доходом и частичной выплатой денежных средств. В соответствии с этими условиями для подтверждения новых обязательств осуществляется выпуск следующих видов государственных ценных бумаг:

• облигаций федерального займа с фиксированным купонным доходом со сроками обращения 4 и 5 лет

• облигаций федерального займа с постоянным купонным доходом со сроком обращения 3 года. По указанным облигациям устанавливается нулевой купонный доход, и они в установленном порядке могут быть использованы на операции по погашению просроченной задолженности по налогам в федеральный бюджет, включая штрафы и пени, образовавшиеся по состоянию на 1 июля 1998 г., а также в целях оплаты участия в уставном капитале кредитных организаций.

Сумма новых обязательств определяется путем дисконтирования номинальной стоимости ГКО и ОФЗ исходя из доходности 50% годовых в период с 19 августа 1998 г. до даты погашения, ранее объявленной в условиях выпуска. При этом по облигациям ОФЗ в дисконтируемую величину включаются суммы невыплаченных купонных доходов. По необъявленным купонам ставка принимается равной 50% годовых.

По исполнению указаний Правительства РФ Минфин РФ и ЦБ РФ приняли Положение о порядке осуществления новации по ГКО и ОФЗ (зарегистрировано в Минюсте 28 декабря 1998 г. № 1670).

Цель заемной деятельности РФ на внешнем рынке — также покрытие дефицита федерального бюджета. Право осуществления государственных внешних заимствований РФ и заключения договоров о предоставлении государственных гарантий, договоров поручительства другим заемщикам для привлечения внешних кредитов (займов) принадлежит РФ. От имени РФ осуществлять внешние заимствования может Правительство РФ либо уполномоченный Правительством РФ ответственный федеральный орган исполнительной власти.

Наряду с Бразилией, Мексикой, Индией и Аргентиной Россия входит в пятерку стран с максимальной внешней задолженностью. Самый большой внешний долг имеет Мексика — примерно 166 млрд. долл., Бразилия — 160 млрд. долл.

Внешние долги РФ по группам кредиторов (млрд. долл.) составляют:

После принятия Россией всего внешнего долга СССР остро встал вопрос о методах его регулирования. Конечное решение проблемы внешнего долга России заключалось в ежегодной выплате кредиторам во второй половине 90-х годов 15—18 млрд. долл. Но выполнение такой задачи могло поставить под угрозу судьбу экономики страны. Поэтому основным методом регулирования внешнего долга стала его реструктуризация на максимально приемлемых для России условиях

Большую часть внешнего долга России в зависимости от природы его происхождения можно разделить на три группы — это кредиты Парижского, Лондонского и Токийского клубов кредитов.

1. Основная сумма долга РФ приходится на Парижский клуб, объединяющий около двадцати государств — крупнейших мировых кредиторов. Двойственное положение РФ заключается в том, что Россия выступает в качестве должника одних стран и кредитора других одновременно.

2. Межбанковские кредиты, предоставленные Внешэкономбанку в советское время, а также векселя, использовавшиеся во внешнеторговых расчетах и предназначенные для учета. Интересы этой группы кредиторов представляет Лондонский клуб, объединяющий более 600 коммерческих банков. В отличие от Парижского Лондонский клуб занимается вопросами задолженности перед частными коммерческими банками, кредиты которых не находятся под зашитой гарантий или страхования. На основе договоренностей о долгосрочной реструктуризации с Парижским клубом стран-кредиторов от 29 апреля 1996 г. к концу 1997 г. закончилось подписание серии двухсторонних соглашений с официальными кредиторами.

В октябре 1997 г. было подписано Соглашение Внешэкономбанка с Лондонским клубом банковских кредиторов, переговоры с которым велись с 1992 г. В соответствии с Меморандумом о согласованных принципах глобальной реструктуризации долга СССР Клубу долг на общую сумму 32,3 млрд. долл., включая проценты, пролонгирован на 25 лет с семилетним льготным периодом. Реструктуризация с отсрочкой платежа — наилучший выход и для РФ и для банков — участников Лондонского клуба. Россия пока не выплачивает свои долги, а структура баланса у банков-кредиторов значительно улучшилась. Сумма долга теперь разбита на две части. Основной долг оформляется ценными бездокументарными бумагами, а проценты — бумажными процентными облигациями. И хотя эмитентом выступает Внешэкономбанк, но приравнены они к обязательствам государства.

3. Наиболее интересной с коммерческой точки зрения до последнего времени оставалась еще одна группа долгов — коммерческая торговая задолженность. Российское правительство признало эту группу задолженности позже всех — в октябре 1994 г. Из-за того, что реально переговоры начались в декабре 1996 г., образовался большой временной интервал, в течение которого кредиторы были в полной неопределенности относительно реальности погашения им задолженности. В настоящее время после выверки долгов разрешена переуступка прав требования по ним.

Реструктуризация внешнего долга на время смягчила кризис с выплатой внешней задолженности, но принципиально не решила его. Внешняя задолженность России продолжает расти. Положение России, с точки зрения обслуживания внешнего долга, остается непростым. Если в течение ближайших лет внешние заимствования будут составлять хотя бы немногим более 10 млрд. долл. ежегодно, то к 2002 г. сумма внешнего долга России возрастает в два раза. Это означает, что вновь привлеченных внешних займов уже не будет хватать для обслуживания старых долгов. Ведь в начале следующего столетия Россия должна выйти на значительные платежи — 10—12 млрд. долл. в год.

Чтобы избежать возникновения кризисной ситуации, необходимы изменение долговой стратегии России и переход от курса на отсрочку платежей к курсу на сокращение долга.

Эту проблему может решить конверсия внешнего долга, под которой принято понимать все механизмы, обеспечивающие замещение внешнего долга другими видами обязательств, менее обременительными для экономики государства-должника. Возможны разные формы: конверсия долга в инвестиции, погашение его товарными поставками, обратный выкуп долга самим заемщиком на особых условиях, обмен на долговые обязательства третьих стран, собственность, облигации и др.

Частным случаем конверсии является обмен долга на собственность, т.е. иностранная компания покупает внешний долг страны на вторичном рынке, затем предъявляет его для погашения в центральный банк, который оплачивает его национальной валютой, направляемой затем для финансирования инвестиций в стране-должнике.

В 1996 г. РФ впервые вышла на мировой кредитный рынок со своими ценными бумагами. Постановлением Правительства РФ “О некоторых вопросах выпуска внешнего облигационного займа 1996 г.” от 4 ноября 1996 г. №1320 Министерство финансов РФ получило задание осуществить от имени РФ выпуск внешнего облигационного займа в ноябре—декабре 1996 г. Первый выпуск российских еврооблигаций состоялся 27 ноября 1996 г. на общую сумму 1 млрд. долл. Выпущенные еврооблигации представляли собой купонные ценные бумаги, по которым каждые полгода выплачивается фиксированный доход по ставке 9,25%. Срок обращения — пять лет. Это был первый облигационный заем России, размещенный ею на международных рынках капиталов. Займы успешно размещались также в 1997—1998 гг.


8

8.6. Российская Федерация как гарант и кредитор

РФ — гарант. Бюджетный кодекс РФ рассматривает государственную гарантию как способ обеспечения гражданско-правовых обязательств, в силу которых соответственно РФ или субъект РФ — гарант дает письменное обязательство отвечать за исполнение лицом, которому дана гарантия, обязательства перед третьими лицами полностью или частично. Гарантии предоставляются, как правило, на конкурсной основе. Гарант по государственной гарантии несет субсидиарную ответственность дополнительно к ответственности должника по гарантированному им обязательству (ст. 115).

Согласно Бюджетному кодексу в Законе о федеральном бюджете должны быть установлены верхние пределы государственных гарантий РФ, предоставляемых в валюте РФ и в иностранной валюте. Общая сумма гарантий РФ в валюте РФ включается в состав государственного внутреннего долга, а в иностранной валюте — в состав государственного внешнего долга (ст. 116). При предоставлении гарантии обязательно проверяется финансовое состояние ее получателя.

Традиционно государство гарантирует вклады населения в Сберегательном банке. В последние годы РФ выступает гарантом и по долговым обязательствам различных юридических лиц.

В соответствии с Указом Президента РФ от 23 июля 1997 г. №773 “О предоставлении гарантий или поручительств по займам и кредитам” в целях укрепления финансовой дисциплины, создания обоснованного механизма предоставления гарантий или поручительств Правительства РФ, федеральных органов исполнительной власти по займам и кредитам гарантии или поручительства

1) не предоставляются организациям, имеющим задолженность по платежам в федеральный бюджет либо государственные внебюджетные фонды;

2) предоставление осуществляется на конкурсной основе. РФ — кредитор. В середине 90-х годов усилилась активность РФ как кредитора на внутреннем рынке. Если ранее предпочтение отдавалось бюджетному финансированию, то в 1994— 1995 гг. происходит перенос силы тяжести на кредитные отношения, которые рассматриваются как более эффективные, позволяющие сэкономить достаточный объем бюджетных ресурсов. Напротив, деятельность РФ как кредитора на международной арене остается свернутой и в основном ограничивается странами, ранее входившими в состав СССР.

Внутренние кредиты. Бюджетный кодекс РФ различает бюджетные кредиты и бюджетные ссуды.

Бюджетный кредит — форма финансирования бюджетных расходов, предусматривающая предоставление средств юридическим лицам на возвратной и возмездной основе.

Бюджетная ссуда — бюджетные средства, предоставляемые другому бюджету на возвратной, безвозмездной или возмездной основах на срок не более шести месяцев в пределах финансового года.

В качестве заемщиков средств федерального бюджета могут выступать:

1) бюджетные учреждения. Бюджетный кодекс (ст. 118) предусматривает, что бюджетные учреждения не имеют права получать кредиты у кредитных организаций и других физических и юридических лиц, за исключением ссуд из бюджета и государственных внебюджетных фондов;

2) государственные и муниципальные унитарные предприятия;

3) юридические лица, не являющиеся государственными или муниципальными унитарными предприятиями и бюджетными учреждениями;

4) органы исполнительной власти нижестоящих бюджетов. Способами обеспечения исполнения по возврату бюджетного кредита могут быть только банковские гарантии, поручительства, залог имущества. Ст. 76 Бюджетного кодекса РФ еще раз подтверждает, что возврат предоставленных юридическим лицам бюджетных средств, а также плата за пользование ими приравниваются к платежам в бюджет. Бюджетный кредит может быть предоставлен только тем юридическим лицам, которые не имеют просроченной задолженности по ранее предоставленным бюджетным средствам на возвратной основе.

Министерство финансов при подготовке проекта бюджета на соответствующий год определяет объем предоставления организациям кредитов и доводит его до Министерства экономики РФ и Министерства промышленности и торговли РФ не позднее чем за четыре месяца до начала соответствующего финансового года для проведения конкурсного отбора инвестиционных проектов.

При предоставлении проектов на конкурс, кроме документов, предусмотренных Положением об оценке эффективности инвестиционных проектов при размещении на конкурсной основе централизованных инвестиционных ресурсов бюджета развития РФ, утвержденным постановлением Правительства от 2 ноября 1997 г. №1470, организации представляют в Министерство экономики следующие документы:

1) заключение федеральных органов исполнительной власти о невозможности изготовления на отечественных предприятиях оборудования, аналогичного предполагаемому к закупке по импорту, и о целесообразности закупки его по импорту;

2) финансовые расчеты полного возврата заемных средств с указанием источников обеспечения погашения ссуды;

3) подтверждение наличия у претендента собственных средств для осуществления авансовых платежей.

Ссуды предоставляются под гарантии российских коммерческих банков, поручительство органов власти субъектов РФ, третьих лиц, имеющих устойчивое финансово-экономическое положение, а также под залог высоколиквидных ценных бумаг (эти виды обеспечения могут применяться в различном сочетании в зависимости от оценки риска).

Размер ссуд не должен превышать 40% общего объема финансовых и других ресурсов, определенных условиями конкурса для прошедшего конкурсный отбор проекта. Остальные средства — не менее 60% общего объема финансирования обеспечиваются организацией за счет альтернативных федеральному бюджету источников.

Финансирование инвестиционных проектов некоммерческого характера, связанных с выполнением функций правительства в социальной сфере, может предоставляться организациям в размере 100% общего объема финансирования такого проекта.

Внешние кредиты. В соответствии с Бюджетным кодексом РФ (ст. 122)

государственными кредитами, предоставляемыми РФ иностранным государствам, их юридическим лицам и международным организациям, являются кредиты (займы), по которым у иностранных государств, их юридических лиц и международных организаций возникают долговые обязательства перед РФ как кредитором.

Долговые обязательства иностранных государств перед РФ как кредитором формируют долг иностранных государств перед РФ. Федеральным законом о федеральном бюджете утверждаются:

1) суммы погашения и выплаты процентов по долгам иностранных государств;

2) размер долга иностранных государств на конец финансового года;

3) предельный объем государственных кредитов, предоставляемых иностранным государствам;

4) программа предоставления государственных кредитов иностранным государствам, представляющая перечень кредитов на финансовый год с указанием их получателей, целей и размеров кредитования.

В настоящее время тяжелое финансовое положение не позволяет РФ выступать на мировом рынке в качестве активного кредитора. Однако в 70-х — первой половине 80-х годов СССР играл важную роль на мировой арене в качестве одного из ведущих государств-кредиторов. О размахе такой деятельности, в частности, говорит объем задолженности иностранных заемщиков, не погашенной до сих пор — 90 млрд. руб. (по курсу Госбанка СССР тех лет 1 доллар равнялся 0,67 рубля). Самыми крупными должниками нашей страны являются Куба (более 18 млрд. долл.), Сирия (13,5 млрд. долл.), Вьетнам, Монголия, Афганистан, Ирак, Индия, Йемен, Эфиопия, Алжир, Мозамбик.

Вступление России в члены Парижского клуба кредиторов означает новый этап построения ее взаимоотношений с должниками и по-разному расценивается отечественными экономистами. С одной стороны, это означает, что Россия прощает долги других стран, не погашенные за наши поставки так называемой спецтехники — вооружения. Она лишается самостоятельности в решении вопроса о возврате долгов, теряет в очередной раз и деньги, причем немалые. По экспертным оценкам, из 140 млрд. долл. нашей стране удастся вернуть в лучшем случае 2—2,5 млрд. долл. С другой стороны, любая страна, которая подписывает соглашение о реструктуризации задолженности с Парижским клубом, принимает обязательство обслуживать свою задолженность в отношении других официальных кредиторов на условиях, не более выгодных, чем предоставленные Парижским клубом, и это требование всегда жестко контролируется.

Управление государственным долгом в РФ. Высшим органом управления государственным долгом на уровне РФ является Федеральное Собрание, которое устанавливает максимальные размеры как привлечения средств для финансирования бюджетного дефицита, так и кредитования за счет средств бюджета. В соответствии с Конституционным законом “О правительстве” предельный объем выпуска тех или иных ценных бумаг устанавливается Правительством РФ.

Для оптимизации управления внутренними и внешними заимствованиями необходима разработка двух программ: программы государственных внешних заимствований и программы государственных внутренних заимствований. Эти программы представляют собой перечень заимствований на очередной финансовый год с указанием целей, источников, сроков возврата. Программы представляются Федеральному Собранию одновременно с проектом бюджета на очередной финансовый год и подлежат утверждению.

Единственным эмитентом государственных ценных бумаг от лица Федерации является Министерство финансов РФ, которое устанавливает конкретные сроки и объемы выпусков в пределах, определенных Правительством РФ.

В соответствии с Указом Президента РФ от 29 мая 1998 г. №609 “О дополнительных мерах по снижению финансовой задолженности федеральных органов исполнительной власти и государственных внебюджетных фондов” в целях обеспечения стабильного и целевого расходования средств федерального бюджета и государственных внебюджетных фондов, снижения задолженности организаций, финансируемых за счет федерального бюджета, федеральным органам исполнительной власти запрещено привлечение заемных средств путем выпуска государственных ценных бумаг, получения кредитов и займов, кроме случаев, прямо не установленных правительством. Указ также запрещает привлечение заемных средств государственным внебюджетным фондам (кроме пенсионного) путем выпуска ценных бумаг, получения кредитов и займов.

В соответствии с Бюджетным кодексом ЦБ РФ осуществляет функции генерального агента по обслуживанию государственного внутреннего долга безвозмездно (ст. 119). При эмиссии каждого выпуска облигации все суммарные и единичные сертификаты подлежат передаче Минфином на хранение и учет в депозитарий. Функции депозитария выполняет ЦБ РФ или иная организация, уполномоченная им. ЦБ РФ осуществляет по поручению Минфина и за счет средств федерального бюджета выплаты владельцам облигаций при погашении выпуска.

Распоряжением Правительства РФ от 24 июня 1998 г. №857-р Внешэкономбанку переданы права ведения учета операций по обслуживанию и погашению государственных кредитов, предоставленных Правительством РФ правительствам государств — участников СНГ. Задолженность этих государств по ранее выданным им правительством кредитам также передана на баланс Внешэкономбанка.

Исключительно важной и ответственной функцией, осуществляемой правительством совместно с Минфином и ЦБ РФ, является регулирование рынка государственных ценных бумаг.

Меры, используемые для регулирования рынка ценных бумаг могут быть условно разделены на следующие группы:

1) “Пожарные” меры — поднятие ставки рефинансирования, ломбардных ставок, интервенции ЦБ на рынке ценных бумаг и валютном рынке. Эти меры, как показал августовский кризис 1998 г., оказываются действенными лишь короткий промежуток времени — два—три дня.

2) Иностранные заимствования. Для воздействия на рынок достаточно даже не самих заимствований, а только психологической уверенности, что кредиты будут предоставлены. Так, выпуск пятилетних евробондов, размещенный 3 июня 1998 г., был невелик (чуть больше 1 млрд. долл.), но на следующий торговый день доходность ГКО упала на 20 процентных пунктов. Однако привлечение этих средств также является “пожарной” мерой, лишь отодвигающей кризис и не устраняющий его основ.

3) Эффективное и долговременное противодействие дестабилизации национального рынка государственных ценных бумаг возможно только в том случае, если к монетарно-долговременным мерам добавятся меры, выходящие за рамки финансового рынка, а именно: упорядочение налоговой системы и сбора налогов, снижение бюджетного дефицита, а также рост экономики.


8

8.7. Займы территорий

В соответствии с Законом РФ “Об основах бюджетных прав и прав по формированию и использованию внебюджетных фондов представительных и исполнительных органов государственной власти республик в составе Российской Федерации, автономных областей, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, органов местного самоуправления”, принятого 15 апреля 1993 г. №4807—1, исполнительным органам власти субъектов Федерации было разрешено получать ссуды из иных бюджетов, у коммерческих банков или выпускать займы на инвестиционные цели.

Указанный закон предусматривал, что максимальный размер соотношения общей суммы займов, кредитов, иных долговых обязательств соответствующего бюджета и объема его расходов устанавливается законами РФ. Такая мера вполне оправдана, поскольку опыт развитых стран Запада дает нам многочисленные примеры банкротства отдельных территорий, в том числе и таких крупных городов, как Нью-Йорк. Однако длительное время заемная деятельность территорий в пределах нашего государства законодательно не ограничивалась.

Первые ограничения заемной деятельности субъектов Федерации были установлены указами Президента РФ. Однако они касались только тех субъектов, которые размещали свои заимствования на внешних рынках.

Бюджетный кодекс РФ предусмотрел регулирование заемной деятельности территорий путем введения следующих ограничений.

1) Предельный объем государственного долга субъекта РФ ограничен (точно так же, как и муниципального долга) объемом доходов соответствующего бюджета без учета финансовой помощи из бюджетов других уровней бюджетной системы (ст. 107).

2) Предельный объем заемных средств, направляемых субъектом РФ в течение текущего финансового года на финансирование дефицита бюджета, не должен превышать 30% объема доходов субъекта РФ на текущий финансовый год без учета финансовой помощи из федерального бюджета и привлеченных в текущем финансовом году заемных средств (для муниципальных образований ограничение составляет 15% объема доходов местного бюджета) (ст. II).

3) Предельный объем расходов на обслуживание долга субъекта РФ не должен превышать 15% объема расходов его бюджета (аналогичные ограничения установлены и для муниципалитетов).

Если при исполнении бюджета субъекта РФ нарушаются второе или третье ограничения и субъект РФ не в состоянии обеспечить обслуживание и погашение своих долговых обязательств Бюджетный кодекс допускает применение следующих мер:

• назначение ревизии бюджета субъекта РФ;

• передачу исполнения бюджета субъекта РФ под контроль Министерства финансов РФ;

• принятие других мер, предусмотренных законодательством (аналогичные меры предусмотрены и для муниципальных образований.

К государственным заимствованиям субъектов РФ относятся займы, привлекаемые от физических и юридических лиц, иностранных государств, международных финансовых организаций, по которым возникают долговые обязательства субъекта РФ как заемщика или гаранта погашения займов другими заемщиками, выраженные в валюте обязательств.

Совокупность долговых обязательств субъекта РФ образует государственный долг субъекта РФ. Формы долговых обязательств субъекта РФ соответствуют формам долговых обязательств РФ.

Порядок выпуска и размещения ценных бумаг субъектами Федерации регулируется Федеральным законом “Об особенностях эмиссии и обращения государственных и муниципальных ценных бумаг” от 29 июля 1998 г. №136-ФЗ. Государственными ценными бумагами субъекта РФ признаются ценные бумаги, выпущенные от имени субъекта РФ.

Направление использования денежных средств, привлекаемых в результате размещения ценных бумаг, эмитированных субъектами Федерации, и порядок их расходования устанавливаются законами субъектов Федерации.

Эмитентом ценных бумаг субъекта РФ выступает орган исполнительной власти субъекта Федерации, к функциям которого и соответствии с законодательством субъекта РФ отнесено составление и/или исполнение бюджета субъекта Федерации.

Внутренние займы территории. Все внутренние займы территорий по источникам получения средств можно разделить на две группы: займы у юридических и физических лиц и займы у федерального бюджета.

1. Заимствования у юридических и физических лиц в основном реализуются через выпуск субфедеральных ценных бумаг. По состоянию на конец 1997 г. из 89 субъектов Федерации эмиссию собственных ценных бумаг осуществили 60.

Не у всех субъектов, вступивших на путь региональных заимствований, все проходило гладко уже с самого начала. За исключением займов Москвы, Санкт-Петербурга, Московской и Нижегородской областей неудачи большинства местных властей заключались в том, что им не удавалось разместить выпуски целиком, что, во-первых, корректировало в нежелательную сторону ожидаемый объем бюджетных поступлений, а, во-вторых, не позволило местным администрациям реализовать программы, под которые и осуществлялись заимствования. Наконец, многие столкнулись с трудностью своевременного погашения долговых обязательств, что дестабилизировало финансовый рынок.

Среди причин неудач займов субъектов РФ можно выделить следующие:

1) отсутствие мониторинга по изучению емкости регионального рынка;

2) недостаточно профессиональное размещение;

3) давление со стороны более конкурентоспособных федеральных ценных бумаг;

4) региональная замкнутость при размещении займов и отсутствие выхода на сопредельные территории;

5) параллельное использование нескольких инструментов заимствования ^облигаций и векселей), рассеивающих активность инвесторов.

Положение еще более осложнилось в 1997—1998 гг. Построенная по принципу рефинансирования краткосрочных заимствований система выпуска ценных бумаг большинства субъектов РФ не имела резервов для погашения облигаций из собственных источников. В результате в условиях последовательного повышения процентных ставок, продолжающегося на рынке с октября 1997 г., регионы вынуждены были продолжать заимствования по рыночным ставкам. В августе 1998 г. подавляющее большинство регионов приостановило аукционы по размещению облигации.

2. Важным источником пополнения бюджетов субъектов РФ являются средства федерального бюджета, предоставляемые на возвратной и возмездной или безвозмездной основе.

В последнее время приобретает все большее распространение предоставление средств федеральным бюджетом на возвратной и платной основе бюджетам территорий. Такие кредиты предоставлялись, в частности, в виде товарного кредита на поставку горюче-смазочных материалов, во исполнение Указа Президента РФ от 8 июля 1997 г. №690 “О мерах по ликвидации задолженности по выплатам заработной платы работникам бюджетной сферы и денежного довольствия военнослужащим и сотрудникам органов внутренних дел РФ” и в соответствии с другими нормативными актами.

В свою очередь Бюджетный кодекс РФ предусмотрел предоставление бюджетных ссуд на покрытие временных кассовых разрывов, возникающих при исполнении бюджета субъекта РФ в качестве одной из форм оказания финансовой помощи субъекту Федерации.

Предоставление бюджетной ссуды на покрытие временных кассовых разрывов, возникающих при исполнении бюджета субъекта РФ, предполагает выделение (ст. 137 БК РФ) средств на финансирование кассовых разрывов, обусловленных сезонным характером затрат либо сезонным характером поступлений доходов. Средства могут предоставляться на срок до шести месяцев на возмездных и безвозмездных условиях.

В случае, если эти ссуды не погашены до конца финансового года, непогашенная задолженность покрывается за счет средств других форм финансовой помощи, оказываемой бюджету данного субъекта Федерации. Если такие формы помощи не предоставляются, оставшаяся задолженность погашается за счет отчислений от федеральных налогов и сборов, зачисляемых в бюджет данного субъекта РФ.

В последние годы все более острой становится проблема непогашения ссуд, полученных из федерального бюджета субъектами РФ. В качестве опыта решения этой проблемы можно привести Постановление Правительства РФ от 26 мая 1997 г. №635, которым был утвержден “Порядок оформления и реализации задолженности субъектов РФ федеральному бюджету по товарному кредиту 1996г.”. В соответствии с этим постановлением задолженность субъектов РФ по не погашенной до 20 марта 1997 г. бюджетной ссуде, предоставленной в 1996 г. субъектам РФ в виде товарного кредита на поставку горюче-смазочных материалов и комбикормов, переоформляется с их согласия в ценные бумаги субъектов РФ для последующей реализации их по рыночной стоимости.

Субъектам РФ рекомендовалось предусмотреть следующие условия эмиссии:

• номинал стоимости облигации установить в размере 10 млн. руб.;

• облигации выпускать с купонным доходом в размере 10%;

• срок обращения не более трех лет.

Минфин РФ после получения облигаций субъектов РФ в счет погашения задолженности по товарному кредиту 1996 г. (при погашении задолженности в расчет принимается номинальная стоимость облигации независимо от цены ее последующей продажи Минфином) осуществляет продажу облигаций на аукционе или в режиме текущих продаж, проводимых среди банков и профессиональных участников рынка ценных бумаг, с привлечением посредников по организации торгов, отобранных Минфином на условиях тендера.

Внешние займы территорий. Разрешение на выпуск внешних займов территориями было предоставлено Указом Президента РФ от 4 апреля 1997 г. №304 “О выпуске внешних облигационных займов органов исполнительной власти гг. Москвы, Санкт-Петербурга и Нижегородской области”. В соответствии с этим Указом приказом Министерства финансов РФ от 8 апреля 1997 г. №32н утверждены стандарты эмиссии внешних облигационных займов органов исполнительной власти гг. Москвы, Санкт-Петербурга и Нижегородской области.

В соответствии с этими стандартами устанавливается порядок эмиссии и государственной регистрации внешних облигационных займов органов исполнительной власти гг. Москвы, Санкт-Петербурга и Нижегородской области (далее внешние займы субъектов РФ).

Государственной регистрации подлежат внешние займы субъектов РФ, удовлетворяющие одновременно следующим критериям:

• общий объем всех видов заимствований каждого субъекта РФ в пределах бюджетного года не превышает 30% объема собственных доходов бюджета этого субъекта;

• расходы на погашение и обслуживание всех видов долговых обязательств каждого из этих субъектов РФ не превышают 15% собственных доходов бюджета этого субъекта;

• получение субъектом РФ кредитного рейтинга в соответствии с международными стандартами от не менее чем двух ведущих международных рейтинговых агентств.

2. Выпуск внешнего займа субъекта РФ осуществляется по решению законодательного (представительного) органа власти соответствующего субъекта РФ.

3. Эмитентом ценных бумаг от имени органа исполнительной власти субъекта РФ может выступать уполномоченный орган, отвечающий за составление и/или исполнение бюджета субъекта РФ.

4. Размещение внешних займов субъектов РФ до их государственной регистрации в Министерстве финансов РФ не допускается.

5. Доходы от выпуска ценных бумаг, в соответствии с действующим законодательством, зачисляются в доходы соответствующих бюджетов.

6. Процедура эмиссии внешних займов субъекта РФ включает следующие этапы:

• решение органа законодательной (представительной) власти о предельном объеме эмиссии ценных бумаг;

• утверждение органом исполнительной власти субъекта РФ условий выпуска внешнего займа;

• утверждение эмитентом решения о выпуске ценных бумаг;

• получение необходимых разрешений ЦБ РФ, а в случаях, предусмотренных законодательством РФ, — ЦБ РФ и Государственного таможенного комитета РФ;

• регистрация решения о выпуске ценных бумаг в Минфине РФ;

• для документарной формы выпуска — изготовление сертификата ценных бумаг;

• размещение ценных бумаг;

• утверждение эмитентом и представление отчета об итогах выпуска ценных бумаг в Минфине РФ.

Дальнейшими Указами Президента РФ действие Указа №304 распространено на выпуск внешних облигационных займов органов исполнительной власти Республики Коми, Ленинградской, Орловской и Самарской областей. Московской и Свердловской областей, Красноярского края. Челябинской области, Татарстана.

В соответствии с Указом Президента РФ от 9 июня 1998 г. №696 “О порядке выпуска органами исполнительной власти субъектов РФ внешних облигационных займов” в целях обеспечения рационального использования финансовых средств, получаемых субъектами Федерации путем привлечения внешних источников финансирования дефицита бюджета субъектов РФ путем размещения займов на международных рынках допускаются субъекты:

• соблюдающие требования к объему заимствований и объему расходов на погашение и обслуживание всех видов долговых обязательств, а также условия выполнения обязательств по погашению внешних заимствований, установленные Указом от 8 апреля 1997 г. №304;

• предоставившие одновременно с проспектами эмиссий внешних облигационных займов сведения о доходах и расходах своих бюджетов, о размерах дефицита и источниках его финансирования за три последних года, предшествующие эмиссии;

• обеспечивающие исполнение своих бюджетов в соответствии с бюджетным и налоговым законодательством.

Министерство финансов РФ при подготовке и размещении таких займов должно исходить из приоритета заимствований Федерации, а орган исполнительной власти субъекта РФ обязан получить разрешение на осуществление валютных операций, связанных с движением капитала.

Бюджетный кодекс РФ предусматривает наделение правом осуществлять государственные внешние заимствования только субъектов РФ, бюджеты которых не получают помощь на выравнивание уровня бюджетной обеспеченности (ст. 103).

Вопросы для повторения

1 . Как вы понимаете термин “государственный кредит”?

2 .Объясните функции государственного кредита и их реализацию на практике.

3 .Назовите основную классическую форму государственного кредита.

4 .Перечислите признаки, по которым осуществляется классификация займов.

5.Объясните, почему промышленно развитые страны стремятся к сокращению бюджетного дефицита и соответственно к уменьшению объема государственных заимствований?

6 . Охарактеризуйте заемную деятельность РФ:

а) на внутреннем рынке ценных бумаг;

б) на внешнем рынке.

7. Поясните термин “государственная гарантия”.

8. Сравните два термина — “бюджетные кредиты” и “бюджетные ссуды”.

9. Охарактеризуйте меры, принимаемые Правительством РФ, для регулирования рынка государственных ценных бумаг.

10. Расскажите, как предусматривается регулирование заемной деятельности территорий в Бюджетном кодексе РФ.


9

9.1. Классификация бюджетных расходов

Для выяснения роли и значения бюджетных расходов в экономической жизни общества их классифицируют по определенным признакам. В теории и практике существует несколько признаков классификации расходов бюджета.

В первую очередь применяется экономическая классификация расходов бюджета, показывающая их влияние на процесс расширенного воспроизводства. В этом случае выделяются текущие и капитальные бюджетные расходы.

Текущие расходы представляют собой часть расходов бюджета, обеспечивающих текущее функционирование органов государственной власти, органов местного самоуправления, бюджетных, учреждений, оказание государственной поддержки другим бюджетам и отдельным отраслям экономики в форме дотаций, субсидий и субвенций. Эти расходы включают затраты на государственное потребление (содержание экономической и социальной инфраструктуры, государственных отраслей народного хозяйства, закупки товаров и услуг гражданского и военного характера, текущие расходы государственных учреждений), текущие субсидии нижестоящим органам власти, государственным и частным предприятиям, трансфертные платежи, выплату процентов по государственному долгу и другие расходы. Эти расходы в основном соответствуют затратам, отраженным в обычном бюджете или бюджете текущих расходов и доходов.

Капитальные расходы бюджета — эти денежные затраты государства, связанные с финансированием инновационной и инвестиционной деятельности. Они включают: расходы, предназначенные для инвестиций в действующие и вновь создаваемые юридические лица в соответствии с утвержденной инвестиционной программой, средства, расходы, предоставляемые в качестве бюджетных кредитов на инвестиционные цели юридическим лицам, расходы на проведение капитального ремонта, расходы, при осуществлении которых создается или увеличивается государственное и муниципальное имущество. Большинство этих расходов, как правило, отражается в бюджете развития.

Важное значение имеет функциональная классификация расходов бюджета”, отражающая сферы общественной деятельности, в которые направляются денежные средства. При этом все расходы подразделяются на следующие крупные разделы:

1)государственное управление и местное самоуправление;

2)судебная власть;

3)международная деятельность;

4)национальная оборона;

5)правоохранительная деятельность и обеспечение безопасности государства;

6)фундаментальные исследования и содействие научно-техническому прогрессу;

7)промышленность, энергетика и строительство;

8)сельское хозяйство и рыболовство;

9)охрана окружающей среды и природных ресурсов, гидрометеорология, картография и геодезия;

10(транспорт, дорожное хозяйство, связь и информатика;

11)жилищно-коммунальное хозяйство;

12)образование;

13)здравоохранение и физическая культура;

14)культура, искусство и кинематография;

15)средства массовой информации;

16)обслуживание государственного долга;

17)финансовая помощь бюджетам других уровней;

18)целевые бюджетные фонды;

19)пополнение государственных запасов и резервов;

20)социальная политика;

21)прочие расходы.

Такая классификация наглядно отражает роль государства в различных областях общественной жизни.

Ведомственная классификация позволяет выделить соответствующее министерство, другое государственное учреждение или юридическое лицо, получающее бюджетные ассигнования. Такая классификация расходов бюджета показывает наиболее мобильные изменения в структуре расходов, связанные с изменением системы управления.

Классификации расходов по целевому назначению, т.е. по конкретным видам затрат, создает предпосылки для рационального использования бюджетных средств, является необходимой базой для осуществления эффективного и действенного контроля за использованием бюджетных ассигнований.

Территориальная классификация расходов. В соответствии с уровнем государственного управления в Российской Федерации расходы бюджета подразделяются на расходы федерального бюджета, расходы бюджетов членов Федерации и расходы местных бюджетов.


9

9.2. Бюджетное финансирование

Расходы бюджета осуществляются с помощью бюджетного финансирования — системы предоставления денежных средств предприятиям, организациям и учреждениям на проведение мероприятий, предусмотренных бюджетом.

Бюджетное финансирование основано на определенных принципах, характеризуется специфическими формами и методами предоставления средств.

Принципы бюджетного финансирования играют важную роль в организации рациональной системы бюджетного финансирования. К ним относятся:

1) получение максимального эффекта при минимуме затрат. Бюджетные средства должны предоставляться лишь при условии обеспечения наибольшей результативности от их использования. Этот эффект может выражаться, с одной стороны, в решении различных задач социально-экономического развития страны, а с другой, — в обратном притоке в бюджет денежных средств за счет роста доходов получателей бюджетных ассигнований;

2) целевой характер использования бюджетных ассигнований. Юридические лица получают средства из бюджета только на основе утвержденного бюджета, причем на заранее обусловленные цели. Строгое соблюдение этого принципа препятствует неэффективному использованию бюджетных ассигнований;

3) предоставление бюджетных средств в меру выполнения производственных и других показателей и с учетом использования ранее отпущенных ассигнований. Зависимость бюджетного финансирования от выполнения показателей позволяет финансовым органам осуществлять действенный и эффективный контроль за деятельностью предприятий, организаций и учреждений;

4) безвозвратность бюджетных ассигнований. Предоставление средств без условия их обязательного возврата в государственный бюджет;

5) бесплатность бюджетных ассигнований: выделение бюджетных средств без уплаты государству каких-либо доходов в виде процента или других видов оплаты ассигнований.

Способы и формы бюджетного финансирования. В практике бюджетных ассигнований используются два способа бюджетного финансирования:

• финансирование по системе “нетто-бюджет”. Этот способ предоставления денежных средств характеризуется тем, что бюджетные ассигнования выделяются на довольно ограниченный круг затрат, предусмотренных утвержденным бюджетом;

• финансирование по системе “брутто-бюджет”. Применяется для предприятий и организаций, полностью состоящих на бюджетном финансировании. В этом случае бюджетные ассигновании выделяются на все виды расходов, которые связаны как с текущим содержанием, так и с расширением деятельности бюджетных учреждений. Указанные способы предоставления денежных средств осуществляются при помощи следующих форм бюджетного финансирования:

1) ассигнований на содержание бюджетных учреждений;

2) средств на оплату товаров, работ и услуг, выполняемых физическими и юридическими лицами по государственным и муниципальным контрактам;

3) трансфертов населению;

4) субвенций и субсидий физическим и юридическим лицам;

5) дотаций, субвенций и субсидий нижестоящим бюджетам и государственным внебюджетным фондам;

6) инвестиций в уставные капиталы действующих или вновь создаваемых юридических лиц.

Важным элементом бюджетного финансирования являются методы предоставления средств из бюджета. С их помощью, финансовые органы обеспечивают денежными средствами предусмотренные бюджетом мероприятия, осуществляют переброску средств в целях достижения других результатов их использования, регулируют складывающиеся пропорции в распределении финансовых ресурсов.

Расходы, производимые государством в сфере материального производства, жилищно-коммунальном хозяйстве, относятся к расходам на финансирование экономики страны.

Бюджетные средства предоставляются министерствам, ведомствам и предприятиям на затраты по расширению производства (капитальные вложения), на обеспечение простого воспроизводства (субсидии, дотации и трансферты), на операционные и прочие расходы.

Расходы на финансирование народного хозяйства планируются по министерствам, ведомствам и предприятиям и одновременно предусматриваются по целевому назначению.

Основная часть бюджетных средств выделяется приоритетным отраслям народного хозяйства, к которым относятся топливная промышленность, энергетика, сельское хозяйство и транспорт.

С точки зрения целевого использования бюджетных средств наибольшее значение для развития экономики имеют расходы на финансирование капитальных вложений. Финансирование капитальных вложений — предоставление денежных средств на создание новых и расширение действующих основных фондов производственного и непроизводственного назначения. В связи с ограниченностью бюджетных ресурсов денежные средства выделяются на ограниченный круг инвестиций, включенных в целевые программы или осуществляемые по решению исполнительных органов власти.

Важным направлением расходов на финансирование народного хозяйства является выплата различных субсидий, дотаций и субвенций Юридическим лицам. Эта средства выделяются для покрытия различных текущих расходов и убытков государственных, муниципальных и частных предприятий. Основная часть этих расходов направляется в угольную промышленность, агропромышленный комплекс, жилищно-коммунальное хозяйство, городской транспорт и другие отрасли народного хозяйства.

Расходы на социальные нужды связаны с выполнением государством социальных функций. Эти расходы подразделяются на следующие его основные группы:

1) образование;

2) культура, искусство и кинематография;

3) средства массовой информации;

4) здравоохранение и физическая культура;

5) социальная политика.

Расходы на социальные нужды определяются на основе принципов сметного планирования. Финансируются эти расходы по конкретным мероприятиям и видам затрат. Объем расходов определяется на основе взаимосвязанных друг с другом смет, разрабатываемых в учреждениях непроизводственной сферы, и расчетов ассигнований, составляемых в финансовых органах. В основе расчетов — показатели деятельности учреждений, характеризующие обслуживаемые контингента (количество учащихся, учебных групп, классов, число коек, проведенных операций и т.п.) При этом учитывается время функционирования в течение года. Эти показатели служат расчетными единицами. Денежный расход на расчетную единицу устанавливается по норме, обеспечивающей функционирование и развитие бюджетного учреждения.

Бюджетные нормы. Основной принцип расходования бюджетных средств — строгое их регламентирование по назначению и времени. Учреждение не вправе использовать денежные средства на цели, не предусмотренные сметой. Расходы сметы бюджетных учреждений включают закрытый перечень затрат, в состав которых входят:

• оплата труда работников;

• взносы в государственные внебюджетные фонды;

• трансферты населению (пенсии, стипендии, пособия, компенсации и другие социальные выплаты, установленные законодательством);

• командировочные и иные компенсационные выплаты работникам;

• оплата товаров, работ и услуг.

Указанные расходы осуществляются по установленным нормам расходов, которые представляют собой выраженную в определенной сумме денежных средств меру удовлетворения конкретной потребности.

Применяются разнообразные виды денежных норм:

1) нормы, основанные на натуральных показателях использования материальных ценностей (нормы расходов на питание, приобретение медикаментов, мягкого инвентаря, форменной одежды и т.д.). Такие нормы представляют собой денежное выражение материальных норм;

2) обобщенные индивидуальные выплаты — заработная плата, пенсии, стипендии, командировочные;

3) нормы, построенные опытно-статистическим способом на основе обобщения показателей расхода средств в прошлые периоды и с учетом бюджетных возможностей.

По степени сложности нормы подразделяются на простые (отдельный вид расхода) и комбинированные, или укрупненные, охватывающие совокупность видов расходов, образующих статью, несколько родственных статей или все расходы учреждения. В современных условиях все большее значение приобретают укрупненные нормы расходов, охватывающие все виды затрат учреждений социальной сферы. Использование таких норм позволяет ориентировать работу этих учреждений на достижение конечных результатов: обучение детей, подготовку специалистов, оказание помощи больным. Кроме того, применение укрупненных норм расширяет самостоятельность учреждений по использованию бюджетных средств на различные направления расходов и повышает их заинтересованность в рациональном и экономном использовании ресурсов.

Бюджетные нормы подвергаются изменениям под влиянием многих факторов. Увеличение норм связано с изменением системы цен и тарифов, ростом заработной платы в народном хозяйстве, с появлением дополнительных возможностей по финансированию расходов в местных бюджетах и т.п.

При планировании и финансировании расходов бюджетных учреждений на закупки товаров, работ и услуг учитывается, что все эти закупки на сумму свыше 2000 минимальных размеров оплаты труда осуществляются исключительно на основе государственных и муниципальных контрактов — договоров, заключенных органами государственной власти, местного самоуправления или бюджетными учреждениями с физическими и юридическими лицами в целях обеспечения государственных и муниципальных нужд, предусмотренных бюджетом, размещенных, как правило, на конкурсной основе и включающих обязательное условие о выплате неустойки исполнителем при нарушении его условий.

Смета расходов является финансовым планом бюджетных учреждений. Смета не имеет доходной части, так как получаемое финансирование не представляет для учреждения дохода, а является лишь поступлением средств, равным по объему и целевому направлению расходам учреждения. На основе смет финансовые органы определяют объем расходов на социальные нужды, который включается в состав бюджета на текущий год.

1. Часть расходов на социальные нужды финансируется из бюджета в ином порядке. Так, например, обеспечивается недостаток средств театрально-зрелищных предприятий и средств массовой информации. Услуги этих предприятий являются платными, но собственных доходов недостаточно для покрытия всех расходов. Разница между расходами и доходами предприятий подлежит возмещению из бюджета.

2. Самостоятельной группой расходов бюджета является финансирование науки. Из бюджета средства направляются на работы по важнейшим перспективным теоретическим исследованиям и по общегосударственным целевым научно-техническим программам. Средства на эти цели выделяются непосредственно Российской академии наук, отраслевым академиям, высшим учебным заведениям, архивам и другим организациям, занимающимся осуществлением научно-исследовательских и опытно-конструкторских работ.

3. Финансирование научных учреждений осуществляется в сметном порядке. Во всех учреждениях составляются сметы расходов по каждой конкретной теме. Порядок планирования и финансирования расходов аналогичен методике, применяемой по расходам на социально-культурные потребности.

4. Расходы на национальную оборону вытекают из функций государства. Общий размер и уровень расходов на оборону зависит от различных внутренних и внешних факторов: международной обстановки; протяженности и характера границ, обусловленных размерами территории страны; современного развития военного дела и состояния технической оснащенности армии и флота, необходимости повышения уровня жизни личного состава и проведения социально-культурных мероприятий в Вооруженных Силах; экономических возможностей страны.

Расходы на оборону хотя и являются необходимыми, носят непроизводительный характер, а потому государство стремится создать путем проведения миролюбивой внешней политики такие условия, при которых появляется возможность сокращать военные расходы.

Предусмотренная бюджетом группа расходов на национальную оборону включает в основном прямые военные расходы, проходящие через Министерство обороны РФ. В их состав входят расходы на содержание армии и флота (выплата денежного довольствия военнослужащим, заработной платы рабочим и служащим, затраты на боевую и спортивную подготовку, хозяйственные расходы и т.д.); расходы на закупку вооружений и военной техники, расходы на капитальное строительство, научно-исследовательские и опытно-конструкторские работы, расходы на выплату пенсий и пособий военнослужащим и прочие затраты. Часть средств направляется на покрытие доли Российской Федерации в общих военных расходах государств — членов СНГ.

Все эти расходы отражаются в специальной смете Министерства обороны РФ, которая затем включается в состав федерального бюджета. Особенность планирования расходов — в первую очередь определяется общим объемом расходов в целом по Министерству обороны, а затем уже составляются сметы военных округов и воинских частей. Такой порядок связан с тем, что большая часть военных расходов финансируется Министерством обороны централизованно (оплата вооружения, военной техники, горючего, продовольствия и т.п.).

Часть прямых военных расходов финансируется по другим подразделениям расходов бюджета. Так, содержание внутренних и пограничных войск, органов безопасности финансируется по разделу “Правоохранительная деятельность и обеспечение безопасности государства”. Планирование и финансирование этих расходов осуществляются в сметном порядке.

Косвенные военные расходы в бюджете включают в основном выплаты пенсий и пособий ветеранам Вооруженных Сил и их семьям. Эти затраты финансируются по разделам “Социальная политика”.

5. Расходы на управление включают следующие группы расходов:

• на содержание правоохранительных органов, судов и органов прокуратуры. Осуществляются для обеспечения общественной безопасности;

• на содержание органов государственной власти. Выступают в качестве финансовой базы деятельности Федерального Собрания РФ, администрации Президента и Конституционного суда;

• на содержание органов государственной власти. Включают затраты Правительства, республиканских министерств и ведомств, представительных и исполнительных органов субъектов Федерации и местного самоуправления, дипломатических учреждений и других ведомств;

• на проведение выборов и референдумов. Включают все затраты на выборы народных депутатов, президента, народных судей и проведения референдумов;

• прочие расходы, проходящие по другим разделам бюджетных расходов.

Планирование и финансирование расходов на управление осуществляется так же, как и расходов на социальные нужды.

Бюджетный кредит. Наряду с безвозмездным бюджетным финансированием в настоящее время начало развиваться кредитование предприятий посредством выдачи бюджетных кредитов.

Бюджетные кредиты занимают промежуточное положение между кредитами коммерческих банков и бюджетными ассигнованиями. С одной стороны, в отличие от бюджетного финансирования эти кредиты выдаются с условием возвратности и возмездности, а с другой стороны, проценты по этим ссудам либо не взимаются, либо значительно ниже, чем по кредитам банков.

Бюджетные кредиты могут предоставляться как государственным и муниципальным предприятиям, так и частным юридическим лицам. В первом случае бюджетные кредиты предоставляются на условиях и в пределах лимитов, предусмотренных в бюджете. Во втором случае бюджетный кредит предоставляется на основании договора и только при условии предоставления заемщиком обеспечения исполнения своего обязательства по возврату кредита. Способами обеспечения исполнения обязательств по возврату кредита могут быть только банковские гарантии, поручительство, залог имущества, в том числе в виде акций, иных ценных бумаг, паев, в размере не менее 100% предоставляемого кредита. Обеспечение исполнения обязательств должно иметь высокую степень ликвидности. Обязательными условиями предоставления бюджетного кредита являются проведение предварительной проверки финансового состояния заемщика финансовым органом и отсутствие просроченной задолженности по ранее выданным бюджетным кредитам.

При утверждении бюджета на очередной год указываются цели, на которые может быть предоставлен бюджетный кредит, условия и порядок их предоставления. Одновременно с этим устанавливаются лимиты предоставления бюджетных кредитов на срок в пределах года и на срок, выходящий за пределы бюджетного года, а также ограничения по возможным субъектам-заемщикам.

Задачи в области расходов бюджета. В целом в области расходов бюджета до сих пор имеются существенные недостатки:

низка эффективность использования бюджетных средств, широко распространена практика нецелевого расходования средств, непропорционально финансирование отдельных направлений расходов в условиях невыполнения плана по доходам. Бюджетные расходы не решают насущные проблемы социальной политики государства, что связано с постоянным увеличением задолженности по выплатам населению. До минимума сократились инвестиции государства в народное хозяйство, что углубляет экономический кризис и уменьшает возможности быстрой стабилизации финансового положения в стране.

Основные задачи в области расходов бюджета:

1) обеспечение приоритетного финансирования социальных расходов, сокращение и полное погашение задолженности по выплатам населению;

2) расширение государственного финансирования инвестиций в приоритетных областях экономики;

3) сокращение расходов на содержание государственного аппарата и расходов по управлению государственным долгом;

4) повышение эффективности использования бюджетных средств на национальную оборону на основе постепенного проведения военной реформы;

5) уменьшение дотации на покрытие убытков отдельных отраслей;

6) сокращение расходов по отдельным целевым статьям расходов и целевым программам;

7) концентрация расходов бюджета на наиболее эффективных затратах;

8) усиление контроля за использованием бюджетных средств;

9) ускоренное завершение перехода к казначейской системе финансирования расходов бюджета.

Вопросы для повторения

1. Перечислите основные классификации расходов бюджета.

2. Назовите принципы бюджетного финансирования.

3. Сравните известные вам способы бюджетного финансирования.

4. Перечислите формы бюджетного финансирования.

5. Охарактеризуйте основной принцип расходования бюджетных средств.

6. Поясните термины “сметные расходы” и “сметное финансирование”.

7. Поясните термин “бюджетные нормы”. Какие применяются нормы расходов?

8. Что представляют собой бюджетные кредиты?


10

10.1. Бюджетное устройство и бюджетная система зарубежных унитарных и федеративных государств

Бюджетное устройство представляет собой организационные принципы построения бюджетной системы, ее структуру, взаимосвязь объединяемых в ней бюджетов.

Бюджетная система — это совокупность всех бюджетов, действующих на территории страны.

Бюджетное устройство определяется государственным устройством. В унитарных (единых) государствах бюджетная система включает два звена: государственный бюджет и многочисленные местные бюджеты. В федеративных государствах бюджетная система состоит из трех звеньев: государственный бюджет (федеральный бюджет или бюджет центрального правительства), бюджеты членов федерации (штатов — в США, земель (ландов) — в ФРГ, провинций — в Канаде) и местные бюджеты.

Как уже отмечалось, в унитарных государствах местные бюджеты своими доходами и расходами не входят в государственный бюджет, в федеративных государствах — не включаются в бюджеты членов федерации, доходы и расходы которых не входят в федеральный бюджет.

На первых этапах развития .буржуазного государства бюджетная система ряда стран характеризовалась зависимостью государственного бюджета от местных финансов. Например, правительство США до принятия конституции 1787 г. не имело собственных источников доходов и покрывало свои расходы за счет взносов отдельных штатов. С усилением центральной власти значение государственного бюджета стало возрастать. После Второй мировой войны процесс централизации бюджетной системы как в федеративных, так и в унитарных государствах резко усилился, что повлекло за собой значительное увеличение объема государственного бюджета и изменение соотношения между отдельными звеньями бюджетной системы.

Политика централизации ресурсов. Сосредоточение в государственном бюджете крупных денежных средств — необходимое условие осуществления эффективной финансовой политики государства. Это позволяет правительству производить огромные расходы на милитаризацию, содержание государственного аппарата управления, выплачивать проценты по государственным займам и погашать государственный долг, а также осуществлять возросшие социальные расходы. Централизация ресурсов дает возможность осуществлять маневрирование средствами, направлять их на приоритетные цели, на финансирование приоритетных направлений экономической и социальной инфраструктуры и стимулирует экономический рост.

В результате опережающих темпов роста доходов федерального бюджета США, государственного бюджета Великобритании и других развитых стран по сравнению с темпами роста доходов местных бюджетов существенно возрос удельный вес государственного бюджета в общем объеме ресурсов бюджетной системы. В государственный бюджет направляются крупнейшие доходы:

подоходный налог с населения, налог на прибыль корпораций, акцизы, налог на добавленную стоимость(В США налог на добавленную стоимость не применяется), таможенные пошлины, а также доходы от государственных займов, выпускаемых центральным правительством. По расходам, напротив, наблюдается другая тенденция— увеличение удельного веса в общей сумме расходов бюджетной системы местных бюджетов, на которые правительство перекладывает значительную часть затрат на развитие экономической и социальной инфраструктуры, а также часть расходов на воспроизводство квалифицированной рабочей силы.

Местные бюджеты, как и бюджет центрального правительства, используются для вмешательства в процесс воспроизводства. Местные самоуправления выполняют те функции государства, которые целесообразнее осуществлять на местах, а не из центра.

Система местных бюджетов также определяется государственным устройством (федеративное или унитарное государство) и соответствующим административным делением. В I960— 1970 гг. во всех западных странах, произошел процесс укрупнения местных административных единиц и, следовательно, усиления централизации местных финансов. Так, в Великобритании в 1973—1975 гг. была проведена реформа местных органов власти, в результате которой введена двухзвенная система управления местными органами (деление на графства и округа); были упразднены мелкие административные единицы (сельские округа и приходы). В результате территория Англии и Уэльса (центральная часть, где проживает 87% населения страны) стала подразделяться на 53 графства, включающих 369 округов (до реформы 1400). Это вызвало сокращение числа местных бюджетов и увеличение их объема. Финансовые взаимоотношения центральных и местных органов стали более тесными, усилились регулирующая роль местных финансов и их воздействие на процесс воспроизводства и сферу социальных отношений.

Доходы местных бюджетов формируются, как правило, из второстепенных, в основном поимущественных налогов. В эти бюджеты поступают также отдельные акцизы и сборы. Помимо налогов местные органы власти получают доходы от муниципальной собственности в виде ренты от домов, доходы от водоснабжения, других коммунальных услуг, а также различные административные сборы и местные налоговые лицензии.

Доходы бюджетов членов федерации также формируются в основном за счет налогов. В США в бюджетах штатов преобладают косвенные налоги, наиболее важные из которых — налог на продажи и валовую выручку. В бюджетах земель ФРГ главное место принадлежит прямым налогам. Среди них выделяются подоходный налог, налог на прибыль корпораций, на имущество, налог с наследства. Члены федерации прибегают также к выпуску займов, что влечет за собой увеличение их задолженности. Со второй половины 60-х годов наблюдается быстрый рост расходов местных бюджетов. Особенно высокими темпами увеличиваются бюджеты городов, удельный вес которых в общей сумме муниципальных расходов составляет от 40 до 60%. При ограниченности собственных доходов рост расходов местных бюджетов вызывает их постоянный дефицит; самые крупные дефицита — у бюджетов городов. В связи с этим от 20 до 50% расходов местных бюджетов покрываются субсидиями и кредитами из государственного бюджета, что усиливает зависимость местных органов власти от центрального правительства.

Взаимоотношения отдельных звеньев бюджетной системы в различных странах имеют свои особенности. Например, в Великобритании местные органы власти получают на финансирование текущих расходов значительные средства из Консолидированного фонда в форме дотаций и целевых субсидий и из Национального фонда займов — кредиты на финансирование капитальных затрат. Кредиты имеют долгосрочный характер и предоставляются из рыночного процента и в строго лимитированных размерах. В Японии связь государственного бюджета с местными осуществляется только по линии выдачи субсидий. Кроме того, государство перепоручает местным властям часть расходов строго целевого назначения (например, строительство портов, ликвидацию последствий стихийных бедствий, постройку гидроэлектростанций и др.). Во Франции местные власти получают из государственного бюджета средства в виде субсидий и дотаций. В США в основном имеет место одностороннее движение средств из вышестоящего бюджетного звена в нижестоящее. Из федерального бюджета средства поступают в бюджеты штатов и местные бюджеты главным образом в виде дотаций и целевых субвенций.

Одной из форм финансовых связей между центральным правительством и местными органами власти в США — блоки и программы разделения доходов, получившие развитие в первой половине 70-х гг.

Блоки — это федеральные субсидии, предоставляемые штатам и местным органам власти с широким кругом функций для использования в определенной законом области (здравоохранение, обеспечение занятости, жилищное строительство и др.). В отличие от субвенций в пределах одной из указанных сфер получатели блоков имеют право расходовать их самостоятельно.

Программа разделения доходов определила принцип разделения полномочий между центральным правительством и властями штатов в сфере финансов, основанный на главенстве федерации. Финансовые права федерации были усилены. В ФРГ федеральный бюджет непосредственно связан с бюджетами земель, которым средства перечисляются в форме дотаций и субвенций. Последние передают соответствующие суммы общинам. Особенность формирования ресурсов бюджетной системы ФРГ состоит в том, что поступления от подоходного налога делятся между федеральным бюджетом, бюджетами земель и общин, а от налогов на корпорации — между федеральным бюджетом и бюджетами земель в размере 50% каждому бюджету.


10

10.2. Бюджетное устройство и бюджетная система

Российской Федерации

Бюджетное устройство Российской Федерации — это организация бюджетной системы, принципы ее построения.

Бюджетная система страны представляет собой основанную на экономических отношениях и юридических нормах совокупность республиканского бюджета РФ, бюджетов национально-государственных и административно-территориальных образований и местных бюджетов.

Государственная бюджетная система РФ включает республиканский (федеральный) бюджет, 21 республиканский бюджет в составе РФ, 55 краевых и областных бюджетов, городские бюджеты Москвы и Санкт-Петербурга, 10 окружных бюджетов автономных округов, бюджет Еврейской автономной области и около 29 тысяч местных бюджетов (городских, районных, поселковых, сельских). Как отмечалось, бюджеты нижестоящих органов самоуправления не входят своими доходами и расходами в бюджеты вышестоящих уровней.

Принципы бюджетного устройства в РФ: единство; разграничение доходов и расходов между уровнями бюджетной системы; самостоятельность бюджетов; полнота отражения доходов и расходов всех звеньев бюджетной системы; сбалансированность бюджетов; эффективность и экономность использования бюджетных средств; общее (совокупное) покрытие расходов бюджетов; гласность, достоверность бюджета; адресность и целевой характер бюджетных средств.

1) Единство бюджетной системы РФ — это единство правовой базы, денежной системы, форм бюджетной документации, принципов бюджетного процесса в РФ, единый порядок ведения бухгалтерского учета средств федерального бюджета, бюджетов субъектов Федерации и местных бюджетов.

2) Разграничение доходов и расходов между уровнями бюджетной системы означает закрепление соответствующих видов доходов (полностью или частично) и полномочий по осуществлению расходов за органами государственной власти РФ, органами государственной власти субъектов РФ и органами местного самоуправления.

3) Самостоятельность бюджетов — это наличие собственных источников доходов бюджетов каждого уровня бюджетной системы, определяемых в соответствии с законодательством РФ, и самостоятельное определение направления расходования средств соответствующих бюджетов. К собственным источникам доходов относятся: закрепленные законом доходные источники для каждого уровня бюджета;

отчисления по регулирующим доходам; дополнительные источники, устанавливаемые самостоятельно представительными органами власти в составе РФ, местными органами управления.

4) Полнота отражения доходов и расходов бюджетов означает, что все доходы и расходы бюджетов подлежат отражению в бюджетах в их полном объеме.

5) Сбалансированность бюджета — объем предусмотренных бюджетных расходов должен соответствовать суммарному объему доходов бюджета и поступлений из источников финансирования его дефицита. При составлении, утверждении и исполнении бюджета уполномоченные органы должны исходить из необходимости минимизации размера дефицита бюджета.

6) Эффективность и экономность использования бюджетных средств означает, что при составлении и исполнении бюджетов уполномоченные органы и получатели бюджетных средств должны исходить из необходимости достижения заданных результатов с использованием наименьшего объема средств.

7) Общее (совокупное) покрытие расходов означает, что все расходы бюджета должны покрываться общей суммой доходов бюджета и поступлении из источников финансирования его дефицита.

8) Гласность — обязательное опубликование в открытой печати утвержденных бюджетов и отчетов об их исполнении.

9) Достоверность бюджета — реалистичность расчета доходов

и расходов бюджета.

10) Адресность и целевой характер бюджетных средств означает, что бюджетные средства выделяются в распоряжение конкретных получателей с установлением направления их на финансирование конкретных целей (См. Бюджетный кодекс Российской Федерации. “Российская газета”. 12 августа 1998 г.).

Консолидированный бюджет РФ представляет собой федеральный бюджет и консолидированные бюджеты субъектов РФ. Этот бюджет используется для свода статистических показателей и анализа показателей бюджетной системы, в частности, при установлении нормативов отчислений от федеральных налогов в бюджеты субъектов Федерации. Консолидированный бюджет РФ не утверждается законодательным органом власти.

Советы министров республик в составе РФ, исполнительные органы субъектов Федерации составляют свои консолидированные бюджеты, представляющие собой свод бюджетов соответствующих территорий.

Наиболее сложная проблема в бюджетном устройстве — бюджетный федерализм, т.е. бюджетные взаимоотношения центра и регионов.

Доходная часть территориальных бюджетов. В соответствии с законодательством РФ доходная часть территориальных бюджетов должна состоять из закрепленных и регулирующих доходов, дотаций и субвенций, кредитных ресурсов.

Закрепленные доходы — это доходы, поступающие полностью в соответствующие бюджеты. Например, по действующему законодательству за бюджетами субъектов Федерации закреплен налог на имущество предприятий, за местными бюджетами — налог на имущество физических лиц.

Регулирующие доходы — средства, передаваемые из вышестоящего звена бюджетной системы нижестоящему бюджету сверх закрепленных доходов для покрытия его расходов; зачисляются в соответствующие бюджеты исходя из размеров процентных отчислений, устанавливаемых при утверждении вышестоящего бюджета.

Основная часть налоговых доходов субъектов Федерации и местных бюджетов в настоящее время формируется за счет регулирующих доходов

Дотации — средства, передаваемые из вышестоящего бюджета в твердой сумме для сбалансирования нижестоящих бюджетов при их дефиците.

Субвенции — средства, передаваемые из вышестоящего бюджета нижестоящим бюджетам на финансирование строго целевого мероприятия. В 1999 г. в составе расходов федерального бюджета образован фонд целевых субвенций в сумме 7111 млн. руб., средства которого направляются на обеспечение финансовой поддержки жизнеобеспечения районов Крайнего Севера и приравненных к ним местностей с ограниченными сроками завоза грузов для снабжения населения, предприятий и организаций социальной сферы и жилищно-коммунального хозяйства и др.

Кредитные ресурсы — средства, передаваемые на кредитной основе, т.е. они должны быть возвращены с процентами или без них.

Межбюджетные отношения. В 1994 г. был введен новый механизм межбюджетных отношений, при котором важным регулятором их стал выступать Целевой фонд финансовой поддержки регионов. Средства этого фонда распределяются для всех регионов по единому принципу. В 1994 г. этот фонд формировался в размере 22% НДС за счет его доли, поступавшей в федеральный бюджет, в 1995 г. — в размере 27% НДС. В 1996—1998 гг. Фонд формировался за счет 15% общего размера налоговых доходов, поступающих в федеральный бюджет за исключением доходов от таможенных пошлин, таможенных сборов.( В 1998 г. фонд формировался за счет 14% общего размера налоговых доходов, поступающих в федеральный бюджет, за исключением доходов от таможенных пошлин, таможенных сборов и иных таможенных платежей, а также доходов целевых бюджетных фондов. Этот же процент сохранился и в 1999 г.)

Методика формирования Федерального фонда финансовой поддержки регионов постоянно совершенствуется. В 1999 г. внесены принципиальные изменения в формирование данного фонда. Они состоят в том, что средства территориальным бюджетам выделяются на основе единой для всех бюджетов методологии, учитывающей:

1) собственные среднедушевые доходы территорий;

2) численность населения, проживающего на данной территории (Подробнее см. гл. 12.).

В настоящее время Правительство РФ разрабатывает комплекс мер по реформированию межбюджетных отношений, способствующих повышению заинтересованности субъектов Российской Федерации в максимальной мобилизации их финансовых ресурсов, оптимизации расходов и снижению дефицитов субъектов Российской Федерации.

Формирование Федерального фонда финансовой поддержки субъектов РФ осуществляется нарастающим итогом на последнюю отчетную дату, предшествующую планируемому периоду, исходя из фактических поступлений в федеральный бюджет налоговых доходов, за исключением доходов, контроль за поступлением которых осуществляет Государственный таможенный комитет РФ.

Средства Федерального фонда финансовой поддержки субъектов РФ выделяются только тем субъектам, которые выполняют требования бюджетного и налогового законодательства Российской Федерации без каких-либо исключений, дополнений и особых условий.

Суммы, передаваемые из федерального бюджета в бюджеты субъектов Федерации, называются трансфертами.

Трансферты регионам перечисляются ежемесячно исходя из фактических поступлений средств в федеральный бюджет. В 1999 г. трансферты предоставляются 76 регионам из 89.

Не получают трансфертов 9—13 субъектов Федерации. Эти регионы ~ доноры не имеют реальных стимулов для принятия мер, направленных на расширение налогооблагаемой базы, поскольку значительная часть собираемых ими средств перераспределяется в пользу не обеспечивающих себя ресурсов субъектов Федерации.

Следует иметь в виду, что сумма фактического перечисления средств Федерального фонда финансовой поддержки субъектов Федерации уменьшается на величину предоставляемых из бюджетов субъектов Федерации дотаций, дополнительных налоговых и иных льгот сверх установленных федеральными законами, указами Президента РФ и решениями Правительства РФ, а также на сумму акций акционерных обществ, находящихся в федеральной собственности и переданных субъектам РФ для последующей продажи на региональных и межрегиональных аукционах.

Наряду с трансфертами сохранился порядок выделения регионам бюджетных ассигнований на капитальные строительство для осуществления федеральных целевых программ, а также на иные мероприятия, согласованные на федеральном уровне.

Однако несмотря на увеличение средств, поступающих из федерального бюджета в бюджеты субъектов Федерации, проблема расширения собственной доходной базы бюджетов регионов и особенно местных органов самоуправления остается исключительно актуальной.

За последние годы на местные бюджеты были переложены дополнительные расходы по финансированию социальной инфраструктуры и ряд других расходов. Однако их доходная база не была расширена. Об этом свидетельствуют следующие данные, характеризующие удельный вес доходов каждого звена бюджетной системы. В 1992 г. из общей суммы доходов консолидированного бюджета РФ в федеральный бюджет поступило 55,9%, в региональные — 16,5% и в местные бюджеты — 27,6%, а по данным на начало 1995 г., — соответственно 49, 26,4 и 24,6%, т.е. произошло повышение доходов бюджетов субъектов Федерации и снижение доходов местных бюджетов. В конце 1994 г. собственные доходы бюджетов городов составляли 23,9%, поселков — 11,9%, сельских районов — 11,8% и сельских поселений — 5,8%. Эти цифры убедительно свидетельствуют о необходимости резкого укрепления собственной доходной базы местных бюджетов.

В соответствии с Федеральном законом от 27 сентября 1997 г. “О финансовых основах местных самоуправлений” должны быть расширены собственные источники доходов местных бюджетов, включающие в их состав налоги на имущество юридических лиц, земельный налог, налог с владельцев транспортных средств, лицензионный сбор за право производства и торговли спиртными напитками и пивом (в настоящее время эти налоги и сборы делятся между местными и региональными бюджетами).

Предложено также передавать и закрепить на постоянной основе за местными бюджетами 5 — 10%. от налогооблагаемой прибыли; 50 — 75 % от общей суммы подоходного налога с физических лиц, 10 — 15% от общей суммы НДС по товарам отечественного производства за исключением драгоценных металлов и драгоценных камней и др. Кроме того, в бюджетах субъектов Федерации, так же как и в федеральном бюджете, должны быть созданы фонды финансовой поддержки местных бюджетов.

Для совершенствования межбюджетных отношений необходимо также:

• не предоставлять финансовую помощь субъектам Федерации, имеющим превышение собственных доходов над расходами;

• оказывать поддержку субъектам Федерации таким образом, чтобы не лишать их стимулов к развитию собственных доходных источников;

• упорядочить схему группировки территорий по экономическим районам с учетом их экономического потенциала и природных условий;

• создать эффективный механизм предоставления инвестиций для выравнивания уровней социально-экономического развития регионов.

Таким образом, доходы бюджетов субъектов Федерации формируются за счет собственных и регулирующих налоговых доходов, за исключением доходов, передаваемых в порядке регулирования местным бюджетам.

Формирование доходов местных бюджетов осуществляется за счет собственных доходов и доходов за счет отчислений от федеральных и региональных регулирующих налогов и сборов.

Расходы отдельных звеньев бюджетной системы. Основная их часть осуществляется из федерального бюджета. Из этого бюджета полностью финансируются расходы на оборону, значительная часть затрат на финансирование государственных программ и инвестиций, предоставляются дотации отдельным отраслям народного хозяйства, крупные средства бюджетам территорий, погашается огромная внутренняя и внешняя задолженность страны.

В бюджетах территорий основные — расходы на социальные цели. На народное образование и профессиональную подготовку кадров из территориальных бюджетов выделяется более 80% всех расходов консолидированного бюджета РФ, на здравоохранение — около 88%, на социальное обеспечение — около 70%, на жилищно-коммунальное хозяйство — свыше 90%.

Расходы бюджетов всех уровней подразделяются на расходы, включаемые в бюджет текущих расходов и бюджет развития. В бюджет развития входят ассигнования на финансирование инвестиционной и инновационной деятельности и другие затраты, связанные с расширенным воспроизводством.

Бюджеты всех уровней должны быть сбалансированы. При наличии дефицита бюджета первоочередному финансированию подлежат расходы, включаемые в бюджет текущих расходов.

В целях сбалансированности бюджетов соответствующие представительные органы власти могут устанавливать предельные размеры дефицита бюджета. Если в процессе исполнения бюджета происходит превышение предельного уровня дефицита или значительное снижение поступлений доходов бюджета, то вводится механизм секвестра расходов, заключающегося в пропорциональном снижении государственных расходов (на 5, 10, 15%) ежемесячно по всем статьям бюджета в течение оставшегося времени текущего финансового года. Секвестру не подлежат защищенные статьи. (Защищенными статьями текущих расходов федерального бюджета являются: зарплата с учетом взносов на социальное страхование и отчислении в Государственный фонд занятости населения, стипендии; государственные пособия; приобретение медикаментов и перевязочных средств и некоторые другие)

Покрытие дефицита бюджета развития происходит также за счет выпуска государственных займов или использования кредитных ресурсов.

Единая бюджетная классификация. Все доходы и расходы располагаются в бюджетах по единой бюджетной классификации, представляющей собой группировку доходов и расходов бюджета всех уровней с присвоением объектам классификации группировочных кодов, что обеспечивает сопоставимость показателей бюджетов всех уровней.

В соответствии с Федеральным законом “О бюджетной классификации”, подписанным Президентом РФ 15 августа 1996 г. (№ 115-ФЗ), бюджетная классификация включает:

• классификацию доходов бюджетов РФ;

• функциональную классификацию расходов бюджетов РФ;

• экономическую классификацию расходов бюджетов РФ;

• классификацию источников внутреннего финансирования дефицитов бюджетов РФ;

• классификацию источников внешнего финансирования дефицитов федерального бюджета;

• классификацию видов государственных внутренних долгов РФ, субъектов РФ, муниципальных образований;

• классификацию видов государственного внешнего долга РФ и внешних- активов РФ;

• ведомственную классификацию расходов федерального бюджета.

Единая бюджетная классификация используется при составлении, утверждении и исполнении бюджетов всех уровней и составлении консолидированных бюджетов всех уровней.

Законодательные (представительные) органы субъектов РФ и органы местного самоуправления при утверждении бюджетных классификаций соответствующих бюджетов вправе производить дальнейшую детализацию. объектов бюджетной классификации, не нарушая общих принципов построения и единства бюджетной классификации РФ.

При составлении, утверждении и исполнении только федерального бюджета используются:

• ведомственная классификация расходов федерального бюджета;

• классификация источников внешнего финансирования дефицита федерального бюджета;

• классификация видов государственного внешнего долга и внешних активов РФ.

Ведомственная классификация бюджетов субъектов РФ утверждается законодательными (представительными) органами субъектов РФ, а ведомственная классификация местных бюджетов решениями соответствующих органов местного самоуправления.

1) Классификация доходов бюджетов РФ представляет собой группировку доходов бюджетов всех уровней и основывается на законодательных актах РФ, определяющих источники формирования доходов бюджетов всех уровней. Группы доходов состоят из статей доходов, объединяющих конкретные виды доходов по источникам и способам их получения.

2) Функциональная классификация расходов бюджетов РФ — это группировка расходов бюджетов всех уровней, отражающая направление средств на выполнение основных функций государства.

3) Ведомственная классификация расходов федерального бюджета является группировкой расходов, отражающей распределение бюджетных ассигнований по прямым получателям средств из федерального бюджета, а в рамках их бюджетов — по целевым статьям и видам расходов.

4) Ведомственная классификация бюджетов субъектов РФ представляет собой группировку расходов бюджетов субъектов РФ, отражающую распределение бюджетных ассигнований по непосредственным получателям средств из бюджетов субъектов Федерации.

5) Экономическая классификация расходов бюджетов РФ — это группировка расходов бюджетов всех уровней по их экономическому содержанию.

Законодательные (представительные) органы субъектов РФ и органы местного самоуправления могут производить дальнейшую детализацию объектов бюджетной классификации в части целевых статей и видов расходов, не нарушая общих принципов построения и единства бюджетной классификации.

Вопросы для повторения

1. Объясните термины “бюджетное устройство” и “бюджетная система”.

2. Охарактеризуйте принципы, на которых основано бюджетное устройство в РФ.

3. Что представляет собой консолидированный бюджет РФ? Сравните термины “закрепленные доходы” и “регулирующие доходы”.

4. Объясните различия между субвенциями и дотациями.

5. Расскажите, как распределяются доходы и расходы между отдельными звеньями бюджетной системы.

6. Назовите возможные основные пути укрепления доходной базы местных бюджетов.

7. Что представляет собой секвестр расходов?

8. Объясните термин “бюджетная классификация”.


11

11.1. Бюджетный процесс в развитых зарубежных странах

Составление проекта бюджета — один из важных этапов бюджетного процесса: именно здесь решаются такие вопросы, как объем бюджета, налоговая и денежно-кредитная политика на предстоящий год, основные направления использования средств и методы покрытия бюджетного дефицита, а также распределение доходов между звеньями бюджетной системы.

Работа по составлению проекта государственного бюджета начинается задолго до начала нового бюджетного года: в ФРГ — за шесть месяцев, в Японии — за семь, во Франции — за 14, в США — за 18 месяцев. Проект бюджета разрабатывается органами исполнительной власти, как правило, министерством финансов (казначейством), а в США — специальным органом — Службой управления и бюджета при президенте.

В ряде стран составление бюджета начинается с выступлений главы исполнительной власти по проблемам общих направлений социально-экономической политики на предстоящий год. Например, в США президент обращается к американскому народу с Бюджетным посланием, в котором формируются основные задачи финансово-денежной политики, правительственная оценка доходов и расходов федерального бюджета в предстоящем бюджетном году и в последующие четыре года.

При составлении проекта бюджета ставятся следующие цели:

• активное воздействие его на повышение эффективности экономики;

• обеспечение согласованности финансовых и других ресурсов с экономическими и социальными программами-прогнозами правительства;

• установление необходимых пропорций и приоритетов в расходовании средств;

• изыскание источников для покрытия дефицита бюджета.

В некоторых развитых странах (США) действует бюджетный календарь — план распределения по времени движения бюджетного процесса. Хотя на практике этот календарь слабо исполняется.

До начала составления проекта бюджета министерство финансов (или специальный орган в США) направляет директивные указания руководителям министерств и государственных ведомств с предложением представить к определенному сроку расчеты смет расходов и возможных доходов. В одних странах им сообщаются общие контрольные цифры (или рекомендации) возможных ассигнований (Франция), которые служат основой бюджетных заявок (запросов) и смет в целом, в других — бюджетные заявки государственные ведомства высылают самостоятельно.

В ходе составления бюджета происходит длительный обмен сведениями, предложениями, оценками между главой государства, министерством финансов (или специальным органом), министрами и иными главами государственных ведомств. Решение спорных вопросов иногда требует вмешательства главы государства. При принятии решений о бюджете учитываются перспективы экономического развития, степень инфляции, уровень занятости, число пользующихся социальной поддержкой. Согласованные бюджетные решения принимаются с учетом данных исполненного ранее утвержденного бюджета, включая бюджет текущего года. Затем министерство финансов (специальный орган) начинает разрабатывать бюджетные показатели и другие бюджетные документы.

При разработке проекта бюджета на предстоящий год, а во многих развитых странах на длительную перспективу (четыре—пять лет) используют различные методы исчисления доходов и расходов, которые претерпели в историческом плане значительные изменения. С расширением масштабов мобилизации ресурсов и необходимостью наиболее эффективного их использования стали применять сначала в США (с 1960-х годов), а затем и в других странах программно-целевой метод, в том числе системный анализ, экономические модели, электронно-вычислительную технику.

Рассмотрение и утверждение проекта бюджета. После одобрения высшим исполнительным органом (кабинетом министров, канцлером в Германии, президентом в США), проект бюджета поступает в законодательный орган — парламент для рассмотрения и утверждения его. Как правило, проект бюджета обсуждается каждой палатой отдельно (сначала в нижней, а затем в верхней — во Франции, либо одновременно в обеих палатах — в США, Германии). В каждой палате парламента функционируют специальные комитеты и комиссии, которые занимаются конкретными бюджетными вопросами, часто по программам. Они детально анализируют соответствующие статьи проекта бюджета, вносят коррективы и дают заключение с объяснительной запиской.

После принятия бюджета каждой палатой при отсутствии разногласий между ними выносится общее решение парламента о бюджете. Если же разногласия возникли, то их должна снять согласительная комиссия, состоящая из представителей двух палат.

При рассмотрении проекта бюджета в парламенте важное значение имеет бюджетная инициатива, т.е. право членов парламента вносить изменения в представленный правительством проект бюджета. В некоторых странах (Франция, Великобритания и др.) члены парламента, не являющиеся членами правительства, не имеют права вносить предложения по увеличению предусмотренных расходов или установлению новых налогов. Такое правило расширяет возможности правительства воздействовать на быстро меняющуюся экономическую ситуацию в стране. В США бюджетные права Конгресса значительно шире. Ограничения бюджетных прав парламента проявляются и в том, что законодательная власть принимает не бюджет как единый документ в целом (США), а ежегодные постановления о бюджетных назначениях, предоставляя полномочия президенту расходовать средства на определенные цели, но устанавливая верхний потолок. Некоторые статьи бюджета вообще не рассматриваются, а утверждаются автоматически.

Вторая стадия бюджетного процесса заканчивается принятием закона о бюджете в целом или утверждением отдельных бюджетных назначений по статьям (программам) — президентом в США, королевой — в Великобритании.

Исполнение бюджета означает получение утвержденных доходов, в основном налогов, и осуществление предусмотренных бюджетных расходов в соответствии с выделенными ассигнованиями. Этот этап продолжается в течение года, который называется финансовым, или бюджетным годом. Его временные границы в разных странах различны.

Важный элемент этой стадии бюджетного процесса — кассовое исполнение бюджета, т.е. организация сбора бюджетных средств на территории страны, их хранение и выдача, а также ведение учета и отчетности. В большинстве стран существует банковская система кассового исполнения бюджета, при которой банки, в основном центральный банк, являются главным кассиром государства. В основе кассового исполнения бюджета — принцип единства кассы:

все бюджетные средства поступают на единый счет министерства финансов (казначейства) в центральном банке, с которого и осуществляются все расходы государства.

В ряде развитых стран действует правило секвестра, которое предполагает право правительства пропорционально снижать статьи расхода принятого бюджета в течение времени, оставшегося до конца текущего года. Так, в США секвестр применяется к определенным программам и вводится при возможном превышении установленного предела расходов. Принятие закона конгрессом о секвестре оговаривается определенными условиями.

Составление отчета об исполнении бюджета министерством финансов и утверждение его парламентом — последняя стадия бюджетного процесса, начинающаяся после окончания финансового года.


11

11.2. Основы организации бюджетного процесса в

Российской Федерации

Составление, рассмотрение, утверждение и исполнение бюджетов разного уровня в РФ, а также контроль за исполнением и ответственность за нарушение бюджетного законодательства РФ регулируются Законом РСФСР “Об основах бюджетного устройства и бюджетного процесса РСФСР” (от 10 октября 1991 г.) и Бюджетным кодексом РФ, принятым Федеральным Собранием и подписанным Президентом РФ 31 июля 1998 г., а также другими законами РФ, законами республик в составе РФ и решениями государственных (представительных) органов субъектов РФ, Правилами о порядке составления и исполнения бюджета, издаваемыми Минфином РФ на основе бюджетного законодательства.

Составной частью бюджетного процесса является бюджетное регулирование, т. е. частичное перераспределение финансовых ресурсов между бюджетами разных уровней.

Бюджетный процесс, как определяет его Бюджетный кодекс РФ (ст. 6), — регламентируемая нормами права деятельность органов государственной власти, органов местного самоуправления и участников бюджетного процесса по составлению и рассмотрению проектов бюджетов, проектов бюджетов государственных внебюджетных фондов, утверждению и исполнению бюджетов и бюджетов государственных внебюджетных фондов, а также по контролю за их исполнением.

Продолжительность бюджетного процесса, который включает четыре стадии, длится около трех лет: составление проекта бюджета, его рассмотрение и утверждение занимают около года, исполнение, или бюджетный период, — с 1 января по 31 декабря (календарный год), составление отчета об исполнении бюджета и его утверждение — восемь месяцев.

Задачи и участники бюджетного процесса. Перед бюджетным процессом стоят следующие важные задачи:

1) максимальное выявление всех материальных и финансовых резервов в целях достижения существенного прогресса на пути к сбалансированному рынку;

2) определение доходов бюджета по отдельным налоговым и другим платежам, а также общего объема в соответствии с прогнозами и целевыми программами социально-экономического развития;

3) установление расходов бюджета по целевому назначению, а также общего объема исходя из потребности бесперебойного финансирования всех мероприятий общегосударственного значения, предусмотренных бюджетом;

4) согласование бюджета с общей программой финансовой стабилизации, направленной на преодоление денежно-кредитного кризиса и инфляционных тенденций в экономике и обеспечение устойчивости национальной денежной единицы;

5) сокращение и ликвидация бюджетного дефицита за счет экономически оправданных источников;

6) осуществление бюджетного регулирования в целях сбалансированности бюджетов разного уровня путем перераспределения источников доходов государства между ними, а также между сферами хозяйства, экономическими регионами;

7) повышение роли перспективного бюджетного планирования (прогнозирования), которое обеспечит пропорциональность и сбалансированность всех крупномасштабных социально-экономических программ;

8) контроль за финансовой деятельностью юридических лиц и доходами отдельных граждан при выполнении ими налоговых обязательств;

9) автоматизация процесса составления и исполнения бюджетов через автоматизированную систему финансовых расчетов с широким использованием электронно-вычислительной техники.

Участниками бюджетного процесса являются (ст. 152 Бюджетного кодекса РФ):

• Президент РФ и органы законодательной (представительной) власти;

• органы исполнительной власти (высшие должностные лица субъектов РФ, главы местного самоуправления, финансовые органы, органы, осуществляющие сбор доходов бюджета, другие уполномоченные органы);

• органы денежно-кредитного регулирования;

• органы государственного и муниципального контроля;

• государственные внебюджетные фонды;

• главные распорядители и распорядители бюджетных средств и др.

Законодательные органы — Федеральное Собрание (Парламент) РФ, представительные органы государственной власти республик в составе РФ, других субъектов РФ, а также местные органы самоуправления рассматривают и утверждают бюджеты и отчеты об их исполнении, осуществляют контроль за их исполнением, формируют и определяют правовой статус органов, осуществляющих контроль за исполнением бюджета.

Составление проекта бюджета и его исполнение, предоставление отчета об исполнении бюджета на утверждение законодательных (представительных) органов — функции исполнительных органов: Правительства РФ, советов министров республик в составе РФ, органов исполнительной власти субъектов РФ и местных исполнительных органов.

Организационная, методическая и практическая работа по составлению и исполнению бюджета возложена на Министерство финансов РФ. Министерство РФ по налогам и сборам и налоговые инспекции осуществляют контроль за соблюдением налогового законодательства, за правильностью исчисления, полнотой и своевременностью внесения в соответствующие бюджеты налогов и других платежей, установленных законодательством РФ, республик, входящих в состав РФ других субъектов Федерации.

Принципы организации бюджетного процесса:

1) единство, выражающееся в единой правовой базе, единой бюджетной классификации, единстве форм бюджетной документации, необходимой для статистической и бюджетной информации при составлении консолидированного бюджета РФ и территорий, единстве денежной системы;

2) самостоятельность каждого участника осуществлять бюджетный процесс. Обеспечивается наличием собственных и регулирующих источников доходов, а также правом определять направления их использования;

3) балансовый метод, который заключается в установлении правильного соотношения между доходами и расходами бюджетов. Это должно обеспечить устойчивость бюджета и необходимые пропорции в распределении средств между сферами хозяйства, экономическими регионами. Важное условие метода — соответствие расходов бюджета его доходам, создание финансовых резервов. Этот принцип — главная цель всей финансовой политики. Составление проектов бюджетов осуществляется Правительством РФ не позднее чем за десять месяцев до начала очередного финансового года. Ему предшествует разработка прогнозов социально-экономического развития РФ, субъектов РФ, муниципальных образований и отраслей экономики, а также подготовка сводных финансовых балансов, на основе которых осуществляется разработка проектов бюджетов. Исходными макроэкономическими показателями для прогнозов являются: объем валового внутреннего продукта (ВВП) и темпы его роста в очередном финансовом году, а также уровень инфляции (темпы роста цен). Кроме того, подготавливаются основные направления бюджетной и налоговой политики соответствующей территории на очередной финансовый год, а также план развития государственного и муниципального секторов экономики соответствующей территории.

На основе указанных документов готовится Бюджетное послание Президента РФ, которое не позднее марта года, предшествующего очередному финансовому году, направляется Федеральному Собранию РФ. В нем определяется политика страны на очередной финансовый год.

Непосредственная работа по составлению проектов бюджетов проводится Министерством финансов и его финансовыми органами, а также налоговыми и таможенными органами. При составлении проектов бюджетов используются разные методы:

• метод экономического анализа — определяется степень выполнения бюджета за прошлый год и устанавливается степень выполнения за истекший год, выявляются причины отклонений;

• нормативный метод, в основе которого лежат нормативы финансовых затрат на единицу предоставляемых государственных или муниципальных услуг. Умножением натуральной единицы на норматив устанавливается общая сумма средств расхода для конкретного главного распорядителя, распорядителя, бюджетного учреждения;

• экстраполяционный метод — исходя из отчетных данных за предыдущие годы на основе динамики определяются финансовые показатели, и полученные суммы экстраполируются на будущий год. Одновременно с проектом федерального бюджета Министерство финансов РФ разрабатывает основные показатели федерального бюджета на среднесрочную перспективу.

Перспективный финансовый план содержит данные о прогнозных возможностях бюджета по мобилизации доходов, привлечению государственных и муниципальных заимствований и финансированию основных расходов бюджета. Он составляется на три года (год, на который составляется бюджет, плановый период — следующие два года). Составленный по укрупненным показателям перспективный финансовый план законодательно не утверждается.

Составляется также баланс финансовых ресурсов, представляющий собой баланс всех доходов и расходов РФ, субъектов РФ, муниципальных образований и хозяйствующих субъектов на определенной территории.

Министерство финансов РФ, разработав основные характеристики федерального бюджета на очередной финансовый год и распределение расходов федерального бюджета на очередной финансовый год в соответствии с функциональной классификацией расходов бюджетов РФ, а также проектировки основных расходов и доходов федерального бюджета на среднесрочную перспективу, направляет их Правительству РФ, которое после принятия представляет указанные документы в виде информации Федеральному Собранию по их запросу. В двухнедельный срок после принятия Правительством РФ Министерство финансов РФ направляет бюджетные проектировки федеральным органам исполнительной власти для распределения по конкретным получателям средств федерального бюджета, а также уведомляет органы исполнительной власти субъектов РФ о методике формирования межбюджетных отношений на очередной финансовый год и среднесрочную перспективу. Далее осуществляется распределение федеральными органами исполнительной власти предельных объемов бюджетного финансирования на очередной финансовый год в соответствии с функциональной и экономической классификацией расходов бюджетов РФ и по получателям бюджетных средств.

Федеральные органы исполнительной власти разрабатывают и согласовывают показатели проекта федерального бюджета на очередной финансовый год, объемы финансирования из средств федерального бюджета целевых программ до 15 июля года, предшествующего очередному финансовому году.

С 15 июля по 15 августа Правительство РФ рассматривает следующие представленные документы:

• Прогноз социально-экономического развития РФ на очередной финансовый год и уточненные параметры прогноза социально-экономического развития РФ на среднесрочную перспективу;

• Проекты федерального бюджета и внебюджетных фондов на очередной финансовый год;

• Проект перспективного финансового плана;

• Прогноз консолидированного бюджета на очередной финансовый год;

• Основные направления бюджетной и налоговой политики на предстоящий год;

• Адресная инвестиционная программа на очередной финансовый год;

• Принципы и расчеты по взаимоотношениям федерального бюджета с бюджетами субъектов РФ на предстоящий год;

• Структура государственного и муниципального долга;

• Программа внутренних и внешних заимствований, предусмотренных на очередной финансовый год для покрытия дефицита бюджета;

• Оценка ожидаемого исполнения бюджета за текущий финансовый год;

• Предварительные итоги социально-экономического развития РФ за истекший год, а также другие материалы, предусмотренные бюджетным законодательством.

После утверждения Правительством РФ Проекта федерального закона о федеральном бюджете и других указанных документов они вносятся на рассмотрение в Государственную Думу.

Вместе с Проектом федерального закона “О федеральном бюджете РФ” и другими документами Правительство РФ представляет в Государственную Думу предложения об увеличении (сохранении) минимального размера оплаты труда и минимального размера государственных пенсий, о порядке индексации зарплаты работникам бюджетной сферы и государственных пенсий на очередной финансовый год и на среднесрочную перспективу.

Рассмотрение и утверждение бюджетов осуществляется в законодательных органах — Федеральном Собрании (парламенте) РФ, законодательных (представительных) органах субъектов РФ и органах местного самоуправления.

Правительство РФ вносит на рассмотрение Государственной Думы Проект федерального закона о федеральном бюджете на очередной финансовый год не позднее 15 августа текущего года одновременно с указанными ранее документами. Этот Проект федерального закона представляется Президенту РФ. Совет Государственной Думы в течение суток после его получения направляет все материалы в Комитет по бюджету для подготовки заключения. На основании заключения данного Комитета решается вопрос о принятии Проекта федерального закона о бюджете к рассмотрению в Государственной Думе либо возвращению в Правительство РФ на доработку.

Доработанный законопроект со всеми необходимыми документами должен быть вновь представлен в Государственную Думу в десятидневный срок и рассмотрен Советом Государственной Думы, после чего направлен в Совет Федерации и комитеты Думы, ответственные за отдельные разделы и подразделы федерального бюджета для внесения замечаний и предложений. Результаты анализа с точки зрения целесообразности, актуальности, финансовой и материальной возможности соответствующих статей федерального бюджета и заключения по каждому комитету направляются в Комитет по бюджету, который составляет сводное заключение по законопроекту федерального бюджета и представляет его на рассмотрение в Государственную Думу.

Государственная Дума рассматривает Проект федерального бюджета на очередной финансовый год в четырех чтениях.

При рассмотрении законопроекта о федеральном бюджете в первом чтении, которое длится 30 дней со дня его внесения в Государственную Думу, обсуждаются концепция и прогноз социально-экономического развития РФ на очередной финансовый год, основные направления бюджетной и налоговой политики, основные принципы и расчеты по взаимоотношениям федерального бюджета и бюджетов субъектов РФ, проект программы государственных внешних заимствований в части источников внешнего финансирования дефицита федерального бюджета. Кроме того, рассматриваются основные характеристики федерального бюджета на предстоящий год, к которым относятся (ст. 199 Бюджетного кодекса РФ):

• доходы федерального бюджета по "группам, подгруппам и статьям классификации доходов бюджетов РФ;

• распределение доходов от федеральных налогов и сборов между федеральным 'бюджетом и бюджетами субъектов РФ;

• дефицит федерального бюджета в абсолютных цифрах и в процентах к расходам федерального бюджета и источники его покрытия;

• общий объем расходов федерального бюджета на предстоящий год.

При рассмотрении в первом чтении Проекта федерального бюджета Госдума заслушивает доклад Правительства РФ и содоклады Комитета по бюджету и профильных комитетов, а также доклад Счетной Палаты РФ и выносит решение о принятии указанного законопроекта..

В случае отклонения проекта федерального бюджета в первом чтении Государственная Дума может:

• передать указанный законопроект в согласительную комиссию по уточнению основных характеристик федерального бюджета, состоящую из представителей Государственной Думы, Совета Федерации и Правительства для разработки согласованного варианта основных характеристик федерального бюджета;

• вернуть указанный законопроект в Правительство на доработку;

• поставить вопрос о доверии Правительству РФ.

Согласительная комиссия в течение десяти дней разрабатывает новый вариант федерального бюджета и вносит его на рассмотрение в Государственную Думу в первом чтении. Прежняя процедура повторяется и заканчивается принятием решения о федеральном бюджете в первом чтении.

Во втором чтении Государственная Дума утверждает расходы федерального бюджета по разделам функциональной классификации расходов бюджетов РФ в пределах общего объема федерального бюджета, утвержденного в первом чтении, и размер Федерального фонда финансовой поддержки субъектов РФ. Второе чтение длится 15 дней со дня его принятия в первом чтении.

В целях нормализации бюджетного процесса в субъектах РФ Государственная Дума направляет в органы исполнительной власти субъектов РФ сведения о распределении доходов от федеральных налогов и сборов между бюджетами субъектов РФ, а также размере Федерального фонда финансовой поддержки субъектов РФ и распределении его между бюджетами субъектов.

Государственная Дума в третьем чтении утверждает расходы федерального бюджета по подразделам функциональной классификации расходов бюджетов РФ и главным распорядителям средств федерального бюджета по всем уровням функциональной классификации расходов бюджетов РФ, а также расходы федерального бюджета на финансирование федеральных целевых программ, федеральной адресной инвестиционной программы в пределах расходов, утвержденных во втором чтении по разделам федерального бюджета. Рассмотрение в третьем чтении продолжается 25 дней со дня принятия указанного законопроекта во втором чтении.

Заключительное, четвертое чтение федерального закона о федеральном бюджете заканчивается принятием закона в федеральном бюджете в целом. Внесение в него поправок не допускается. Вся процедура длится 15 дней.

Принятый Государственной Думой закон о федеральном бюджете на очередной финансовый год в течение пяти дней со дня принятия передается на рассмотрение Совета Федерации, который обсуждает федеральный бюджет в течение 14 дней и одобряет его (или нет) в целом. После одобрения Советом Федерации закон направляется на подпись Президенту РФ и обнародование.

Отклоненный Советом Федерации федеральный закон о федеральном бюджете передается в согласительную комиссию, которая в течение десяти дней выносит согласованный бюджет на повторное рассмотрение в Государственную Думу. Новый вариант федерального бюджета Государственная Дума второй раз рассматривает в одном чтении. Если Дума принимает бюджет, то он передается вновь в Совет Федерации. В случае несогласия Государственной Думы с решением Совета Федерации федеральный бюджет считается принятым, если при повторном голосовании за него проголосовало не менее 2/3 от общего числа депутатов Думы.

При отклонении Президентом РФ федерального закона о федеральном бюджете на очередной финансовый год он передается в согласительную комиссию. Дальнейшее рассмотрение бюджета происходит в установленном порядке.

В случае непринятия федерального бюджета до начала финансового года Государственная Дума принимает федеральный закон о финансировании расходов из федерального бюджета в первом квартале очередного финансового года.

Порядок и условия представления проекта региональных и местных бюджетов соответствующему законодательному (представительному) органу власти субъектов Федерации и органу местного самоуправления, рассмотрение проектов бюджетов, утверждение их устанавливаются Положением о бюджетном процессе на территории данного субъекта РФ и местного органа самостоятельно в соответствии с Законом РФ “Об основах бюджетных прав и прав по формированию и использованию внебюджетных фондов представительных и исполнительных органов государственной власти республик в составе РФ и других субъектов РФ, местных органов самоуправления” (от 15 апреля 1993 г.).

Исполнение бюджета начинается после утверждения федерального бюджета Парламентом и подписи его Президентом РФ. Правительство РФ по согласованию с нижестоящими исполнительными органами субъектов РФ и местного самоуправления организует порядок исполнения бюджетов. Эта стадия бюджетного процесса включает выполнение доходной и расходной частей бюджета.

Важнейшая задача исполнения бюджета — обеспечение полного и своевременного поступления налогов и других платежей в целом и по каждому источнику, а также финансирование мероприятий в пределах утвержденных по бюджету сумм и в течение того финансового года, на который утвержден бюджет.

Государство заинтересовано в увеличении ресурсов за счет повышения эффективности и интенсификации народного хозяйства, в соблюдении режима экономии в расходовании средств, а также более полного привлечения налоговых доходов.

Сумма превышения доходов над расходами при исполнении бюджета, образующаяся в результате дополнительных доходов или экономии в расходах, зачисляется в соответствующий бюджет и изъятию не подлежит. Она используется по усмотрению соответствующего органа власти. Потери в доходах и излишние расходы не компенсируются из вышестоящего бюджета за исключением случаев, когда они вызваны изменением действующего законодательства.

В процессе исполнения бюджета возможно снижение объема поступлений доходов бюджета, что приводит к неполному по сравнению с утвержденным бюджетом финансированию расходов.

Если снижение объема поступлений доходов произошло:

1) не более чем на 5% годовых назначений, то руководитель финансового органа вправе самостоятельно принять решение о введении режима сокращения расходов бюджета;

2) более чем на 5%, но не более чем на 10% годовых назначений, то Правительство РФ, орган исполнительной власти субъектов РФ или орган местного самоуправления вправе принять решение о введении режима сокращения расходов;

3) более чем на 10% годовых назначений, то орган исполнительной власти направляет представительному органу проект закона о внесении изменений и дополнений в закон о бюджете. Если такой закон не принимается, то орган исполнительной власти имеет право на пропорциональное сокращение расходов бюджета впредь до принятия законодательного решения по данному вопросу. Непосредственная работа по исполнению федерального бюджета РФ проводится Министерством финансов РФ, его подразделениями и органами, а также Министерством РФ по налогам и сборам и Государственным таможенным комитетом РФ и их органами на местах.

При исполнении бюджета важное значение имеет правильное и экономически обоснованное распределение всех видов платежей и ассигнований утвержденного бюджета, которое осуществляется по бюджетной росписи.

Бюджетная роспись — документ о поквартальном распределении доходов и расходов бюджета и поступлений из источников финансирования дефицита бюджета, устанавливающий распределение бюджетных ассигнований между получателями бюджетных средств и составляемый в соответствии с бюджетной классификацией РФ.

Сводная бюджетная роспись федерального бюджета составляется Минфином РФ и утверждается министром финансов в течение 15 дней со дня принятия закона о федеральном бюджете. Утвержденная сводная бюджетная роспись федерального бюджета передается на исполнение Федеральному казначейству и направляется для сведения в Федеральное Собрание и Счетную Палату РФ.

Организация исполнения бюджетов и внебюджетных фондов возложена на Федеральное казначейство РФ, важную структуру Минфина РФ. Система органов Федерального казначейства состоит из Главного управления Федерального казначейства и подчиненных ему территориальных органов на местах.

Федеральное казначейство осуществляет:

• регистрацию поступлений доходов бюджета;

• регулирование объемов и сроков принятия бюджетных обязательств, т. е. обязанность совершать расходование средств в течение определенного срока, возникающая в соответствии с законом о бюджета;

• совершение разрешительной надписи на право осуществления расходов в рамках выделенных лимитов бюджетных обязательств (лимиты бюджетных обязательств — объем бюджетных обязательств, определяемый и утверждаемый для распорядителя и получателя бюджетных средств, исполняющим бюджет, на период, не превышающий 3 месяца);

• производство платежей от имени получателей средств федерального бюджета;

• и другие функции.

При исполнении бюджета все операции и средства бюджета отражаются на балансовых счетах Федерального казначейства. Счета находятся в Банке России и кредитных организациях, которые ведутся на основании договоров, заключаемых и исполняемых в соответствии с гражданским законодательством. Федеральное казначейство обеспечивает принцип единства кассы в отношении бюджетных средств. Принцип единства кассы предусматривает зачисление всех поступающих доходов и поступлений из источников финансирования дефицита бюджета и осуществление всех предусмотренных расходов с единого счета бюджета. Бюджета всех уровней бюджетной системы РФ исполняются на основе принципа единства кассы.

Исполнение бюджетов по доходам предполагает перечисление и зачисление доходов на единый счет бюджета; распределение в соответствии с утвержденным бюджетом регулирующих доходов; возврат излишне уплаченных в бюджет сумм доходов;

учет доходов бюджета и составление отчетности о доходах.

Бюджета по расходам исполняются в пределах фактического наличия бюджетных средств на едином счете бюджета с соблюдением обязательных последовательно осуществляемых процедур санкционирования и финансирования. Основными этапами санкционирования при исполнении расходов являются:

1) составление и утверждение бюджетной росписи;

2) утверждение и доведение уведомлений о бюджетных ассигнованиях до распорядителей и получателей бюджетных средств, а также утверждение смет доходов и расходов распорядителям бюджетных средств и бюджетным учреждениям;

3) утверждение и доведение уведомлений о лимитах бюджетных обязательств до распорядителей и получателей бюджетных средств;

4) принятие денежных обязательств получателями бюджетных средств.

Исполнение федерального бюджета по расходам осуществляется с использованием лицевых счетов бюджетных средств, открываемых в едином учетном регистре Федерального казначейства для каждого главного распорядителя (органа государственной власти РФ, имеющего право распределять средства федерального бюджета по подведомственным распорядителям и получателям бюджетных средств, определенных ведомственной классификацией расходов федерального бюджета), распорядителя средств федерального бюджета (органа государственной власти или органа местного самоуправления, имеющих право распределять бюджетные средства по подведомственным получателям бюджетных средств).

Федеральное казначейство регистрирует все операции, связанные с поступлением в федеральный бюджет доходов и поступлений из источников финансирования дефицита, а также санкционированием и финансированием расходов федерального бюджета в Главной книге Федерального казначейства, которая ведется на основе плана счетов, утвержденного Федеральным казначейством.

Исполнением бюджетов, доходной их частей занимаются Министерство РФ по налогам и сборам и налоговые инспекции, а также Государственный таможенный комитет РФ и его органы, которые осуществляют сбор налогов и других платежей в бюджет.

Финансовый год завершается 31 декабря. Лимиты бюджетных обязательств прекращают свое действие также 31 декабря. Принятие денежных обязательств после 25 декабря не допускается. Счета, используемые для исполнения бюджета, подлежат закрытию 31 декабря.

Составление Отчета об исполнении бюджета и утверждение его в законодательных органах власти. Вся работа по составлению Отчета возложена на Министерство финансов РФ и его органы, Министерство РФ по налогам и сборам и его налоговые инспекции. Государственный таможенный комитет РФ и его органы. Подготовленный Отчет на основании отчетов главных распорядителей, распорядителей и получателей бюджетных средств передается на рассмотрение органам исполнительной власти.

Отчет об исполнении федерального бюджета направляется Правительству РФ, которое не позднее 1 июля текущего года представляет его в форме федерального закона в Государственную Думу и Счетную Палату РФ. Дума рассматривает этот Отчет в течение полутора месяцев после представления заключения Счетной Палаты РФ. По итогам рассмотрения Отчета об исполнении федерального бюджета и заключения Счетной Палаты Государственная Дума РФ принимает решение об утверждении отчета об исполнении федерального бюджета или его отклонении.

Неисполнение либо ненадлежащее исполнение порядка составления и рассмотрения бюджетов, утверждения бюджетов, исполнения и контроля за исполнением бюджетов всех уровней бюджетной системы РФ признается нарушением бюджетного законодательства, которое влечет применение к нарушителю санкций.

Вопросы для повторения

1. Дайте определение понятию “бюджетный процесс”.

2. Назовите стадии бюджетной деятельности.

3. Охарактеризуйте стадии бюджетного процесса в развитых зарубежных странах.

4. Как определяет бюджетный процесс Бюджетный кодекс РФ?

5. Перечислите принципы организации бюджетного процесса в РФ.

6. Сравните стадии рассмотрения и утверждения бюджетов в Российской Федерации и развитых зарубежных странах.


12

12.1. Сущность и роль территориальных финансов в экономическом

и социальном развитии

административно-территориальных образований

В XX столетии во всем мире ускорился процесс развития демократических принципов в государственном устройстве и управлении. Во многих странах обязательным компонентом демократического государственного строя является местное самоуправление, осуществляемое самим населением через свободно избранные им представительные органы. Для выполнения возложенных на них функций территориальные представительные и исполнительные органы наделяются определенными имущественными и финансово-бюджетными правами.

В условиях демократии одной из важнейших составных частей финансовой системы государства являются территориальные финансы, которые охватывают территориальные бюджеты (в Российской Федерации — это собственно республиканские в составе РФ, краевые, областные и окружные бюджеты, бюджеты районов, городов, поселков, сельских поселений) и финансы субъектов хозяйствования, используемые для удовлетворения территориальных потребностей. Территориальные финансы обеспечивают финансирование широкого круга мероприятий, связанных с социально-культурным и коммунально-бытовым обслуживанием населения.

Таким образом, территориальные финансы — это система экономических отношений, посредством которой распределяется и перераспределяется национальный доход; фонд денежных средств, используемых на экономическое и социальное развитие территорий.

В последние десятилетия во многих государствах наблюдается регионализация экономических и социальных процессов. Все в большей мере функции регулирования этих процессов переходят от центральных уровней государственной власти к территориальным. Поэтому роль территориальных финансов усиливается, а сфера их применения расширяется. Величина территориальных финансов растет, и во многих странах это превалирующая часть финансовых ресурсов государства.

Через территориальные финансы государство активно проводит социальную политику. На основе предоставления территориальным органам власти средств для их бюджетов осуществляется финансирование муниципального народного образования, здравоохранения, коммунального обслуживания населения, строительства и содержания дорог. При этом круг финансируемых мероприятий расширяется. За счет средств территориальных бюджетов стали финансироваться не только общеобразовательные школы, но и высшие и средние специальные учебные заведения, крупные объекты здравоохранения, мероприятия по внутренней безопасности, правопорядку, охране окружающей среды и др.

С помощью территориальных финансов государство осуществляет выравнивание уровней экономического и социального развития территорий, которые в результате исторических, географических, военных и других условий отстали в своем экономическом и социальном развитии от других районов страны. Для преодоления такой отсталости разрабатываются региональные программы. Средства на их осуществление формируются за счет источников доходов бюджетов соответствующих административно-территориальных единиц, а также налогов вышестоящих бюджетов. При этом территориальным бюджетам выделяются отчисления от определенных налогов, а также субвенции, т. е. финансовые ресурсы, предоставляемые из вышестоящих бюджетов на определенные цели (развитие здравоохранения, дорожное строительство, коммунальные объекты и др.).


12

12.2. Состав территориальных финансовых ресурсов

Территориальные финансы можно охарактеризовать и как совокупность денежных средств, используемых на экономическое и социальное развитие территорий. Главное направление использования территориальных финансов — финансовое обеспечение социальной и частично производственной инфраструктуры. Основным источником ее финансирования стали бюджетные ассигнования и средства субъектов хозяйствования (предприятия, организации).

Региональные бюджеты — основная составная часть территориальных финансов. В современных условиях все в большей степени территориальные органы власти призваны обеспечить комплексное развитие регионов, пропорциональное развитие производственной и непроизводственной сфер на подведомственных территориях. Значительно возрастает их координационная функция в экономическом и социальном развитии территорий. Указанные факторы вызывают необходимость дальнейшего расширения и укрепления финансовой базы территориальных органов власти, решения ряда проблем, связанных с совершенствованием методов формирования и использования финансовых ресурсов территорий.

Средства субъектов хозяйствования — также составная часть территориальных финансов. К таким средствам относятся:

1) финансовых ресурсы предприятий, находящиеся в муниципальной собственности (как правило, это коммунальные предприятия);

2) финансовые ресурсы предприятий, фирм, организаций, используемые ими на финансирование социально-культурных жилищно-коммунальных объектов.

Субъекты хозяйствования для социальной поддержки своих работников строят и приобретают жилые дома, квартиры, детские дошкольные учреждения, медицинские учреждения и объекты для отдыха. В нашей стране, особенно в новых городах, возникших на базе строящихся предприятий, нередко почти вся социальная инфраструктура находится в ведомственном подчинении. Поэтому нередко в общем объеме территориальных финансов превалируют средства предприятия, направляемые на социальное развитие.

Территориальные внебюджетные фонды — третий компонент территориальных финансов. Источниками формирования таких фондов служат добровольные взносы предприятий и населения, специальные сборы и др. Внебюджетные фонды чаще всего имеют целевое назначение.


12

12.3. Региональные бюджеты зарубежных стран

Принципы формирования. В большинстве зарубежных стран порядок разработки, рассмотрения и утверждения проектов региональных бюджетов детально регламентирован.

В основу расходной части бюджета обычно закладываются сметы муниципальных департаментов, составляемые руководителем финансовой службы с учетом поправок, вносимых главой исполнительной власти на местах (губернатором, мэром и т.п.). Проект регионального бюджета на очередной финансовый год формируется путем сопоставления смет расходов департаментов и предстоящих выплат по всем финансовым обязательствам с ожидаемыми доходными поступлениями. После обсуждения, организуемого муниципальным советом, проект бюджета вносится на утверждение главы исполнительного аппарата. Одновременно принимаются решения о налоговых ставках и проектируемых займах.

Региональные органы власти обязаны руководствоваться законодательно закрепленными принципами составления бюджета. Основные из них принцип обеспечения общей сбалансированности бюджета и принцип полноты бюджета. Иначе говоря, в его проекте должны фигурировать все предполагаемые доходы и расходы.

Во многих странах, например в Германии, Великобритании, Испании, центральные власти принимают участие также в корректировке бюджетов региональных властей в части, касающейся бюджетных налоговых поступлений, ориентируясь при этом на уровень среднедушевого дохода в различных административно-территориальных единицах. Из бюджетов региональных органов власти, управляющих территорией, на которой средний доход на душу населения относительно высок, часть налоговых поступлений может изыматься центральной властью и перераспределяться в пользу территорий, где среднегодовой доход на человека ниже среднего. В Германии, например, выравнивание доходов между бюджетами земель достигает суммы порядка 3 млрд. марок ежегодно.

Доходы региональных бюджетов формируются за счет местных налогов и сборов, неналоговых доходов, поступлений из вышестоящих бюджетов. Соотношение между этими источниками зависит от функций, возложенных на региональные органы управления, потенциальных возможностей получения ими местных налогов, а также возможностей вышестоящих органов власти оказывать финансовую помощь территориям. Международный опыт свидетельствует, что в более экономически развитых странах доля доходов региональных бюджетов в общем объеме ресурсов государства выше. Так, если в Португалии она составляет 3% в ВНП, то в Норвегии — 15%, в Швеции — 31%.

Налоги — главный источник региональных бюджетов. Все налоги, поступающие в эти бюджеты, можно разделить на две группы: местные налоги и поступления из вышестоящих бюджетов.

1. В соответствии с налоговым законодательством каждой страны местные налоги закреплены за отдельными видами региональных бюджетов. Ставки по этим налогам устанавливаются, как правило, региональными органами власти. В разных странах число таких налогов колеблется от 20 до 100, а их удельный вес в общих доходах региональных бюджетов — от 30 до 70%.

Местные налоги бывают прямые и косвенные. К прямым относятся налоги, взимаемые с доходов или с имущества плательщика (земельный, промысловый, на профессию, на прибыль, подоходный на автомобили и др.). Косвенные — это налоги, взимаемые при совершении покупки (продажи) товаров, услуг.

В Западной Европе в системах местного налогообложения в целом преобладают прямые налоги: на долю налогов с дохода, прибыли и собственности приходится в среднем 70—75% общих налоговых поступлений. Доля налоговых поступлений от налогообложения на потребление составляет 3—4%, прочих налогов — 20-25%. В Японии на долю прямых налогов приходится 85%, на долю косвенных — 15%.

В рамках прямого налогообложения соотношение налогов на прибыль и доходы и различных налогов на собственность отличается большим разнообразием: в скандинавских странах 80— 90% всех налоговых поступлений приходится на обложение доходов и прибыли; в Бельгии, Германии, Австрии аналогичный показатель также превышает 50%. В других странах основная часть налоговых поступлений региональных органов власти образуется за счет различных форм налогообложения собственности. Так, в Ирландии это единственный вид местных налогов; в Нидерландах на них приходится 2/3 всех налоговых доходов; в Японии 48% всех налоговых доходов составляет налог на жилые помещения и 21% налог на недвижимость.

К. местным налогам относятся налоги, взимаемые региональными органами власти в виде надбавок к налогам, закрепленных за вышестоящими бюджетами. Размер надбавок устанавливают региональные органы власти. Наиболее часто такие надбавки устанавливаются к подоходному, земельному налогам, налогу на добавленную стоимость.

Наряду с налогами на доходы, прибыль и собственность региональные органы власти устанавливают другие налоги и сборы, позволяющие пополнить бюджет. Хотя ставки этих налогов, как правило, невелики, для муниципалитетов этот источник доходов также имеет немаловажное значение. Часто применяются такие дополнительные налоги, как налоги на оформление сделок с недвижимостью; витрины и уличную рекламу, устанавливаемые в зависимости от размеров и освещенности; на собак: на развлечения (фестивали, спортивные соревнования и т.п.); игральные автоматы.

Во Франции во многих городах установлен налог на коммунальный общественный транспорт. Обычно он вводится в городах с населением более 30 тыс. жителей. Его уплачивают все предприятия, на которых число занятых наемных рабочих свыше девяти. Местные органы власти по согласованию с населением могут вводить и другие постоянные или временные налоги — налог на мощение дорог, укладку тротуаров, уборку улиц и др.

В ряде стран устанавливаются дополнительные налоги на вывоз мусора, потребление электроэнергии и т.п. Жесткие санкции к нарушителям правил дорожного движения и экологических стандартов в форме штрафов также позволяет пополнить местные бюджеты. Однако общий размер поступлений от дополнительных налогов сравнительно невелик.

2. Поступления из вышестоящих бюджетов включают отчисления от суммы отдельных налогов, мобилизуемых на территории, а также дотации и субвенции.

Отчисления от налогов, закрепленных за вышестоящими бюджетами, выделяются региональным бюджетам в случае недостаточного в них объема собственных финансовых ресурсов, необходимых для финансирования местных мероприятий или региональных разделов государственных программ, например развития дорог, здравоохранения, охраны окружающей среды.

В последние десятилетия подобный способ наделения средствами региональных бюджетов стал все более распространяться, усиливая этим зависимость региональных органов власти от вышестоящих уровней управления. В ряде стран доля таких отчислений в общем объеме доходов региональных бюджетов довольно высока. Например, в Италии она составляет около 60%.

Важный источник доходов региональных бюджетов — дотации из вышестоящих бюджетов. Их удельный вес в доходах региональных бюджетов в разных странах составляет 20—40%. В состав этих дотаций входят субвенции, выдаваемые этим бюджетам на определенные цели.

По экономической сущности дотации и субвенции близки к налоговым источникам, так как в их основе лежат налоги. Дотации и субвенции вызываются постоянной значительной дефицитностью региональных бюджетов. Кроме того, предоставляя в таком виде этим бюджетам средства, вышестоящие органы имеют возможность оказывать влияние на экономическую политику на местах, контролировать использование не только этих средств, но и собственных ресурсов региональных органов власти.

3. Неналоговые доходы региональных бюджетов включают в основном доходы, получаемые от предприятий, находящихся в муниципальной собственности, арендных доходов, денежных сборов, всевозможных штрафов, пошлин, добровольных взносов предприятий и населения. Неналоговые доходы занимают скромное место в общих доходах региональных бюджетов. Их удельный вес колеблется в разных странах от 10 до 30% общих доходов.

Расходы региональных бюджетов во многом зависят от бюджетной политики, проводимой в государстве, и степени децентрализации управления социальной сферой. Все это является решающим фактором, влияющим на объем финансовых ресурсов, проходящих по каналам региональных бюджетов, на их удельный вес в общегосударственных бюджетных расходах.

Соотношение объемов расходов, проходящих через различные виды бюджетов, в странах не одинаково. Так, в Финляндии, Германии, Норвегии, Франции за счет территориальных бюджетов расходуется больше средств, чем за счет центрального. Различия в размерах средств, проходящих через разные виды бюджетов, объясняются определенными уровнями финансовой ответственности центральных и региональных органов власти за осуществление главным образом социальных программ, финансирование которых является наиболее крупной частью бюджетных расходов.

Средства региональных бюджетов используются как на эксплуатационные, так и на инвестиционные затраты. Поэтому во всех странах составляется бюджет текущих затрат и бюджет развития, т. е. капитальных вложений. Как правило, бюджет текущих затрат формируется за счет налоговых и неналоговых поступлений и направляется на покрытие эксплуатационных расходов. Бюджет развития формируется за счет субвенций, местных займов, пожертвований на строительство.

В расходах региональных бюджетов главенствующее положение занимают ассигнования на социально-культурные объекты. Это прежде всего расходы на начальные и средние школы. В Германии эти расходы составляют 1/4 расходов местных бюджетов, в Японии и Франции — более 1/3, а в бюджетах Великобритании и США — свыше 40%. В ряде стран (Германии, США) за счет территориальных бюджетов покрываются расходы на высшие учебные заведения.

За счет региональных бюджетов финансируется и здравоохранение. Например, в Норвегии, Швеции, Финляндии эти затраты составляют более 50% бюджетных расходов.

Важнейшей статьей расходов региональных бюджетов являются ассигнования на жилищно-коммунальное хозяйство (жилье, водоканализационные, транспортные предприятия, городское благоустройство, дорожное хозяйство).

Из региональных бюджетов финансируются расходы на содержание местных органов власти, правопорядка, в некоторых странах — судов.

Одной из существенных статей бюджетных расходов являются затраты, связанные с погашением займов и выплат процентов по ним. Например, во Франции на выплату процентов по займам и ссудам приходится выделять более 10%, а на погашение полученных займов — около 20% всех расходов бюджетов муниципалитетов.


12

12.4. Правовая основа территориальных финансов

Российской Федерации

Правовой основой функционирования территориальных финансов являются законодательные акты, изданные в России за период с 1991 по 1997 гг.

1. В Законе РСФСР “О местном самоуправлении в РСФСР” от 6 июня 1991 г. вопросам финансов местного самоуправления посвящен отдельный раздел, определяющий состав финансовых ресурсов местного самоуправления, которые формируются за счет бюджетных и внебюджетных средств территориальных органов власти, кредитных ресурсов, валютных средств самоуправления.

В соответствии с Законом для определения общего объема финансовых ресурсов, созданных и используемых на соответствующей территории, территориальными органами власти составляется территориальный сводный финансовый баланс. При этом государственные и общественные органы, предприятия, учреждения и организации представляют в территориальные органы власти сведения, необходимые для его составления.

В Законе зафиксированы важные положения о том, что территориальные органы власти самостоятельно разрабатывают, утверждают и исполняют свои бюджеты, при этом вмешательство вышестоящих органов в бюджетный процесс не допускается.

В целях социальной защищенности населения в Законе за территориальными органами власти закреплено право на минимальный размер местных бюджетов в части текущих расходов.

Впервые в Законе признано право территориальных органов на создание и использование внебюджетных фондов финансовых ресурсов, а также валютных фондов, на объединение финансовых ресурсов территориальных органов власти и предприятий для финансирования общерегиональных мероприятий.

Новые права даны территориальным органам власти в распределении и использовании своих финансовых ресурсов. Территориальным органам предоставлены права: самостоятельно определять направления использования средств местных бюджетов; в пределах имеющихся у них средств увеличивать сверх централизовано устанавливаемых норм расходы на содержание жилищно-коммунального хозяйства, учреждений здравоохранения, народного образования, социального обеспечения, правоохранительных органов; устанавливать дополнительные льготы и пособия для усиления помощи отдельным категориям населения; образовывать резервные фонды.

2. В Законе РФ “Об основах бюджетных прав и прав по формированию и использованию внебюджетных фондов представительных и исполнительных органов государственной власти республик в составе РФ, автономных областей, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, органов местного самоуправления”, изданном 15 апреля 1993 г., конкретизированы и развиты права территориальных органов власти в области финансово-бюджетных отношений.

В общих положениях Закона сформулированы новые понятия минимальных социальных и финансовых норм, средней финансовой обеспеченности, принципы самостоятельности бюджетов и регулирования финансовых отношений. В нем отражены вопросы определения уровня закрепленных доходов, который должен быть не менее 70% доходной части минимальных бюджетов, порядок предоставления и использования дотаций и субвенций, принципы определения и утверждения нормативов отчислений от регулирующих налогов, распределение доходов между различными видами бюджетов.

В Законе регламентируется бюджетный процесс. В отдельном разделе даны общие принципы составления, рассмотрения проектов бюджетов и утверждения бюджетов. Закон определяет права территориальных органов власти при рассмотрении разногласий по формированию их бюджетов. Впервые зафиксировано положение об образовании при рассмотрении разногласий согласительных комиссий из представителей вышестоящих и нижестоящих органов власти. В Законе регламентируется также исполнение бюджета, контроль за использованием внебюджетных и валютных фондов, определены гарантии бюджетных прав территориальных органов власти, их ответственность за принятые ими решения по бюджетным вопросам, а также их право обращаться в арбитражный суд в случае нарушения вышестоящим органом власти их бюджетных прав.

3. Вопросы, касающиеся территориальных финансов, отражены в Законе РСФСР “Об основах налоговой системы в Российской Федерации” (от 27 декабря 1991 г.). Все налоги, входящие в налоговую систему Российской Федерации, разделены на три группы: 1) федеральные налоги, 2) налоги республик в составе РФ и налоги краев, областей, автономных областей, автономных округов, 3) местные налоги. Установлена компетенция каждого органа власти, в том числе и территориальных органов, по отношению к соответствующим налогам, т. е. право этих органов вводить на подведомственной территории налоги, устанавливать ставки налогов, предоставлять плательщикам налоговые льготы, контролировать взимание налогов и т. д.

4. В Законе РФ “О субвенциях республикам в составе РФ, краям, областям, автономной области, автономным округам, городам Москве и Санкт-Петербургу” (от 15 июня 1992 г.) определены права территорий на получение финансовой помощи в виде целевых субвенций из вышестоящих бюджетов и внебюджетных фондов, общие условия предоставления и использования субвенций, ответственность за соблюдение этих условий.

5. Дальнейшим шагом в развитии финансово-бюджетных прав стал Закон “Об общих принципах организации местного самоуправления в Российской Федерации” (от 28 августа 1995 г.). В Законе зафиксировано, что федеральные органы государственной власти, органы государственной власти субъектов РФ обеспечивают территориям минимальные местные бюджеты, и минимально необходимые расходы местных бюджетов устанавливаются законами субъектов РФ на основе нормативов минимальной бюджетной обеспеченности.

Далее указывается, что доходная часть минимальных местных бюджетов обеспечивается путем закрепления на долговременной основе федеральным законом и законами субъектов РФ доходных источников.

Закон устанавливает, что финансовые средства, необходимые для осуществления органами местного самоуправления отдельных государственных полномочий, ежегодно предусматриваются соответственно в федеральном бюджете и в бюджетах субъектов РФ. Кроме того, увеличение расходов или уменьшение доходов местных бюджетов, возникшие в результате решений, принятых федеральными органами государственной власти и органами государственной власти субъектов РФ, компенсируются органами, принявшими решения. Решения этих органов реализуются органами местного самоуправления в пределах, переданных им в качестве компенсации средств.

В соответствии с Законом население непосредственно путем местного референдума, на собраниях (сходах) граждан или представительные органы местного самоуправления с учетом мнения населения могут предусматривать разовое добровольное внесение жителями средств для финансирования местных мероприятий.

6. Важным этапом в формировании законодательных основ территориальных финансов стал Федеральный закон “О финансовых основах местного самоуправления” (от 25 сентября 1997 г.). В новом Законе регламентируется порядок формирования и использования, финансовых ресурсов местного самоуправления, финансовых взаимоотношений органов местного самоуправления с органами государственной власти, субъектами хозяйствования и финансово-кредитными институтами, разграничения доходов и расходов между бюджетами.

В статье Закона “Местные финансы” впервые определены состав местных финансов, принципы их формирования. Местные финансы включают средства местных бюджетов, местные внебюджетные и валютные фонды, средства, мобилизуемые на финансовом рынке. Формирование и использование местных финансов основывается на принципах самостоятельности этих финансов, государственной финансовой поддержки, гласности формирования и использования финансовых ресурсов.

В Законе определяется участие органов государственной власти в развитии местных финансов, выражающееся в регулировании местных бюджетов: распределении средств, выделяемых для финансирования федеральных и региональных программ между муниципальными образованиями.

Особое внимание в Законе уделяется процессу формирования и исполнения местных бюджетов как основной финансовой базы муниципальных образований. В разделе, посвященном местным бюджетам, устанавливается, что каждое муниципальное образование имеет право на собственный бюджет и получение в процессе бюджетного регулирования средств за счет источников федерального бюджета и региональных бюджетов.

Важным положением, впервые устанавливаемым Законом, является новый принцип формирования местных бюджетов, суть которого заключается в том, что формирование этих бюджетов основывается на государственных минимальных социальных стандартах и социальных нормах.

Исходя из необходимости внесения существенных изменений в распределение налогового потенциала, создаваемого трудом населения муниципальных образований, в Закон включены статьи, в которых регламентируются вопросы формирования доходной части местных бюджетов, их взаимоотношений с федеральным и региональными бюджетами.

Вопросы местных бюджетов нашли отражение в статье 15 Налогового кодекса, где установлены виды местных налогов и сборов.

Компетенция органов местного самоуправления в бюджетной сфере определена в ст. 9 Бюджетного кодекса, в которой к ведению органов местного самоуправления в регулировании бюджетных правоотношений отнесено:

• установление порядка составления и рассмотрения проектов местных бюджетов, утверждения и исполнения местных бюджетов, осуществления контроля за их исполнением и утверждения отчетов об их исполнении местных бюджетов;

• составление и рассмотрение проектов местных бюджетов, утверждение и исполнение местных бюджетов, осуществление контроля за их исполнением и утверждение отчетов об исполнении местных бюджетов;

• определение порядка направления в местные бюджеты доходов от использования муниципальной собственности, местных налогов и сборов, иных доходов местных бюджетов;

• определение порядка и условий предоставления финансовой помощи и бюджетных ссуд из местных бюджетов;

• предоставление финансовой помощи и бюджетных ссуд из местных бюджетов;

• определение порядка осуществления муниципальных заимствований;

• осуществление муниципальных заимствований и управление муниципальным долгом. Бюджетным кодексом также определены полномочия органов местного самоуправления по формированию доходов местных бюджетов. При этом представительные органы местного самоуправления могут вводить местные налоги и сборы, устанавливать размеры ставок по ним и предоставлять льготы по их уплате в пределах прав, предоставленных им налоговым законодательством Российской Федерации.

Органы местного самоуправления вправе предоставлять налоговые кредиты, отсрочки и рассрочки по уплате налоговых и иных обязательных платежей в местные бюджеты в соответствии с налоговым законодательством Российской Федерации в пределах лимитов предоставления налоговых кредитов, отсрочек по уплате налогов и иных обязательных платежей, определенных правовыми актами органов местного самоуправления о бюджете. Однако органы местного самоуправления могут определить порядок предоставления отсрочек по уплате налогов и иных обязательных платежей в части сумм федеральных налогов или сборов, поступающих в местные бюджеты, только при отсутствии задолженности по бюджетным ссудам местного бюджета перед бюджетами других уровней бюджетной системы Российской Федерации и соблюдении предельного размера дефицита местного бюджета и размера муниципального долга, установленных Бюджетным кодексом.

В целом следует отметить, что за последние годы сделан существенный вклад в развитие законодательной основы местных финансов. Изданные законы четче регулируют межбюджетные отношения в Российской Федерации, расширяют финансовую базу местного самоуправления, укрепляют местные бюджеты.


12

12.5. Территориальные бюджеты — главная финансовая база территориальных органов власти

Финансовой базой территориальных органов власти являются их бюджеты. Бюджетные и имущественные права, предоставленные этим органам, дают им возможность составлять, рассматривать, утверждать и исполнять свои бюджеты, распоряжаться переданными в их ведение предприятиями и получать от них доходы.

Территориальные бюджеты — один из главных каналов доведения до населения конечных результатов производства. Через эти бюджеты общественные фонды потребления распределяются между отдельными группами населения. Из территориальных бюджетов в известной мере финансируются и развитие отраслей производственной сферы, в первую очередь местной и пищевой промышленности, коммунального хозяйства, объем продукции и услуги которых также являются важным компонентом обеспечения жизнедеятельности населения.

Экономическая сущность территориальных бюджетов проявляется в их назначении. Они выполняют следующие функции.

• формирование денежных фондов, являющихся финансовым обеспечением деятельности территориальных органов власти;

• распределение и использование этих фондов между отраслями народного хозяйства;

• контроль за финансово-хозяйственной деятельностью предприятий, организаций и учреждений, подведомственных этим органам власти.

Важное значение имеют территориальные бюджеты в осуществлении общегосударственных экономических и социальных задач, в первую очередь в распределении государственных средств на содержание и развитие социальной инфраструктуры общества.

Распределение и доведение до населения производимых благ осуществляется в значительной мере с помощью бюджетной системы. Как известно, через бюджет формируется значительная часть общественных фондов потребления. При этом на народное образование и профессиональную подготовку кадров из территориальных бюджетов выделяется более 80% всех расходов консолидированного бюджета РФ, на здравоохранение — свыше 88%, на социальное обеспечение — около 70%, на жилищно-коммунальное хозяйство — свыше 90%.

В настоящее время число территориальных бюджетов составляет более 29 тыс. В 1996 г. их объем (по расходам) выразился в сумме 352 млрд. руб., а удельный вес в консолидированном бюджете РФ—48%.


12

12.6. Доходы территориальных бюджетов

На территориальные органы власти возложена важная задача по осуществлению социальной политики государства. Финансирование мероприятий по социальному обслуживанию населения в решающей части проводится за счет средств этих бюджетов. Осуществление государством социальной политики требует больших материальных и финансовых ресурсов.

В основе распределения общегосударственных денежных ресурсов между звеньями бюджетной системы заложены принципы самостоятельности территориальных бюджетов, их государственной финансовой поддержки, территориального формирования источников и доходов. Исходя из этих принципов доходы территориальных бюджетов формируются за счет собственных и регулирующих источников доходов.

Собственные или закрепленные доходы — это средства, принадлежащие субъекту бюджетного права, т. е. полностью или в твердо фиксированной доле на постоянной основе поступающие в соответствующий бюджет, минуя вышестоящие бюджеты. Основу собственных доходов составляют местные налоги и сборы, отчисления от федеральных и региональных налогов, переданные в территориальные бюджеты в твердой доле на постоянной основе.

Термин “регулирование бюджетов” широко применяется в теории и практике бюджетной работы. Государство предоставляет территориальным органам власти сверх имеющихся в их распоряжении закрепленных доходов, финансовые ресурсы, необходимые для выполнения возложенных на них функций. Таким образом, государство регулирует все бюджеты, балансирует их доходы и расходы.

Регулирующие доходы — это вся совокупность денежных средств, передаваемых из вышестоящих бюджетов в нижестоящие с целью регулирования (сбалансирования) их расходов и доходов. К регулирующим доходам относятся все финансовые ресурсы, используемые для этих целей, т. е. процентные отчисления от федеральных и региональных налогов, дотации, субвенции, средства, полученные из вышестоящих бюджетов по взаимным расчетам, средства, полученные из федерального и региональных фондов финансовой поддержи территорий.

Таким образом, это средства, переданные вышестоящим органом власти нижестоящему на основании юридического акта (закона, постановления, решения, распоряжения). Передача средств производится либо заблаговременно, т. е. до начала планируемого года на основании плана регулирования и законодательного акта о бюджете на планируемый год, либо в процессе исполнения бюджета по указанию вышестоящих распорядительных и исполнительных органов.

Общую схему регулирующих доходов территориальных бюджетов можно представить в следующем виде:

Доходы территориальных бюджетов РФ в 1997 г. (млрд. руб.)
 | Территориальные бюджеты | Региональные бюджеты | Местные бюджеты
Доходы всего без внутренних оборотов | 433429 | 254158 | 179271
из них: |  |  |
I. Налоговые доходы | 331524 | 164550 | 164974
1. Прямые налоги на прибыль, доход | 143258 | 66676 | 76582
из них: |  |  |
налог на прибыль | 69195 | 42616 | 26579
подоходный налог с физических лиц | 73485 | 23899 | 49586
2. Налоги, взимаемые в зависимости от фонда оплаты труда | 9236 | 3849 | 5387
3. Налоги на товары и услуги | 74166 | 45693 | 28473
налог на добавленную стоимость | 54094 | 32760 | 21334
акцизы | 12553 | 9416 | 3137
4. Налоги на имущество | 47161 | 22645 | 24516
налог на имущество с физических лиц | 462 | 20 | 442
налоги на имущество с предприятий | 46614 | 22602 | 24012
5. Платежи за использование природных ресурсов | 29750 | 17781 | 11969
плата за недра | 12090 | 6993 | 5097
земельные налоги и арендная плата за землю | 8402 | 2843 | 5559
II. Неналоговые доходы | 21280 | 15158 | 6122
III. Безвозмездные перечисления | 74472 | 68695 | 5777
1. Дотации и субвенции из федерального бюджета | 6513 | 2637 | 3876
2. Средства, полученные по взаимным расчетам | 23064 | 22260 | 804

Кроме того, в местные бюджеты поступило 77490 млрд. руб. в виде дотаций, субвенций и средств по взаимным расчетам с региональными бюджетами.

Собственные доходы не являются основными источниками формирования территориальных бюджетов: в 1994 г. их удельный вес составил 21%.

Собственные доходы территориальных бюджетов включают следующие налоги и сборы.

1. Прочие налоги, сборы и другие поступления, включающие местные налоги и сборы. Из них наиболее крупные налоги и сборы:

• поступления по административным штрафам и санкциям;

• сборы, взимаемые автомобильной инспекцией;

• сборы за регистрацию предприятий, общественных организаций, банков и их филиалов;

• транспортный налог;

• налог на рекламу;

• налог с продаж;

• сбор за право торговли;

• дорожный налог;

• налог на игорный бизнес;

• лицензионные сборы.

2. Налоги на имущество, в том числе:

• налог на наследование или дарение;

• налог на имущество организаций;

• налог на имущество физических лиц.

3. Доходы от приватизации (собственности, принадлежащей субъектам Российской Федерации и муниципальным образованиям), в том числе:

• доходы от приватизации объектов государственной и муниципальной собственности;

• доходы от продажи земли;

• доходы от продажи квартир гражданам.

4. Земельный налог, в том числе:

• земельный налог и арендная плата за земли сельскохозяйственного назначения, включая сельхозугодья в составе лесного фонда;

• земельный налог и арендная плата за земли несельскохозяйственного назначения;

• доходы от централизации средств земельного налога и арендной платы за земли сельскохозяйственного назначения, земли городов и других населенных пунктов;

• возмещение потерь сельскохозяйственного производства,

связанных с изъятием сельхозугодий.

5. Средства обязательного медицинского страхования, средства внебюджетных и отраслевых фондов.

6. Платежи за пользование недрами и природными ресурсами, в том числе:

• платежи за пользование недрами;

• лесные подати, включая арендную плату и плату за земли лесного фонда;

• плата за воду, забираемую промышленными предприятиями из водохозяйственных систем;

• плата за нормативные и сверхнормативные выбросы и сбросы вредных веществ, размещение отходов;

• отчисления на воспроизводство, охрану и защиту лесов. Система регулирования территориальных бюджетов. Территориальные органы власти заинтересованы в собственных источниках доходов. Они позволяют шире проявлять хозяйственную инициативу, добиваться увеличения платежей в бюджет. Однако постоянно увеличивающиеся расходы территориальных бюджетов при недостаточном росте объема собственных доходов вызывали необходимость наделения средствами этих бюджетов. Это осуществлялось главным образом за счет регулирующих источников, т. е. средств, поступивших из источников вышестоящих бюджетов.

В соответствии с Законом РФ “Об основах налоговой системы” в число главных регулирующих доходов территориальных бюджетов входят отчисления от:

• налога на добавленную стоимость;

• акцизов;

• налога на прибыль (доход) предприятий;

• подоходного налога с физических лиц. Нормативы отчислений регулирующих доходов утверждаются вышестоящими территориальными органами власти в зависимости от общей суммы расходов территориального бюджета и объема их собственных доходов.

По объему и экономическому значению ведущее положение в доходах территориальных бюджетов занимают отчисления от регулирующих налогов. Их роль заключается не только в обеспечении финансовыми ресурсами территориальных органов власти, но и в повышении их заинтересованности в мобилизации средств в вышестоящий бюджет, в повышении эффективности общественного производства на подведомственной им территории.

Существующая система регулирования территориальных бюджетов имеет ряд достоинств. Она позволяет обеспечить необходимыми средствами территориальные бюджеты независимо от производительности местных источников, создает предпосылки к выравниванию уровней развития отдельных территориальных единиц, стимулирует территориальные органы власти к выполнению планов мобилизации федеральных и региональных налогов.

Однако эта система имеет и недостатки. Главный из них заключается в наличии элементов субъективности при формировании регулирующих доходов территориальных бюджетов. Это выражается в не всегда объективном установлении величины нормативов отчислений от регулирующих налогов и выборе их состава. Этот недостаток будет устранен с введением в практику бюджетного планирования государственных минимальных социальных и финансовых норм, т. е. норм минимальной обеспеченности каждого жителя набором социальных благ, в том числе по народному образованию, здравоохранению, жилищно-коммунальному обслуживанию и т.д. Эти нормы должны быть дифференцированы по отдельным регионам страны с учетом климатических, исторических, этнических особенностей и уровня обеспеченности населения этими услугами.

Так как темпы роста расходов территориальных бюджетов превышают темпы роста их доходов (несмотря на отчисления от регулирующих налогов), иногда возникает необходимость в дотациях из вышестоящего бюджета.

Нужно отметить, что дотация, субвенция и субсидии как методы наделения финансовыми ресурсами территориальных бюджетов несовершенны. Эти источники лишены стимулирующих средств, они создают у территориальных органов власти иждивенческое настроение. Такая практика передачи средств не способствует развитию их хозяйственной инициативы, уменьшает возможности перевыполнения доходной части их бюджетов, ослабляет финансовый контроль.

Тем не менее, отмечая все негативные стороны дотаций и субвенций, полностью исключить их как методы наделения территориальных бюджетов необходимыми средствами нельзя. При формальном подходе к решению проблемы ликвидации дотационности этих бюджетов и передаче им в больших размерах отчислений от неустойчивых источников доходов их положение может быть ухудшено. Это может привести к постоянным кассовым разрывам и необходимости многократного обращения за ссудами из вышестоящих бюджетов. В целом это приведет к осложнению в финансировании плановых мероприятий.

Поэтому, видимо, не везде и не всегда следует стремиться к замене дотации любыми средствами. Представляется, что дотация может иметь место в тех населенных пунктах, где в силу исторических условий и проводимой политики в области охраны окружающей среды, исторических памятников и других причин экономический потенциал не может быть расширен в таких размерах, чтобы обеспечить территориальное формирование доходов. Местные же источники не в состоянии покрыть необходимые расходы. Примером могут служить города и поселки-курорты, города — исторические и архитектурные заповедники и др. Субвенции же следует выдавать целевым назначением на определенные мероприятия, на осуществление которых на местах не хватает средств

С 1994 г. в Российской Федерации в качестве регулирующих доходов бюджетов субъектов Федерации стали использовать средства, полученные из Федерального фонда финансовой поддержки регионов (ФФПР), созданного за счет источников федерального бюджета.

Методика формирования ФФПР совершенствуется. Поэтому практически ежегодно в нее вносятся изменения.

Например, объем Фонда финансовой поддержки субъектов Российской Федерации на 1999 г. был определен в размере 14% общего размера налоговых доходов, поступающих в федеральный бюджет, за исключением доходов, контроль за поступлением которых осуществляет Государственный таможенный комитет РФ.

Средства ФФПР (трансферты) распределены таким образом, чтобы довести приведенные к сопоставимым условиям среднедушевые бюджетные доходы субъектов РФ, имеющих право на получение трансфертов, до одного и того же, максимально возможного при планируемом объеме ФФПР, уровня.

Для приведения бюджетных доходов субъектов РФ к сопоставимым условиям собственные среднедушевые бюджетные доходы субъектов РФ делятся на величину индекса бюджетных расходов.

Собственные среднедушевые бюджетные доходы субъектов РФ рассчитываются по формуле:

где Д i — объем собственных доходов консолидированного бюджета

субъекта РФ в 1997 г. в условиях 1999 г.:

ЧHi, — численность населения данного субъекта РФ по состоянию

на 1 января 1998 г.

Индекс бюджетных расходов (ИБР) показывает, насколько больше необходимо затратить бюджетных средств (в расчете на душу населения) в данном регионе по сравнению с минимальными по Российской Федерации затратами для обеспечения одного и того же уровня финансирования бюджетных расходов.

При расчете ИБР используется группировка субъектов Российской Федерации (кроме г. Москвы) по крупным экономическим районам. ИБР рассчитывается по формуле:

где Р i — средневзвешенное значение бюджетных расходов на душу населения по данной группе субъектов РФ за 1997, приведенных к условиям 1999 г.

Рмин — минимальное среди всех групп средневзвешенное значение бюджетных расходов на душу населения за 1997, приведенных к условиям 1999 г.

Таким образом, приведенные к сопоставимым условиям собственные среднедушевые бюджетные доходы субъектов Российской Федерации рассчитываются по формуле:

где Ддуш i , — собственные среднедушевые бюджетные доходы субъекта

РФ в 1997 г. в условиях 1997 г.;

ИБРi, — индекс бюджетных расходов для данного субъекта Российской Федерации.

Расчет объема трансферта проводится в следующей последовательности:

а) определяется субъект РФ с наименьшим значением приведенных к сопоставимым условиям среднедушевых бюджетных доходов;

б) рассчитывается объем средств, недостающих данному субъекту Федерации для доведения его приведенных среднедушевых бюджетных доходов до уровня следующего за ним субъекта РФ;

в) данное значение умножается на индекс бюджетных расходов и численность населения данного субъекта РФ;

г) полученная величина вычитается из планируемого объема ФФПР;

д) данная процедура повторяется для увеличивающегося на каждом шаге на единицу количества субъектов РФ до тех пор, пока распределяемые трансферты не превысят планируемый объем ФФПР;

е) уровень приведенных среднедушевых бюджетных доходов, до которого проводится выравнивание, корректируется таким образом, чтобы обеспечить равенство суммы рассчитанных трансфертов и планируемого объема ФФПР.

Размер трансферта региону из Фонда финансовой поддержки рассчитывается по следующей формуле:

где Тi,- — расчетный объем трансферта региону (при условии, что Т,>0);

До — Уровень приведенных среднедушевых бюджетных доходов, до которого проводится выравнивание (уровень доходного выравнивания);

Дпр i, — приведенные собственные среднедушевые бюджетные доходы региона;

ИБРi, — индекс бюджетных расходов для данного субъекта РФ;

ЧHi, — численность населения данного субъекта РФ.

Расчетные доли субъектов РФ в ФФПР определяются делением расчетного трансферта на планируемый объем ФФПР и утверждаются Законом “О федеральном бюджете на планируемый год”.

Новизна и преимущества этого способа регулирования территориальных бюджетов заключаются в том, что средства территориям выделяются на основе единой для всех бюджетов методики, учитывающей:

1) собственные среднедушевые бюджетные доходы территории,

2) численность населения, проживающего на соответствующей территории. Тем самым выделение средств территориям осуществляется на объективной основе — общей для всех формуле расчета выделения средств из общего фонда финансовой поддержки.


12

12.7. Расходы территориальных бюджетов

Развитие экономического потенциала страны, увеличение населения, расширение процесса урбанизации — основные факторы увеличения числа и объема территориальных бюджетов.

Рост территориальных бюджетов непосредственно связан с процессом урбанизации, следовательно, расширением социально-бытовой инфраструктуры. В общем объеме территориальных бюджетов постоянно увеличивается удельный вес городских и поселковых бюджетов.

Рост городских поселений, увеличение числа городских жителей, рост крупных городов, где бюджетные расходы на одного жителя в пять—семь раз выше, чем в малых городах, влекут за собой увеличение расходов городских бюджетов, темпы роста которых опережают темпы роста звеньев местных бюджетов.

Наиболее ярко последствия экономических и социальных процессов отражаются на расходной части территориальных бюджетов. Главными сторонами деятельности территориальных органов власти являются разработка и осуществление планов экономического и социального развития на подведомственной им территории. Увеличение числа поселений, особенно в новых районах освоения, осуществление мероприятий по развитию жилищно-коммунального хозяйства и улучшению благоустройства населенных мест, влекут расширение расходов региональных бюджетов. Возрастание расходов связано с новым строительством, так и с повышением уровня затрат на содержание объектов жилищно-коммунального и культурно-бытового назначения.

Направление расходов территориальных бюджетов РФ характеризуют следующие данные.

Расходы территориальных бюджетов РФ за 1997 г. (млрд. руб.)

 | Территориальные бюджеты | Региональные бюджеты | Местные бюджеты
Расходы всего без внутренних оборотов | 468111 | 200838 | 267624
из них на: |  |  |
1. Управление | 18885 | 6598 | 12287
2. Правоохранительную деятельность | 13832 | 9732 | 4100
3. Промышленность, энергетику и строительство | 19993 | 16127 | 3866
4. Сельское хозяйство и рыболовство | 21195 | 15363 | 5832
5. Транспорт, дорожное хозяйство, связь | 19528 | 10173 | 9355
6. Жилищно-коммунальное хозяйство | 112554 | 33922 | 78632
7. Образование и подготовку кадров | 96143 | 20898 | 75245
8. Культуру и искусство | 11057 | 4841 | 6216
9. Здравоохранение, физическую культуру и спорт | 67305 | 25577 | 41728
10. Социальное обеспечение | 32661 | 1452 | 31209

Следует отметить, что структура расходов отдельных видов региональных бюджетов неодинакова и зависит от объема хозяйства и подведомственности его региональным органам различного уровня. Так, республиканским, краевым, областным и городским органам власти подчинена подавляющая часть предприятий местной промышленности, жилищно-бытового хозяйства и торговли, поэтому удельный вес ассигнований на народное хозяйство в расходах этих бюджетов наиболее значителен и превышает 40%. В ведении же районных, поселковых и сельских органов власти находятся в основном социально-культурные учреждения, в этих бюджетах подавляющая часть расходов приходится на финансирование социально-культурных мероприятий.

В настоящее время одним из главных направлений использования финансовых ресурсов должно быть финансирование развития местной производственной базы как основы для получения в будущем собственных доходов.

Территориальным органам подведомственна подавляющая часть социально-культурных учреждений, и, в первую очередь, учреждения народного образования и здравоохранения. Поэтому спецификой расходов территориальных бюджетов является значительное преобладание в них расходов на социально-культурные мероприятия. Если в краевых, областных и городских бюджетах они составляют от 30 до 50% всех расходов, то в районных, поселковых и сельских бюджетах — от 60—80%.

В расходах территориальных бюджетов на социально-культурные мероприятия наиболее быстрыми темпами растут затраты на здравоохранение, просвещение и науку, что связано с развитием сети медицинских учреждений и расширением научных и проектных работ, финансируемых из этих бюджетов, по проблемам градостроительства, комплексного развития административно-территориальных единиц, автоматизированных систем управления местным хозяйством и т.д.

Развитие урбанизации проявляется в ускоренных темпах роста расходов территориальных бюджетов на финансирование народного хозяйства. Эти расходы имеют тенденцию к увеличению в связи с ростом и усложнением местного хозяйства, расширением жилищно-коммунального строительства, повышением стоимости основных фондов коммунального хозяйства и уровня его технического оснащения. Рост территории населенных пунктов ведет к удлинению коммуникаций, к увеличению эксплуатационных расходов. Преимущественный рост крупных городов, где расходы в расчете на одного жителя выше, — также важный фактор роста расходов местных бюджетов. Не следует игнорировать и тот факт, что с развитием урбанизации повышаются потребности жителей малых городов, поселков и сельских поселений, где все в больших масштабах развивается коммунальное хозяйство, торговля и т.д.

Развитие производительных сил, рост производства новых видов химической и биологической продукции, химизация сельского хозяйства, увеличение числа городов и городского населения усиливают нагрузку на природу, приводят к резким нарушениям природной среды. Это отрицательно сказывается на условиях жизни населения и требует, в свою очередь, увеличения затрат общества на поддержание необходимого состояния окружающей среды. Поэтому одной из постоянно возрастающих статей расходов территориальных бюджетов являются ассигнования на охрану окружающей среды.

До недавнего времени почти все финансирование охраны окружающей среды производилось за счет средств ведомств и предприятий. Но с переходом предприятий и организаций на самоокупаемость наблюдается тенденция к снижению участия предприятий в природоохранных мероприятиях, так как это ведет к удорожанию продукции и ухудшению их финансового состояния. Кроме того, следует отметить, что ведомственное финансирование охраны окружающей среды зачастую недостаточно эффективно ввиду того, что мероприятия не всегда скоординированы, а средства распыляются.

В этих условиях возрастает роль бюджетного финансирования, в том числе за счет территориальных бюджетов. Все в большей степени по каналам этих бюджетов будут финансироваться мероприятия по развитию систем водоснабжения и канализации, мусоропереработке и захоронению бытовых отходов, защите водных, лесных, земельных ресурсов от результатов хозяйственной деятельности.

Одной из актуальных проблем является улучшение благоустройства городов и сел. Этому должно способствовать более рациональное использование выделяемых на эти цели бюджетных ассигнований. Необходимо ликвидировать монополии действующих в городах служб, которые нередко создают видимость работы, занимаются приписками объемов выполненных работ, получая из городских бюджетов незаработанные средства. Целесообразно разбить городские территории на участки и сдавать подряды на их обслуживание на конкурсной основе городским специализированным организациями по благоустройству, жилищно-коммунальным организациям, кооперативам. Конкурсность и состязательность между ними не только будут содействовать экономии средств, но и повышению качества работ по городскому благоустройству.


12

12.8. Финансовые ресурсы предприятий, направляемые на развитие территории

Важнейшей составной частью финансового обеспечения населенных мест, развития и содержания в них производственной и социальной инфраструктуры являются средства предприятий и хозяйственных организаций.

Главный источник формирования средств предприятий, предназначенных для социально-бытовой инфраструктуры, — их прибыль. Из прибыли, которая оставляется в распоряжении предприятий, формируются целевые фонды. За счет средств этих фондов коллективы предприятий имеют возможность удовлетворять коллективные потребности в жилье, социально-культурных и бытовых услугах.

Значительный объем финансовых ресурсов предприятий направляется на содержание подведомственных им объектов жилищно-коммунального и культурно-бытового назначения. В ведомственном подчинении находятся: жилищный фонд, коммунальные предприятия, детские дошкольные учреждения, детские лагеря, дома отдыха, санатории и т.д. За счет прибыли промышленных, строительных, транспортных и других предприятий осуществляется покрытие убытков ведомственного жилищно-коммунального хозяйства и расходов на содержание социально-культурных учреждений.

Развитие в городских поселениях промышленности сопровождается, как правило, ростом числа их жителей. И то, и другое ведет к увеличению нагрузки на городские коммуникации, что требует их реконструкции и увеличения эксплуатационных расходов. Однако территориальные органы власти не всегда располагают необходимыми для этого ресурсами. Все это вынуждает их обращаться за помощью к предприятиям, находящимся на подведомственной им территории. Предприятия выделяют материальные, финансовые и трудовые ресурсы на общегородские мероприятия. Руководители предприятий сами понимают, что нормальная работа их предприятий, уровень производительности труда и т.д. в значительной степени зависят от состояния социальной инфраструктуры города.

Поэтому промышленные предприятия берут на себя заботы по прокладке и поддержанию дорог и тротуаров вдоль своих объектов, освещению и озеленению прилегающих к ним территорий, ремонтируют транспортные и водопроводно-канализационные и другие коммуникации. Во многих городах для координации такой помощи созданы советы директоров предприятий, на которых решается вопрос о вкладе каждого предприятия в финансирование общегородских мероприятий.

В последние десятилетия в практику хозяйственной работы на местах широко внедряется метод долевого участия предприятий в создании объектов инфраструктуры. Такая форма участия средств ведомств вызвана ростом потребности в инфраструктуре, повышением ее технической оснащенности, недостаточностью средств у некоторых предприятий для сооружения отдельных инфраструктурных объектов. Например, в городах уже невозможно строительство небольших жилых домов. Раньше финансирование строительства таких домов могли осилить даже мелкие предприятия. Современные объекты социально-бытовой инфраструктуры не только значительны по мощности, но и требуют сложного инженерно-технического оснащения, что уже непосильно для отдельных предприятий-застройщиков.

Выходом из такого положения стало объединение на долевых началах средств предприятий для строительства объектов инфраструктуры. Все чаще средства предприятий стали объединяться со средствами территориальных бюджетов. Такая форма использования средств предприятий прогрессивна и перспективна. Она способствует кооперации ресурсов ведомств и местных органов власти, более рациональному их использованию, комплексности застройки городских массивов, более быстрому достижению экономического и социального эффекта от вкладываемых средств.

Вместе с тем надо отметить, что в условиях становления рыночных отношений и экономического кризиса многие предприятия в целях снижения себестоимости своей продукции и повышения конкурентоспособности пошли по пути не только сокращения выделения средств на общерегиональные мероприятия, но и отказа от подведомственных объектов социально-культурного и коммунально-бытового назначения. Тем самым усиливается нагрузка на местные бюджеты по содержанию и развитию социальной инфраструктуры.

Следует полагать, что после выхода страны из экономического кризиса, с укреплением финансового положения предприятия в целях социальной защищенности своих трудовых коллективов и улучшения условий проживания их в населенных пунктах будут увеличивать выделение средств на социальную инфраструктуру и осуществление общерегиональных мероприятий. Все это приведет вновь к повышению значения средств предприятий в территориальных финансах.


12

12.9. Муниципальные внебюджетные фонды

В связи с расширением для местных органов власти возможностей по объединению средств предприятий и местных бюджетов на развитие социальной инфраструктуры актуальной стала проблема объединения этих средств. Одним из возможных путей концентрации средств предприятий на финансирование общерегиональных мероприятий стало образование муниципальных внебюджетных фондов экономического и социального развития.

Муниципальные внебюджетные фонды могут формироваться за счет следующих источников:

• добровольных взносов юридических и физических лиц;

• доходов от аукционов;

• штрафов за загрязнение окружающей среды, нерациональное использование природных ресурсов и другие нарушения природоохранного законодательства, санитарных норм и правил, а также платежей, компенсирующих причиненный ущерб;

• штрафов за порчу и утрату памятников истории и культуры, находящихся в муниципальной собственности, другие нарушения законодательства об охране этих объектов, а также платежей, компенсирующих причиненный при этом ущерб;

• штрафов за административные и другие правонарушения, налагаемых органами местного самоуправления и их должностными лицами на основе законодательства Российской Федерации.

Муниципальные внебюджетные фонды создаются на основании решений местных представительных органов власти. В соответствии с их решением исполнительные органы власти открывают в банках специальные счета для хранения средств, поступающих в фонды. Для управления фондом может создаваться коллегиальный орган, состоящий из представителей местных органов власти и заинтересованных предприятий и организаций. Коллегиальный орган принимает решение об использовании средств фонда.

Мобилизованные в такие фонды средства могут быть направлены на расходы, связанные:

1) со строительством на кооперативных началах объектов социально-бытового назначения;

2) с увеличением текущих расходов бюджета (за исключением лимитированных расходов), а также для финансирования плановых затрат в случае невыполнения планового размера доходов;

3) с перерасходами установленных смет и нормативов. Средства, полученные за счет взносов предприятий, должны как правило, использоваться на создание и содержание объектов общерегионального назначения.

Создание муниципальных внебюджетных фондов в населенных пунктах содействует:

• концентрации средств предприятий и региональных органов на развитие социально-бытовой инфраструктуры;

• усилению материальной заинтересованности местных органов в результатах своей хозяйственной деятельности;

• укреплению финансовых ресурсов местных органов власти, что придаст необходимую устойчивость их финансовой базе при выполнении возложенных на них функций и плановых задач;

• более эффективному использованию материальных и финансовых ресурсов нашего общества;

• усилению экономической связи местных органов с предприятиями, расположенными на подведомственной им территории;

• освобождению предприятий от выполнения не свойственных им функций по развитию местного хозяйства;

• расширению финансовых возможностей местных органов для ликвидации диспропорции между производственной и непроизводственной сферами и диспропорции внутри инфраструктуры;

• росту влияния местных органов власти на развитие отдельных отраслей инфраструктуры, повышение технического уровня подведомственных предприятий, организаций и учреждений, что создает необходимые условия для их динамичного развития;

• повышению уровня обслуживания и совершенствования услуг, оказываемых населению.


12

12.10. Территориальное сводное финансовое планирование

Необходимость решения крупных экономических, социальных и демографических задач требует комплексного подхода при подготовке плановых и проектных работ. Все шире в практику внедряется составление комплексных планов экономического и социального развития административно-территориальных единиц.

Одной из важных целей территориального комплексного планирования является разработка программ, предусматривающих объединение усилий территориальных органов власти и предприятий, расположенных на их территориях, по развитию социальной инфраструктуры.

Осуществление комплексных планов связано со значительными финансовыми затратами. Для обеспечения финансовыми ресурсами мероприятий, намеченных этими планами, необходимы координация и концентрация денежных средств бюджетной системы, средств ведомств и предприятий. Это, в свою очередь, требует разработки в регионе сводного финансового баланса.

Сводный финансовый баланс предполагает сведения воедино различных видов финансовых планов: финансовых планов хозяйственных предприятий и организаций, территориального бюджета, баланса денежных доходов и расходов населения и др., отражающих отдельные стороны и этапы распределения и перераспределения национального дохода, созданного и используемого на данной территории. Это позволит иметь полную картину образования и использования всех финансовых ресурсов административно-территориальной единицы, будет способствовать активному содействию со стороны финансов выполнению задач, поставленных в плане комплексного развития.

Основная задача территориального сводного финансового баланса — определение объемов финансовых ресурсов, созданных, поступивших и использованных в регионе (как централизованных, аккумулированных и перераспределяемых территориальными бюджетами, так и децентрализованных, т. е. ресурсов предприятий и организаций).

Планирование финансовых ресурсов сопровождается анализом достигнутого уровня мобилизации и использования финансовых ресурсов региона, выявлением степени соответствия этого уровня потребностям развития региона.

Следует отметить, что территориальный сводный финансовый план должен учитывать национальный подход, созданный на территории региона и используемый там, и часть национального дохода, созданную за пределами региона, но поступающую на его территорию в порядке распределения и перераспределения. Следовательно, в доходную часть сводного финансового баланса включаются средства, созданные в регионе, но направленные в вышестоящий бюджет, в ведомственные фонды и по другим каналам. Это платежи из прибыли, часть налога на добавленную стоимость и налога с физических лиц, направляемые в вышестоящие бюджеты, отчисления предприятий в фонды ведомств.

Сводный финансовый баланс региона не является оперативным финансовым планом и не подменяет собой оперативных планов финансово-кредитной системы (бюджета, финпланов предприятий и др.). С его помощью осуществляется увязка всех звеньев финансово-кредитной системы, предопределяются общие рамки и структура всех ее оперативных планов.

Информационной базой при разработке сводного финансового баланса служат: данные территориальных экономических, финансовых, статистических органов, профсоюзных организаций, функциональных подразделений территориальных органов власти, экономические нормативы и лимиты по основным показателям развития региона, показатели проектов планов экономического и социального развития территории, данные территориального бюджета, балансов доходов и расходов всех предприятии и организаций, расположенных на территории независимо от их ведомственной подчиненности.

Форма и состав показателей территориального сводного финансового баланса:

Показатели

Доходы

1. Прибыль (убыток) том числе прибыль прибыльных предприятий убыток

2. Амортизационные отчисления

3. Налог на добавленную стоимость

4. Акцизы

5. Налог с розничных продаж

6. Подоходный налог с физических лиц

7. Налоги на имущество

8. Платежи за использование природных ресурсов {кроме отчислений на воспроизводство минерально-сырьевой базы)

9. Налоги на внешнюю торговую и внешнеэкономические операции

10. Прочие налоги, сборы, пошлины

11. Налоговые доходы — всего в том числе: доходы от государственной собственности или деятельности прочие неналоговые доходы

12. Средства целевых бюджетных фондов, в том числе: дорожных экологических

воспроизводство минерально-сырьевой базы

13. Средства для образования государственных внебюджетных фондов — всего в том числе: пенсионного фонда

Территориальные финансы

Фонда социального страхования

Фонда обязательного медицинского страхования Фонда занятости населения

Итого доходов:

14. Взаимоотношения с другими уровнями власти

15. Средства, перечисляемые (исключаются)

а) в федеральный бюджет — всего в том числе:

налог на добавленную стоимость

акцизы

налог на прибыль

прочие платежи

подоходный налог

дорожный фонд

экологический фонд ВМСБ

б) в государственные внебюджетные фонды (централизуемая часть) в том числе: Пенсионный фонд

Фонд социального страхования

Фонд обязательного медицинского страхования

Фонд занятости населения

16. Средства получаемые (прибавляются)

а) из федерального бюджета в том числе: дотации и субвенции трансферты

б) целевые средства для оказания финансовой поддержки регионам

в) ассигнования на инвестиции

г) прочие (возмещение ЖКХ)

д) из государственных внебюджетных фондов (из централизуемой части) в том числе:

Пенсионного фонда

Фонда социального страхования

Фонда обязательного медицинского страхования

Фонда занятости населения

Всего доходов:

Расходы

17. Расходы предприятий за счет прибыли, оставшейся в их распоряжении после уплаты налога, а также за счет амортизации, из них

на инвестиции

на социальное развитие

18. Затраты на инвестиции (кроме инвестиций, осуществляемых за счет прибыли, оставляемой в распоряжении предприятий), из них за счет:

средств федерального бюджета

средств местных бюджетов

19. Субсидии — всего, из них

на уголь

на сельскохозпродукцию ЖКХ

другие субсидии

20. Расходы на социально-культурные мероприятия, финансируемые за счет средств бюджета, а также внебюджетных фондов (без капитальных вложений) из них:

образование

культуру, искусство и средства массовой информации

здравоохранение и физкультуру

социальную политику в том числе:

пенсионное обеспечение

государственные пособия и компенсационные выплаты населению

социальное страхование

медицинское страхование

расходы государственного фонда занятости

21. Расходы на науку

22. Расходы на оборону

23. Расходы за счет средств целевых бюджетных фондов, из них:

дорожных экологических

воспроизводство минерально-сырьевой базы

24. Расходы на содержание правоохранительных органов (без капитальных вложений)

25. Расходы на содержание органов власти и управления (без капитальных вложений)

26. Расходы на образование резервных фондов

27. Прочие расходы, из них:

погашение долгосрочных кредитов обслуживание госдолга (% за кредит)

Всего расходов:

28. Превышение доходов над расходами (+) или расходов над доходами (—)

29. Источники покрытия дефицита средств — всего в том числе: внешние внутренние

Вопросы для повторения

1. Дайте определение термину “территориальные финансы”.

2. Какие звенья бюджетной и финансовой системы входят в понятие территориальных финансов в РФ?

3. Какие бюджеты включаются в понятие “территориальные бюджеты”?

4. Дайте характеристику правовой основы территориальных финансов.

5. Каковы доходы территориальных бюджетов России?

6. Охарактеризуйте основные расходы территориальных бюджетов.

7. Расскажите о межбюджетных отношениях и путях их совершенствования в РФ.

8. Назовите доходы муниципальных внебюджетных фондов и покажите направления их использования.

9. Охарактеризуйте средства предприятий, направляемые на развитие территории.

10. Раскройте содержание территориального сводного финансового баланса.


13

13.1. Социально-экономическая сущность внебюджетных фондов

Внебюджетные фонды государства представляют собой совокупность финансовых средств, находящихся в распоряжении центральных или региональных (местных) органов власти и имеющих целевое назначение. Они являются важным звеном финансовой системы. Порядок их образования и использования регламентируется финансовым правом.

Внебюджетные фонды — один из методов перераспределения национального дохода государством в пользу определенных социальных групп населения. Государство мобилизует часть доходов населения для финансирования своих мероприятий.

Их появление произошло задолго до возникновения единого центрального денежного фонда государства — бюджета — в виде специальных фондов и особых счетов. С расширением деятельности государство нуждалось во все новых расходах. Средства для их покрытия централизовались в особых фондах и предназначались для специальных целей. Они носили, как правило, временный характер. С выполнением государством намеченных мероприятий и отменой их финансирования такие фонды прекращали свое существование. В связи с этим количество специальных фондов постоянно менялось: одни возникали, другие аннулировались. В целом наблюдалась тенденция к увеличению количества и объема специальных фонды.

Множественность специальных фондов создавала определенные финансовые неудобства (в одних фондах наблюдался избыток средств, в других — недостаток) и требовала дополнительных расходов на управление ими. С укреплением централизованного государства начался период унификации фондов. На основе объединения различных фондов был создан государственный бюджет, который после рассмотрения и утверждения парламентом становится законом, обязательным к исполнению.

В современных условиях наряду с бюджетом вновь повышается значение внебюджетных фондов. Увеличение количества и объемов таких фондов объясняется рядом причин: 1) у органов государственной власти появляются дополнительные средства для вмешательства в хозяйственную жизнь и финансовой поддержки предпринимательства, особенно в условиях нестабильной экономики; 2) будучи автономными от бюджета, эти фонды предназначались для решения новых важных задач, которые требуют особого внимания со стороны государства. Именно появление внебюджетных фондов со строго целевым использованием средств обеспечивает более эффективный государственный контроль; 3) внебюджетные фонды могут при определенных условиях, т. е. при наличии активного сальдо, использоваться для покрытия бюджетного дефицита через механизм кредита.

Способы создания и методы формирования. Внебюджетные фонды создаются двумя путями: 1) выделение из бюджета определенных расходов, имеющих особо важное значение; 2) формирование внебюджетного фонда с собственными источниками доходов. Так, во многих странах был создан фонд социального страхования, предназначенный для социальной поддержки наименее обеспеченных групп населения и выделенный из центрального бюджета. Создание других фондов связано с возникновением новых ранее не известных расходов, которые заслуживают особого внимания со стороны общества. В таком случае по предложению правительства законодательный орган принимает специальное решение об образовании внебюджетного фонда. Так в ряде государств возникли экономические внебюджетные фонды.

Внебюджетные специальные фонды предназначены для целевого использования. Обычно в названии фонда указана цель расходования средств.

Материальным источником внебюджетных фондов, как и других звеньев финансовой системы, является национальный доход. Преобладающая часть фондов создается в процессе перераспределения национального дохода.

Главными методами мобилизации национального дохода в процессе перераспределения при формировании фондов являются:

• специальные налоги и сборы,

• средства из бюджета и займы. Основной метод — специальные налоги и сборы, установленные законодательной властью. Значительное количество фондов формируется за счет средств центрального и региональных (местных) бюджетов.

Средства из бюджетов поступают в форме безвозмездных субсидий или определенных отчислений от налоговых доходов. Доходами внебюджетных фондов могут выступать и заемные средства.

Положительное сальдо внебюджетных фондов может быть использовано для приобретения ценных бумаг и получения прибыли в форме дивидендов или процентов.

Финансовые связи внебюджетных фондов. Разнообразие внебюджетных фондов определяет сложные многоступенчатые связи, возникающие между самими внебюджетными фондами, внебюджетными фондами и другими звеньями финансовой системы. Различают односторонние, двусторонние и многосторонние финансовые связи.

При односторонних связях денежные средства идут в одном направлении: от других финансовых звеньев к внебюджетному фонду. Такая связь возникает при формировании фондов или при использовании ими Средств. Например, валютные фонды многих стран образуются за счет средств центрального бюджета в форме безвозвратных субсидий. Односторонняя связь появляется и в том случае, когда внебюджетный фонд перечисляет часть своих ресурсов другим финансовым звеньям. Так, дорожный фонд США, создаваемый за счет специальных налогов, при наличии излишков предоставляет займы федеральному бюджету.

При двусторонних связях денежный поток движется между внебюджетными фондами и другими звеньями финансовой системы в двух направлениях. Так, фонды социального страхования образуются не только за счет страховых взносов, но и средств центрального бюджета. Одновременно при наличии активного сальдо они приобретают государственные ценные бумаги и становятся кредитором бюджета.

При многосторонних связях один внебюджетный фонд одновременно взаимодействует с разными финансовыми звеньями, т. е. денежные средства движутся в разных направлениях между ними.


13

13.2. Специальные фонды в финансовой системе зарубежных стран

В финансовой системе зарубежных стран специальные фонды занимают важное место. Объем концентрируемых в них средств значителен. Во Франции специальные фонды по размеру приближаются к государственному бюджету страны, В Японии из специальных фондов финансируется свыше половины государственных расходов, в Великобритании — 1/3.

К специальным фондам за зарубежом относятся различные автономные и присоединенные бюджеты, внебюджетные фонды, специальные сметы и счета. На них возлагаются прежде всего экономические и социальные функции. Используя средства фондов, государство может вмешиваться в процесс производства, предоставлять субсидии и кредиты предприятиям, а также внешние займы, оказывать социальные услуги населению.

Специальные фонды, как правило, имеют целевой характер. Так, фонд социального страхования предназначен для выплат пенсий и пособий застрахованным, кредитные фонды — для предоставления ссуд предпринимателям или другим странам. Однако в некоторых фондах вид расходов не всегда точно определен. Например, в Великобритании существует фонд Главного казначея (министра финансов), создаваемый из остатков фондов министерств и ведомств с целью поддержки равновесия во всех фондах. В Японии имеется специальный счет, осуществляющий перераспределение налоговых поступлений. Часть налоговых доходов государственного бюджета концентрируется на этом счете и в зависимости от потребностей направляется в местные бюджеты. Такое перераспределение вызвано различиями в численности населения и уровнем развития экономики префектур.

Классификация специальных фондов. Такие фонды отличаются правовым положением, целями использования.

По правовому положению специальные фонды делятся на государственные и местные. В государствах с федеративным устройством (США, Канада и др.) члены федерации также имеют право на создание специальных фондов.

Государственные специальные фонды находятся в распоряжении центрального правительства. Это наиболее важные фонды: инвестиционные, валютные, социального страхования и др.

У местных органов власти имеется большое количество местных фондов, среди которых наиболее крупные заемные фонды. В Великобритании такие фонды действуют с конца XIX в. и используются для финансирования капитальных вложений.

В зависимости от целей использования специальные фонды подразделяются на экономические, научно-исследовательские, кредитные, социальные, личного и имущественного страхования, военно-политические, межгосударственные. Рассмотрим основные из них.

1. Экономические фонды предназначены для регулирования хозяйственной жизни, например, инвестиционные, конъюнктурные. Средства таких фондов направляются на финансирование частных компаний и малорентабельных государственных предприятий, особенно в период циклических кризисов. Помощь предоставляется в форме безвозмездных субсидий и льготных кредитов.

В США функционирует фонд перестройки и развития экономики, который формируется за счет средств федерального бюджета. Главная его задача — страхование банковских операций в интересах частных промышленных компаний. С 1984 г. он осуществляет руководство новыми программами экономического развития и прежде всего программами развития черной металлургии. Величина гарантированных фондом ссуд ограничена 20 млн. долл. Этот фонд стимулирует частный бизнес, особенно в годы спада производства. Большое значение имеют региональные фонды, оказывающие немалую помощь предпринимателям штатов. Каждый штат имеет специальный фонд агентства экономического развития, целью которого является предоставление компаниям финансовой поддержки, обычно в прямой форме.

Во Франции после окончания Второй мировой войны был образован фонд модернизации, который после объединения с другими фондами в 1955 г. был преобразован в Фонд экономического и социального развития (ФЭСР). В него поступают главным образом займы, размещаемые на рынке ссудных капиталов, а также отчисления из бюджета. Фонд финансирует инвестиционные программы, а также планы регионального развития, размещения производительных сил в стране, переквалификации рабочей силы и перевода промышленных предприятий из индустриальных центров в отсталые районы. Средства предоставляются в форме безвозвратных ссуд и долгосрочных льготных займов национализированным и частным предприятиям, осуществляющим инвестиции в соответствии с общегосударственной программой развития.

Для предприятий, расположенных в районах, которые переживают экономические трудности, создан фонд промышленной адаптации, за счет которого выделяются субсидии. Капитальные вложения в промышленность осуществляются через специально образованный конъюнктурный фонд, формируемый за счет ряда источников, в том числе конъюнктурного налога. Использование фонда зависит от экономического положения в стране: при спаде производства из него направляются средства в промышленность, жилищное строительство, социальную сферу, при росте производства он пополняется.

Разнообразные экономические фонды действуют в Японии: инвестиционный бюджет, или программа государственных инвестиций и займов; специальные счета (автономные бюджеты центрального правительства и местных властей). Самый крупный фонд — инвестиционный бюджет, представляющий собой смету субсидий и кредитов государства общественным корпорациям. Его объем достигает половины государственного бюджета. Этот фонд формируется из средств сберегательных, страховых, пенсионных и других доверительных фондов и используется для финансирования государственного сектора в форме безвозвратных субсидий и льготных кредитов. Государственные корпорации создают благоприятные условия для функционирования частного капитала с помощью политики низких цен и тарифов. Таким образом инвестиционный бюджет, обслуживая эти корпорации, поддерживает через них широкую сеть частных компаний.

2. Развитие научно-технической революции порождает создание научно-исследовательских фондов, используемых для финансирования поддержки научных исследований в промышленности, строительстве, а также содержания государственных научных центров, осуществляющих разработку фундаментальных исследований. В США действуют два крупных фонда: Национальный научный фонд (ННФ) и Научный фонд бюро стандартов (НФБС).

Средства ННФ формируются за счет поступлений из федерального бюджета, отчислений от прибыли промышленных предприятий, а также взносов университетов и колледжей. Расходуются средства на финансирование программы в области фундаментальных исследований, на премии ученым за научные достижения, строительство научных центров, подготовку кадров. НФБС предоставляет средства компаниям, проводящим эксперименты, и доводит научные исследования до их промышленного и сельскохозяйственного использования.

В Великобритании Фонд национальной корпорации по развитию исследований имеет самостоятельный баланс и не зависит от государственного бюджета. Его средства формируются за счет доходов от продажи лицензий на право использования изобретений. Государство предоставляет Фонду бессрочные авансы и ежегодные субсидии. Фонд финансирует капитальные вложения частных предприятий, занимающихся научной разработкой проблем и внедрением результатов этой разработки в производство. На средства Фонда осуществляются исследования, проводимые в лабораториях государственных университетов, национальных и частных компаниях, и доводятся до их промышленного освоения.

3. Кредитные фонды — это ресурсы, находящиеся в распоряжении государственных банков, сберегательных касс, других кредитных учреждений, предоставляемые на условиях возврата и уплаты процентов. Преимущественным правом пользования такими фондами обладают юридические лица, выполняющие государственные заказы или работающие в соответствии с государственными программами развития страны. Большое значение кредитные фонды получили во Франции. К ним относятся фонды Банка Франции, Банка внешней торговли, депозитно— сохранной кассы.

В США функционирует целый ряд кредитных фондов, которые осуществляют программы, сосредоточенные в трех важнейших отраслях — сельском хозяйстве, жилищном строительстве и внешнеэкономических связях. Для кредитования сельского хозяйства создан Фонд администрации фермерского кредита, осуществляющий координацию деятельности федеральных земельных банков, федеральных банков среднесрочного кредита и федеральной кооперации. Фонды кредитных учреждений формируются за счет средств казначейства, а также путем продажи собственных обязательств и используются для предоставления ссуд на различные цели (реализацию урожая, строительство складов и другие цели).

Важное значение для экспорта американского капитала имеет фонд Экспортно-импортного банка США. Он выдает кредиты (до 15—20 лет) американским экспортным компаниям, а также предоставляет гарантии по экспортным кредитам частных банков (в пределах 30—60% суммы кредита). Основным источником ресурсов банка являются собственные средства и займы.

В Японии имеется большое количество кредитных фондов. Наибольшее значение приобрели фонды финансовых корпораций (корпорации финансирования жилищного строительства, корпорации финансирования мелких и средних предприятий) и фонды специальных банков (Экспортно-импортного банка Японии, японского Банка развития, Центрального кооперативного банка для сельского хозяйства и др.). Фонды финансовых корпораций формируются за счет средств бюджета, а также процентов за выдаваемые кредиты. Эти фонды предоставляют займы под умеренные проценты с целью финансирования “рискованных предприятий” или оказания помощи тем компаниям, которые не имеют доступа к другим источникам кредита.

4. Социальные фонды — ресурсы, предназначенные для оказания социальных услуг населению. Рост численности лиц наемного труда в результате развития производства, увеличение разрыва в интересах различных социальных групп общества, вызванное НТР, общее постарение населения стран объективно привели к необходимости увеличения фондов социального страхования. В последнее десятилетие объем социальных фондов в промышленно развитых странах возрос в абсолютных суммах в пять-шесть раз. Рост объема социальных фондов дает возможность повысить социальные выплаты. Фонды образуются за счет трех источников: страховых вносов застрахованных, страховых взносов предпринимателей и субсидий государства.

Взносы застрахованных представляют прямой вычет из их дохода и по существу являются прямым целевым налогом. Ставка взноса в большинстве развитых стран устанавливается в процентах независимо от величины дохода. При этом предусматривается годовая максимальная сумма взноса или максимальный доход, к которому применяется ставка. Действуют страховые ставки для застрахованных и предпринимателей. В одних странах (ФРГ) они одинаковые для двух групп плательщиков, в других (Великобритания, Франция) — разные. В большинстве стран ставки для застрахованных устанавливаются в процентах к доходу, а для предпринимателей — в процентах не к общему фонду заработной платы, а к заранее определенной максимальной валовой заработной плате, т. е. сумма, превышающая этот максимум, не учитывается. Поэтому чем выше доля квалифицированных работников в компании, чем выше их заработная плата, тем меньше отчислений производят они в социальные фонды. Крупные компании платят относительно меньше в социальные фонды. Взносы предпринимателей приравниваются к издержкам производства и возмещаются им в виде повышенных цен на товары. В странах действует либо один взнос по всем видам страхования (Великобритания), либо несколько (ФРГ), уплата которых дает право на соответствующие виды социальных услуг.

В США, к примеру, предприниматели и застрахованные уплачивают страховые взносы по одинаковым ставкам: 6,2% в виде отчислений на социальное обеспечение и 1,45% — на бесплатную медицинскую помощь. Кроме того, с предпринимателей взимаются отчисления на пособия по безработице в размере 0,8%. Таким образом, комбинированная ставка предпринимателей равна 8,45% при максимальном облагаемом доходе около 45 тыс. долл., тогда как для застрахованных она — 7,65%.

В Германии предприниматели и работающие по найму также уплачивают одинаковые ставки взносов в социальные фонды. Однако самостоятельные ставки действуют для фонда пенсионного страхования, фонда страхования по болезни, фонда страхования от несчастных случаев. Так, ставка взносов в фонд пенсионного страхования установлена для застрахованных и предпринимателей в размере 9,5% к фонду зарплаты.

В США действует большое количество социальных фондов, находящихся в разном административном подчинении. Наиболее крупными являются три общенациональных фонда: фонд страхования по старости, инвалидности и на случай потери кормильца; фонд страхования государственных служащих; фонд помощи нуждающимся.

Фонды социального страхования в ФРГ включают множество автономных фондов, охватывающих отдельные виды страхования — фонд пенсионного страхования рабочих и служащих, фонд страхования по болезни, фонд страхования по безработице и др.

В Великобритании функционируют два основных социальных фонда: фонд национального страхования и пенсионные фонды государственных предприятий.

В Японии четыре крупных фонда: фонд страхования здоровья, фонд национальных пенсий, фонд страхования от производственного травматизма, фонд страхования от безработицы. Во Франции наиболее значительными социальными фондами являются фонд страхования по болезни, инвалидности, материнству; пенсионный фонд; фонд помощи семьям; национальный фонд помощи безработным.

5. Среди межгосударственных фондов наибольшее значение имеют Международный валютный фонд, задачей которого является урегулирование международной ликвидности в целях равновесия платежного баланса, и Мировой банк, предоставляющий долгосрочные кредиты для расширения производственных мощностей под гарантию правительства стран-членов.


13

13.3. Государственные внебюджетные фонды Российской Федерации

В финансовой системе Российской Федерации государственные внебюджетные фонды были образованы в соответствии с Законом РСФСР “Об основах бюджетного устройства и бюджетного процесса в РСФСР” (от 10 октября 1991 г.).

Главная причина возникновения внебюджетных фондов — необходимость выделения чрезвычайно важных для общества расходов в специальную группу и обеспечение их самостоятельными источниками доходов. Решение об образовании внебюджетных фондов принимают Федеральное Собрание РФ, а также государственные представительные органы субъектов Федерации и местного самоуправления.

Перед внебюджетными фондами стоят важные задачи: 1) обеспечить дополнительными ресурсами приоритетные сферы экономики (например, фонды НИОКР, экологические фонды и др.); 2) расширить социальные услуги населению с помощью различных специальных фондов.

Внебюджетные фонды находятся в собственности государства, но являются автономными и изъятию не подлежат. Они имеют, как правило, строго целевое назначение. Обычно наименование фонда отражает направление использования средств. Доходы внебюджетных фондов складываются из:

• специальных целевых налогов и сборов, установленных государством для соответствующего фонда;

• отчислений от прибыли хозяйствующих субъектов;

• бюджетных средств;

• прибыли от собственной коммерческой деятельности, осуществляемой фондом как юридическим лицом;

• банковских кредитов.

Классификация внебюджетных фондов. По экономическому содержанию внебюджетные фонды с момента своего возникновения делились на две большие группы:

1) социальные фонды, к которым относятся Пенсионный фонд, Фонд социального страхования, Государственный фонд занятости населения, фонды обязательного медицинского страхования, фонды социальной поддержки населения и др.;

2) экономические фонды: дорожные, НИОКР и др. В зависимости от правового статуса различают внебюджетные фонды:

1) находящиеся в собственности федеральной власти — федеральные фонды;

2) создаваемые по решению представительных органов субъектов Федерации и местных органов самоуправления — региональные фонды.

С конца 1993 г. большинство федеральных внебюджетных фондов, кроме социальных, были включены в федеральный бюджет. Однако за консолидируемыми бюджетными фондами сохраняется целевая направленность использования средств. Органам государственной власти субъектов Федерации и местного самоуправления рекомендовано включить собственно региональные фонды в соответствующие бюджеты. Необходимость объединения внебюджетных фондов с бюджетами вызвана недостаточным финансовым контролем за использованием их средств, поскольку налоговые органы по существу за поступлением этих средств ответственности не несут. Охарактеризуем важнейшие внебюджетные социальные фонды. 1. Пенсионный фонд Российской Федерации, образованный в соответствии с Постановлением Верховного Совета РСФСР от 22 декабря 1990 г. как самостоятельное финансово-кредитное учреждение, осуществляет свою деятельность в соответствии с законодательством в целях государственного управления финансами пенсионного обеспечения. Его деятельность регламентируется Положением о Пенсионном фонде. Вновь создаваемые юридические лица, а также индивидуальные предприниматели регистрируются в качестве плательщиков страховых взносов в тридцатидневный срок со дня учреждения. Банки открывают им расчетные и иные счета при предъявлении документа, подтверждающего регистрацию в качестве плательщика страховых взносов.

Важнейший принцип любого пенсионного фонда — солидарная ответственность поколений. Его цель обеспечить заработанный человеком уровень жизненных благ путем перераспределения средств во времени (нынешние работники содержат вчерашних, завтрашние — примут обеспечение нынешних) и в пространстве — где бы человек не жил (даже за границей), он своим трудом и прошлыми социальными отчислениями гарантирует себе определенный прожиточный уровень в будущем.

Средства Пенсионного фонда РФ формируются за счет трех главных источников: страховых взносов работодателей и работающих, ассигнований из федерального бюджета РФ. Часть средств поступает за счет капитализации (вложения в коммерческие структуры) временно свободных средств. Кроме того. Фонд привлекает добровольные взносы юридических лиц. При отсутствии средств Фонд может использовать кредиты банков.

Страховые ставки взносов в Пенсионный фонд (тарифы) установлены в 1999 г. (Федеральным законом от 4 января 1999 г. № 1-ФЗ “О тарифах страховых взносов в Пенсионный фонд, Фонд социального страхования РФ, Государственный фонд занятости населения РФ, в фонды обязательного медицинского страхования на 1999 г.”):

1) для работодателей — предприятий, учреждений, организаций (в том числе иностранных юридических лиц) — в размере 28% от начисленной оплаты труда в денежной и натуральной формах по всем основаниям независимо от источников финансирования, включая вознаграждение по договорам гражданско-правового характера;

2) для работодателей — колхозов, совхозов, предприятий по производству сельскохозяйственной продукции в размере 20,6% от выплаченных работающим сумм;

3) для граждан, занимающихся индивидуальной трудовой деятельностью и частной практикой (аудиторы, нотариусы и др.), — 28% их дохода;

4) для крестьянских (фермерских) хозяйств — 20,6% от дохода их деятельности за вычетом расходов, связанных с его извлечением;

5) для работающих — 1% дохода.

Начисленная оплата труда включает все виды вознаграждений штатным, нештатным, сезонным, временным работникам, а также работающим по совместительству. Правительство РФ предусмотрело Перечень выплат, на которые не начисляются страховые взносы в Фонд (от 7 мая 1997 г.).

Отчисления в Фонд хозяйствующие субъекты включают в себестоимость продукции (работ, услуг).

Общественные организации инвалидов и пенсионеров, а также находящиеся в полной их собственности предприятия, организации, созданные для осуществления их уставных целей с численностью работающих инвалидов (пенсионеров) более 50%, освобождены от страховых взносов. Перечень юридических лиц, подлежащих освобождению от уплаты взносов, определяется Правительством РФ.

Срок оплаты страховых взносов в Фонд для работодателей — один раз в месяц не позднее 15-го числа месяца, следующего за месяцем, за который начислены страховые взносы. В таком же порядке работодатели начисляют и удерживают страховые взносы с работников, включая работающих пенсионеров. Предприниматели, осуществляющие свою деятельность без образования юридического лица, уплачивают страховые взносы в Фонд в сроки, установленные для подоходного налога, т. е. по 1/3 годовой суммы к 15 июля, 15 августа, 15 ноября. Крестьянские (фермерские) хозяйства вносят платежи один раз в год не позднее 1 апреля следующего года. При недостаточности средств у плательщика взносы в ПФР оплачиваются в третью очередь.

К работодателям и другим плательщикам страховых взносов, которые не внесли установленные для них средства в Фонд или внесли в меньших размерах, применяются финансовые санкции. Размер этих санкций определяется федеральным законом и зависит от степени правонарушений, вида плательщиков и их повторяемости.

Пенсионный фонд используется на выплату: государственных трудовых пенсий, пенсий военным, инвалидам, компенсаций пенсионерам, пособий для детей в возрасте от полутора до 6 лет и другие цели, а также на пособия пострадавшим от аварии на Чернобыльской АЭС. В условиях инфляции пенсии гражданам пересматриваются в сторону повышения, несколько приближая их к темпам роста цен. Устанавливаются также минимальные пенсии.

Руководство Фондом осуществляет Правление и его постоянно действующий орган — исполнительная дирекция, которой подчиняются отделения в республиках в составе РФ, отделения в национально-государственных и административно-территориальных образованиях. На местах (в городах, районах) имеются уполномоченные Фонда. Отделения обеспечивают организационную работу по сбору взносов на социальное страхование, финансированию расходов органов социального обеспечения, региональных программ социального обеспечения, а также контролю за расходованием средств.

Кроме Пенсионного фонда назначением и перераспределением размера пенсий занимаются Министерство труда и социальной защиты, Министерство связи, доставляющее пенсию получателю, Сберегательные банки, обеспечивающие пенсионеров наличными деньгами и безналичными перечислениями.

Бюджет Пенсионного фонда, определяющий повседневную жизнь крупнейшего и наиболее общественно значимого финансово-кредитного учреждения, подготавливается в рамках бюджетного законодательства в соответствии с Постановлением Правительства РФ. В Законе о бюджете Фонда утверждается общая сумма дохода, в том числе по источникам, и общая сумма расходов по направлениям. Объем поступлений доходов в бюджет Фонда в 1997 г. составил 183,1 млрд. руб., а расходы — 177,2 млрд. руб.

2. Фонд социального страхования Российской Федерации, (ФСС) создан с 1 января 1991 г. (Постановление СМ РСФСР от 25 декабря 1990 г.). Ныне действует в соответствии с Указом Президента РФ от 7 августа 1992 г. как самостоятельное государственное некоммерческое финансово-кредитное учреждение. ФСС, как и Пенсионный фонд, является автономным и строго целевым. Создан в целях обеспечения государственных гарантий в системе социального страхования и улучшения материальных условий определенных групп населения и предназначен для:

• выплаты различных пособий (по временной нетрудоспособности, беременности и родам, при рождении ребенка, по уходу за ним по достижении полуторалетнего возраста);

• оплаты путевок санаторно-курортного лечения и отдыха работников и членов их семей;

• частичного содержания санаториев-профилакториев, санаторных и оздоровительных лагерей для детей и юношества и других целей.

Кроме того, Фонд участвует в разработке и рационализации государственных программ охраны здоровья работников и мер по совершенствованию социального страхования.

Положение о Фонде утверждено Правительством РФ от 12 февраля 1992 г., на основе которой действует Инструкция о порядке начисления и уплаты страховых взносов, расходования и учета средств Государственного социального страхования (от 2 октября 1996 г.).

Фонд социального страхования РФ состоит из региональных отделений, 14 центральных отраслевых отделений (деятельность которых имеет межрегиональный характер) и филиалов отделений.

Работодатели обязаны зарегистрироваться в ФСС так же, как и в Пенсионном фонде.

Фонд социального страхования образуется за счет: 1) страховых взносов предприятий, учреждений, организаций, а также иных хозяйствующих субъектов независимо от форм собственности;

2) доходов от инвестирования части временно свободных средств Фонда;

3) добровольных взносов граждан и юридических лиц;

4) ассигнований из федерального бюджета РФ на покрытие расходов, связанных с предоставлением льгот лицам, пострадавшим от радиации, а также с другими целями. С 1 января 1999 г. Федеральным законом установлен норматив отчислений в Фонд в размере 5,4% по отношению к начисленной оплате труда для юридических лиц и к доходу для индивидуальных предпринимателей. Работающие в этот Фонд не платят. Расчет нормативной базы и сроки оплаты взносов такие же, как и в Пенсионный фонд.

Порядок перечисления средств страхователями в Фонд отличается от других внебюджетных фондов. В среднем более 85% начисленных страховых взносов остается плательщику до конца отчетного периода на цели социального страхования. Если эти средства полностью в отчетном периоде не израсходованы, то остаток перечисляется в бюджет Фонда следующего года. Все страховые взносы в Фонд учитываются на едином текущем счете Фонда и его исполнительного органа.

Часть поступивших взносов в Фонд направляется на создание централизованного резервного фонда для предоставления помощи регионам.

Для обеспечения деятельности Фонда создается центральный аппарат, а в региональных и центральных отраслевых отделениях — аппараты органов Фонда. При Фонде образуется Правление, а при региональных и центральных отраслевых отделениях — координационные советы. Руководство деятельностью Фонда осуществляется его председателем, который назначается Правительством РФ.

3. Государственный фонд занятости населения Российской Федерации образован в соответствии с Законом РСФСР от 19 апреля 1991 г. Он предназначен для финансирования мероприятий, связанных с реализацией государственной политики занятости населения. Порядок образования и расходования средств регулируется этим законом и Положением о Государственном фонде занятости населения (ГФЗН). Обязательной регистрации плательщиков в территориальных органах ГФЗН не предусмотрено, она может осуществляться в добровольном порядке.

Фонд формируется за счет обязательных страховых взносов работодателей, обязательных страховых взносов с заработка работающих, ассигнований из федерального бюджета РФ и бюджетов субъектов Федерации. Дополнительными источниками поступлений могут быть добровольные взносы юридических и физических лиц, а также другие средства. Страховой тариф взносов в ГФЗН для юридических лиц установлен в 1999 г. в размере 1,5% по отношению к начисленной оплате труда по всем основаниям. Не являются плательщиками страховых взносов предприниматели, использующие труд наемных работников в личном хозяйстве, и другие категории граждан, не относящиеся к работодателям. Тариф страховых взносов с работающих не установлен, следовательно, они не уплачивают эти взносы.

От уплаты страховых взносов в ГФВН освобождены общественные организации инвалидов, находящиеся в собственности этих организаций предприятия, объединения, учреждения, а также религиозные объединения. Кроме того, взносы в этот Фонд не платят Минобороны РФ, МВД РФ, Служба внешней разведки РФ, Федеральное агентство правительственной связи и информации и другие военные формирования.

Управление ГФЗН осуществляется Государственным комитетом РФ по занятости, а также центрами занятости при представительных органах власти. Непосредственное руководство Фондом возложено на Правление.

4. Фонды обязательного медицинского страхования Российской Федерации образованы в соответствии с Законом РСФСР “Об обязательном медицинском страховании в РСФСР” (от 28 июня 1991 г.), в редакции Закона РФ от 2 апреля 1994 г. Закон определяет правовые, экономические и организационные основы медицинского страхования населения. Он направлен на усиление заинтересованности и ответственности как самого застрахованного, так и государства, предприятия, учреждения, организации в охране здоровья работников.

Фонды обязательного медицинского страхования РФ создаются на федеральном, а также территориальном уровне. Местные органы самоуправления утверждают эти фонды и регулируют их деятельность на основе Положения о территориальных фондах обязательного медицинского страхования, утвержденного Постановлением Правительства РФ от 24 февраля 1993 г. В городах и районах могут создаваться филиалы. На основании указанных официальных документов разработана Инструкция о порядке взимания и учета страховых взносов в эти фонды (Постановление Правительства РФ от II октября 1993 г.). 29 июля 1998 г. Правительство РФ утвердило Устав Федерального фонда обязательного медицинского страхования.

Федеральным законом предусмотрено образование страховых медицинских компаний, учредителями которых выступает местная администрация. Они действуют при наличии лицензий на обязательное медицинское страхование. Главная их задача: подбор дееспособных медицинских учреждений, способных оказывать качественную медицинскую помощь, и заключение с ними договоров на обслуживание, а также оплата их услуг. Предусматриваются ежегодный отчет таких компаний и публикация в печати балансового отчета.

Фонды обязательного медицинского страхования формируются за счет страховых взносов и бюджетных ассигнований. Плательщиками выступают предприятия, учреждения, организации независимо от форм собственности и организационно-правовых форм деятельности, а также органы исполнительной власти, осуществляющие платежи за неработающих граждан (детей, учащихся и студентов, пенсионеров и других категорий). Плательщики страховых взносов подлежат регистрации в территориальных фондах обязательного медицинского страхования в течение 30 дней со дня своего учреждения.

Тариф страховых взносов определяется федеральной властью по представлению Правительства РФ. В 1999 г. он составил 3,6% по отношению к начисленной оплате труда по всем основаниям в следующем соотношении: в Федеральный фонд в размере 0,2% и в территориальные фонды в размере 3,4%. Страховые взносы не начисляются на выходное пособие при увольнении, компенсационные выплаты, стоимость бесплатно предоставляемых разнообразных услуг, дивиденды, начисляемые на акции, и другие выплаты. От уплаты страховых взносов в фонды освобождаются общественные организации инвалидов и находящиеся в их собственности предприятия, объединения, созданные для осуществления уставных целей.

Плательщики кроме граждан, занимающихся предпринимательской деятельностью, уплачивают страховые взносы один раз в месяц в срок, установленный для получения заработной платы за истекший месяц.

Средства фондов перечисляются на собирательный счет расчетного контрольного центра (РКЦ), управляемого администрацией территории. РКЦ в пределах территории финансирует работу страховых компаний, имеющих лицензию для проведения соответствующей работы. Контроль за своевременным и правильным поступлением страховых взносов в фонды возложен на Госналоговую службу РФ.

Всем гражданам России по месту жительства или месту работы вручается страховой полис, дающий право на получение бесплатно “гарантированного объема медицинских услуг”. В этот объем входят “скорая помощь”, лечение острых заболеваний, услуги по обслуживанию беременных и родам, помощь детям, пенсионерам, инвалидам.

Бюджеты внебюджетных социальных фондов. Органы управления внебюджетными фондами составляют проекты бюджетов этих финансово-кредитных учреждений. Бюджеты внебюджетных фондов РФ рассматриваются и утверждаются Федеральным Собранием в форме федеральных законов одновременно с принятием закона о федеральном бюджете на очередной финансовый год.

Объем внебюджетных социальных фондов огромен и примерно равен объему федерального бюджета.

Доходы внебюджетных социальных фондов

(в трлн. неденоминиров. руб.)

 | 1992 | 1994 |  | 1996 |  | l997 (1— 3 кварталы)
Пенсионный фонд РФ
поступления, всего | 1,7 | 38,3 |  | 146,8 |  | 134,7
% к ВВП | 8,9 | 6,3 |  | 6,5 |  | 7,0
Фонд социального страхования РФ
поступления, всего | 0,3 | 7,5 |  | 27,1 |  | 29,9
% к ВВП | 1,6 | 1,2 |  | 1,2 |  | 1,2
Государственный фонд занятости населения РФ
поступления, всего | 0,1 | 3,0 |  | 7,3 |  | 6,1
% к ВВП | 0,5 | 0,5 |  | 0,3 |  | 0,3
Фонды обязательного медицинского страхования населения РФ
поступления, всего |  |  | 48,9 |  | 181,5 |  | 164,5
% к ВВП |  |  | 8,0 |  | 8,0 |  | 8,5

Огромные обороты внебюджетных социальных фондов требуют тщательного государственного контроля за использованием средств, высшим органом, уполномоченным на это законом, является Счетная палата РФ.

5. Отраслевые и межотраслевые фонды НИОКР — это экономические внебюджетные фонды. Порядок их образования и использования утвержден Постановлением Правительства РФ от 12 апреля 1994 г.

Средства фондов формируются за счет ежеквартальных отчислений предприятий и организаций от себестоимости реализуемой продукции (работ, услуг). Они направляются на проведение научно-исследовательских, опытно-конструкторских и других работ. Получателями средств этих фондов выступают министерства, иные федеральные органы власти, объединения, ассоциации.

Субъекты Федерации и местные органы самоуправления создают региональные внебюджетные экономические фонды. С 1994 г. создаются внебюджетные фонды развития жилищной сферы. Правительство РФ утвердило Примерный порядок формирования и использования региональных (местных) внебюджетных фондов развития жилищного строительства. Решение об образовании таких фондов принимается представительными органами власти субъектов Федерации или органами местного самоуправления.

Основные задачи, стоящие перед этими фондами: создание условий для привлечения внебюджетных источников финансирования жилищной сферы, эффективное использование средств на формирование рынка жилья, содействие развитию производственной базы домостроения. Средства фондов формируются за счет добровольных взносов юридических и физических лиц, целевых кредитов под гарантию органов исполнительной власти субъектов Федерации или органов местного самоуправления, дивидендов от операций с ценными бумагами, приобретенными на временно свободные средства фонда, плата за инжиниринговые, информационные и другие услуги, оказываемые службами фонда. Из фондов финансируется строительство жилья, строительство и ремонт объектов ЖКХ, строительство объектов социальной инфраструктуры, приобретение ценных бумаг, социальная поддержка малоимущих групп населения для оплаты строительства и содержания жилья.

В управление фондами входят представители органов власти субъектов Федерации, органов местного самоуправления, заинтересованных предприятий, физические лица.

Вопросы для повторения

  1. Поясните способы создания внебюджетных фондов.

  2. Охарактеризуйте финансовые связи внебюджетных фондов.

  3. Расскажите о роли специальных фондов в финансовой системе зарубежных стран.

  4. Дайте характеристику основным внебюджетным социальным фондам РФ:

а) Пенсионному фонду,

б) Фонду социального страхования РФ,

в) фондам обязательного медицинского страхования.


14

14.1. Экономические основы и принципы социального обеспечения

Конституция Российской Федерации каждому гарантирует социальное обеспечение по возрасту, в случае болезни, инвалидности, потери кормильца, для воспитания детей и в иных случаях, установленных законом.

Как экономическая категория социальное обеспечение — это система распределительных отношений, в процессе которых за счет части национального дохода образуются и используются общественные фонды денежных средств для материального обеспечения и обслуживания граждан.

В этом широком смысле социальное обеспечение включает соответствующее обеспечение всех членов общества, независимо от источников образования фондов и организации обеспечения.

Основными видами расходов по социальному обеспечению являются выплаты денежных пенсий и пособий.

Пенсии — это периодические выплаты определенных денежных сумм для материального обеспечения граждан в связи со старостью, инвалидностью, выслугой лет и в связи со смертью кормильца. Основные виды пенсий:

• по старости;

• по инвалидности;

• за выслугу лет;

• по случаю потери кормильца.

Некоторым категориям граждан выплачиваются так называемые социальные пенсии. Основные виды пособий:

• по временной нетрудоспособности;

• по беременности и родам;

• при рождении ребенка;

• по уходу за ребенком;

• на детей военнослужащих срочной службы;

• по безработице;

• ритуальные. Наряду с этим существуют и другие формы обеспечения:

• профессионально-техническое обучение;

• переобучение безработных;

• переобучение и трудоустройство инвалидов;

• бесплатное содержание нетрудоспособных в домах-интернатах для престарелых и инвалидов;

• протезирование и снабжение инвалидов мото- и велоколясками, атомобилями;

• организация многих видов помощи на дому и т.д. Социальное обеспечение — это проявление гуманизма, забота общества, государства о человеке, утратившем полностью или частично способность трудиться. В трудную пору жизни, когда в связи с прекращением трудовой деятельности его материальное положение ухудшается, когда на моральное состояние человека, привыкшего всю жизнь трудиться, так угнетающе действует сознание утраты своей полноценности, — в эту пору он не предоставлен сам себе, не забыт.

Содержание категории социального обеспечения. По этому вопросу среди экономистов нет единого мнения. Ряд авторов конструируют понятие социального обеспечения в широком смысле, в которое включают совокупность определенных социально-экономических мероприятий, связанных с бесплатным обеспечением матери и ребенка, граждан в старости и в случае нетрудоспособности, с бесплатным медицинским обслуживанием и лечением. Другие социальное обеспечение и социальное страхование рассматривают как однопорядковые экономические категории. Третьи вводят понятие социального обеспечения в узком смысле, к которому относят виды обеспечения, не охватываемые социальным страхованием. Наконец, четвертые считают, что существует единое понятие социального обеспечения, включающего различные формы и виды обеспечения нетрудоспособных, в том числе и социальное страхование. Это положение более точно отвечает статье 39 Конституции РФ.

Конституция Российской Федерации гарантирует гражданам России право на труд, отдых, охрану здоровья, социальное обеспечение в старости, в случае болезни, полной или частичной утраты трудоспособности и потери кормильца, право на жилище, образование, пользование достижениями культуры, право участия в управлении государственными и общественными делами и т.д.

С позиции широкого толкования понятия социального обеспечения в него следовало бы включить не только бесплатное медицинское обслуживание, лечение, но и бесплатное образование, пользование достижениями культуры и другие социально-экономические мероприятия, предусмотренные Конституцией. Но ведь каждое из этих прав предусматривает удовлетворение различных потребностей граждан и обеспечивается соответствующими, предусмотренными Конституцией, мероприятиями и средствами. Так, право на материальное обеспечение в старости, в случае болезни, полной или частичной утраты трудоспособности, а также потери кормильца обеспечивается различными формами социального обеспечения. Специальные формы предусмотрены для обеспечения права на охрану здоровья, т. е. на бесплатное медицинское обслуживание и лечение. Иначе говоря, различные потребности граждан имеют свои, специфические формы их удовлетворения. Соответственно этому образуются и фонды денежных средств. Следовательно, для более широкого толкования социального обеспечения достаточных оснований не имеется.

Нельзя признать обоснованной точку зрения о параллельном существовании социального обеспечения и социального страхования как самостоятельных однопорядковых экономических категорий, согласно которой к социальному обеспечению относятся мероприятия, осуществляемые за счет прямых ассигнований государственного бюджета, а к социальному страхованию — мероприятия за счет средств фонда социального страхования.

В направлениях расходов за счет прямых ассигнований на социальное обеспечение из государственного бюджета, Пенсионного фонда и Фонда социального страхования нет различий принципиального характера. Как за счет прямых ассигнований, так и за счет Пенсионного фонда и Фонда социального страхования выплачиваются пенсии по старости, по инвалидности, за выслугу лет, по случаю потери кормильца, пособия по случаю рождения ребенка и на погребение, пособия по беременности и родам и др. Различия состоят только в контингенте обеспечиваемых. Из средств Пенсионного фонда и Фонда социального страхования обеспечиваются рабочие и служащие, научные работники, непосредственно из бюджета — военнослужащие начальствующий состав органов Министерства внутренних дел, Федеральной службы безопасности, таможенных органов и некоторые другие категории.

Таким образом нет оснований считать социальное страхование самостоятельной категорией, существующей параллельно и независимо от социального обеспечения. Наоборот, социальное страхование относится к социальному обеспечению как частное к целому, является одной из форм социального обеспечения.

Экономические источники социального обеспечения. Одни экономисты источником образования общественных фондов потребления, включая выплаты пенсий, считают прибавочный продукт, другие связывают общественные фонды потребления с необходимым продуктом.

Анализ различных фондов социального обеспечения и выплат из них показывает, что источником одних является необходимый продукт, других — прибавочный. Так, выплаты пособий по временной нетрудоспособности, пособий по беременности и родам, расходы на обучение и трудовое устройство инвалидов, переобучение безработных своим источником имеют необходимый продукт. Назначение этих выплат — предоставить необходимые жизненные блага работнику в период его временной нетрудоспособности, безработицы. Эти выплаты непосредственно связаны с затратами на воспроизводство рабочей силы.

Иное положение с выплатой пенсий. Это выплаты нетрудоспособным гражданам. В настоящее время в нашей стране численность лиц, получающих пенсии, свыше 37 млн. чел.

До начала трудовой деятельности каждое молодое поколение нашей страны содержится как за счет необходимого продукта (в форме оплаты труда родителей), так и за счет прибавочного продукта (в форме льгот и услуг из общественных фондов потребления). С начала трудовой деятельности и до выхода на пенсию (за 35—40 лет) это поколение создает общественный продукт (необходимый и прибавочный) во все увеличивающихся объемах. Значительно увеличивается часть прибавочного продукта, направленная в фонд накопления. В результате быстро растет объем национального богатства. Следовательно, каждое новое поколение передает последующему значительно больший объем национального богатства (включая основные производственные и непроизводственные фонды), чем само получает от своего предшественника. На этой основе каждое новое поколение своим трудом увеличивает производство валового продукта. При этом возрастает как объем необходимого продукта, используемого на удовлетворение личных потребностей работников материального производства, так и прибавочного продукта, направляемого на развитие производства и образование общественных фондов потребления, в том числе на содержание нетрудоспособных членов общества.

В экономически развитых государствах выплата пенсий осуществляется из пенсионных фондов, создаваемых в течение многих лет в основном путем вычетов части заработной платы трудящихся. Поэтому там пенсионные фонды представляют собой зарезервированную часть необходимого продукта, которую работник получает после выхода на пенсию по старости или инвалидности.

В нашей стране право на материальное обеспечение в старости, в случае болезни, полной или частичной утраты трудоспособности, а также потери кормильца в соответствии с Конституцией РФ гарантируется различными формами социального обеспечения. Трудящиеся из своей заработной платы на свои будущие пенсии вносят всего 1% от своего заработка. Не образуется з а -ранее пенсионный фонд для будущих пенсионеров и за счет государства. Фонды для обеспечения нетрудоспособных выделяются и используются ежегодно в процессе распределения внутреннего валового продукта и национального дохода.

Поскольку неработающие пенсионеры не создают ни необходимого, ни прибавочного продукта, и в период их трудовой деятельности пенсионный фонд для них не создавался, постольку источником ежегодно образуемого пенсионного фонда является та часть внутреннего валового и национального дохода, которая создана прибавочным трудом работающего поколения, т. е. прибавочный продукт.

Принципы социального обеспечения. Важной особенностью социального обеспечения являются гуманные принципы его построения.

1. Всеобщность — распространение социального обеспечения при наступлении нетрудоспособности по возрасту или вследствие инвалидности на всех трудящихся, без каких-либо исключений и независимо от пола, возраста, национальности, расы, характера и места работы, форм ее оплаты. Принцип всеобщности заключается далее в том, что он распространяется на все категории трудящихся: рабочих, служащих, колхозников, военнослужащих, учащихся и других граждан. Социальному обеспечению подлежат все нетрудоспособные члены семьи умершего кормильца: несовершеннолетние дети, братья, сестры, внуки, престарелые или нетрудоспособные жены (муж), отец, дед, бабушка и некоторые другие.

2. Общедоступность — условия, определяющие право на ту или иную пенсию, доступны для всех. Так, при средней продолжительности жизни 70 лет право на пенсию по старости возникает у мужчин в возрасте 60 лет, а у женщин в возрасте 55 лет, а для занятых на тяжелых видах труда пенсионный возраст для мужчин понижен до 50 —55 лет, а для женщин —до 45—50 лет. Стаж, необходимый для получения этой пенсии, установлен для мужчин 25 лет, для женщин — 20 лет, а занятых на тяжелых работах — еще ниже. Следовательно, всем, кто честно трудится, этот стаж доступен еще задолго до наступления старости.

3. Установление зависимости размеров и форм обеспечения от прошлого труда: длительности стажа, условий работы, заработной платы, других факторов, связанных с трудовой и общественной деятельностью. Этот принцип находит свое отражение в социальном обеспечении опосредованно, через заработную плату, поскольку пенсии и многие виды пособий исчисляются от заработной платы.

4. Большое разнообразие предоставляемых видов обеспечения и услуг. Это пенсии и пособия, трудоустройство, разнообразные мероприятия по укреплению здоровья, предупреждению и снижению заболеваемости, помещение в дома-интернаты для инвалидов и престарелых, обеспечение мото- и велоколясками и автомобилями, протезирование и т.д.

5. Демократический характер организации и управления проявляется в решении всех вопросов социального обеспечения. Особенно велика в этом роль профессиональных союзов. Их представители участвуют в работе комиссий по назначению пенсий и в работе врачебно-трудовых экспертных комиссий, они принимают непосредственное участие совместно с администрацией в оформлении документов уходящих на пенсию работников через комиссии по пенсионным вопросам при фабричных, заводских местных комитетах профсоюза. Большую работу по социальному обеспечению трудящихся проводят постоянные комиссии по социальному обеспечению и здравоохранению местных органов власти.

Социальное обеспечение способствует постоянному обновлению кадров, росту производительности труда. Пенсии по случаю потери кормильца создают детям возможность учиться и приобрести необходимую профессию.

Пенсионное законодательство, создавая преимущества для граждан, работающих в более тяжелых условиях труда, способствует закреплению кадров в ведущих отраслях народного хозяйства — горной, металлургической, химической промышленности и т.д. Этой же цели способствует порядок выплаты пенсий по старости и других, при котором пенсионерам полностью сохраняется выплата пенсии.

Основные источники социального обеспечения. До 1990 г. в СССР основным источником социального обеспечения рабочих и служащих был бюджет социального страхования, а колхозников — централизованные союзные фонды социального обеспечения, социального страхования колхозников. Поскольку средств этих фондов, формируемых за счет страховых взносов, было недостаточно для финансирования всех расходов, значительные дотации в них поступали из государственного бюджета.

С принятием в мае 1990 г. Верховным Советом СССР Закона “О пенсионном обеспечении граждан в СССР” все граждане стали обеспечиваться пенсиями по этому закону за счет средств созданного для этой цели Пенсионного фонда. Кроме пенсий из этого фонда стали выплачиваться пособия по уходу за ребенком до достижения им возраста, установленного законодательством, пособия на детей малообеспеченным семьям, повышение пенсий в связи с изменением индекса стоимости жизни и ростом зарплаты, содержание органов управления фондом и некоторые другие. Все остальные затраты по социальному обеспечению населения осуществлялись из Фонда социального страхования. С принятием Верховным Советом РСФСР 20 ноября 1990 г. Закона “О государственных пенсиях в РСФСР” действие союзного Закона о пенсиях на территории России было прекращено.

В целях совершенствования системы управления средствами, направляемыми на социальное обеспечение, гарантированного финансирования выплат пенсий и пособий в условиях перехода к рыночным отношениям, усиления контроля за поступлением и расходованием средств на эти цели Верховным Советом РСФСР были приняты законы об. образовании Пенсионного фонда РСФСР, Фонда социального страхования, а затем, в связи с прогнозируемой безработицей, и Фонда занятости населения. В совокупности средства этих фондов создают условия для социальной защиты населения в современных условиях.

Значительные ассигнования на социальное обеспечение направляются непосредственно из государственного бюджета, минуя указанные фонды. За счет их обеспечиваются пенсиями и пособиями военнослужащие Российской армии, железнодорожных войск, внутренних войск МВД, лица рядового и начальствующего состава органов МВД, Федеральной службы безопасности, внешней разведки, налоговой полиции и их семьи и некоторые другие граждане.

Бюджетные средства ассигнуются также на обучение и трудовое устройство инвалидов, содержание домов-интернатов для престарелых инвалидов, на протезирование и приобретение транспортных средств для инвалидов, оказания им санаторно-курортной помощи, выплату пособий на детей. За счет бюджетных средств содержатся врачебно-трудовые экспертные комиссии и органы социальной защиты населения. Следовательно, за счет бюджетных ассигнований на социальное обеспечение создаются условия для возвращения к труду лиц, потерявших трудоспособность, и гарантируется материальное обеспечение отдельных категорий трудящихся при наступлении нетрудоспособности или других обстоятельств, предусмотренных законом.

Осуществление социального обеспечения возложено на Министерства труда и социальной защиты населения РФ, республик в составе РФ и их местные органы. В составе Министерства труда и социальной защиты населения РФ создан Департамент пенсионного обеспечения, осуществляющий разработку предложений по формированию государственной федеральной политики пенсионного обеспечения и ее реализации во взаимодействии с органами власти субъектов Федерации; организацию и методическое обеспечение работы по назначению, перерасчету, выплате и доставке пенсий; обеспечение единообразного применения федерального пенсионного законодательства и подготовку предложений по его совершенствованию, контроль за правильностью начисления и выплаты пенсий, содействие развитию негосударственных форм пенсионного обеспечения и некоторые другие задачи.

Назначение пенсий и пособий офицерам, прапорщикам, мичманам и военнослужащим сверхсрочной службы Российской армии, пограничных войск, железнодорожных войск, внутренних войск МВД, лицам рядового и начальствующего состава органов МВД, Федеральной службы безопасности, внешней разведки, налоговой полиции и их семьям производится соответствующими ведомствами.

Расходы на пенсии и пособия планируются исходя из численности пенсионеров и размеров пенсий в планируемом периоде.


14

14.2. Государственные пенсии

В составе мер по социальной защите населения важнейшее место занимают государственные пенсии. Социальная значимость пенсионного обеспечения определяется тем, что оно затрагивает жизненно важные интересы более 37 млн. престарелых, инвалидов и членов их семей, потерявших кормильца.

В настоящее время государственная пенсионная система переживает кризис. Доходы пенсионеров хронически отстают от уровня цен. Реальное содержание среднего размера пенсии по старости (с учетом компенсации) значительно ниже прожиточного уровня жизни.

Концепция реформы пенсионной системы. В целях усиления государственных гарантий прав граждан на пенсионное обеспечение в условиях проводимой экономической реформы и создания предпосылок для устойчивого развития пенсионной системы Правительство РФ в августе 1995 г. приняло Концепцию реформы пенсионной системы в Российской Федерации. Дальнейшее развитие Концепция реформы пенсионной системы получила в постановлениях Правительства “О программе социальных реформ в РФ на период 1996 — 2000 годов” (26 февраля 1997 г. № 222) и об утверждении программы Правительства РФ “Структурная перестройка и экономический рост в 1997 — 2000 годах” (31 марта 1997 г.).

Основным содержанием разрабатываемой реформы пенсионной системы в РФ является концепция выплаты пенсий на основе накопительных принципов финансирования. Глубокий кризис действующей распределительной системы социального обеспечения, при которой пенсионный фонд образуется за счет платежей работающих налогоплательщиков и плательщиков страховых взносов, поставил вопрос о необходимости поэтапного перехода к системе накопительного финансирования пенсий. Намечается установление трех уровней пенсий:

1) накопительные пенсии, выплачиваемые лицам, работавшим по найму, за счет отчислений от их заработной платы в течение всей трудовой деятельности, а также процентов, начисляемых организациями, осуществляющими хранение этих отчислений и использующих их в своем обороте;

2) социальные пенсии, выплачиваемые за счет общих налогов лицам, не накопившим необходимые средства на выплату им пенсий и не имеющим средств к существованию;

3) дополнительные пенсии, выплачиваемые за счет средств, взимаемых с отдельных категорий работодателей или внесенных добровольно работодателями и работниками. Основным видом пенсий станут накопительные пенсии. Предполагается, что начиная с 1998 г. лица в возрасте от 30 до 40 лет получат право требовать от работодателя перечисления части страховых платежей с их заработка не на счет Пенсионного фонда, а на собственный именной пенсионный счет. В этом случае они теряют право на пенсию за счет Пенсионного фонда.

Лица, которым в 1999 г. будет более 40 лет, пенсия станет начисляться по действующим ныне правилам, лица моложе 30 лет получат право выбора пенсии по достижении 30-летнего возраста.

Порядок учета отчислений страховых взносов на индивидуальные пенсионные счета определен Федеральным законом РФ от 1 апреля 1996 с. № 27-ФЗ “Об индивидуальном (персонифицированном) учете в системе государственного пенсионного страхования”, изданными во исполнение его положений Постановлением Правительства РФ (от 5 марта 1997 г. № 318) “О мерах по организации индивидуального (персонифицированного) учета для целей государственного пенсионного страхования” и Инструкции Министерства труда РФ и Пенсионного фонда РФ от 3 июня 1997 г №35/44.

Концепция реформы пенсионной системы предполагает плавный переход к новым принципам пенсионного обеспечения с сохранением пенсионных прав, приобретенных по действующей пенсионной системе.

В соответствии с действующим ныне Законом о государственных пенсиях в РФ выплачиваются пенсии по старости, по инвалидности, по случаю потери кормильца, за выслугу лет, социальные. Рассмотрим основные положения по их выплате.

Пенсии по старости занимают главное место в расходах Пенсионного фонда. Назначаются они мужчинам по достижении 60 лет и при общем трудовом стаже не менее 25 лет; женщинам — при достижении 55 лет и при общем трудовом стаже не менее 20 лет. Инвалидам Отечественной войны и приравненным к ним пенсия по старости назначается: мужчинам — по достижении 55 лет и женщинам — 50 лет и при общем трудовом стаже, указанном выше.

Женщины, родившие пять и более детей и воспитавшие их до восьмилетнего возраста, а также матери детей инвалидов с детства, воспитавшие их до этого возраста, имеют право на пенсию по старости по достижении 50 лет и общем трудовом стаже не менее 15 лет.

Законом также предусмотрено льготное назначение пенсий по старости инвалидам 1 группы по зрению, больным гипофизарным нанизмом (лилипуты), в связи с особыми условиями труда (подземных работах, на работах с вредными условиями труда, горячих цехах и др.), в связи с работой на Крайнем Севере. Списки таких работ, профессий и должностей утверждаются Правительством РФ,

Лицам, достигшим пенсионного возраста, но не имеющим полного трудового стажа, устанавливается пенсия при неполном стаже, если он не менее пяти лет.

Пенсия устанавливается в размере 55% заработка и сверх того 1% заработка за каждый полный год общего трудового стажа, превышающего требуемый для назначения пенсии. Такое же увеличение производится за каждый полный год специального трудового стажа сверх необходимого для установления пенсии на льготных основаниях.

Исчисленный указанным порядком размер пенсий не может превышать 75% заработка.

Законом предусмотрено, что минимальный размер пенсии при общем трудовом стаже, равном требуемому для назначения полной пенсии, устанавливается не ниже минимального размера оплаты труда.

Максимальный размер пенсии при необходимом общем трудовом стаже для полной пенсии устанавливается на уровне трех минимальных пенсий, а пенсии, назначенной в связи с подземной работой, работой с вредными условиями труда и горячих цехах — на уровне трех с половиной минимальных пенсий. При этом размер пенсий повышается на 1% за каждый полный год общего трудового стажа сверх требуемого для назначения пенсии, но не более чем на 20%.

Размер пенсии при неполном стаже определяется пропорционально имеющемуся стажу, исходя из полной пенсии, установленной мужчинам за стаж 25 лет, женщинам — за стаж 20 лет. При этом размер такой пенсии не может быть ниже социальной пенсии. К пенсии по старости устанавливаются надбавки:

1) на уход за пенсионером, если он является инвалидом 1 группы либо нуждается в постоянном постороннем уходе (помощи, надзоре) по заключению лечебного учреждения, либо пенсионер достиг возраста 80 лет — в размере 2/3 минимальной пенсии;

2) на нетрудоспособных иждивенцев, если они сами не получают пенсии (при условии, что пенсионер не работает) — в размере 2/3 минимальной пенсии, а иждивенцев-инвалидов III группы — 1/3 минимальной пенсии. Работающим пенсионерам пенсия выплачивается в полном размере (без надбавки на иждивенцев). За работу после назначения пенсии установлена надбавка в размере 10% пенсии за каждый проработанный год, но не более чем за три года (при условии, что пенсионеры не получают пенсию). С учетом этой надбавки общая сумма пенсии не ограничивается.

Пенсии по инвалидности назначаются при постоянной или длительной утрате трудоспособности. Их размер зависит от степени потери трудоспособности (группы инвалидности), причин инвалидности, размера заработка.

На общих основаниях пенсия устанавливается при наступлении инвалидности вследствие: трудового увечья, профессионального заболевания, общего заболевания.

Пенсия на основаниях, предусмотренных для военнослужащих (включая партизан, юнг, сыновей (воспитанников) полков устанавливается при наступлении инвалидности вследствие военной травмы (ранения, контузии), увечья, полученных при защите СССР, России или при исполнении других обязанностей военной службы, либо заболевания, связанного с пребыванием на фронте, либо заболевания, полученного в период военной службы.

Пенсия по инвалидности вследствие трудового увечья и профессионального заболевания назначается независимо от продолжительности общего трудового стажа. Независимо от стажа назначается пенсия гражданам, ставшим инвалидами от общего заболевания в возрасте до 20 лет. В остальных случаях пенсия по инвалидности от общего заболевания назначается при наличии трудового стажа ко времени наступления инвалидности.

Пенсия по инвалидности (кроме наступившей вследствие военной травмы) устанавливается в размере: инвалидам 1 и II групп — 75%, III группы — 30% заработка.

Минимальная пенсия по инвалидности 1 и II групп устанавливается на уровне минимального размера пенсии по старости, а по инвалидности III группы — на уровне 2/3 минимального уровня этой пенсии. При этом размер пенсии по инвалидности 1 и II групп повышается на 1% за каждый полный год общего трудового стажа сверх требуемого для назначения пенсии по старости при полном стаже, но не более чем на 20%.

Максимальный размер пенсии по инвалидности 1 и II групп устанавливается на уровне максимального размера пенсии по старости и пенсии по инвалидности III группы — минимального размера этой пенсии. При этом размер пенсии по инвалидности 1 и II групп повышается на 1% за каждый полный год общего трудового стажа сверх требуемого для назначения пенсии по старости при полном стаже, но не более чем на 20%.

При неполном общем трудовом стаже пенсия по инвалидности 1 и II групп определяется исходя из полной пенсии по инвалидности пропорционально имеющемуся стажу. Ее размер не может быть ниже социальной пенсии.

Пенсия по инвалидности вследствие военной травмы или заболевания, полученного в период военной службы, назначается независимо от продолжительности общего трудового стажа в том числе и военной службы.

Пенсия по инвалидности 1 и II групп вследствие военной травмы назначается в максимальном размере — на уровне трех минимальных размеров пенсий, а по инвалидности III группы вследствие той же причины — в размере половины указанного размера.

К пенсии по инвалидности 1 и II групп устанавливаются надбавки за уход за пенсионером и на нетрудоспособных иждивенцев в тех же размерах, что и пенсионерам по старости.

Инвалидам войны и участникам Великой Отечественной войны, ставшими инвалидами вследствие общего заболевания, трудового увечья и других причин (кроме противоправных) может устанавливаться пенсия по старости (или за выслугу лет) и пенсия по инвалидности.

Пенсия по инвалидности устанавливается на срок, на который определена инвалидность.

Пенсии по случаю потери кормильца назначаются нетрудоспособным членам семьи умершего, состоявшим на его иждивении. Размер пенсии зависит от числа нетрудоспособных членов семьи, состоявших на иждивении умершего, причин его смерти, условий работы и размера заработка. К нетрудоспособным членам семьи относятся: а) дети умершего, его братья, сестры и внуки, не достигшие 18 лет (или старше этого возраста, если они стали инвалидами до достижения 18 лет), которые не имеют трудоспособных родителей. Учащиеся дети, братья, сестры и внуки в возрасте 18 лет и старше право на пенсию имеют до окончания профессионального обучения в очных учебных заведениях, но не более чем до 23 лет;

б) отец, мать, супруг, если они достигли соответствующего возраста (мужчины — 60 лет, женщины — 55 лет) или являются инвалидами;

в) один из родителей или супруг либо дед, бабушка или сестра, независимо от возраста и трудоспособности, если он (она) занят уходом за детьми, братьями, сестрами или внуками умершего кормильца, не достигшими 14 лет, и не работает;

г) дедушка и бабушка — при отсутствии лиц, обязанных по закону их содержать.

Родители и супруг, не состоявшие на иждивении умершего, имеют право на пенсию, если впоследствии они утратили источники средств к существованию.

Члены семьи умершего считаются состоявшими на его иждивении, если они находились на его полном содержании или получали от него помощь, которая была для них постоянным и основным источником средств к существованию. Иждивенчество детей умерших предполагается и не требует доказательства.

Пенсии назначаются на общих основаниях, если смерть кормильца наступила вследствие трудового увечья, профессионального либо общего заболевания.

Пенсия на основаниях, установленных для военнослужащих, назначается, если смерть кормильца наступила вследствие военной травмы либо заболевания, полученного в период военной службы.

Пенсия по случаю потери кормильца вследствие трудового увечья и профессионального заболевания назначается независимо от продолжительности трудового стажа кормильца, а вследствие общего заболевания — при условии, если кормилец ко дню смерти имел общий трудовой стаж, который был бы необходим ему для назначения пенсии по инвалидности.

Пенсия (кроме пенсии по случаю военной травмы) установлена в размере 30% заработка кормильца на каждого нетрудоспособного члена семьи, а на каждого ребенка, потерявшего обоих родителей, и умершей одинокой матери — в полуторном размере минимальной пенсии по старости.

Минимальный размер пенсии, в том числе при неполном общем трудовом стаже, не может быть ниже 2/3 минимальной пенсии по старости в расчете на каждого нетрудоспособного члена семьи.

Максимальный размер пенсии установлен на уровне минимального размера пенсии по старости на каждого нетрудоспособного члена семьи, а на детей, потерявших обоих родителей, и умершей одинокой матери — в полуторном размере такой пенсии.

Пенсия при неполном общем трудовом стаже кормильца определяется исходя из полной ставки пропорционально имеющемуся стажу.

Пенсия по случаю потери кормильца вследствие военной травмы назначается в максимальном размере.

Семьям умерших пенсионеров пенсия назначается на общих основаниях, независимо от общего трудового стажа кормильца. Семьям умерших пенсионеров, инвалидность которых наступила вследствие военной травмы, пенсия назначается в том же порядке, что и семьям по случаю потери кормильца от военной травмы.

Право на пенсию за умершего пенсионера имеют семьи, кормилец которых умер в период получения пенсии или не позднее пяти лет после прекращения выплаты пенсии.

Вдовам военнослужащих, погибших в Великую Отечественную войну, не вступившим в новый брак, могут устанавливаться пенсии по старости (или инвалидности, за выслугу лет, социальная) и пенсия за погибшего мужа.

Пенсионерам-инвалидам 1 группы, либо нуждающимся в постоянном уходе (помощи, надзоре) по заключению лечебного учреждения, либо достигшим 80-летнего возраста, выплачивается надбавка на уход за инвалидом в размере 2/3 минимальной пенсии по старости.

Детям, потерявшим обоих родителей, и детям умершей одинокой матери за период нахождения их на полном государственном содержании выплачивается 50% пенсии, а другим детям — 25%.

Большое значение, кроме пенсий для улучшения жизни инвалидов, имеет принятый в 1995 г. Федеральный закон “О социальной защите инвалидов в Российской Федерации”. Закон определяет государственную политику в области социальной защиты инвалидов, целью которой является обеспечение инвалидам равных прав с другими гражданами, возможностей в реализации гражданских, экономических, политических и других прав и свобод, предусмотренных Конституцией РФ, а также в соответствии с общепризнанными принципами и нормами международного права и международными договорами Российской Федерации.

Работающим пенсионерам пенсия выплачивается в полной сумме.

Пенсия за выслугу лет устанавливается в связи с длительной подземной, другой работой с особо вредными и тяжелыми условиями труда, а также некоторой другой профессиональной деятельностью (моряки, учителя, врачи, артисты, летный и летно-испытательный состав гражданской авиации и др.). Списки соответствующих работ (профессий и должностей), с учетом которых назначается пенсия за выслугу, а в необходимых случаях и правила исчисления выслуги и назначения пенсии утверждаются Правительством РФ.

Пенсия работникам, занятым на подземных и открытых горных работах, устанавливается при выслуге, равной требуемой, в размере 75% заработной платы. Остальным работникам, имеющим право на пенсию за выслугу лет, пенсия устанавливается в размере от 55 до 75% заработка. При выслуге, равной требуемой, размер пенсии составляет 55% заработка: за каждый полный год выслуги сверх требуемой он увеличивается на 1% заработка.

Минимальный размер пенсии определяется на уровне минимального размера пенсии по старости. Размер пенсии повышается на 1% за каждый полный год специального трудового стажа (выслуги) сверх требуемого для назначения пенсии, но не более чем на 20%.

Максимальный размер определяется на уровне общего максимального размера пенсии по старости — трех минимальных размеров пенсий по старости, а пенсии, назначенные в связи с подземной работой, работой во вредных условиях труда и в горячих цехах и летному составу гражданской авиации — трех с половиной минимальных размеров пенсии.

Размер пенсии повышается на 1% за каждый год специального трудового стажа (выслуги) сверх требуемого для назначения пенсии, но не более чем на 20%.

Работающим пенсионерам, пенсия которым назначена как работникам, занятым на подземных работах и открытых горных работах, пенсия выплачивается в полном размере независимо от характера работы. Остальным работающим пенсионерам пенсия выплачивается при условии оставления работы (службы), с учетом которой она устанавливается. При выполнении другой работы пенсия выплачивается в полной сумме.

Социальная пенсия назначается гражданам, не имеющим по каким-либо причинам права на пенсию в связи с трудовой или иной общественно полезной деятельностью. Она может назначаться в соответствующих случаях вместо трудовой пенсии (по желанию обратившегося за ней). Социальная пенсия устанавливается:

а) инвалидам 1 и II групп, в том числе инвалидам с детства, а также инвалидам III группы; б) детям-инвалидам в возрасте до 16 лет; в) детям в возрасте до 18 лет, потерявшим одного или обоих родителей;

г) гражданам, достигшим возраста: мужчины — 60 лет, женщины 55 лет. Социальная пенсия устанавливается в следующих размерах:

1) инвалидам с детства 1 и II групп, инвалидам 1 группы, детям-инвалидам, а также детям, потерявшим обоих родителей, и детям умершей одинокой матери — в размере минимальной пенсии по старости;

2) инвалидам III группы (кроме инвалидов с детства), детям потерявшим одного из родителей, и гражданам, достигшим 65 и 60 лет (соответственно мужчины и женщины), — в размере 2/3 минимальной пенсии по старости;

3) инвалидам III группы в размере 1/2 минимальной пенсии по старости.

Работающим пенсионерам пенсия выплачивается в полной сумме.

Исчисление пенсии в связи с трудовой и иной общественно полезной деятельностью производится по установленным нормам из среднемесячного заработка. Гражданам, ставшим инвалидами в связи с военной травмой, семьям граждан, погибших вследствие военной травмы, а также детям, потерявшим обоих родителей, и детям умершей одинокой матери пенсия назначается в соответствующем максимальном размере.

Среднемесячный заработок при назначении пенсии определяется (по желанию обратившегося за пенсией) за 24 месяца работы перед обращением за пенсией либо за любые 60 месяцев работы подряд в течение всей трудовой деятельности перед обращением за пенсией.

Гражданам, которым пенсия не может быть начислена из заработка, она устанавливается в твердых суммах, равных минимальным размерам соответствующих пенсий.

Если в связи с увеличением общего трудового стажа пенсионер приобрел право на более высокую пенсию, производится перерасчет пенсии. Перерасчет пенсии производится также пенсионерам (по их заявлениям), проработавшим после назначения пенсии не менее 24 месяцев с более высоким заработком. Каждый последующий перерасчет производится не ранее чем через 24 месяца работы после предыдущего перерасчета.

Семьям пенсионеров пенсия исчисляется (по желанию обратившегося за пенсией) из того заработка, из которого она была исчислена кормильцу.

Исчисленная пенсия Героям Советского Союза и Героям социалистического труда, Героям Российской Федерации, гражданам, награжденным орденом “Славы” трех степеней, орденом “Трудовой славы” трех степеней, орденом “За службу Родине в Вооруженных Силах” трех степеней, инвалидам и участникам Великой Отечественной войны и ряду других повышается в предусмотренных законом размерах. Например, участникам Великой Отечественной войны исчисленная пенсия повышается на 100% минимальной пенсии по старости.

Накануне 50-летия победы в Великой Отечественной войне был принят Федеральный закон “Об улучшении пенсионного обеспечения участников Великой Отечественной войны и вдов военнослужащих, погибших в Великую Отечественную войну”. Им предусмотрено увеличение размера надбавки к пенсии на уход за пенсионерами, инвалидами 1 и II групп и достигшими возраста 80 лет в размере двух минимальных пенсий по старости, а остальным участникам Великой Отечественной войны — одной минимальной пенсии. Вдовам военнослужащих, погибших в Великой Отечественной войне и не вступившим в новый брак, имеющим одновременно право на различные пенсии, предусматривается выплата двух пенсий, одна из которых за погибшего мужа.

Надбавки к пенсии, в том числе минимальной и максимальной, начисляются после указанного ее повышения. При этом пенсия с надбавками не ограничивается предельной суммой.

Размеры пенсии корректируются с учетом изменений минимального и максимального размеров пенсии, при этом минимальный размер устанавливается Федеральным законом РФ в сумме, не меньшей минимального размера оплаты труда.

В Российской Федерации действует также система компенсационных выплат для пенсионеров. Их размер устанавливается Указами Президента РФ или Федеральными законами. Они могут устанавливаться и органами власти субъектов Федерации за счет средств своих бюджетов.

Новый порядок расчета пенсий. С 1 февраля 1998 г. вступил в силу Федеральный закон от 21 июня 1997 г. № 113-ФЗ “О порядке исчисления и увеличения государственных пенсий”, установивший новый порядок расчета пенсий. В расчет пенсии введен новый показатель— индивидуальный коэффициент пенсионера (ИКП), определяемый следующим образом:

1) величина пенсии в процентах, устанавливаемая по величине трудового стажа (55% +1% за каждый полный год стажа сверх требуемого, но не более 75%);

2) среднемесячный заработок пенсионерам (определяется по желанию обратившегося за пенсией) за 24 последних месяца работы, перед обращением за пенсией либо за любые 60 месяцев подряд в течение всей трудовой деятельности;

3) среднемесячный заработок по стране за период времени, который принимался для расчета среднемесячного заработка пенсионера.

Для получения ИКП величина пенсии в процентах умножается на произведение от деления среднего заработка пенсионера на среднемесячный заработок по стране. Полученный коэффициент умножается на величину средней заработной платы по стране за предыдущий квартал. Полученный результат и составит размер пенсии, подлежащей выплате.

В соответствии с этим Законом увеличение размера пенсии в связи с ростом заработной платы в стране производится четыре раза в год — 1 февраля, 1 мая, 1 августа и 1 ноября. Для определения размера пенсии берется средняя заработная плата по стране за предыдущий квартал (утвержденная правительством).

При расчете пенсии с учетом ИКП компенсационные выплаты, предусмотренные федеральным законодательством, не выплачиваются (установленные органами власти субъектов Федерации могут выплачиваться в прежнем порядке).

Следует иметь в виду, что при расчете пенсии с учетом ИКП из стажа работы исключается ряд периодов (время обучения, кроме ухода за ребенком и др.).

В случаях, когда размер пенсии, рассчитанный с учетом ИКП, будет меньше рассчитанного в прежнем порядке, то по желанию пенсионера пенсия будет исчисляться в прежнем порядке.

Пенсии, рассчитанные в прежнем порядке, подлежат индексации в сторону увеличения каждые три месяца при утверждении нового показателя средней заработной платы в РФ за предыдущий период.


14

14.3. Социальные пособия

В системе социальной защиты населения важное место принадлежит различным видам пособий. Это пособия повременной нетрудоспособности по беременности и родам, при рождении ребенка, по уходу за ребенком и др.

Пособие по временной нетрудоспособности. Порядок обеспечения пособием по нетрудоспособности определен Положением о порядке обеспечения пособиями по государственному социальному страхованию, утвержденному постановлением Президиума ВЦСПС от 12 ноября 1984 г. № 13-6 с последующими изменениями и дополнениями, а также принятыми в последующее время нормативно-правовыми документами по этому пособию.

Пособие по временной нетрудоспособности, наступившей вследствие трудового увечья или профессионального заболевания, рабочим и служащим выдается в размере 100% заработка, независимо от непрерывного стажа работы. В других случаях наступления нетрудоспособности пособие выдается в зависимости от непрерывного стажа работы: при стаже до трех лет — 50%, от трех до пяти лет — 60%, от пяти до восьми и свыше восьми лет 100% заработка. Рабочим и служащим, не достигшим 18-летнего возраста, пособие выплачивается в размере 60% заработка, независимо от стажа непрерывной работы. В размере 100% заработка и независимо от стажа пособие выдается работающим инвалидам Отечественной войны и лицам, приравненным к ним.

Во всех случаях минимальный размер пособия по временной нетрудоспособности установлен на уровне 90% минимального размера оплаты труда.

Важной вехой в развитии совершенствования заботы о детях является Федеральный закон от 19 мая 1995 г. “О государственных пособиях гражданам, имеющим детей”, которым установлена единая система государственных пособий на детей в связи с их рождением и воспитанием, которая обеспечивает гарантированную государственную материальную поддержку материнства, отцовства и детства. Для реализации Закона Правительством РФ 4 сентября 1995 г. Постановлением № 883 утверждено Положение о порядке назначения и выплаты государственных пособий гражданам, имеющим детей. Рассмотрим кратко содержание этих пособий. 1. Пособие по беременности и родам выдается:

• женщинам, подлежащим социальному страхованию, а также женщинам, уволенным в связи с ликвидацией предприятий, учреждений и организаций, в течение двенадцати месяцев, предшествующих дню признания их безработными;

• женщинам, обучающимся с отрывом от производства в образовательных учреждениях начального, среднего, высшего и послевузовского профессионального образования;

• женщинам, проходившим военную службу по контракту и в качестве рядового и начальствующего состава в органах внутренних дел;

• женщинам из числа гражданского персонала воинских формирований Российской Федерации, находящихся на территории иностранных государств;

• женщинам из числа указанных выше, при усыновлении ими ребенка (детей).

Указанные пособия выплачиваются за период отпуска по беременности и родам продолжительностью 70 календарных дней до родов и 70 (в случае осложненных родов — 86, при рождении двух или более детей — 110) календарных дней после родов. Отпуск исчисляется суммарно и представляется полностью, независимо от числа дней, использованных до родов. Пособие по беременности и родам установлено в размере:

1) среднего заработка (дохода) по месту работы — женщинам, подлежащим государственному социальному страхованию, а также женщинам из числа гражданского персонала воинских формирований Российской Федерации, находящихся на территории иностранных государств;

2) минимального размера оплаты труда — женщинам, уволенным в связи с ликвидацией предприятий, учреждений и организаций, в течение двенадцати месяцев, предшествовавших дню признания их безработными;

3) стипендии — женщинам, обучающимся с отрывом от производства в образовательных учреждениях начального, среднего, высшего и после вузовского профессионального образования;

4) денежного довольствия — женщинам, проходящим военную службу по контракту и в качестве рядового и начальствующего состава в органах внутренних дел. 2. Единовременное пособие при рождении (усыновлении в возрасте до трех месяцев) каждого ребенка выдается одному из родителей, либо лицу, его заменяющему. В случае рождения (усыновления) двух или более детей пособие выплачивается на каждого ребенка. При рождении мертвого ребенка пособие не выплачивается.

Пособие выплачивается в размере пятнадцатикратного минимального размера труда на день рождения ребенка.

3. Пособие на период отпуска по уходу за ребенком до достижения им возраста полутора лет выдается:

• матерям либо отцам, другим родственникам и опекунам, фактически осуществляющим уход за ребенком, подлежащим государственному социальному страхованию;

• матерям, обучающимся с отрывом от производства в образовательных учреждениях начального, среднего, высшего и послевузовского профессионального образования;

• матерям, проходящим военную службу по контракту и в качестве лиц рядового и начальствующего состава органов внутренних дел и др.

Ежемесячные пособия на период отпуска по уходу за ребенком выплачиваются в размере минимального размера оплаты труда независимо от числа детей, за которыми осуществляется уход.

Федеральным законом от 24 августа 1995 г. предусмотрена возможность предоставления отпуска по уходу за ребенком до достижения им возраста трех лет. При этом пособие за период после достижения ребенком возраста полутора лет и до исполнения трех лет выплачивается в размере половины минимального размера оплаты труда.

Отпуск по уходу за ребенком засчитывается в общий и непрерывный трудовой стаж. За время отпуска по уходу за ребенком сохраняется место работы.

4. Ежемесячное пособие на ребенка выдается одному из родителей (усыновителей, опекунов, попечителей) на каждого рожденного, усыновленного, принятого под опеку (попечительство) совместного проживающего с ним ребенка до достижения им возраста шестнадцати лет (на учащегося общеобразовательного учреждения — до окончания им обучения, но не более чем до восемнадцати лет).

5. Ритуальные услуги. Федеральный закон Российской Федерации от 12 января 1996 г. “О погребении и похоронном деле” устанавливает гарантии погребения умершего с учетом волеизъявления, выраженного умершим лицом при жизни, и пожеланию родственников, а также гарантии предоставления материальной и иной помощи для погребения умершего. Закон устанавливает гарантированный перечень услуг по погребению.

6. Пособия по безработице в соответствии с Законом Российской Федерации от 19 апреля 1991 г. о занятости населения (в редакции Закона РФ от 20 апреля 1996 г.) устанавливаются гражданам, потерявшим работу и заработок. Решение о назначении пособия принимается службой занятости населения одновременно с решением о признании гражданина безработным в порядке, определенном указанным законом.

Пособие начисляется службой занятости с первого дня признания гражданина безработным за фактическое количество календарных дней безработицы (включая выходные и праздничные дни) в каждом месяце исходя из среднедневного размера пособия (исчисляется путем деления величины месячного пособия на количество календарных дней в данном месяце).

Размеры пособий дифференцируются в зависимости от категории граждан, признанных безработными: 1) безработным гражданам, уволенным из организаций по любым основаниям, включая уволенных с военной службы и из органов внутренних дел в течение 12 месяцев, предшествовавших началу безработицы, и имевшим в этот период оплачиваемую работу не менее 26 календарных недель на условиях полного рабочего дня (недели) или на условиях неполного рабочего дня (недели) с пересчетом на 26 календарных недель с полным рабочим днем (неделей), пособие выплачивается в течение первых трех месяцев в размере 75% среднемесячного заработка (денежного довольствия), исчисленного за последние три месяца по последнему месту работы (службы). В течение следующих четырех месяцев — 60%, в дальнейшем — 45%, но во всех случаях пособие выплачивается в размере не ниже установленного законом минимального размера оплаты труда и не выше уровня средней заработной платы, сложившегося в республике в составе Российской Федерации, крае, области, автономной области, автономном округе, городах Москве и Санкт-Петербурге;

2) уволенным из организаций по любым основаниям в течение 12 месяцев, предшествовавших началу безработицы, но не имевшим в этот период 26 календарных недель оплачиваемой работы, пособие выплачивается в размере минимального размера месячной оплаты труда;

3) гражданам, ищущим работу впервые (ранее не работавшим), а также стремящимся возобновить трудовую деятельность после длительного (более одного года) перерыва, пособие выплачивается в размере минимального размера оплаты труда.

Такие условия и размеры пособий предусмотрены законом и для граждан, завершивших профессиональную подготовку, повышение квалификации и переподготовку по направлению органов службы занятости и признанных безработными.

При наличии у безработного нетрудоспособных иждивенцев органами службы занятости населения может оказываться в период его безработицы материальная и иная помощь, включая дотации за пользование детскими дошкольными учреждениями, жильем, коммунальными услугами, общественным транспортом, услугами здравоохранения и общественного питания.

С пособий по безработице производятся удержания подоходного налога и по судебным решениям.

Продолжительность выплаты пособия в каждом периоде безработицы не может превышать двенадцати месяцев в суммарном исчислении в течение восемнадцати календарных месяцев.

Вопросы для повторения

  1. Назовите источники финансирования расходов на социальное обеспечение.

  2. Какие расходы на социальное обеспечение граждан РФ финансируются из федерального бюджета?

  3. Назовите основные принципы и источники социального обеспечения в РФ.

  4. Расскажите о видах пенсий, применяемых в России.

  5. Дайте характеристику государственным пенсиям в РФ.

  6. Кому и в каком размере выплачиваются пенсии по старости?

  7. Кому и в каком размере выплачиваются пенсии: а) по инвалидности, б) по случаю потери кормильца, в) за выслугу лет, г) социальные пенсии?

  8. Охарактеризуйте основные виды пособий и источники их финансирования.

  9. Расскажите о новом порядке расчета государственных пенсий.


15

15.1. Экономическая сущность страхования

Участники страховых отношений. Страховые отношения имеют глубокие исторические корни. В страховании реализуются общественные и личные потребности в страховой защите от различных неблагоприятных явлений и случайностей. С развитием товарного производства и денежных отношений возникает объективная необходимость страховой защиты имущественных интересов каждого собственника. Обеспечение сохранности материальных и нематериальных благ за счет средств отдельного взятого владельца имущества является экономически невыгодным.

Наличие вероятностного, случайного характера наступления чрезвычайных событий предопределило возмещение материального ущерба посредством его раскладки на солидарной основе между отдельными заинтересованными собственниками. Как правило, число лиц, заинтересованных в страховой защите, намного превышает число пострадавших от различных явлений случайного характера: стихийных бедствий, пожаров, катастроф, грабежей и т. п. Солидарное же возмещение ущерба позволяет заметно сглаживать последствия тех или иных непредвиденных событий. На этих принципах осуществляется взаимное страхование участников общественного воспроизводства.

Переход экономики на рыночные отношения, развитие предпринимательской деятельности, расширение круга товарных и обменных операций, взаимных договорных обязательств между хозяйствующими субъектами объективно требуют надежной системы гарантий, предоставляемой страхованием. Только на основе страхования становится возможной защита коллективных и личных интересов, возникающих в процессе производства, распределения, обмена и потребления материальных благ.

Важная роль страхования в системе общественного воспроизводства предполагает наличие сферы страховых услуг, соответствующей типу экономического развития государства. В условиях рыночного хозяйства наряду с традиционным использованием возможностей страхования по защите от чрезвычайных явлений природного характера (землетрясения, оползни, ураганы, наводнения и др.) и техногенных рисков (пожары, аварии, взрывы и др.) резко возрастает потребность у предпринимателей в страховом покрытии ущерба, возникающего при нарушении финансовых и кредитных обязательств, неплатежеспособности контрагентов, колебаниях валютных курсов и действии других экономических факторов, ведущих к потере прибыли и реальных доходов. Страховая защита жизни, здоровья, трудоспособности и материального благосостояния граждан также неразрывно связана с их экономическими интересами и реализуется с помощью услуг имущественного, личного и социального страхования.

Страхование представляет собой экономические отношения по защите имущественных интересов физических и юридических лиц при наступлении определенных событий (страховых случаев) за счет денежных фондов, формируемых из уплачиваемых ими страховых взносов (страховых премий).

Взаимодействие сторон, заинтересованных в заключении страховых соглашений и достижении результативности страховых операций, происходит на страховом рынке.

Страховой рынок — это сфера денежных отношений, где объектом купли-продажи является специфический товар — страховая услуга, формируются предложение и спрос на него.

Объективно страховой рынок возникает лишь при наличии пользователей (покупателей) страховой услуги, имеющих непосредственный страховой интерес и спрос на страховую защиту их имущественных интересов, а также исполнителей (продавцов), способных удовлетворить их потребности за счет предложения достаточно широкого перечня видов страхования. Набор различных видов страхования, к которым может прибегнуть покупатель страховой услуги, представляет собой ассортимент страхового рынка.

Основные участники страховых отношений: 1) Страхователи — юридические лица и дееспособные физические лица, имеющие страховой интерес и вступающие в отношения со страховщиком в силу закона или на основе двустороннего соглашения, оформленного договором страхования. Страхователи вправе заключать со страховщиком договоры о страховании третьих лиц в пользу последних (застрахованных лиц). Кроме того, при заключении договоров страхователи могут назначать физических или юридических лиц (выгодоприобретателей) для получения страховых выплат. В удостоверение заключенного договора страхователь получает страховое свидетельство (полис) с приложением правил страхования, в котором содержатся перечень страховых рисков, размер страховой суммы и страховой премии, порядок изменения и прекращения действия договора и прочие условия, регулирующие отношения сторон.

2) Страховщики — юридические лица любой, определенной законодательством РФ организационно-правовой формы, созданные для осуществления страховой деятельности (страховые организации и общества взаимного страхования) и получившие в установленном порядке государственное разрешение (лицензию) на проведение операций страхования. Предметом непосредственной деятельности страховщиков не могут быть производственная, торгово-посредническая и банковская деятельность.

Значительный объем операций на страховом рынке осуществляют страховые посредники, к которым относятся:

3) Страховые агенты — физические или юридические лица, действующие от имени страховщика и по его поручению в соответствии с предоставленными полномочиями. Страховые агенты, как правило, представляют интересы одной страховой компании и получают за свою работу комиссионное вознаграждение. Обычно крупные страховщики имеют достаточно разветвленную сеть страховых агентов.

4) Страховые брокеры — юридические или физические лица, зарегистрированные в установленном порядке в качестве предпринимателей, осуществляющие посредническую деятельность по страхованию от своего имени и представляющие интересы страхователя либо страховщика. Страховые брокеры владеют обширной информацией о конъюнктуре страхового рынка, финансовом положении и репутации страховых компаний и в качестве услуги предлагают наиболее выгодные условия страхования для своих клиентов.

Совокупность структур, организаций и субъектов, участвующих или заинтересованных в осуществлении страхования в своей общности, составляет единую инфраструктуру страхового рынка, рассматриваемую как систему учреждений и организаций, обеспечивающих свободное движение страховых товаров и услуг на рынке.

В России с переходом на рыночные отношения и демонополизацией страховой деятельности значительно расширилось страховое пространство за счет активизации деятельности страховых компаний на рынке страховых услуг. Интересы участников страховых отношений, их права и ответственность регулируются общегражданским и специальным страховым законодательством.


15

15.2. Классификация и виды страхования

Исходя из многообразия объектов, подлежащих страхованию, различий в объеме страховой ответственности, степени риска и категориях страхователей однородные и взаимосвязанные понятия в области страхования подлежат классификации.

Классификация в страховании — это иерархически подчиненная система взаимосвязанных звеньев страховых отношений.

Страховые услуги могут быть предоставлены на условиях обязательности или добровольности. Соответственно форма проведения страхования может быть обязательной и добровольной.

Обязательное страхование осуществляется в силу закона, с позиций общественной целесообразности. При его проведении действует неограниченная во времени страховая ответственность по установленным законодательством объектам страхования и кругу страхователей, она наступает автоматически при возникновении страхового случая.

В Российской Федерации виды, условия и порядок проведения обязательного страхования определяются соответствующими законодательными актами. К сфере обязательного страхования относятся:

• обязательное личное страхование пассажиров от несчастных случаев на воздушном, железнодорожном, морском, внутреннем водном и автомобильном транспорте;

• обязательное государственное личное страхование военнослужащих и военнообязанных, граждан, призванных на военные сборы, лиц рядового и начальствующего состава органов внутренних дел;

• обязательное государственное личное страхование сотрудников Государственной налоговой службы РФ;

• обязательное бесплатное государственное страхование личности от риска радиационного ущерба вследствие Чернобыльской катастрофы;

• обязательное государственное личное страхование должностных лиц таможенных органов РФ;

• обязательное государственное страхование медицинских и научных работников на случай инфицирования СПИД;

• обязательное медицинское страхование граждан РФ;

• обязательное страхование работников предприятий с особо опасными условиями работы (пожарные дружины, летно-подъемный состав гражданской авиации, спасатели МЧС, работники железнодорожного транспорта, водители авто- и электротранспорта и др.);

• обязательное страхование имущества, принадлежащего гражданам (дома, садовые домики, гаражи, хозяйственные постройки) в размере 40% их стоимости по государственной оценке;

• обязательное страхование имущества и имущественных

интересов сельскохозяйственных предприятий. Добровольное страхование проводится в силу закона и на добровольной основе. Законом определяются наиболее общие условия страхования, а конкретные условия его проведения регулируются правилами, установленными страховщиком в договоре страхования. Эта форма страхования не носит принудительного характера и предоставляет возможность свободного выбора услуг на страховом рынке. Вместе с тем добровольное страхование носит выборочный охват, так как не все страхователи желают в нем участвовать, а для отдельных категорий лиц устанавливаются ограничения при заключении договоров.

Существующие различия в объектах страхования обусловливают применение двух классификаций.

По объектам страхования — является всеобщей и предполагает деление страхования по отраслям, подотраслям, видам страхования.

В соответствии со ст.4 Закона РФ “Об организации страхового дела в РФ” объектами страхования могут быть не противоречащие законодательству имущественные интересы, связанные:

• с жизнью, здоровьем, трудоспособностью и пенсионным обеспечением страхователя или застрахованного лица — личное страхование;

• с владением, пользованием, распоряжением имуществом — имущественное страхование;

• с возмещением страхователем причиненного им вреда личности или имуществу физического лица, а также вреда, причиненному юридическому лицу — страхование ответственности.

По роду опасностей — является частичной, охватывающей только имущественное страхование.

Личное страхование выступает формой социальной защиты и укрепления материального благосостояния населения. Преобладающая доля операций по личному страхованию проводится на добровольной основе. Наиболее распространенными и адаптированными на отечественном страховом рынке считаются:

• страхование жизни (накопительное) с широким объемом страховой ответственности (в связи с дожитием до окончания срока страхования, в связи с потерей здоровья от несчастного случая, в связи с наступлением смерти застрахованного лица);

• страхование здоровья граждан при поездках за границу;

• страхование пенсий;

• страхование детей и школьников от несчастных случаев;

• страхование от несчастных случаев профессиональных групп;

• медицинское страхование;

• страхование ритуальных услуг.

По договору личного страхования страховщик обязуется за обусловленную договором плату (страховую премию) выплатить единовременно или периодически оговоренную договором сумму в случае причинения вреда жизни или здоровью самого страхователя или застрахованного лица, а также достижения им определенного возраста или наступления в его жизни предусмотренного договором события.

По форме организации личное страхование может быть индивидуальным и групповым, причем последнее считается наиболее оптимальным при 75%-ном охвате страхуемого контингента. Индивидуальное же страхование, наличие страхового интереса у отдельных граждан способствует развитию долгосрочных видов страхования, в частности накопительному страхованию жизни.

Следует отметить, что на динамику операций по личному страхованию отрицательное воздействие оказывают инфляционные процессы, снижение его сберегательной функции, отсутствие у населения прогнозов предстоящих доходов и соответственно желания направлять временно свободные средства на цели страхования.

Для повышения интереса страхователей к долгосрочным видам страхования западные страховщики широко используют экономические стимулы: участие страхователей в прибылях страховой компании, “динамизацию” страховых премий, заключение договоров страхования в твердой валюте.

С учетом специфики страхования жизни (сберегательный характер, долгосрочный процесс накопления взносов, существенные особенности формирования страховых тарифов и резервов) его можно выделить в особое звено страхования — “life”. Все же остальные виды страхования проводятся в режиме “non-life”. Данные особенности учтены и в действующем страховом законодательстве.

Особое место на российском страховом рынке занимает медицинское страхование граждан, осуществляемое в соответствии с Законом РФ “О медицинском страховании граждан в РФ” от 28 июля 1991 г. (с изменениями от 2 апреля 1993 г.). Организация медицинского страхования предусмотрена в обязательной и добровольной формах.

Обязательное медицинское страхование (ОМС) по сути является отраслью социального страхования. По программе ОМС страхователями работающих граждан выступают работодатели, уплачивающие страховой взнос в размере 3,6% от фонда оплаты труда. За неработающее население (в том числе пенсионеров, детей, студентов, безработных) средства на цели ОМС поступают из местных бюджетов. В РФ функционируют четыре модели ОМС. Наиболее соответствующей принципам страхования считается модель, в которой держателями страховых взносов выступают территориальные фонды ОМС, а финансовые расчеты за оказанные медицинские услуги осуществляются страховыми медицинскими организациями. Такая схема ОМС отработана в Москве, Санкт-Петербурге и других крупных городах.

Цель обязательного медицинского страхования — решение проблемы финансового обеспечения здравоохранения и предоставление населению минимального гарантированного уровня медицинского обслуживания.

Добровольное медицинское страхование (ДМС) можно отнести к классическому виду личного страхования, поскольку его организация и проведение относятся к компетенции страховых компаний, имеющих лицензию страхового надзора РФ. Вся ответственность по заключенным договорам ДМС лежит на страховщике. Медицинское страхование на добровольной основе проводится в индивидуальном порядке — за счет личных взносов граждан и в групповой форме — за счет свободных средств предпринимателей. ДМС обеспечивает страхователю не только возможность свободного выбора лечебного учреждения, но и получение медицинских услуг сверх установленной нормы и более высокого качества.

Имущественное страхование защищает интересы страхователя, связанные с владением, пользованием, распоряжением имуществом и товарно-материальными ценностями. К традиционным и освоенным на российском страховом рынке видам имущественного страхования относятся: сельскохозяйственное страхование (культур и животных), страхование средств транспорта, страхование имущества граждан, страхование имущества предприятий различных форм собственности. Перспективными, отличающимися высокими страховыми суммами и уровнем страховой ответственности, считается морское и авиационное страхование, страхование грузов, страхование транспортных средств от всех рисков, страхование от огневых рисков'.

В России государственное огневое страхование впервые стало применяться во второй половине XVIII в. и получило развитие с учреждением в 1827 г. первого Российского страхового общества от огня.

Имущественное страхование осуществляется в соответствии с установленными Гражданским кодексом РФ нормами (ч. II, гл. 48.). По договору имущественного страхования страховщик обязуется за обусловленную договором плату (страховую премию) при наступлении страхового случая возместить стороне или лицу, в пользу которого заключен договор (выгодоприобретателю), причиненные убытки в застрахованном имуществе либо убытки в связи с иными имущественными интересами страхователя (риск ответственности по договорным обязательствам, риск убытков от предпринимательской деятельности, риск непредвиденных расходов, остановка производства и др.) и выплатить страховое возмещение в пределах определенной договором страховой суммы.

Сфера имущественного страхования нуждается в расширении, популяризации, в том числе за счет разработки условий новых, универсальных видов страхования, применения накопленного зарубежного опыта. Важные проблемы, поднимаемые как страховщиками, так и страхователями, в частности об увеличении размера отчислений на цели страхования, включаемых в состав затрат предприятий', индексации страховых сумм и возмещений в условиях финансовой нестабильности, предоставлении налоговых льгот при страховании общественно значимых объектов и материальных ценностей требуют своего решения.

Страхование ответственности — в отличие от имущественного и личного защищает интересы как самого страхователя, поскольку ущерб за него возмещает страховая организация, так и других (третьих) лиц, которым гарантируется выплата за ущерб, причиненный вследствие действия или бездействия страхователя независимо от его имущественного положения. Тем самым страхование ответственности обеспечивает защиту экономических интересов возможных виновников вреда и третьих физических или юридических лиц, которым в конкретном страховом случае причинен ущерб. Страхование ответственности предусматривает возможность при причинении вреда как здоровью, так и имуществу третьих лиц в силу закона или по решению суда производить соответствующие выплаты, компенсирующие причиненный вред. В данном виде страхования не предусматривается установление страховой суммы и застрахованного, т. е. гражданина или хозяйствующего субъекта, которому должно быть выплачено возмещение. Застрахованный и размер страховой суммы выявляются только при наступлении страхового случая, т. е. при причинении ущерба третьим лицам.

В банковской деятельности, связанной с повышенным риском проведения активных кредитных операций по выдаче ссуд, целесообразно страхование ответственности заемщика за непогашение кредита. Договор страхования заключается между страховой компанией (страховщиком) и заемщиками (страхователями). Объектом страхования является ответственность заемщика перед банком, выдавшим кредит. Как правило, страхованию подлежит определенная часть ответственности заемщика (от 50 до 90%), остальная же доля возлагается на страхователя. Этот достаточно рискованный вид страхования до недавнего времени был очень популярен у отечественных страхователей и страховщиков. Однако в последнее время число заключаемых сделок по страхованию ответственности заемщиков резко сократилось из-за отсутствия страховой статистики и единой методологии проведения этого вида страхования, недостаточной оценки страховыми компаниями финансового состояния и платежеспособности клиентов, выступающих в качестве страхователей.

Страхование гражданской ответственности владельцев автотранспортных средств — наиболее распространенный в мировой страховой практике вид страхования ответственности, проводимый в обязательном, установленном законом порядке. Объектом в этом случае выступает гражданская ответственность владельцев автотранспортных средств, которую они несут перед законом при наступлении дорожно-транспортных происшествий (ДТП) перед потерпевшими третьими (физическими и юридическими) лицами. Данный вид страхования обеспечивает выплату потерпевшему денежного возмещения в размере суммы, которая была бы взыскана с владельца транспортного средства по гражданскому иску в пользу третьих лиц (или их правопреемников) в случае их увечья или смерти, а также повреждения или гибели принадлежащего им имущества, происшедших в результате ДТП по вине страхователя. Специфика этого вида страхования состоит в том, что оно сочетает в себе условия личного и имущественного страхования. Из сторон, участвующих в страховании, здесь четко определены только страховщик (страховая компания) и страхователь (владелец транспортного средства), при этом заранее не устанавливается ни конкретное застрахованное лицо или имущество, ни размер страховой суммы.

Исходя из повышенного страхового риска и потенциально высокого уровня возмещения материального ущерба данный вид страхования может проводиться только солидными страховщиками, имеющими достаточные страховые фонды.

Впервые страхование гражданской ответственности владельцев автомобилей было введено в 1929 г. в Австрии. Международные усилия по проблеме страхования гражданской ответственности были реализованы в 1953 г. в создании системы “Зеленая карта”. В настоящее время система “Зеленая карта” достаточно эффективно отработана и распространяется на участников 32 государств (27 — европейских, 5 — неевропейских).

В нашей стране страхование гражданской ответственности много лет проводилось в добровольной форме АО “Ингосстрах” в отношении иностранных граждан, находящихся на нашей территории, а также соотечественников, выезжающих на автомашинах за границу.

Другие страховые компании также осваивают этот вид страхования на добровольной основе. Поэтому в России проблема введения обязательного страхования гражданской ответственности владельцев автотранспортных средств остается актуальной.

Развитие коммерческого расчета и усиление имущественной ответственности предпринимателей по широкому кругу обязательств предполагают распространение на российском страховом рынке таких видов страхования, как страхование ответственности работодателей; страхование гражданской ответственности предприятий-источников повышенной опасности; страхование гражданской ответственности изготовителей и продавцов товара, исполнителей работ (услуг); страхование деловой ответственности; страхование ответственности за вред, причиненный загрязнением окружающей среды; страхование ядерной ответственности.

Страховой практикой осваиваются новые виды страхования профессиональной ответственности, например ответственности врачей, юристов, нотариусов, аудиторов, оценщиков, риэлтеров, таможенных перевозчиков, таможенных брокеров и др.

Страхование экономических рисков широко применяется на зарубежном страховом рынке. Предпринимательская деятельность и страхование — тесно связанные категории рыночного хозяйства. Выделяют страхование от коммерческих, технических, правовых, политических рисков и рисков в финансово-кредитной сфере.

Страхование коммерческих рисков охватывает те виды страхования, в которых прежде всего заинтересован предприниматель. Объект страхования — коммерческая деятельность страхователя, под которой понимается инвестирование денежных и материальных ресурсов в какой-либо вид производства или бизнеса и получение от этих вложений соответствующей финансовой отдачи в виде прибыли. Покрытие коммерческих рисков осуществляется при помощи страхования:

• от потери прибыли (дохода) вследствие нарушения процесса производства, простоя, повреждения или кражи имущества и иных потерь, связанных с прерыванием основной деятельности;

• от невыполнения договорных обязательств по поставке и реализации продукции;

• арендной платы (если помещение не может быть сдано в аренду из-за разрушения в результате страхового случая);

• дохода от ренты (если выгодные арендные соглашения могут быть расторгнуты в результате страхового случая);

• восстановительной стоимости имущества (для возмещения расходов, превышающих действительную стоимость застрахованного имущества).

К техническим рискам, подлежащим страхованию, относятся строительно-монтажные, эксплутационные риски, а также риски новой техники и технологии.

Необходимость страхования финансово-кредитных рисков обусловлена достаточно высокой степенью вероятности их проявления. Страховой риск вытекает из специфики движения финансовых и кредитных потоков. Нейтрализовать возможные потери позволяют следующие виды страхования:

• страхование экспортных кредитов (на случай банкротства импортера либо его продолжительной неплатежеспособности);

• страхование расходов по вступлению экспорта на новый рынок;

• страхование банковских кредитов от риска неплатежа заемщика (страхователем выступает банк);

• страхование коммерческого кредита (страхование векселей);

• страхование залоговых операций;

• страхование валютных рисков (возможных потерь от колебания валютных курсов);

• страхование биржевых операций и сделок;

• страхование от инфляции;

• страхование риска неправомерного применения финансовых санкций органами налогового контроля. Мировой практикой выработан целый ряд страховых гарантий по защите от специфических рисков в банковской сфере. С этой целью применяется стандартный банковский полис, который гарантирует банку возмещение убытков, причиненных:

• преступной деятельностью банковских служащих при исполнении ими служебных обязанностей;

• кражей или подделкой денежных документов и ценных бумаг (векселей, чеков, депозитных сертификатов, акций, облигаций, закладных, гарантий, кассовых ордеров и т. п.);

• принятием банком фальшивых денежных знаков;

• компьютерным мошенничеством (преступным введением

или искажением электронной информации). В таких видах страхования испытывается огромная потребность у российских банкиров. На отечественном страховом рынке имеются предложения услуг по страхованию финансово-кредитных рисков, однако объем операций по данному виду страхования невысок. Это объясняется высокой степенью риска и непредсказуемостью колебаний валютного и финансового рынков, отсутствием страховой статистики и универсальной методики проведения подобных страховых операций.

В основе страхования лежит математический закон больших чисел, оно может быть эффективным только тогда, когда распространяется на большое количество объектов, подвергающихся одинаковым рискам, но не одновременно. Финансовые же риски имеют достаточно высокую степень вероятности наступления и требуют соответствующего страхового покрытия ущерба. Понятно, что это под силу только крупным, финансово устойчивым страховым компаниям.


15

15.3. Организация страхование в Российской Федерации

Рыночная экономика характеризуется разнообразием форм предпринимательской деятельности, ориентацией производителей товаров и услуг на удовлетворение запросов и интересов потребителей. Страхование как один из важнейших элементов регулируемой рыночной экономики призвано обеспечивать защиту имущественных интересов юридических и физических лиц при наступлении неблагоприятных событий и явлений.

Основными принципами организации страхового дела в условиях рыночной экономики являются его демонополизация и наличие упорядоченной структуры в сфере страховых отношений, именуемой страховым рынком.

Формирующийся страховой рынок Российской Федерации заполняется страховщиками различных форм собственности и организационно-правового статуса, определенных законодательством РФ.

Страховые отношения регулируются Гражданским кодексом РФ (ч. II., гл. 48), правовыми нормами общего законодательства, Законом РФ “Об организации страхового дела в РФ” от 31 декабря 1997 г., указами Президента РФ, постановлениями Правительства РФ по вопросам страхования, нормативными актами федерального органа исполнительной власти по надзору за страховой деятельностью в РФ.

На страховом рынке основная часть страховых компаний — более 58% — относится к смешанной форме собственности, к частной — 36%, государственной — 5%, муниципальной и собственности общественных организаций —1%.

После демонополизации страхового дела в России в 1992 г. сфера государственного страхования заметно сузилась, однако необходимость его функционирования и дальнейшего развития совершенно очевидна.

Государственный сектор на рынке страхования представляет АО “Росгосстрах” — крупная акционерная страховая компания с достаточно разветвленной сетью региональных дочерних компаний и филиалов (81), обладающая крупными резервными фондами, богатым практическим опытом в области проведения личного, имущественного, в том числе сельскохозяйственного страхования, и специализирующаяся на общественно значимых видах страхования. В настоящее время АО “Росгосстрах” ведет активную работу по развитию перспективных направлений в области страхования, расширению операций по страхованию грузов, транспортному, морскому, авиационному страхованию, а также по освоению страхования индустриальных и экологических рисков.

Как свидетельствует зарубежный опыт, создание полноценного страхового рынка возможно только на основе интеграции государственных, частных и акционерных страховых интересов.

Коммерческий сектор страхования представлен страховщиками различного организационно-правового статуса, прежде всего, открытыми и закрытыми акционерными страховыми компаниями и обществами с ограниченной ответственностью. Около 2300 страховщиков имеют лицензии на проведение операций страхования, однако только 10% из них обладают достаточными уставными капиталами и страховыми резервами. Для остальных страховых компаний особенно острой является проблема укрепления их финансовых возможностей, поиска дополнительных источников привлечения средств, расширения круга потенциальных страхователей.

Страхование призвано обеспечивать гарантированную защиту общественных и частных интересов, поэтому во всех цивилизованных странах оно подвергается особым формам государственного регулирования и контроля. Государственный надзор за страховой деятельностью в РФ осуществляется в целях соблюдения законодательства в сфере страхования, эффективного развития рынка страховых услуг, защиты прав и интересов участников страховых отношений.

Федеральный орган исполнительной власти по надзору за страховой деятельностью — Департамент страхового надзора Министерства финансов РФ выдает страховщикам лицензии на осуществление страховой деятельности; ведет Единый государственный реестр страховщиков, их объединений и страховых брокеров; проводит контроль за обоснованностью страховых тарифов и обеспечением платежеспособности страховщиков; устанавливает правила формирования и размещения страховых резервов, показатели и формы учета и отчетности страховых операций; разрабатывает нормативные и методические документы по вопросам страхования.

Орган страхового надзора регулярно получает от страховщиков отчетные данные и располагает обширной информацией об их финансовом положении. В случае нарушения обязательств по страхованию, несоблюдения действующего страхового законодательства РФ орган страхового надзора вправе давать предписания страховщикам по устранению нарушений, а в случае невыполнения предписаний приостанавливать, ограничивать либо отзывать выданные лицензии.


15

15.4. Тарифная политика в страховании

Определение расходов, необходимых на страхование конкретного объекта, — наиболее сложный и ответственный момент в деятельности страховщика.

Расширение перечня страховых услуг и объема страховой ответственности в условиях рынка, вероятностный характер и различное содержание отдельных видов страхования требуют адекватного соизмерения обязательств страховщика, взятых по договорам страхования, достоверного исчисления размера страховых платежей.

Тарифная ставка. Именно страховые тарифы предопределяют финансовую устойчивость страховых операций.

Основой исчисления страховых платежей является тарифная ставка, представляющая собой цену страховой услуги, адекватно выражающую обязательства страховщика по условиям заключенного договора.

Тарифная ставка, именуемая также брутто-ставкой, состоит из двух частей: нетто-ставки и нагрузки. Брутто-ставка устанавливается в денежном выражении с единицы страховой суммы (с каждых 100 руб.) либо в процентах от совокупной страховой суммы на определенную дату.

1. Основная доля в страховом тарифе принадлежит нетто-ставке, предназначенной для формирования страхового фонда и предстоящих страховых выплат клиентам, ее величина отражает обязательства страховщика перед страхователем.

В основе построения нетто-ставки по любому виду страхования лежит вероятность наступления страхового случая, которая определяется на основе статистических данных, накопленных за ряд лет (тарифный период). Вероятность ущерба, лежащая в основе нетто-ставки, зависит от вероятности наступления страхового случая. Зная вероятное число страховых случаев за тарифный период, можно определить степень вероятности наступления этих случаев как отношение количества страховых случаев к числу застрахованных объектов.

В классическом варианте нетто-ставка является вероятностью наступления страхового события. Основой для построения нетто-ставки служит показатель убыточности страховой суммы, который означает соотношение между суммой страхового возмещения, выплаченного за определенный период, и страховой суммой всех застрахованных объектов.

Методика расчета нетто-ставок по каждому виду или однородным объектам страхования сводится к определению среднего показателя убыточности страховой суммы за тарифный период, с поправкой на величину рисковой надбавки (вероятная величина отклонения показателя убыточности от его среднего значения). Для этого строится динамический ряд показателей убыточности страховой суммы и оценивается его устойчивость с помощью используемого в статистике показателя среднего квадратического отклонения.

2. Следующий элемент тарифной ставки — нагрузка — включает расходы страховщика на ведение дела, связанные с заключением и обслуживанием страховой сделки; отчисления на предупредительные мероприятия, в резервные и запасные фонды; расходы на оплату труда работников страховой компании и страховых посредников. Кроме того, в нагрузку закладывается прибыль от проведения страховых операций. Доля нагрузки в тарифе определяется страховщиком самостоятельно. Как правило, по страхованию жизни закладывается 5—10% нагрузки, а по остальным видам страхования эта величина составляет 30—35%.

Рассчитав нетто-ставку и зная долю нагрузки в тарифе, можно определить величину брутто-ставки по следующей формуле:

БС=НС:(1-f)

где БС— брутто-ставка, %;

НС — нетто-ставка, %;

f— удельный вес нагрузки в брутто-ставке.

Расчет оптимальной величины брутто-ставки, и особенно нетто-ставки, — достаточно сложная задача, решаемая специалистами по тарифной политике и актуарным расчетам.

Актуарные расчеты. Проведение актуарных расчетов связано с исследованием и группировкой принимаемых страховщиком рисков, исчислением математической вероятности наступления страхового случая, определением частоты и степени тяжести последствий причиненного ущерба, обоснованием необходимых расходов на ведение страхового дела и прогнозированием тенденций их развития.

Актуарные расчеты — это система математических закономерностей и статистических приемов, позволяющих установить обоснованные затраты и расходы, связанные со страхованием того или иного объекта, определить себестоимость и цену страховой услуги.

В настоящее время страховые компании проводят самостоятельную тарифную политику и занимаются актуарной калькуляцией, но чаще всего предпочитают использовать уже разработанные тарифные ставки, действующие на отечественном и зарубежном страховых рынках.

Зная структуру страхового тарифа, можно определить прибыль от страховых операций как разницу между ценой страховых услуг и их себестоимостью, включающей затраты на погашение обязательств перед страхователями и на финансирование деятельности страховщика. Прибыль, заложенная в тарифную ставку, выступает самостоятельным элементом цены на страховую услугу. Страховщик устанавливает в страховом тарифе долю прибыли, выраженную в процентах или в твердой сумме. Но прибыль может и не фиксироваться в тарифе, а формироваться по фактическим результатам работы по отдельным статьям, в основном по расходам на ведение дела.

Помимо прибыли от страховых операций страховщик может получать доходы от нестраховой, по сути — инвестиционной деятельности, которая предоставляет дополнительные возможности в расширении объемов страховой ответственности, снижении тарифов по отдельным видам страхования, укреплении финансового положения страховой компании.


15

15.5. Финансовые аспекты страховой деятельности

Наиболее универсальной формой привлечения капитала в страховой бизнес является открытое акционерное общество, создаваемое за счет денежных взносов учредителей через механизм акционирования — выпуск и продажу ценных бумаг. Дополнительный приток финансовых ресурсов за счет расширения круга акционеров ведет к увеличению собственного капитала страховщика, что гарантирует ему финансовую независимость, позволяет принимать на свою ответственность достаточно крупные риски и осваивать новые, перспективные виды страхования.

Финансовая устойчивость страховой компании определяется размером собственного капитала, состоящего из уставного фонда, резервного фонда, нераспределенной прибыли и создаваемых за счет чистой прибыли фонда накопления и фонда потребления.

Уставный фонд как основной источник собственного капитала акционерного страхового общества образуется за счет поступления средств в виде оплаты акций акционерами, уменьшается либо увеличивается по решению общего собрания акционеров, служит формой обеспечения требований кредиторов при ликвидации общества. Минимальный размер уставного капитала для вновь создаваемых страховых компаний устанавливается дифференцированно, в зависимости от вида проводимых операций. По Закону РФ “Об организации страхового дела в РФ” от 31 декабря 1997 г. минимальный размер оплаченного уставного капитала, сформулированного за счет денежных средств, существенно увеличен по сравнению с ранее действовавшими уставными требованиями:

• при проведении видов страхования иных, чем страхование жизни, уставный фонд должен быть не менее 25 тысяч минимальных размеров оплаты труда;

• при проведении страхования жизни и иных видов страхования — не менее 35 тысяч минимальных размеров оплаты труда;

• при проведении исключительно перестрахования — не менее 50 тысяч минимальных размеров оплаты труда. Такой порядок нацелен на создание страховых компаний с достаточным финансовым потенциалом, конкурентоспособных на страховом рынке.

Страховые резервы. Гарантией выполнения принимаемых страховщиком обязательств по договорам страхования являются страховые резервы — специальные фонды, которые образуются из страховых взносов и расходуются в первую очередь для осуществления страховых выплат страхователям. Формируются они в зависимости не от доходов, а от обязательств страховщика. В соответствии со ст. 25 Закона РФ “Об организации страхового дела в РФ” основой финансовой устойчивости страховщиков служат наличие у них оплаченного уставного капитала и страховых резервов, а также система перестрахования.

Страховые резервы отражают величину обязательств страховщика по заключенным со страхователями договорам, не исполненным на данный момент времени. Каждый вид обязательств должен покрываться соответствующим страховым резервом. В зарубежной практике страховые резервы называются техническими, они служат критерием оценки финансового состояния и устойчивости страховщика. Величина технических резервов в денежном выражении позволяет соизмерить финансовые обязательства страховой компании по предстоящим страховым выплатам и служит объективным показателем эффективности текущих страховых операций.

Для отечественных страховщиков федеральным органом исполнительной власти по надзору за страховой деятельностью (Приказ Росстрахнадзора №02-02/04 от 18 марта 1994 г.) определены Правила формирования технических резервов по видам страхования (кроме страхования жизни), в которых учитываются специфика и различная степень ответственности страховых организаций. Правилами установлены следующие страховые резервы:

1) резерв незаработанной премии;

2) резерв заявленных, но не урегулированных убытков;

3) резерв произошедших, но не заявленных убытков;

4) резерв катастроф;

5) резерв колебаний убыточности.

Действующий порядок формирования страховых резервов нацелен на соблюдение интересов как страховщиков, так и страхователей.

Оценка финансового состояния страховой организации производится по данным баланса страховой компании (форма № 1) и отчета о финансовых результатах и их использовании (форма № 2) (в зарубежной практике — отчета о прибылях и убытках).

Баланс содержит информацию об имущественном, финансовом положении, обязательствах страховой компании. В активе баланса отражаются основные средства, нематериальные активы, материальные ценности и затраты, денежные средства и финансовые вложения. Раздел 1 пассива баланса характеризует структуру собственного капитала, формируемого из взносов учредителей и прибыли страховщика. Разделы 2 и 3 пассива показывают размер заемного капитала, т. е. обязательств страховщика перед физическими и юридическими лицами. Обязательства включают страховые резервы, кредиты банков, иные заемные и привлеченные средства, резервы предстоящих расходов и платежей, расчетные обязательства по перестраховочным операциям и прочую кредиторскую задолженность.

Соотношение между отдельными разделами баланса оказывает решающее влияние на платежеспособность и финансовую устойчивость страховой организации. Главный критерий оценки — соответствие размера собственного капитала объему взятых обязательств, которое означает достаточность свободных резервов страховщика. Согласно ст.27 Закона РФ “Об организации страхового дела в РФ” для обеспечения своей платежеспособности страховщики обязаны соблюдать нормативные соотношения между активами и принятыми ими страховыми обязательствами. Методика расчета таких соотношений и их нормативные размеры установлены Приказом Росстрахнадзора № 02—02/20 от 30 октября 1995 г.

Фактический размер превышения активов над обязательствами или величину свободных резервов можно определить по балансу:

Активы (итог актива баланса)

Обязательства (разделы 2 и 3 пассива)

Собственный капитал (раздел 1 пассива)

Сравнивая величину собственного капитала с нормативными размерами, можно судить о достаточности свободных резервов страховщика. Нормативное соотношение активов и принятых обязательств также позволяет установить экономически обоснованный размер обязательного перестрахования части ответственности, превышающей возможности исполнения за счет собственных средств и создаваемых резервов. В соответствии с российской методикой нормативный размер превышения активов над обязательствами составляет 16% годовой суммы поступивших страховых взносов, скорректированных с учетом операций по перестрахованию. Совершенно очевидно, что фактический размер свободных резервов должен быть не ниже установленного нормативного размера, именуемого в зарубежной страховой практике резервом платежеспособности страховой компании.

Таким образом, помимо страховых (технических) резервов по каждому виду страхования у страховщиков должны быть гарантии их надежности, обеспеченные уровнем их активов, свободных от обязательств.

Прибыль — главный показатель финансовой результативности страхового общества — определяется как разница между полученными доходами и произведенными расходами за определенный период времени. Состав и структура доходов и расходов страховщика отражаются в Отчете о финансовых результатах и их использовании.

Доходы образуются от проведения страховой, перестраховочной, инвестиционной деятельности, от оказания различного рода услуг, связанных с риск-менеджментом, консультациями, обучением специалистов в области страхования. Доходы от страховых операций являются преобладающими, они формируются на основе страховых взносов страхователей (премий). Выступая в качестве первичного дохода, страховые премии служат источником образования страховых резервов, которые в дальнейшем при размещении приносят инвестиционный доход.

Финансовые возможности страховщика определяются в конечном итоге объемом поступлений страховых взносов, который зависит от количества заключенных договоров страхования, величины страховых сумм и размеров страховых тарифов по каждому виду страхования.


15

15.6. Инвестиционная политика страховщика

Достаточная величина собственных средств страховой компании гарантирует ее платежеспособность при двух обстоятельствах — наличии обоснованных страховых резервов и правильной инвестиционной политике. Специфика движения финансовых ресурсов в страховании связана с условиями реализации страховой услуги, когда в распоряжении страховщика в течение некоторого срока оказываются временно свободные от обязательств средства, которые могут быть инвестированы в целях получения дополнительного дохода. Такие преимущества страхования широко используются в инвестиционно-коммерческой деятельности западных страховых компаний, которые размещают свои свободные резервы в высоколиквидные и доходные финансовые обязательства, наращивают свои инвестиционные фонды и занимают устойчивые позиции на рынке капиталов.

Инвестирование страховых резервов. Право российских страховщиков заниматься инвестированием страховых резервов и других средств определяется общегражданским и страховым законодательством, а также Правилами размещения страховых резервов, утвержденными Росстрахнадзором (Приказ № 02—02/06 от 14 марта 1995 г.)

Размещение страховых резервов осуществляется на общепризнанных в мировой практике принципах.

1) Принцип диверсификации — предполагает наличие широкого круга объектов инвестиций средств с целью уменьшения возможного инвестиционного риска и обеспечения большей устойчивости инвестиционного портфеля страховщика.

2) Принцип возвратности подразумевает максимально надежное размещение активов и обязательные гарантии возврата инвестированных средств в полном объеме.

3) Принцип прибыльности определяется реализацией целей инвестирования, связанных с получением регулярного и достаточно высокого дохода.

4) Принцип ликвидности гарантирует возможность быстрой реализации инвестированных активов не ниже их номинальной стоимости в случае необходимости выполнения обязательств по страховым выплатам.

Страховым организациям предоставлен широкий спектр направлений инвестирования средств. Страховые резервы могут быть размещены: в государственные ценные бумаги; ценные бумаги, выпускаемые органами власти субъектов Российской Федерации и органами местного самоуправления; банковские вклады (депозиты); права собственности на долю участия в уставном капитале; недвижимое имущество (в том числе квартиры); валютные ценности; денежную наличность.

В государственные ценные бумаги страховщикам рекомендовано размещать не менее 20% страховых резервов, сформированных по долгосрочному страхованию жизни, и не менее 10% страховых резервов по видам страхования иным, чем страхование жизни. В целях инвестирования российские страховщики активно использовали государственные краткосрочные облигации (ГКО), облигации федеральных займов (ОФЗ) и муниципальные облигации.

Размещение инвестиций в банковские депозиты наиболее распространено у страховщиков. В такой форме они могут разместить не более 50% средств страховых резервов.

Страховщики должны учитывать тот факт, что наибольший инвестиционный доход можно получить по долгосрочным депозитным операциям, а в условиях инфляции и неустойчивости банковских учреждений можно рассчитывать лишь на минимальный инвестиционный эффект.

Ценные бумаги акционерных обществ (приватизированных предприятий, корпораций, коммерческих банков, финансовых компаний и др.) рассматриваются страховщиками как перспективные формы вложения активов. Рынок ценных бумаг РФ становится разнообразнее, дает право маневрировать денежными потоками и ресурсами. К услугам инвесторов предлагаются акции, облигации, векселя, депозитные сертификаты, опционы, жилищные сертификаты, права собственности на долю участия в уставном капитале в виде учредительских взносов и паев. Однако страховые резервы можно инвестировать только в ценные бумаги, разрешенные к выпуску на территории РФ и зарегистрированные Минфином РФ, при этом устанавливается квота — не более 40% вложений. Страховые резервы, инвестированные в приобретение долей участия в уставном капитале акционерных обществ закрытого типа, простые векселя (кроме векселей банков) и жилищные сертификаты, не должны превышать 10% от общей суммы активов, покрывающих страховые резервы.

Страховым компаниям предоставлено право направлять часть страховых резервов (не более 40% средств) на приобретение недвижимого имущества, в том числе жилья (квартир). Под недвижимостью понимаются земельные участки и те объекты, которые прочно связаны с землей (здания, сооружения, леса, водные объекты и т. д.). Операции с недвижимостью отличаются невысокой ликвидностью, они могут быть инвестиционно привлекательными только для страховщиков, имеющих устойчивые страховые резервы по долгосрочным видам страхования и достаточный объем собственного капитала. Российским страховым компаниям с небольшим объемом совокупных страховых резервов не разрешается инвестировать временно свободные средства в недвижимость и квартиры.

Размещение активов в валютные ценности осуществляется в соответствии с Законом РФ “О валютном регулировании и валютном контроле” от 9 октября 1992 г. К валютным ценностям относятся иностранная валюта, ценные бумаги в иностранной валюте (чеки, векселя, аккредитивы, акции, облигации), драгоценные металлы и природные драгоценные камни. Страховщики, формирующие страховые резервы в рублях, имеют право разместить в валютные ценности не более 10% средств страховых резервов. Приобретение иностранной валюты на внутреннем валютном рынке, а также открытие валютных счетов для резидентов определяется в порядке, установленном Центральным банком РФ.

С целью гарантий ликвидности вложений страховых резервов и осуществления текущих страховых выплат страховая организация обязана иметь в наличии на расчетном счете в банке не менее 3% общей суммы страховых резервов.

Для оптимизации инвестиционной политики страховщиков Правилами размещения страховых резервов предусмотрены ограничения вложения средств активов в один объект, а также установлены нормативы соответствия инвестиционных решений принципам ликвидности, возвратности и прибыльности. Кроме того, на обеспечение сохранности вложенных активов нацелен установленный порядок, в соответствии с которым не менее 80% страховых резервов должно быть инвестировано на территории РФ. Данная мера позволит предотвратить отток капитала из России и защитить интересы национального страхового рынка.

Поскольку предметом непосредственной деятельности страховщиков не является производственная, торгово-посредническая, биржевая и банковская деятельность, им запрещено использовать страховые резервы на следующие цели:

• предоставление займов кредитов физическим и юридическим лицам, кроме выдачи ссуд страхователям по договорам страхования жизни на условиях, определенных законом;

• заключение договоров купли-продажи, кроме договоров по приобретению объектов инвестирования (государственных ценных бумаг, недвижимости, ценных бумаг АО, валюты и др.);

• инвестиции в чеки, банковские сберегательные книжки на предъявителя, коносаменты, приватизационные ценные бумаги;

• приобретение акций и паев товарных и фондовых бирж;

• вложения в интеллектуальную собственность;

• оплату труда работников страховой компании, оказание им материальной помощи, выдачу ссуд и т. п.;

• оплату налогов и штрафных санкций. Введение ограничений по инвестированию активов страховой организации вполне оправданно. Анализ инвестиционной деятельности в части размещения страховых резервов свидетельствует о том, что некоторые страховщики рассматривают их как собственные средства и используют не по назначению — на цели потребления, материального поощрения, хозяйственные нужды и т. п. Учитывая специфику страхования, инвестирование страховых резервов должно гарантировать их сохранность, обеспечивать финансовую устойчивость страховых операций, ориентировать страховщика не на получение краткосрочной выгоды, а на достижение максимальных конечных результатов.


15

15.7. Перестрахование

Финансовые усилия по достижению наибольшей результативности страховых операций, прилагаемые отдельным страховщиком, действующим на страховом рынке самостоятельно, могут быть рассредоточены при помощи системы перестрахования.

Перестрахование представляет собой систему финансовых и договорных отношений, при которых страховщик часть ответственности по принятым на себя обязательствам перед страхователем передает на согласованных условиях другому страховщику.

В Российской Федерации перестраховочные отношения регулируются ст. 13 Закона РФ “Об организации страхового дела в РФ” от 31 декабря 1997 г.

Целью перестрахования является создание сбалансированного портфеля страховщика посредством деления и выравнивания рисков, обеспечение финансовой устойчивости и рентабельности страховых операций. С передачей части риска перестраховщику риск, который обязан нести сам страховщик, сокращается до размера, который он в состоянии обслуживать с учетом своих финансовых возможностей. Закон обязывает страховщика, принявшего обязательства по страхованию в размере, превышающем собственные возможности по их исполнению, прибегнуть к перестрахованию. Страховым надзором РФ установлено, что максимальный размер обязательств, оставляемых на собственном удержании страховщика, должен составлять не более 10% собственных средств. Собственное удержание — это экономически обоснованный уровень страховой суммы, которую страховщик оставляет (удерживает) на своей ответственности, передавая оставшуюся часть в перестрахование.

Особенностью перестрахования является то, что перестраховщик не вступает в экономические и правовые отношения со страхователем — это функции страховщика. В свою очередь, страховщик не обязан информировать страхователя о намерении передать в перестрахование полностью или частично взятые риски. Однако несмотря на заключенный договор о перестраховании, страховщик остается ответственным перед страхователем за компенсацию возможного ущерба в полном объеме, для него он является прямым, или первым, страховщиком.

Перестрахование может рассматриваться с количественных и качественных позиций. В каждом конкретном виде страхования неизбежно присутствует большое количество крупных рисков, которые не под силу одной страховой компании. Количественное перестрахование предполагает деление одного и того же страхового риска на части. В случае качественного перестрахования страховщик специально расширяет операции в области неподходящих для него страхований с повышенным видом опасностей и передает риски по ним перестраховщикам.

По форме взаимно взятых обязательств цедента и перестраховщика различают договоры факультативного и облигаторного перестрахования.

Факультативным является перестрахование, осуществляемое в индивидуальном порядке, при котором страховщик не несет никаких обязательств перед страховщиком по передаче ему тех или иных рисков. Договор факультативного перестрахования предоставляет полную свободу его участникам. Цедент принимает решение о целесообразности перестрахования по каждому риску отдельно. Все предложения цедента по перестрахованию рассматриваются, принимаются или отклоняются перестраховщиком по его усмотрению. При этом перестраховщик не имеет никаких обязательств перед цедентом по приему риска и может предложить встречные условия перестрахования. Эта форма договора является исторически наиболее ранней и основанной, однако в современной мировой страховой практике ее применение ограниченно. Российские страховщики в условиях неразвитого перестраховочного рынка предпочитают использовать именно факультативное перестрахование, дающее им полную свободу в принятии решений о передаче рисков. Недостатком данной формы перестрахования является тот факт, что к моменту наступления страхового случая риск может оказаться неперестрахованным.

Облигаторное перестрахование носит обязательный, договорной характер, является технически более сложным, но наиболее выгодным для цедента, поскольку все заранее определенные им риски автоматически получают покрытие у перестраховщика. Договор облигаторного перестрахования заключается на неопределенный срок с правом расторжения по взаимному уведомленик) сторон, его условия должны быть четко сформулированы. Облигаторное перестрахование накладывает на перестраховщика обязанность принять предложенные ему цедентом риски в заранее оговоренной доле или в полном объеме. Тем самым в отличие от факультативного перестрахования передаче подлежит не отдельный обособленный риск, а значительная часть страхового портфеля страховщика.

Договоры перестрахования бывают пропорциональные и непропорциональные. Пропорциональные договоры, в свою очередь, делятся на квотные и эксцедентные, или договоры эксцедента сумм. Непропорциональные договоры делятся на договоры эксцедента убытка и договоры эксцедента убыточности. На практике встречаются также комбинированные формы этих договоров.

Различают активное и пассивное перестрахование. Активное перестрахование заключается в принятии иностранных рисков для покрытия или продажи страховых гарантий. Пассивное перестрахование означает передачу своих рисков иностранным перестраховщикам или приобретение страховых гарантий.

Перестрахование оказывает позитивное влияние на финансовую устойчивость страховщика, позволяет ему принять практически любой риск на страхование, заключать, имея небольшой размер собственного капитала, договоры на высокие страховые суммы, с широким объемом ответственности. Безусловно, в роли перестраховщика, способного выровнять страхованные риски и оказать финансовую поддержку страховщику, может быть только солидная страховая компания.

В настоящее время российские страховщики активно пользуются услугами Мюнхенского и Кельнского перестраховочных обществ.

Сострахование. В страховой практике помимо перестрахования известен и такой метод распределения и выравнивания рисков, как сострахование. Устойчивость страховых операций любого страховщика зависит от соотношения между размером собственных средств, сбором страховых премий, с одной стороны, и максимумом принимаемой им на себя ответственности по отдельным рискам, с другой. Для установления оптимального соотношения страховщик берет на страхование такой размер страховой суммы, какой он может оставить на собственном удержании. Непокрытую часть риска он предлагает страхователю застраховать у других страховщиков. В результате первичный страховой риск распределяется между несколькими страховщиками путем сострахования.

Такая страховая сделка имеет ряд сложностей, особенно для страхователя. Так, страхователь крупного риска должен вступить в договорные отношения с несколькими страховщиками и при наступлении страхового случая добиться от каждого из них причитающего страхового возмещения ущерба. Обеспечить деление риска между страховщиками посредством сострахования могут только крупные страховые центры при участии страховых посредников. В условиях развитого страхового рынка его участники сострахованию предпочитают перестрахование рисков.


15

15.8. Некоммерческие организации в сфере страхования

При переходе к рыночной экономике важной проблемой организации страхового дела и создания цивилизованного страхового рынка является формирование объединений, союзов и ассоциаций страховщиков.

Возникновение первых соглашений между страховщиками относится к концу XVIII в., когда в 1791 г. был организован первый союз Лондонских обществ страхования от огня. Создание страховых союзов было вызвано следующими основными причинами: обострением конкуренции на рынке страховых капиталов, возникновением и расширением государственного контроля, законодательным регулированием страхования, а также необходимостью технического усовершенствования страхового процесса: согласованием тарифных ставок, выработкой единообразной классификации рисков, типовых полисов и т. д.

В России объединение страховых обществ произошло в 70-х годах XIX в., а в 1875 г. было принято Тарифное соглашение, устанавливающее единые правила тарифной политики для всех страховщиков. Добровольные объединения страховщиков существовали в России в дореволюционный период.

Союзы страховых организаций, создаваемые в любой исторический промежуток времени, ставят своими целями представительство и защиту интересов страховщиков перед обществом и перед законодательными и правительственными структурами, разработку совместных программ стратегии и тактики развития страхового дела.

По своему статусу объединения страховщиков должны быть общественными организациями, свободными от коммерческой деятельности.

Общество взаимного страхования (ОВС) — одна из организационных форм объединения страховых интересов, участники которого одновременно выступают в качестве страховщика и страхователя. Согласно ст.7 Закона РФ “Об организации страхового дела в РФ”, юридические и физические лица для страховой защиты своих имущественных интересов могут создавать ОВС.

ОВС выступает в качестве организации некоммерческого типа, не ставящей целью получение прибыли, и образуется исключительно для страхования своих членов, защиты их имущественных и личных интересов. Участник ОВС является страхователем, его доля в страховом фонде общества определяется размером внесенного пая, а весь коллектив ОВС выступает в качестве страховщика каждого из его участников.

Все активы, а также излишки средств, накопленные за отчетный период деятельности общества, принадлежат его членам и используются на пополнение страховых резервов, уменьшение размера страховых взносов, распределение суммы чистого дохода среди членов ОВС. Как правило, общества взаимного страхования не пользуются услугами страховых посредников и все операции осуществляют за счет страхового фонда общества, а в случае нехватки средств его участники по решению общего собрания вносят дополнительные взносы.

Задачей ОВС является предоставление его участникам наиболее качественных, разнообразных и доступных по цене страховых услуг. Обычно к таким формам объединений прибегают среднего класса собственники и физические лица — предприниматели.

Взаимное страхование широко используется в страховой практике зарубежных стран. В России пока отсутствует правовая основа взаимного страхования. Процесс создания страховых компаний и их объединений подчиняется интересам их учредителей, стремящихся к быстрому получению прибыли, и не ориентируется на интересы страхователей, нуждающихся в страховой защите. Поэтому создание ОВС особенно важно для поддержки развития малого бизнеса в России.

Страховой пул. В целях обеспечения финансовой устойчивости страховых операций, гарантий страховых выплат, более полного страхового покрытия рисков, удовлетворения потребностей страхователей в страховых услугах страховщики могут подписывать соглашение о страховом пуле.

Деятельность страхового пула регулируется страховым законодательством РФ и Положением о страховом пуле, утвержденным Приказом Росстрахнадзора № 02-02/13 от 18 мая 1995 г.

Страховой пул — это добровольное объединение страховщиков, не являющееся юридическим лицом, создаваемое на основе соглашения между ними на условиях солидарной ответственности его участников за исполнение обязательств по договорам страхования, заключенным от имени участников страхового пула.

Страховой пул создается на определенный срок или без его ограничения и действует на основании соглашения, подписанного страховщиками. При этом количество страховщиков — участников пула может быть произвольным. Кроме того, участники пула могут быть участниками другого страхового пула, а также перестраховывать часть риска по договорам страхования, заключенным от имени страхового пула.

Страховщики — участники страхового пула заключают договоры страхования по единым выработанным условиям и тарифам страхования в пределах установленного соглашением максимального размера обязательств по каждому отдельному риску. Страховые взносы, полученные по заключенным от имени страхового пула договорам, перераспределяются между участниками соответственно их доле в принятом на страховании риске. Деятельность участников страхового пула направлена на создание благоприятных условий страхования для клиентов. Они несут ответственность выполнения всех принимаемых на себя обязательств в рамках соглашения о страховом пуле.

На российском страховом рынке усилиями страховщиков образованы следующие страховые пулы: экологический пул, пул по страхованию космических рисков, пул по страхованию ядерной ответственности, пул по страхованию муниципального жилья, пул по страхованию строительно-монтажных расчетов, пул по медицинскому страхованию.

Некоммерческий сектор страхования, к которому относятся и страховые пулы, при своевременной законодательной поддержке, в том числе по вопросам льготного налогообложения, может стать новой, более надежной формой страховой защиты непосредственных потребителей страховой услуги — страхователей, позволит охватить крупные, ранее бывшие вне страхования, риски и объекты, поднять финансовые возможности страховщиков и престиж национального страхового рынка.

Вопросы для повторения

  1. Объясните термин “страхование”.

  2. Назовите основных участников страховых отношений.

  3. Что лежит в основе классификации страхования?

  4. Какие имущественные интересы могут выступать объектами страхования?

  5. Назовите виды страхования, проводимые в обязательном порядке.

  6. Перечислите элементы, составляющую тарифную ставку.

  7. Поясните термин “страховые резервы”.

  8. Охарактеризуйте суть инвестиционной политики страховщика.

  9. Объясните, с какой целью а) проводится перестрахование, б) создаются страховые пулы.


16

16.1. Сущность и функции финансового контроля

Финансовый контроль есть практическое воплощение объективно присущего финансам как экономической категории свойства контроля (см. гл. 1).

Финансовый контроль обычно рассматривают в двух аспектах: 1) строго регламентированную деятельность специально созданных контролирующих органов за соблюдением финансового законодательства и финансовой дисциплины всех экономических субъектов; 2) неотъемлемый элемент управления финансами и денежными потоками на макро-, и микроуровне с целью обеспечения целесообразности и эффективности финансовых операций.

Оба аспекта контроля взаимосвязаны, но различаются целями, методами, субъектами контроля. Если в первом случае преобладает правовая и количественная сторона контроля, то во втором — упор делается на аналитическую сторону финансового контроля. В экономически развитых странах финансовый контроль распадается на две, взаимодействующие, но обособленные сферы: государственный и негосударственный финансовый контроль.

Государственный финансовый контроль — комплексная и целенаправленная система экономико-правовых действий конкретных органов власти и управления, базирующихся на положениях основных законов государства. Определяющую роль в организации финансового контроля играет конституция страны. Правовой регламент контроля зависит от типа государства, его социально-политической ориентации, уровня экономического развития, соотношения форм собственности.

Государственный финансовый контроль призван отслеживать стоимостные пропорции распределения валового национального продукта. Он распространяется на все каналы движения денежные ресурсов, так или иначе связанные с формированием государственных ресурсов, полнотой и своевременностью их поступления и целевым использованием. Государственные контролеры наделены правом осуществлять ревизии и проверки как в государственном секторе, так и в сфере частного и корпоративного бизнеса, если таковые предопределены общенациональными экономическими интересами.

Негосударственный финансовый контроль подразделяется на внутренний (внутрифирменный, корпоративный) и внешний (аудиторский).

Государственный и негосударственный виды контроля, несмотря на схожесть методов, существенно отличаются конечными целями. Главная цель государственного контроля — максимизировать поступление ресурсов в казну и минимизировать государственные издержки управления, а негосударственного (главным образом, внутрифирменного) — напротив, минимизировать свои отчисления в пользу государства и другие издержки с целью повышения нормы прибыли на вложенный капитал. В то же время обе сферы контроля ограничены правовыми рамками действующих законов.

Система и принципы финансового контроля. Система финансового контроля в развитых западных странах в целом однотипна и включает следующие элементы:

• ведомство главного ревизора-аудитора (счетная палата) с подчинением непосредственно парламенту или президенту страны. Главная цель этого ведомства — общий контроль за расходованием государственных средств;

• налоговое ведомство с подчинением президенту, правительству или министерству финансов, контролирующее поступление в казну налоговых доходов;

• контролирующие структуры в составе государственных ведомств, осуществляющие проверки и ревизии подведомственных учреждений;

• негосударственные службы контроля, осуществляющие на коммерческой основе проверку достоверности отчетной документации и законности финансовых операций;

• службы внутреннего контроля, основная задача которых — снижение издержек, оптимизация финансовых потоков и увеличение прибыли.

В государствах тоталитарного типа формы организации и цели финансового контроля подчинены интересам правящей администрации. Государственный контроль носит глобальный и повсеместный характер и преследует чисто фискальные цели.

В странах с переходной экономикой, к которым в настоящее время принадлежит Россия, экономико-правовая организация финансового контроля имеет специфические черты. Такие государства постепенно отходят от тоталитарности государственного финансового контроля и создают правовую основу для его организации. Так, помимо института счетных палат и налоговых ведомств, присущих развитым странам, современная система государственного финансового контроля России включает и ряд других специальных органов. В соответствии с Указом Президента РФ от 25 мая 1996 г. “О мерах по обеспечению государственного финансового контроля в Российской Федерации” к таким органам относятся: Центральный банк, Государственный таможенный комитет Федеральная служба по валютному и экспортному контролю.

Поскольку частная форма собственности в России еще не заняла подобающее место в экономической системе, действия государственных контролеров распространяются на многие сферы приложения акционерного и частного капитала. Трудности переходного к рынку периода непосредственно отражаются и на методах контроля. Так, проблема нехватки государственных средств для покрытия бюджетных расходов зачастую решается посредством скорее административных, чем экономических методов, тотального ужесточения санкций за налоговые и другие финансовые нарушения. Это приводит к ущемлению интересов частного капитала и снижению деловой активности. По мере укрепления основ рыночного хозяйствования организация финансового контроля приобретает все более правовой характер и постепенно приближается к западной модели, которая, по оценкам специалистов, в целом доказала свою эффективность.

Развитие демократии и парламентаризма вызывает необходимость более тщательного контроля за исполнительной властью и соответственно повышением профессионального уровня контрольных служб. С другой стороны, усиление рыночной конкуренции заставляет предприятия совершенствовать методы внутреннего контроля, привлекая специалистов специализированных консультационных фирм, инвестиционных банков, финансовых корпораций.

Мировое сообщество на основе многолетнего опыта разработало основные принципы организации государственного финансового контроля, к реализации которых стремится каждое современное цивилизованное государство.

Эти принципы изложены в Лимской декларации ИНТОСАН. К ним относятся такие универсальные принципы, как независимость и объективность, компетентность и гласность. Независимость контроля должна быть обеспечена финансовой самостоятельностью контрольного органа, более длительными по сравнению с парламентскими сроками полномочий руководителей органов контроля, а также их конституционным характером. Объективность и компетентность подразумевают неукоснительное соблюдение контролерами действующего законодательства, высокий профессиональный уровень работы контролеров на основе строго установленных стандартов проведения ревизионной работы. Гласность предусматривает постоянную связь государственных контролеров с общественностью и средствами массовой информации.

Из этих базовых принципов вытекают и другие, носящие более прикладной характер, в том числе:

• результативность;

• четкость и логичность предъявляемых контролерами требований;

• неподкупность субъектов контроля;

• обоснованность и доказательность информации, приведенной в актах проверок и ревизий; превентивность (предупреждение вероятных финансовых нарушений);

• презумпция невиновности (до суда) подозреваемых в финансовых преступлениях лиц;

• согласованность действий различных контролирующих органов и др.

ИНТОСАИ — Международная организация высших контрольных органов 178 стран, в рамках которой действуют региональные организации. Одна из них ЕВРОСАИ — Европейская организация высших контрольных органов, членство в которой Россия унаследовала от СССР.

Принимая законы, прямо или косвенно затрагивающие систему организации финансового контроля, государство ориентируется на вышеназванные принципы. В то же время в каждом государстве существует свой регламент (порядок и последовательность) контрольных действий, что в конечном итоге сказывается на результатах.

Основные методы государственного финансового контроля — комплексные ревизии и тематические проверки. Способы проведения ревизий и проверок зависят от конкретных задач, которые ставит перед контролерами направившее их ведомство. Если ревизия предполагает контроль законности и правильности проведения финансовых операций и достоверности финансовой информации, то проверки преследуют цель контроля качества управления финансовыми ресурсами на всех стадиях их планирования и использования, оценки эффективности и целесообразности произведенных финансовых операций.

1. Результативность контроля зависит не только от профессионального уровня государственных контролеров и независимых аудиторов, но и от регламента ревизий и проверок. Порядок и последовательность проведения финансовых ревизий основаны на стандартах бухгалтерского учета. Общепринятый регламент проведения комплексной ревизии включает следующие поэтапные действия контрольных органов:

1) инвентаризация наличия и сохранности товароматериальных ценностей, незавершенного производства (строительства), полуфабрикатов, офисного и другого оборудования, денежных средств и расчетов;

2) визуальная проверка правильности оформления документов (полноты и достоверности заполнения реквизитов; соответствие предъявленных к проверке документов утвержденным нормам; выявление некачественных документов); арифметический подсчет итогов;

3) проверка полноты и правильности отражения в документах финансово-хозяйственных операций. По первичным записям проводятся таксировка (проверка количественных суммовых данных) и контировка (проверка правильности корреспонденции бухгалтерских счетов). Проверяются также правильность и полнота отражения бухгалтерских записей в учетных регистрах, разработочных таблицах, журналах-ордерах, в главной книге и т. д.;

4) проверка правильности исчисления расчетных показателей (заработной платы, налогов, амортизационных сумм, резервов, процентов за кредиты и т.д.;

5) проверка правильности формирования отчетности — бухгалтерской, финансовой, налоговой, статистической, страховой, кредитной и другой отчетности, предусмотренной страховым законодательством.

Другие формы контроля, например документальные тематические проверки, основаны на регламентах, определяемых соответствующими контрольными ведомствами или руководством фирмы (при проведении внутреннего контроля).

2. Результативность финансового контроля зависит также от санкций, применяемых в отношении финансовых нарушений.

Мировая практика выделяет две сложившиеся модели (финансового контроля). В странах, приверженных англо-саксонской модели, деятельность контрольного органа ограничена подготовкой отчета о проверке (ревизии). Вопрос о санкциях за финансовые нарушения рассматривают административные и судебные органы.

В странах, придерживающихся французской модели, контрольные органы исполняют и некоторые судебные функции: имеют право определять степень виновности лиц в финансовых нарушениях, требовать возмещения финансового ущерба.


16

16.2. Формы и методы проведения финансового контроля

Формы и методы проведения финансового контроля многообразны.

Формы контроля принято классифицировать по следующим критериям:

• Регламент осуществления — обязательный (внешний), инициативный (внутренний).

• Время проведения — предварительный, текущий (оперативный), последующий.

• Субъекты контроля — президентский, контроль законодательных органов власти и местного самоуправления, контроль исполнительных органов власти, контроль финансово-кредитных органов, внутрифирменный, аудиторский.

• Объекты контроля — бюджетный, контроль за внебюджетными фондами, налоговый, валютный, кредитный, страховой, инвестиционный, контроль за денежной массой. Различают следующие методы проведения контроля:

• проверки;

• обследования;

• надзор;

• анализ финансового состояния;

• наблюдение (мониторинг);

• ревизии.

Деятельность субъектов финансового контроля и сфера их компетенции (объекты контроля) на примере Российской Федерации рассматриваются в следующих параграфах.

Формы контроля, различающиеся регламентом и временем проведения.

Обязательный контроль за финансовой деятельностью физических и юридических лиц осуществляется на основе закона. Это относится, например, к налоговым проверкам, контролю за целевым использованием бюджетных ресурсов, обязательному аудиторскому подтверждению данных финансово-бухгалтерской отчетности предприятий и организаций и т. д., осуществляемым в основном внешними, независимыми контролерами.

Инициативный (внутренний) контроль не вытекает из финансового законодательства, но является неотъемлемой частью управления финансами для достижения тактических и стратегических целей.

Предварительный финансовый контроль проводится до совершения финансовых операций и имеет важное значение для предупреждения финансовых нарушений. Он предусматривает оценку финансовой обоснованности расходов для предотвращения неэкономного и неэффективного расходования средств. Примером такого контроля на макроуровне является процесс составления и утверждения бюджетов всех уровней и финансовых планов внебюджетных фондов на основе прогноза макроэкономических показателей развития экономики страны. На микроуровне — это процесс разработки финансовых планов и смет, кредитных и кассовых заявок, финансовых разделов бизнес-планов, составление прогнозных балансов, договоров о совместной деятельности и т. д.

Текущий (оперативный) финансовый контроль производится в момент совершения денежных сделок, финансовых операций, выдачи ссуд и субсидий и т.д. Он предупреждает возможные злоупотребления при получении и расходовании средств, способствует соблюдению финансовой дисциплины и своевременности осуществления денежных расчетов. Большую роль здесь играют бухгалтерские службы.

Последующий финансовый контроль, проводимый путем анализа и ревизии отчетной финансовой и бухгалтерской документации, предназначен для оценки результатов финансовой деятельности экономических субъектов, эффективности осуществления предложенной финансовой стратегии, сравнения финансовых издержек с прогнозируемыми и т. д.

Методы контроля. В процессе проведения проверок на основе отчетной документации и расходных документов рассматриваются отдельные вопросы финансовой деятельности и намечаются меры для устранения выявленных нарушений.

Обследование в отличие от проверки охватывает более широкий спектр финансово-экономических показателей обследуемого экономического субъекта для определения его финансового состояния и возможных перспектив развития.

Надзор производится контролирующими органами за экономическими субъектами, получившими лицензию на тот или иной вид финансовой деятельности, и предполагает соблюдение ими установленных правил и нормативов. Например, осуществляется надзор со стороны ЦБ России за деятельностью коммерческих банков; со стороны Департамента страхового надзора Минфина России — за страховыми фирмами. Несоблюдение нормативов, приводящее к риску банкротства и ущемлению интересов клиентов, влечет за собой отзыв лицензии.

Анализ финансового состояния как разновидность финансового контроля предполагает детальное изучение периодической или годовой финансово-бухгалтерской отчетности с целью общей оценки результатов финансовой деятельности и ликвидности, обеспеченности собственным капиталом и эффективности его использования.

Наблюдение (мониторинг) — постоянный контроль со стороны кредитных организаций за использованием выданной ссуды и финансовым состоянием предприятия-клиента; неэффективное использование полученной ссуды и снижение ликвидности может привести к ужесточению условий кредитования, требованию досрочного возврата ссуды.

Ревизия — наиболее глубокий и всеобъемлющий метод финансового контроля. Это полное обследование финансово-хозяйственной деятельности экономического субъекта с целью проверки ее законности, правильности, целесообразности, эффективности. Ревизии могут быть:

• полные и частичные;

• комплексные и тематические;

• плановые и внеплановые.

Ревизии проводятся органами управления в отношении подведомственных предприятий и учреждений, а также различными государственными и негосударственными органами контроля (Департаментом финансового контроля и аудита Министерства финансов РФ, Казначейством, Центральным банком, аудиторскими службами). Результаты ревизии оформляются актом, на основании которого принимаются меры по устранению нарушений, возмещению материального ущерба и привлечению виновных к ответственности.


16

16.3. Задачи и функции органов государственного финансового контроля в Российской федерации

Принцип разделения власти, закрепленный в Конституции РФ и конституциях (уставах) субъектов Федерации, предусматривает контроль финансовой деятельности органов исполнительной власти со стороны Президента и органов представительной власти. Такой контроль осуществляется, прежде всего, при рассмотрении и утверждении проектов федерального и нижестоящих бюджетов, государственных и местных внебюджетных фондов, а также при утверждении отчетов об их исполнении.

Финансовый контроль со стороны органов представительной власти. С этой целью созданы соответствующие структуры: комитеты и комиссии Совета Федерации и Государственной Думы, Счетная палата РФ, контрольно-счетные палаты субъектов РФ.

Начало такому контролю было положено в 1992 г. созданием Контрольно-бюджетного комитета при Верховном Совете РФ как органа, не зависимого в своих действиях ни от Правительства РФ, ни от администрации Президента РФ. В настоящее время основная часть его функций передана Комитету Государственной Думы по бюджету, налогам, банкам и финансам, соответствующие подкомитеты которого проводят экспертно-аналитические работы по всем финансовым вопросам. Так, подкомитет по бюджету дает заключение по проекту федерального бюджета. Другие подкомитеты занимаются оценкой законодательных предложений соответственно по вопросам налогообложения, банковской и финансовой деятельности.

Особое место в системе финансового контроля со стороны органов представительной власти принадлежит Счетной палате РФ, деятельность которой определяется Федеральным законом РФ от II января 1995 г. Это не зависимый от Правительства РФ постоянно действующий орган государственного финансового контроля, наделенный широкими полномочиями и 'подотчетный Федеральному Собранию РФ. Сфера полномочий Счетной палаты — контроль федеральной собственности и расходования федеральных денежных средств. Контролю подлежат все юридические лица — государственные органы и учреждения, включая государственные внебюджетные фонды и ЦБР, органы местного самоуправления, коммерческие банки, страховые фирмы, а также другие коммерческие фирмы и негосударственные коммерческие организации — в части, связанной с получением, перечислением или использованием ими средств федерального бюджета и внебюджетных фондов, использованием федеральной собственности, а также наличием у них налоговых, таможенных и иных льгот, предоставленных федеральными органами. Перед должностными лицами Счетной палаты РФ поставлены следующие задачи:

• организация контроля исполнения федерального бюджета и внебюджетных фондов;

• подготовка предложений по устранению обнаруженных нарушений и упорядочению бюджетного процесса;

• оценка эффективности и целесообразности расходования государственных средств, в том числе предоставленных на возвратной основе, и использования федеральной собственности;

• определение степени обоснованности статей проектов федерального бюджета и внебюджетных фондов;

• финансовая экспертиза, т. е. оценка финансовых последствий принятия федеральных законов для бюджета; контроль поступления и движения бюджетных средств на счетах банков;

• регулярное представление Совету Федерации и Государственной Думе информации о ходе исполнения федерального бюджета; контроль поступления в федеральный бюджет денежных средств от приватизации государственной собственности, продажи и управления ею. Счетная палата обязана также контролировать состояние государственного внутреннего и внешнего долга РФ, а также деятельность Центрального банка России по обслуживанию государственного долга, эффективность использования иностранных кредитов и займов, получаемых Правительством РФ, а также предоставление Россией финансовых и материальных ресурсов в форме займов и на безвозмездной основе иностранным государствам и международным организациям.

Основные методы контроля, проводимого Счетной палатой, — тематические проверки и ревизии. Для принятия мер по устранению выявленных нарушений, возмещению причиненного государству ущерба и привлечению к ответственности, в том числе к уголовной, должностных лиц, виновных в нарушении законодательства и бесхозяйственности, Счетная палата направляет представление руководителю проверяемого предприятия, учреждения или организации, которое должно быть рассмотрено в указанный в нем срок. При выявлении фактов грубых нарушений законности и финансовой дисциплины, наносящих государству прямой ущерб, или при несоблюдении порядка и сроков рассмотрения представлений Счетной палаты она имеет право давать предписания, обязательные для исполнения. В случае если предписания не исполняются, Коллегия Счетной палаты по согласованию с Государственной Думой может принять решение о приостановлении финансовых, платежных и расчетных операций по счетам юридического лица. Предписание может быть обжаловано в судебном порядке.

По закону деятельность Счетной палаты является гласной: результаты должны освещаться в средствах массовой информации.

Контроль финансов со стороны Президента РФ осуществляется в соответствии с Конституцией РФ путем издания указов по финансовым вопросам, подписания федеральных законов; назначения и освобождения от должности министра финансов РФ, представления Государственной Думе кандидатуры для назначения на должность председателя Центрального банка.

Определенные функции финансового контроля выполняет Главное контрольное управление Президента РФ, созданное Указом Президента от 24 мая 1994 г. Как структурное подразделение Администрации Президента оно подчиняется непосредственно Президенту РФ, но взаимодействует со всеми органами исполнительной власти. Среди его функций: контроль над деятельностью органов контроля и надзора при федеральных органах исполнительной власти, подразделений Администрации Президента, органов исполнительной власти субъектов Федерации; рассмотрение жалоб и обращений граждан и юридических лиц.

Главное Контрольное управление наделено правом требовать от руководителей государственных органов, организаций и предприятий (независимо от формы собственности) представления документов, материалов и любой информации, необходимой для проведения проверок; привлекать к проверкам специалистов и представителей правоохранительных органов и вносить на рассмотрение Президента РФ предложения по результатам проверок. Оно вправе направлять предписания об устранении финансовых нарушений, которые должны быть рассмотрены в течение 10 дней. Но оно не имеет права самостоятельно .применять какие-либо санкции.

Органы исполнительной власти всех уровней осуществляют финансовый контроль непосредственно в пределах своих полномочий, а также направляют и контролируют деятельность подведомственных им управленческих структур, в том числе финансовых.

Правительство РФ в соответствии с Конституцией РФ и Законом “О Совете Министров — Правительстве РФ” наделено широкими полномочиями. Оно контролирует процесс разработки и исполнения федерального бюджета, осуществление единой политики в области финансов, денег и кредита. Правительство РФ контролирует и регулирует финансовую деятельность министерств и ведомств; направляет деятельность подведомственных ему органов финансового контроля. Правительством РФ утверждены положения “О Министерстве финансов” (на основании Положения от 6 марта 1998 г.), “О Казначействе” (на основании Постановления от 27 августа 1993 г.). При Правительстве РФ действует Контрольно-наблюдательный совет, выполняющий ряд контрольных функций в области финансов.

Важнейшее место в системе финансового контроля со стороны Правительства РФ занимает Министерство финансов РФ (Минфин), которое не только разрабатывает финансовую политику страны, но и непосредственно контролирует ее осуществление. Все структурные подразделения Минфина в той или иной форме контролируют финансовые отношения. Прежде всего Минфин осуществляет финансовый контроль в процессе разработки федерального бюджета; контролирует поступление и расходование бюджетных средств и средств федеральных вне бюджетных фондов; участвует в проведении валютного контроля; контролирует направление и использование государственных инвестиций, выделяемых на основе решений правительства РФ.

По результатам контроля Минфин вправе требовать устранения выявленных нарушений; ограничивать и приостанавливать финансирование из федерального бюджета предприятий и организаций при наличии у них фактов незаконного расходования средств, а также непредставления ими соответствующей отчетности; взыскивать государственные средства, используемые не по назначению, с наложением предусмотренных штрафов.

Большую роль в проведении финансового контроля играет осуществляемое Минфином методическое руководство организацией бухгалтерского учета в стране, а также проведение аттестации по аудиту и лицензированию аудиторской деятельности (сюда не входит аудит банков).

Следует отметить, что контрольные полномочия Минфина РФ распространяются на финансовые средства только федерального уровня. Бюджетное законодательство РФ предусматривает финансовую самостоятельность субъектов Федерации и органов местного самоуправления. Они сами несут ответственность за формирование и использование своих бюджетов и внебюджетных фондов.

Оперативный контроль использования государственных средств осуществляет действующий в рамках Минфина Департамент государственного финансового контроля и аудита, а также органы Федерального казначейства.

Департамент государственного финансового контроля и аудита Минфина РФ, созданный Постановлением Правительства РФ от 6 марта 1998 г., является преемником Контрольно-ревизионного управления Минфина РФ. Департамент и его территориальные подразделения обязаны проводить комплексные ревизии и тематические проверки с целью контроля поступлений и целевого использования средств федерального бюджета и государственных внебюджетных фондов; документальные проверки финансово-хозяйственной деятельности по заданиям правоохранительных органов, а также органов государственной власти субъектов РФ и местного самоуправления.

Органы Федерального казначейства призваны осуществлять государственную бюджетную политику; управлять процессом исполнения федерального бюджета, осуществляя при этом жесткий контроль поступления, целевого и экономного использования государственных средств. На него возложены следующие задачи:

• контроль за доходной и расходной частью федерального бюджета в ходе его исполнения;

• контроль состояния государственных финансов в целом и предоставление высшим органам законодательной и исполнительной власти отчетов о финансовых операциях Правительства РФ и состоянии бюджетной системы;

• контроль совместно с Банком России состояния государственного внешнего и внутреннего долга РФ;

• контроль государственных федеральных внебюджетных фондов и финансовых отношений между ними и федеральным бюджетом.

Органы Казначейства имеют право производить проверки различных денежных документов, отчетов и смет в государственных органах, банках, на предприятиях всех форм собственности, использующих средства федерального бюджета и внебюджетных фондов, приостанавливать операции по их счетам в банках. Они имеют право выдавать предписания о взыскании в бесспорном порядке государственных средств, с наложением штрафа в размере действующей учетной ставки Центрального банка России, а также налагать штрафы на коммерческие банки в случае несвоевременного зачисления ими поступающих от хозяйствующих объектов средств на счета федерального бюджета и внебюджетных фондов в размере действующей в данном банке процентной ставки, увеличенной на 10 пунктов. Как правило, органы Казначейства взаимодействуют с налоговыми и правоохранительными органами.

По решению Правительства РФ переход на казначейскую систему исполнения федерального бюджета, который должен закончиться в 1999 г., призван значительно укрепить контрольные полномочия Федерального казначейства в части федерального бюджета.

Следует отметить, что в настоящее время не предусмотрено серьезной административной или уголовной ответственности за нецелевое использование бюджетных средств, что резко снижает степень эффективности государственного финансового контроля. Практически неизвестны случаи, когда возбужденные по фактам нецелевого использования государственных ресурсов дела были доведены до суда. Решить эту проблему призван находящийся в стадии проекта закон “О Государственном финансовом контроле”, предусматривающий соответствующие санкции и механизм их применения.

Финансовый контроль со стороны специализированных органов. Помимо рассмотренных выше органов финансового контроля, в России существует ряд специализированных органов финансового контроля, сферой деятельности которых является конкретная область финансов, например налогообложение или страхование.

В связи с повышением роли налогов в доходах государства при переходе к рыночной экономике стало необходимым выделение органов налоговой службы в особую систему. Главная задача налоговых, органов — обеспечение единой системы контроля за соблюдением налогового законодательства, правильностью исчисления, полнотой и своевременностью уплаты налогов и других обязательных платежей.

Система налоговых органов, подчиняющаяся Президенту РФ, включает Федеральную налоговую службу, а также государственные налоговые инспекции в субъектах РФ и органах местного самоуправления. Основное оперативное звено — городские и районные налоговые инспекции, поскольку именно они осуществляют непосредственный налоговый контроль и ведут учет налогоплательщиков. В свою очередь Федеральное налоговое ведомство контролирует деятельность нижестоящих налоговых органов, координирует взаимодействие органов налоговой службы с другими контролирующими и правоохранительными органами.

Налоговые органы имеют право в соответствии с налоговым законодательством проверять любые денежные документы у юридических и физических лиц, включая совместные предприятия, иностранных граждан и лиц без гражданства; получать от них необходимые справки и сведения (за исключением составляющих коммерческую тайну); контролировать соблюдение хозяйствующими субъектами налогового законодательства и правильность исчисления налогов; обследовать любые используемые для извлечения доходов производственные, складские и торговые помещения; применять меры принудительного воздействия в отношении должностных лиц и граждан, включая изъятие соответствующих документов и приостановление операций по счетам в банках. Налоговые инспекции также имеют право наложения административных штрафов и принудительного взыскания недоимок по налогам в бюджет.

Для обеспечения экономической безопасности РФ и укрепления государственной дисциплины в области налоговой дисциплины созданы органы налоговой полиции, ее территориальные и местные подразделения. Налоговая полиция призвана решать следующие задачи:

• выявление, предупреждение и пресечение налоговых преступлений и правонарушений;

• защиту сотрудников налоговой инспекции от противоправных посягательств при исполнении ими служебных обязанностей;

• предупреждение, выявление и пресечение коррупции в

налоговых органах.

Для осуществления финансового контроля в сфере страхования в соответствии с Указом Президента РФ от 18 февраля 1992 г. “О государственном страховом надзоре РФ” была организована Федеральная служба страхового надзора (Росстрахнадзор). Основные задачи и функции этой службы были определены Законом РСФСР “О страховании” от 27 ноября 1992 г.). В 1996 г. Росстрахнадзор преобразован в Департамент страхового надзора Министерства финансов РФ с сохранением основных задач и функций.

Департамент страхового надзора и территориальные органы, помимо лицензирования страховой деятельности и регулирования единого страхового рынка, осуществляют контроль обоснованности страховых тарифов и следят за соблюдением страховыми фирмами нормативов платежеспособности. Устанавливаются правила формирования и размещения страховых резервов, методика расчета соотношений между активами и обязательствами страховой фирмы, а также порядок учета страховых операций и формы отчетности по страховой деятельности, включая соблюдение установленных нормативов. В случае неоднократного выявления нарушений законодательства и нормативных документов органы страхового надзора имеют право ограничивать действие лицензий страховых фирм либо обратиться в арбитражный суд с иском об их ликвидации.

Особая роль в осуществлении финансового контроля принадлежит Центральному банку России (ЦБР). Как орган государственного управления, наделенный властными полномочиями, он организует и контролирует денежно-кредитные отношения в стране. ЦБР осуществляет надзор за деятельностью коммерческих банков. С этой целью создано специальное подразделение — Департамент банковского надзора, который проверяет соблюдение коммерческими банками банковского законодательства и установленных ЦБР нормативов банковской деятельности. При установлении фактов нарушений или предоставлении банками неполной или недостоверной информации, ЦБР в зависимости от вида нарушения вправе прибегнуть к определенным методам воздействия: штраф в размере от 0,1 до 1 % от минимальной величины уставного капитала; выполнение требований ЦБР по финансовому оздоровлению; реорганизация; замена руководства коммерческого банка; применение более жестких нормативов; запрет на проведение отдельных операций и на открытие филиалов на срок до одного года; назначение временной администрации в банке на срок до полутора лет и, наконец, как крайняя мера — отзыв лицензии и ликвидация банка.

На Государственный таможенный комитет (ГТК) возложен контроль за соблюдением налогового и таможенного законодательства при перемещении товаров через таможенную границу Российской Федерации.

Деятельность Федеральной службы по валютному и экспортному контролю, созданной в 1992 г., тесно связана с ЦБР и ГТК. Основной задачей Службы являются поиск и пресечение “лазеек” в валютном законодательстве, позволяющих осуществлять беспрепятственный отток валютных активов за рубеж, создание банка данных потенциальных нарушителей валютного законодательства.

Служба по валютному и экспортному контролю имеет право проверять все финансовые документы организаций, осуществляющих внешнеэкономическую деятельность; поднимать вопрос о приостановлении лицензий на право осуществления таких операций в случаях выявления несоблюдения валютного и экспортного законодательства, непредставления отчетных документов. Кроме того. Службе приданы военизированные подразделения; они используются в разведовательно-карательных целях. Служба имеет право привлекать другие организации Российской Федерации в качестве агентов валютного контроля.


16

16.4. Негосударственный финансовый контроль

Формирование основ рыночной экономики повышает роль тех видов финансового контроля, которые проводятся без непосредственного участия государственных контролирующих органов. Как отмечалось, к негосударственным видам финансового контроля относятся внутрифирменный (корпоративный), контроль со стороны коммерческих банков за организациями-клиентами, аудиторский контроль.

Внутрифирменный финансовый контроль осуществляется экономическими службами самого предприятия, фирмы, корпорации — бухгалтерией, финансовым отделом, службой финансового менеджмента и др. — за финансовой деятельностью своего предприятия, его филиалов и дочерних структур. Службы внутреннего контроля постоянно следят за эффективностью и целесообразностью расходования денежных средств (собственных, заемных, привлеченных), проводят анализ и сопоставление фактических финансовых результатов с прогнозируемыми, финансовую оценку результатов инвестиционных проектов, контролируют финансовое состояние предприятия.

Внутренний контроль сопровождает весь процесс инвестирования капитала. Так называемый пост-аудит означает сравнение фактических финансовых результатов на каждой стадии производственно-инвестиционной деятельности с прогнозируемыми в финансовом разделе бизнес-плана; анализ и устранение причин их несоответствия; поиск путей снижения издержек и улучшения методов финансового прогнозирования.

Контроль со стороны коммерческих банков. Появление коммерческих банков в результате перестройки банковской системы в значительной мере изменило функции банков в области финансового контроля. Если отделения Государственного банка СССР контролировали всю финансовую деятельность закрепленных за ними предприятий, то коммерческие банки по закону обязаны контролировать лишь соблюдение клиентами установленного государством порядка ведения расчетно-кассовых операций и валютного законодательства. Вместе с тем необходимость поддержания ликвидности требует от банка оценки финансового состояния и кредитоспособности предприятий — потенциальных заемщиков. В случае предоставления ссуды банк контролирует использование выданной ссуды, платежеспособность и ликвидность клиента для оценки вероятности возврата ссуды с причитающимися процентами в установленный срок. Такой контроль со стороны банка — важный элемент управления кредитным риском.

Аудиторский контроль. Это новый вид финансового контроля, возникший в Российской Федерации с конца 80-х годов. С переходом к рыночной системе управления экономикой и появлением различных коммерческих структур резко повысились требования к их финансовой надежности, а также к объективности при оценке их финансового состояния.

Основные задачи аудиторского контроля — установление достоверности бухгалтерской и финансовой отчетности и соответствия произведенных финансовых и хозяйственных операций нормативным актам, действующим в Российской Федерации; проверка платежно-расчетной документации, налоговых деклараций и других финансовых обязательств проверяемых экономических субъектов.

Аудиторские службы могут оказывать и другие услуги: постановку и ведение бухгалтерского учета; составление бухгалтерской отчетности и деклараций о доходах; анализ и прогнозирование финансово-хозяйственной деятельности; обучение работников бухгалтерских служб и консультирование в вопросах законодательства; проработку рекомендаций, полученных в результате аудиторских проверок..

Аудиторская проверка может быть обязательной и инициативной. Если инициативная проверка осуществляется по предложению самого экономического субъекта, то обязательная проводится в установленном порядке во всех случаях, предусмотренных Постановлением Правительства РФ от 7 декабря 1994г. Обязательной аудиторской проверке подлежат все кредитные организации (включая Банк России); страховые организации, биржи, внебюджетные фонды, создаваемые за счет обязательных отчислений, благотворительные фонды, все предприятия, созданные в форме открытого акционерного общества, независимо от числа акционеров и размера уставного капитала, а также предприятия, имеющие в уставном фонде долю, принадлежащую иностранным инвесторам.

Кроме того, ежегодному аудиторскому контролю подлежат предприятия (за исключением государственных и муниципальных), отдельные показатели которых превышают критерии, установленные Правительством РФ. Обязательная аудиторская проверка может быть проведена и по поручению государственных органов — прокуратуры, казначейства, налоговой службы и налоговой полиции. Уклонение юридического лица от проведения обязательной аудиторской проверки либо препятствование ее проведению влечет за собой взыскание штрафа по решению суда.

Аудиторские проверки могут проводить как отдельные граждане, прошедшие государственную аттестацию и зарегистрированные в качестве предпринимателей-аудиторов, так и аудиторские фирмы (в том числе иностранные). Они могут иметь любую организационно-правовую форму, предусмотренную российским законодательством, кроме открытого акционерного общества. После получения лицензии на право осуществления аудиторской деятельности они включаются в Государственный реестр аудиторов и аудиторских фирм. Аудиторские фирмы и аудиторы не могут одновременно заниматься какой-либо другой предпринимательской деятельностью.

Все аудиторские услуги платные. Отношения аудиторской фирмы с клиентами, как правило, оформляются договором с оплатой услуг по договорным ценам. Если аудиторская проверка производится на основе поручения судебных органов при наличии уголовного дела, принятого к производству, или дела, подведомственного арбитражному суду, то оплата аудиторской услуги производится за счет проверяемой организации по тарифам, утверждаемым Правительством РФ, а в случае финансовой несостоятельности — за счет средств государственного бюджета с последующим возмещением из имущества проверяемой организации, признанной судом банкротом.

В соответствии с Временными правилами аудиторской деятельности в Российской Федерации, утвержденными Указом Президента РФ от 23 декабря 1993 г., результат аудиторской проверки оформляется в виде заключения аудитора (аудиторской фирмы). Этот документ имеет юридическую силу для всех юридических и физических лиц, государственных и судебных органов. Различают четыре варианта заключения:

1) заключение без замечаний — аудитор подтверждает достоверность показателей финансовой и бухгалтерской отчетности;

2) заключение с замечаниями (оговорками), свидетельствующее об общем положительном мнении аудитора о достоверности отчетности, но о наличии отдельных упущений, которые указаны в аналитическом разделе;

3) отрицательное заключение составляется в тех случаях, когда, по мнению аудитора, бухгалтерский учет на предприятии не соответствует требованиям законодательства, а финансовая отчетность недостоверна и не дает представления о реальном состоянии финансов;

4) заключение не составляется в том случае, если аудитору не была предоставлена возможность получить необходимую информацию о проверяемом объекте.

Сфера действия аудиторского контроля в России расширяется по мере становления развитых рыночных отношений, повышения профессионального уровня сотрудников аудиторских служб, роста спроса на их услуги с целью снижения финансовых рисков частных фирм в условиях растущей конкуренции. Законопроект “Об аудиторской деятельности в РФ”, находящийся в стадии рассмотрения, учитывает международные требования к ведению аудиторской деятельности, что со временем позволит российскому аудиту интегрироваться в систему международных экономических отношений и обеспечит признание российских аудиторских заключений зарубежными потребителями.

Вопросы для повторения

  1. Поясните термин “финансовый контроль”. В каких аспектах он рассматривается?

  2. Расскажите о назначении и функциях государственного и б) негосударственного финансового контроля. Сравните известные вам методы государственного финансового контроля.

  3. Назовите критерии классификации форм финансового контроля.

  4. Перечислите органы представительной власти, осуществляющие финансовый контроль. Каковы их функции? Расскажите о специализированных органах финансового контроля.


17

17.1. Политические и социально-экономические реформы в России в XIX—XX вв.(до октября 1917 г.) и финансы

Состояние государственных финансов определяется прежде всего степенью сбалансированности государственного бюджета.

Бюджету России на протяжении XIX в. был свойственен хронический дефицит. С таким бюджетом Россия вошла и в XX век.

Достаточно талантливые руководители финансовых ведомств и члены правительства, курирующие эти ведомства в XIX в. (Н.С. Мордвинов, М.М. Сперанский, Е.Ф. Канкрин, С.Ю. Витте), понимали, что сбалансированность доходов и расходов бюджета зависела прежде всего от уровня развития и состояния отечественной экономики и государственной политики в области социально-экономических преобразований.

Довольно бурное развитие России в XIX в. — переход от мануфактуры к машинной индустрии и довольно крупному промышленному производству в начале XX века; развитие внутренней и внешней торговли; переход от крепостничества к вольнонаемному труду сопровождалось реформированием всех сторон жизни общества вплоть до государственного устройства.

Политические и социально-экономические реформы сопровождались изменениями в организации финансовых отношений. Но, с другой стороны, реформирование финансовой системы обеспечивало претворение в жизнь политики, направленной на достижение Россией подобающего ей места в мировой экономике.

Доходы и расходы государственного бюджета взаимосвязаны. Действующая налоговая система, как правило, определяет основную часть доходов государственного бюджета. Увеличение расходов обычно диктуется экстраординарными событиями: войнами, природными катаклизмами — засуха, наводнение, град и др. или социальными “взрывами”.

Эти события негативно влияют на динамику доходов от народного хозяйства, сокращают товарооборот, а значит, и сокращаются поступления налогов в бюджет. Возможности усиления налогового бремени ограничены уровнем платежеспособности населения, а переход этих границ чреват появлением и обострением социальной напряженности.

Более легким путем сбалансирования бюджета является покрытие бюджетного дефицита либо дополнительной эмиссией, либо ростом государственного долга. Таким путем шла и Россия в Х1Х-ХХ веках.

Последствия чрезмерной эмиссии — расстройство денежного обращения и как следствие: нарушение денежных отношений во всех сферах и, особенно, в бюджетных отношениях.

Свертывание денежных отношений — переход все большей части товарооборота к натурообмену — ведет к подрыву покупательной способности и авторитета национальной денежной единицы.

Расстройство денежной системы становится основной из причин расстройства финансов, и непременным условием оздоровления финансов является оздоровление денежного обращения.

История развития России в XIX—XX вв. — яркая иллюстрация чередования войн, обострения противоречий между нарождающимся российским предпринимательством и помещиками-землевладельцами, преобразований в государственном управлении и периодического расстройства денежного обращения, роста бюджетного дефицита и реформ в области государственных финансов, денежного обращения и банковского дела.

Деятельность М.М. Сперанского. Выдающийся государственный деятель и первый исполнитель управленческих и финансовых преобразований в России начала XIX в. — М.М. Сперанский (1772—1839) был одним из первых историков финансов и денежного обращения.

Критический анализ развития денежного обращения в XVIII — начале XIX вв. России позволил ему определить основные направления реформ, проведение которых в XIX в. фактически сформировало денежную систему, с которой Россия вошла в XX в.

Знание основных направлений деятельности Сперанского и его предложений по реформированию государственного управления, финансовых и кредитно-денежных отношений необходимо не только потому, что почти все его предложения реализованы в реформах, проведенных в середине XIX — начале XX вв., но и потому, что его анализ причин слабости финансового положения и состояния денежного обращения в начале XIX в. и предложения по сбалансированию государственного бюджета и укреплению денежного обращения актуальны и сегодня.

Будучи секретарем Государственного совета, Сперанский особое внимание уделял Министерству финансов, принимал активное участие в его деятельности и практически управлял финансами страны в начале XIX в.

Деятельность М.М. Сперанского и разработка им теоретических основ реформ в области финансов и денежного обращения были направлены на укрепление российского предпринимательства. Он стремился приспособить к новым требованиям состояние финансов, главную причину расстройства которых видел в несоразмерности расходов государства с доходами. Понимая, что соразмерность восстанавливается либо сокращением издержек, либо приумножением доходов, он, намечая пути финансовых преобразований, предполагал сокращать издержки, оставляя лишь необходимые, откладывая полезные и исключая вовсе излишние издержки.

Называя предложенный казначейством способ погашения бюджетного дефицита за счет увеличения налогов и выпуска ассигнаций вредным, Сперанский предлагал прекратить новый выпуск ассигнаций. Его предложения по оздоровлению денежного обращения основывались на убеждении, что бумажных денег в обращении должно быть ровно столько, сколько есть капиталов и кредитных бумаг.

Под капиталом он понимал все, что может быть обращено в мену и куплю, а кредитные деньги делил на четыре группы в зависимости от их обеспечения, подчеркивая, что достоверность кредитных бумаг зависит от верности залога.

Особенностью эмиссии в России начала XIX в. было то, что рост цен шел медленнее, чем падение курса ассигнаций (за счет опережения темпов роста производительных сил, темпов роста потребностей) и потому ежегодное падение курса ассигнаций соответственно увеличивало убыток казны. Ущерб в доходах от падения курса ассигнаций царское правительство пыталось возместить за счет введения новых налогов, надбавок к податям и пошлинам.

Сперанскому принадлежит идея своеобразной индексации в системе налогов. Он считал необходимым все подати и налоги “приблизить к тому исчислению, в котором им по первому их началу быть надлежало”.

Главным условием оздоровления финансов Сперанский считал оздоровление денежной системы путем введения кредитных денег взамен ассигнаций, которые не имели внутреннего достоинства монеты, а после отмены обмена их на золото воплощали лишь право уплачивать ими правительству подати.

Понимая пагубное воздействие падения курса бумажных денег, М.М. Сперанский видел возможность оздоровления денежной системы за счет постоянного извлечения из обращения части ассигнаций либо посредством займов на основе серебра, либо путем замещения их кредитными деньгами в виде векселей, выдаваемых частными лицами, либо в виде банковских билетов и казначейских билетов, выдаваемых правительством. Конечной целью этих мероприятий было выравнивание курсов серебра и ассигнаций.

Теоретической концепцией, которой придерживался М.М. Сперанский в своих взглядах на сущность денег, была теория трудовой стоимости классиков политэкономии А. Смита и Д. Рикардо, и подобно им он был убежден в том, что “богатство государства образуется и возрастает трудом”.

Но работы М.М. Сперанского (так же, как и работы министров финансов царской России Е.Ф. Канкрина, И.А. Вышнеградского и С.Ю. Витте) были не теоретическими исследованиями, а официальными документами, подготовленными в форме планов, записок, проектов, отчетов, адресованных высшему органу государственного управления, а чаще лично государю-императору.

В этих документах формировались основы экономической и финансовой политики — программа деятельности российского правительства, формальной задачей которой было развитие производительных сил, но главной целью на протяжении XIX— XX вв. оставалось удовлетворение фискальных потребностей государства, т. е. его финансовые интересы.

С этих позиций и следует рассматривать исторический опыт России в организации финансовой и денежно-кредитной системы страны. И в этом отношении М.М. Сперанский является основоположником именно организационной структуры всех денежных отношений России не только XIX, но и XX в., так как все преобразования и реформы, проведенные уже после его смерти, воплощали в той или иной форме его видение финансовых проблем и путей их решения.

Исторический опыт России XIX — начала XX вв. в организации финансовой и денежно-кредитной системы был учтен классиками марксизма-ленинизма при формировании советской финансовой и денежно-кредитной систем, но в условиях административно-командной систем управления были совершенно иная система государственного устройства, экономическая и политическая системы и соответственно совершенно иная финансовая политика, которые исключали необходимость использования этого опыта царской России.

Сейчас, в период перехода России к рыночной экономике, исторический опыт проведения реформ, направленных на оздоровление денежно-кредитной и финансовой систем, трудно переоценить и его знание необходимо.

Финансовая политика Е.Ф. Канкрина. Состояние финансов России к середине XIX в. было приведено к достаточно устойчивому положению одним из талантливейших министров финансов Е.Ф. Канкриным (1774 — 1845), занимавшим этот пост более 20 лет.

Понимание того, что условие устранения бюджетного дефицита — это упрочение денежной системы, предопределило успех его финансовой политики..

Е.Ф.Канкрин

Проведенная им денежная реформа заменила наличные деньги билетами государственного казначейства, представлявшими по существу обязательства правительства с определенным сроком платежа и с установленными процентами, сочетающими особенности кредитного срочного обязательства и государственного денежного знака. Выпуск казначейских билетов был для государства выгоден, так как проценты на них обычно не востребовались.

Денежная реформа, проведенная Е.Ф. Канкриным в 1839— 1843 гг. впервые установила в России серебряный монометаллизм. Главной платежной монетой устанавливалась серебряная (российской чеканки), а монетной единицей — серебряный рубль. Государственные ассигнации становились вспомогательным знаком ценности.

Заслуживает внимания последовательность проводимых мер по укреплению денежного обращения. Вначале была учреждена депозитная касса, в которой выпускались депозитные билеты, обеспеченные серебром рубль за рубль. В обмен на депозитные билеты от населения неограниченно принимались золото и серебро. Депозитные билеты свободно по предъявлении обменивались на металл, в результате за один год без затрат на это государства разменный фонд составил 38 млн. руб. Затем ассигнации, бывшие в обращении в качестве второстепенного денежного знака, стали обмениваться по курсу 3 руб. 50 коп. за один серебряный рубль. Завершилась денежная реформа выпуском в обращение государственных кредитных билетов и полной заменой ассигнаций, в результате было обеспечено объединение бумажно-денежных знаков с государственными билетами, получившими повсеместное хождение наравне с серебряными монетами и обеспеченными всем достоянием государства и разменными на двойную монету.

Таким образом, оздоровление денежного обращения было достигнуто путем восстановления металлического обращения.

Е. Ф. Канкрин добился бездефицитного бюджета, проявляя большую осторожность в использовании государственного кредита и установлении новых налогов, опираясь, прежде всего, на бережливость и экономию в государственных расходах (прежде всего по военному ведомству) и способствуя развитию отечественной промышленности (в первую очередь горнодобывающей через таможенную политику протекционизма и упорядочению внутренней торговли путем вовлечения мелких торговцев в систему налогообложения. Не меньшее значение имело наведение порядка в организации счетной и казначейской работы и устранение злоупотреблений в сборе государственных доходов.

Успех финансовой политики Е. Ф. Канкрина во многом был обеспечен его тонким пониманием сущности обесцененных бумажных денег, которые он сравнивал с ухудшенными металлическими монетами и видел в них особого рода затаенный налог, с помощью которого правительство завладевает частью имущества членов общества, своего рода безнаказанное хищение, размер которого для каждого отдельного человека трудно определить, а значит, и невозможно взыскать.

Развитие банковской системы. Взгляды Н.С. Мордвинова. Экономика России во второй половине XIX столетия стремительно переходила от капитализма с его свободной конкуренцией к империализму. Это особенно ярко проявлялось в монополизации капиталов в банковско-финансовой сфере. Условия для быстрого развития банковской системы были созданы денежной реформой 1839—1843 гг. Учитывая преимущества кредитных бумаг в роли монеты и ратуя за замену ассигнаций кредитными деньгами, казначейскими билетами, основанными на серебре, и расширение вексельного оборота, М.М. Сперанский одним из первых обосновал необходимость развития кредитных отношений.

Но если эти его предложения были реализованы денежной реформой, то его обоснования необходимости создания центрального банка и развертывания кредитных операций, замена дворянских банков долгосрочного кредита, выдававших ссуды под залог “ревизских душ”, новыми частными банками, созданными на акционерных началах и выдающих ссуды под залог недвижимого имущества, для стимулирования развития промышленности и сельского хозяйства были востребованы только во второй половине XIX в.

В ходе проведения кредитной реформы 1860 г. были ликвидированы Коммерческий банк и Государственный заемный банк и создан новый Государственный банк, а за период 1864 — 1873 гг. в России было учреждено около 40 акционерных банков, причем наиболее крупные из них (в том числе Частный коммерческий банк в Петербурге и Московский купеческий банк) постепенно расширяли связи с промышленностью, а с 80-х годов уже выступали в роли крупных акционеров промышленных компаний.

Н.С. Мордвинов

Для понимания особенностей истории развития банковской системы России важно знание взглядов Н.С. Мордвинова (1754— 1845) — президента Вольного экономического общества по вопросам о роли банков и политики протекционизма развитии отечественной промышленности и сельского хозяйства и их влиянии на оздоровление финансов и государственного бюджета.

Н.С. Мордвинов разделял мнение М.М. Сперанского о необходимости создания частных банков и негативную оценку практики Госбанка (в силу подчиненности государственного банка правительству) постоянно участвовать в покрытии бюджетного дефицита. Он отводил частным губернским банкам важную роль в активизации предпринимательской деятельности посредством способности банков сосредотачивать средства, рассеянные по всей территории России.

Для современной ситуации в России ценными являются предложения Н.С. Мордвинова о возможности выдачи ссуд не только под залог различного имущества, но и без залога — лицам, одаренным знаниями и способностями, (т. е. под своего рода ноу-хау), поддерживающим развитие ремесел, искусства или решение социальных проблем.

Будучи убежденным, что “в ряду действующих в государственном составе сил первою признать должно денежную” и понимая важность науки управления деньгами, Мордвинов прозорливо видел роль банков и их назначение в концентрации денежных капиталов и их постоянном обороте в виде кредитных отношений, способствующих процветанию государства и развитию всех сфер деятельности.

Наиважнейшая роль принадлежит банковской системе и в организации устойчивого денежного обращения, ибо возможности процветания общества и возрастания общественного богатства зависят не только от количества денег, но и от свободы и скорости их движения и обеспечения их полноценности.

В то же время усиление капиталистического предпринимательства, и в банковской системе в том числе, порой сопровождается растратами, хищениями и другими нарушениями финансовой дисциплины, что ведет к разрушению стабильности денежной системы и нарастанию финансовых затруднений как в различных сферах экономики, так и в исполнении государственного бюджета.

Это доказывает неразрывность и взаимозависимость всех звеньев финансово-кредитной системы.

Сопоставление двух периодов в истории развития финансов России первой и второй половины XIX в. дает возможность подчеркнуть закономерности повторения как причин обострения финансовых проблем государства, так и путей их решения.

Причины обострения финансовых проблем России во второй половине XIX в. Вторая половина в истории России — это Крымская война (1853—1856) и Русско-Турецкая война (1877— 1878). Их влияние на государственный бюджет одинаково: возрастание военных расходов и стремительный рост бюджетного дефицита (в 1852 г. бюджетный дефицит — 32,1 млн. руб., в 1854 г. — 123,3 млн. руб., в 1856 г. — 265,8 млн. руб.). Если расстройство финансовой системы периода Крымской войны сопровождалось резким ростом эмиссии кредитных билетов, размен которых был со временем прекращен (вначале на золото, а затем и на серебро), то военные расходы турецкой войны в основном покрывались с помощью военных займов (917,1 млн. руб.) и займов из Государственного банка (свыше 1 млрд. руб.).

При устойчивом денежном обращении у государства имеется как бы “запас прочности”, при котором выпуск бумажных денег некоторое время не только не вреден для казны, но и приносит ей даже прибыль. Если же бумажных денег чересчур много, нарастают отрицательные последствия чрезмерной эмиссии.

В период Крымской войны “резервы” “безобидной” эмиссии были исчерпаны. Помимо выпуска кредитных билетов для покрытия возросших расходов правительство использовало денежные средства банковских учреждений. К началу 1858 г. общая сумма таких заимствований составила 521,3 млн. руб. Решение правительства о понижении процентов, выплачиваемых государственным казначейством по займам из банковских учреждений, привело к массовому оттоку вкладов и повышенному спросу вкладчиков на наличность, для удовлетворения которого иного источника, чем дополнительная эмиссия, не было.

В результате к концу 1861 г. общая сумма находившихся в обращении кредитных билетов составила 713,6 млн. руб., а обеспечены они были разменным фондом (состоявшим из золота и серебра в монетах и слитках) лишь на 11%.

Источником финансирования постоянно возрастающих государственных расходов все в большей мере становилось привлечение денег в форме займов, но это не что иное как направление находящихся в обращении излишних денег в процентный долг, что, в конечном счете, вылилось в дополнительное обременение налогоплательщиков тяжестью выплаты процентов.

Как следствие, в бюджете увеличивались расходы по обслуживанию и погашению государственного долга, возникла необходимость введения новых или увеличения действующих налогов, что отрицательно сказалось на накоплении как в хозяйстве, так и у населения.

Единственно реальным путем оздоровления финансов является стимулирование развития отечественной экономики и развития внешней торговли и на основе роста доходов возможно восстановление устойчивости денежной системы и денежного обращения как в сфере экономики, так и в финансовой сфере.

Но в основе финансовых затруднений государства, в XIX в. в России было отставание ежегодного прироста капитала от стремительного роста потребности в нем.

Правительство понимало, что в финансовом отношении развитие железнодорожной сети давало возможность решить одновременно ряд задач: рост доходов от вывоза за границу российских товаров и, прежде всего, хлеба; за счет улучшения путей сообщения ускорение развития производительных сил во всех отраслях экономики и рост доходов от расширения внутреннего товарооборота.

Сооружение железных дорог затруднялось ограниченностью казенных средств, недостаточностью капиталов и отсутствием иностранных инвестиций. Российское правительство вынуждено было выбирать между перспективными доходами и сиюминутными неотложными потребностями в экономии средств бюджета.

В условиях недостатка, а вернее — вовсе отсутствия собственных финансовых средств все более необходимым становилось привлечение иностранных капиталов В то же время из-за нестабильного курса рубля отечественные капиталы направлялись на приобретение различных фондов и других биржевых ценностей, обращающихся за границей, значительные средства также вывозились во время заграничных путешествий и командировок.

Источником оздоровления финансов являются увеличение экспорта и опережение темпов его роста над импортом, а также улучшение торгового баланса путем сокращения заграничных расходов населения и правительственных заказов. Но использование этого источника, так же как и привлечение в страну иностранных капиталов, сдерживалось расстройством денежной системы и неустойчивостью валютного курса.

Сложность финансовой ситуации выражалась в том, что с обострением 'финансового кризиса нарастало недовольство правительством во всех слоях российского общества, что было чревато глубокими не только социально-экономическими, но и политическими потрясениями

В финансовом состоянии России в конце XIX — начале XX вв. и мерах, обсуждаемых и принимаемых правительством для устранения негативных последствий расстройства экономики и финансов, четко просматривается идентичность финансовой ситуации современной России.

Расстройство денежной системы усугублялось отвлечением капиталов из экономики в ресурсы государственного казначейства для покрытия бюджетного дефицита, но для его сокращения необходим был приток капиталов в экономику и соответствующий рост доходов

Для сокращения бюджетного дефицита необходим рост налоговых поступлений в бюджет Но для возрождения экономики требуется ее стимулирование, в том числе и за счет налоговых льгот. Для возрождения и развития экономики необходимы были отечественные и иностранные кредиты, а при расстроенной денежной системы они максимально использовались для покрытия бюджетного дефицита и отвлекались из сферы экономики.

Не менее важны методологические основы программы выхода из кризиса, а они тоже общеизвестны:

• оценка реального состояния финансов и степени их расстройства;

• оценка возможности различных форм привлечения финансовых ресурсов;

• ограничение и жесткий отбор необходимых расходов государства;

• жесткий режим экономии не только в расходах государственного бюджета, но и во всех ведомствах;

• максимальное сокращение вывоза капиталов за границу;

• наведение порядка в учете и расчетах, повышение ответственности за казнокрадство, хищения и нарушение финансовой дисциплины в народном хозяйстве. Меры по выходу из финансового кризиса сводились к трем направлениям:

1) сокращение внутренних займов для покрытия текущих расходов правительства и стимулирования накоплений в стране;

2) расширение экспорта и сокращение валютных расходов;

3) привлечение внешних займов строго целевого назначения: либо на необходимую оплату ранее полученных займов, либо на финансирование перспективных целей, расходы на которые будут способствовать росту накоплений и могут скоро и сторицей вернуться в государсгвенный бюджет.

И только на этой основе, как правило, в России проводились денежные реформы. Денежная реформа С.Ю. Витте. Необходимость денежной реформы министр финансов С.Ю. Витте (1849— 1915) обосновывал пагубным воздействием расстройства денежной системы на народное хозяйство, которое проявлялось в неустойчивости и неравномерности колебаний товарных цен как во внутреннем, так и во внешнем товарообороте. Колебания цен сопровождались периодическим чередованием усиленного сбыта товаров или задержки его реализации в

расчете на изменение курса. Неравномерность колебаний цен и курса денег как во времени, так по регионам России (при ее огромной территории) ужесточала тяжесть потрясений в промышленности, торговле и во всем народном хозяйстве так же, как и во всех звеньях финансовой системы.

По мнению С.Ю. Витте, усиление риска от колебания цен и денежной единицы обусловливали сокращение производства, но стимулировали ссудных капиталистов играть на колебаниях курса валюты и стоимости кредита с целью получить на этом доход, хотя и с риском для себя. Расстройство денежной системы не только ограничивает возможности эмиссии (даже в случае крайней необходимости), но и ведет к дороговизне внешних заимствований и затруднению определения реального размера внутренних заимствований.

С.Ю. Витте

Необходимость денежной реформы определялась и нарастанием социальной напряженности в обществе, так как расстройство денежного обращения в разной степени сказывалось на положении малоимущих слоев населения, несущих всю тяжесть от снижения покупательной способности рубля; крупных капиталистов, имеющих большие возможности предохранить свое благосостояние от потерь, а порой и извлекающих выгоду за счет всего населения и средних слоев населения, занятых в промышленности, сельском хозяйстве и торговле, которые по мере расстройства денежной системы все чаще разоряются и переходят в разряд малоимущих.

Особенно тяжело сказывался кризис в денежном обращении на населении, получающим фиксированный размер оплаты труда. Их жизненный уровень снижался ускоренными темпами, а если учесть, что в эту группу населения входила значительная часть государственных служащих, то понятен расцвет взяточничества и различных форм присвоения доходов государства или общества — своего рода добровольно-принудительное перераспределение капитала.

Те же последствия расстроенного денежного обращения и в современной России: сокращение реального сектора экономики и расширение финансового сектора; расслоение общества — увеличение группы населения, находящейся ниже прожиточного минимума; формирование за сравнительно короткий период времени отечественных финансовых олигархов; расслоение группы населения со средним уровнем доходов, в результате которого более быстрыми темпами увеличивается численность малоимущих.

Проведение денежной реформы бесспорно необходимо, но оно требует определенных расходов и мер, подготавливающих необходимые для реформы условия. Во времена реформы Витте это были следующие условия:

• выполнение всеми предшествующими министрами финансов программы мер по оздоровлению финансовой системы

— своего рода плана долгосрочного экономического и финансового развития России, разработанной в свое. время министром финансов М.Х. Рейтерном (1866);

• введение протекционистского тарифа (1891), облегчившего привлечение иностранного капитала;

• введение винной монополии (1894), ставший одним из главных источников поступления доходов в бюджет России; меры, предпринятые министром финансов Н.Х. Бунге в начале 80-х годов по стабилизации рубля. Для подготовки денежной реформы осуществлялось изъятие из обращения кредитных билетов, накопление золотого запаса и заключение внешних металлических займов. На 1 января 1887 г. золотой запас в Государственном банке составил 84,3 млн. руб. меры, направленные на активизацию платежного баланса страны: подчинение всей железнодорожной тарифной системы государству, повышение пошлины, поощрение быстрой реализации урожаев и широкого вывоза хлеба за границу (даже в ущерб собственных потребностей). Улучшение поступлений в бюджет налогов и пошлин позволило сводить бюджетные росписи без дефицита, заключить выгодные договоры о новых займах и конверсии старых;

Н.Х. Бунге

сокращение долга государственной казны Государственному банку за период с 1 января 1881 г. по 1 января 1897 г. на 340,7 млн. руб. (с 962 млн. до 621,3 млн. руб.); выпуск летом 1895 г. золотых монет и обмен на кредитные билеты из расчета: за полуимпериал (5 руб.) выдавали 7 руб. 40 коп. кредитными билетами. Широкого развития этот обмен не получил, поскольку у населения создавалось впечатление, что это невыгодный обмен (для чего на монетах стали чеканить “5 руб. золотом” и “10 руб. золотом”). Однако фактически это было началом перехода от бумажного и серебряного рубля к рублю золотому; предложение осенью 1895 г. о приеме золотой монеты за все казенные платежи и о неизменности курса денег в течение шести месяцев.

Денежная реформа С. К). Витте проводилась в 1896—1897 гг. В связи с тем, что уменьшение покупательной способности бумажных денег снижало фактическую сумму налогов, поступающих в казну, и отражалось на расходах бюджета с весны 1896 г., началась активная разработка конкретных мер. В то же время широко обсуждались общественностью, в том числе и иностранными консультантами, основные направления денежной реформы и конкретные меры по укреплению денежной системы России.

В январе 1897 г. законом “О чеканке и выпуске в обращение золотых монет” возобновилась чеканка золотых монет при сохранении старого веса, но их номинальная стоимость теперь соответствовала цене в кредитных рублях: на полуимпериалах чеканился новый номинал 7 руб. 50 коп., а на империалах — 15 руб. По существу Витте девальвировал рубль, но не в традиционной форме: содержание золота, проба, масса или размер золотой монеты остались прежними — изменилась только номинальная надпись; фактически металлическое содержание рубля уменьшили на одну треть. Внешне же это выглядело как мера, направленная всего лишь к упрощению, т. е. приведению в соответствие номинальной стоимости монеты с установленной ранее законом от 8 августа 1896 г.

В ноябре 1897 г. и декабре 1898 г. вместо монет номиналом 15 руб. и 7 руб. 50 коп. стали вновь чеканить пяти- и десятирублевые монеты, но весовое содержание чистого золота в монетах было снижено на одну треть; прежние монеты постепенно изымались из обращения. Таким образом, девальвация рубля была узаконена. Монетный устав объединил все законоположения в денежную реформу.

Одновременно с золотыми монетами в обращении с 1896 г. увеличилось количество высокопробных серебряных монет, а обращение кредитных билетов сокращалось.

Важным этапом реформы было списание кредитных билетов на сумму 15 млн. руб., не выпущенных в обращение, так как под них не были предъявлены для обмена кредитные билеты выпуска 1866 и 1876 гг., и на эту сумму был соответственно уменьшен долг казначейства Государственному банку.

Одним из завершающих этапов денежной реформы был указ от 29 августа 1897 г. об эмиссионных операциях Государственного банка, получившего право выпуска банкнот, обеспеченных золотом на 50% (если сумма не превышает 600 млн.) и на 100% (при превышении суммы). Этим указом государство теряло возможность беспрепятственного использования эмиссии для покрытия государственного долга.

Выпуск кредитных (бумажных) денег Государственным банком был поставлен в строгую зависимость от наличия золотого запаса в государственном казначействе.

Таким образом был осуществлен переход денежной системы России на золотой стандарт, при котором кредитные билеты беспрепятственно обменивались на золото.

Новые принципы эмиссии придавали большую устойчивость денежной системе, а вместе с тем позволяли удерживать на более высоком уровне учетный (ссудный) процент, что способствовало привлечению иностранных капиталов.

Денежной реформой С. Ю. Витте предусматривались меры, способствующие сохранности золотого запаса. Для этой цели выпускались в обращение золотые монеты только номиналом 5 и 10 руб. Для обслуживания мелкого и среднего товарооборота предназначались серебряные монеты номиналом 1 руб., 50 коп. и 25 коп.

Ограничению потребности в золотых монетах способствовало введение безналичных расчетов через “расчетные отделы” Государственного банка.

Охране золотого запаса России способствовала реорганизация счетоводства в Государственном банке. Все золото, находящееся в банке, казначействе и на монетном дворе, отражалось теперь на едином счете “золото”. Самостоятельно учитывалось золото за границей на одноименном счете. Переучет золота был осуществлен в соответствии с переоценкой старых золотых монет и золотых монет новой чеканки из расчета 1:1,5.

Прибыль от переоценки старых золотых монет поступала в казначейство и направлялась им на погашение долга государственному банку за выпущенные необеспеченные бумажные деньги.

Завершалась денежная реформа Витте С. К), указом от 14 ноября 1897 г., утверждавшим хождение кредитных билетов по всей империи наравне с золотой монетой. Содержание нового рубля приравнивалось к 7,74234 г чистого золота и четко определялись условия размена кредитных денег на золото (размен на серебро прекращался).

Завершающий шаг в становлении новой денежной системы России фактически подтверждал государственную гарантию кредитным билетам и способствовал усилению авторитета русских денег как внутри страны, так и за границей, что, безусловно, способствовало укреплению внутреннего и внешнего курса рубля.

Исторический обзор сущности и особенностей проведения денежной реформы Е. Ф. Канкрина и С. Ю. Витте показывает, что денежная реформа, безусловно, является завершающим этапом оздоровления денежного обращения (на базе широкого круга финансово-экономических мер), хотя также бесспорно, что устойчивая и надежная денежная система является базой для оздоровления всей финансовой системы государства.

Знание исторического опыта проведения денежных реформ в России первой и второй половины XIX в. имеет непреходящее значение для современников и дает ключ для поиска путей выхода из финансового кризиса в России в конце XX в.


17

17.2. Становление финансовой системы социалистического государства

В теоретическом обосновании экономической платформы большевиков ведущая роль принадлежит В.И. Ленину, глубоко изучившему марксизм, развившему марксизм и превратившему его в практическое руководство к действию.

Марксистский анализ сущности капитала и капиталистического общества послужил базой для вывода, сделанного в “Манифесте Коммунистической партии”, первом программном документе коммунистов, — превращении пролетариата в господствующий класс, завоевании демократии:

Пролетариат использует свое политическое господство для того, чтобы вырвать у буржуазии шаг за шагом весь капитал, централизовать все орудия производства в руках государства, т. е. пролетариата, организованного как господствующий класс, и возможно более быстро увеличить сумму производительных сил. (Марк К. Энгельс Ф. Соч. Т. 4. — С. 446 Маркс К.. Энгельс Ф. Соч. Т. 25. 4.11. - С. 157.)

“Манифест Коммунистической партии” правомерно рассматривать и как первую финансовую программу коммунистов, так как в нем называются мероприятия, обеспечивающие централизацию в руках пролетариата источников формирования финансовых ресурсов, и дается оценка этих мероприятий как неизбежного средства для переворота во всем способе производства, как средства деспотического вмешательства в право собственности и в буржуазные производственные отношения.

Среди названных мероприятий часть имеет чисто финансовый характер, например, экспроприация земельной собственности и обращение земельной ренты на покрытие государственных расходов, высокий прогрессивный налог, отмена права наследования, конфискация имущества всех эмигрантов и мятежников, централизация кредита в руках государства посредством национального банка с государственным капиталом и с исключительной монополией.

В “Манифесте Коммунистической партии” отмечается, что эти мероприятия, экономически кажущиеся недостаточными и несостоятельными, в ходе движения перерастают самих себя, а в “Капитале” К. Маркс подчеркивал, что кредитная система послужит мощным рычагом во время перехода от капиталистического способа производства к способу производства ассоциированного труда, — однако лишь как элемент в связи с другими великими органическими переворотами в самом способе производства.

Уже в первой программе Российской социал-демократической рабочей партии, принятой в 1903 г. на II съезде РСДРП, прослеживается преемственность “Манифеста Коммунистической партии” в определении пути достижения цели социальной революции — уничтожения всех видов эксплуатации одной части общества другой, а именно: замене частной собственности на средства производства и средства обращения общественной и введение планомерной организации общественно-производственного процесса для обеспечения благосостояния и всестороннего развития всех членов общества. Как основное условие демократизации государственного хозяйства выделено требование РСДРП об отмене всех косвенных налогов и установлении прогрессивного налога на доходы и наследства.

Требование отмены косвенных налогов обусловлено их несправедливостью:

... косвенное обложение, падая на предметы потребления масс, отличается величайшей несправедливостью. Всей своей тяжестью ложится оно на бедноту, создавая привилегию для богатых. Чем беднее человек, тем большую долю своего дохода отдаст он государству в виде косвенных налогов. Малоимущая и неимущая масса составляет 9/10 всего народонаселения, потребляет 9/10 всех обложенных продуктов и платит 9/10 всей суммы косвенных налогов, а между тем из всего народного дохода она получает каких-нибудь две-три десятых. (Ленин В.И. Полн. собр. соч. Т. 6.—С. 262—263)

Вкладом В.И. Ленина в развитие марксистской теории и превращение ее в практику руководства социалистическими преобразованиями, в том числе преобразованием финансовой системы, стала его работа “Грозящая катастрофа и как с ней бороться”, написанная накануне Октябрьской революции. В этой работе Ленин дает глубокий анализ катастрофического положения экономики и финансов России и определяет основные меры борьбы, предотвращения катастрофы и голода: контроль, надзор, учет, регулирование со стороны государства:

Для серьезной борьбы с финансовым расстройством и неизбежным финансовым крахом нет иного пути, кроме того революционного разрыва с интересами капитала и организации контроля действительно демократического, т. е. “снизу”, контроля рабочих и беднейших крестьян за капиталистами....( Ленин В.И. Полн. собр. соч. Т. 34. —С. 187.)

В И. Ленин убедительно доказывал, что такой контроль может быть обеспечен только революционно-демократическими методами, т. е. национализацией банков и синдикатов, отменой коммерческой тайны, введением для богатых чекового обращения, т. е. мерами, дающими возможность государству “действительно контролировать доходы капиталистов, действительно облагать их налогом, действительно “демократизировать” (а вместе с тем и упорядочить) финансовую систему”( Ленин В. И. Поли. собр. соч. Т. 34. — С. 188.)

Неограниченный выпуск бумажных денег — худший вид принудительного займа, ибо он поощряет спекуляцию, позволяет капиталистам наживать на ней миллионы и создает громадные трудности столь необходимому расширению производства, так как усиливается дороговизна материалов, машин и пр. Более всего ухудшается положение рабочих и беднейшей части населения, поскольку ценность денег все быстрее и быстрее падает, а налоги на богачей все больше становятся фикцией, так как утайка доходов охраняется коммерческой тайной.

Основываясь на марксистской оценке сущности финансового капитала и роли банков при капитализме, Ленин настаивает на том, что в условиях, когда банки и крупные отрасли промышленности и торговли срослись неразрывно, для регулирования экономической жизни необходима одновременная национализация банков и синдикатов. Такая национализация и была мерой, которая обеспечивала первые шаги для того, чтобы “вырвать у буржуазии шаг за шагом весь капитал”. Вторым шагом должна быть отмена коммерческой тайны, поскольку при монополистическом капитализме она делается “исключительно орудием скрывания финансовых мошенничеств и невероятных прибылей крупного капитала”.

Необходимость отмены коммерческой тайны усиливалась еще и тем, что в условиях империалистической войны, которую вела Россия, крупные фирмы, связанные прямо или косвенно с военными поставками, и банки, ссужающие деньги под операции с военными поставками, наживали неслыханные прибыли систематическим, узаконенным казнокрадством, “именно казнокрадством, ибо иначе нельзя назвать это надувание и обдирание народа “по случаю” бедствий войны, “по случаю” гибели сотен тысяч и миллионов людей”.

В работе “Империализм, как высшая стадия капитализма”, написанной в первой половине 1916 г. и являющейся глубокой теоретической разработкой вопроса о сущности финансового капитала и роста банков в эпоху монополистического капитализма, Ленин подчеркивает, что с концентрацией капитала и ростом оборотов банка, когда банковские операции вырастают до гигантских размеров,

... оказывается, что горстка монополистов подчиняет себе торгово-промышленные операции всего капиталистического общества, получая возможность—через банковые связи, через текущие счета и другие финансовые операции — сначала точно узнавать состояние дел у отдельных капиталистов, затем контролировать их, влиять на них посредством расширения или сужения, облегчения или затруднения кредита, и, наконец, всецело определять их судьбу, определять их доходность, лишать их капитала или давать возможность быстро и в громадных размерах увеличивать их капитал и т. п.( Ленин В.И. Полн. собр. соч. Т 27)

Тем самым банки приобретают универсальный характер финансовых институтов, работающих на промышленность.

Вот почему значение национализации банков — в том, что государство, а не горстка монополистов впервые получило бы возможность сначала обозревать все главные денежные операции, без утайки их, затем контролировать их, далее регулировать хозяйственную жизнь, наконец, получать миллионы и миллиарды на крупные государственные операции, не платя “за услугу” бешеных “комиссионных” господам капиталистам.

Ленин называет банки центром, главным стержнем и основным механизмом капиталистического оборота и подчеркивает, что контроль за банками позволил бы наладить контроль за всей хозяйственной жизнью, за производством и распределением важнейших продуктов, регулирование экономической жизни:

Только при национализации банков можно добиться того, что государство будет знать, куда и как, откуда и в какое время переливают миллионы и миллиарды.

Одновременная национализация банков и синдикатов дает возможность противостоять главному злу финансовой неурядицы — чрезмерному выпуску бумажных денег. Но чтобы эта возможность стала реальностью, необходим был комплекс одновременных мер, направленных на финансовое упорядочение, на оздоровление расшатанных донельзя финансов, а именно:

Объединенные в союзы рабочие и крестьяне, национализируя банки, вводя чековое обращение как обязательное по закону для всех богатых людей, отменяя торговую тайну, устанавливая конфискацию имущества за утайку доходов и т. д., могли бы с чрезвычайной легкостью сделать контроль и действительным и универсальным, контроль именно за богатыми, контроль именно такой, который вернул бы казне выпускаемые ею бумажные деньги от тех, кто их имеет, от тех, кто их прячет.( Ленин В.И. Полн. собр. соч. Т. 34—С. 189).

Одна из сфер финансовых отношений — страховые операции. Примером классового подхода к определению сущности этих отношений является резолюция (Пражской) Всероссийской конференции, состоявшейся в 1912 г.

Критикуя думский законопроект о государственном страховании рабочих, Ленин раскрывает классовый характер думского страхового проекта, призывает к защите интересов российского пролетариата и характеризует основные требования рационального построения страхования. Наилучшей формой страхования рабочих признается государственное страхование, причем все расходы по страхованию должны падать на предпринимателей и государство; всеми видами страхования должны ведать единые страховые организации, построенные по территориальному принципу, страхование должно охватывать всех лиц наемного труда и их семейств и во всех случаях утраты ими трудоспособности или в случае потери заработка из-за безработицы.

Государственный кредит — другая важная сфера финансовых отношений, анализу которой В.И. Ленин уделил большое внимание в ряде своих работ тоже задолго до социалистической революции. Еще в работе “Европейский капитал и самодержавие” (1905), используя публикации органов печати консервативной английской буржуазии, в которых раскрываются ухищрения с займами министров финансов царской России, уверяющих о якобы свободной наличности в государственной казне, раскрывается правда о русских финансах, которая состоит в том, что Россия живет на занятые деньги и ее бюджеты на самом деле сводятся ежегодно к крупным дефицитам, Ленин подчеркивает зависимость России от иностранного капитала. А за три года империалистической войны эта зависимость еще больше усилилась.

Реакционный характер государственного кредита раскрыт В.И. Лениным в 1907 г. в статье “К дебатам о расширении бюджетных прав Думы” тоже задолго до социалистической революции.

Черносотенное правительство царя не могло удержаться после декабря 1905 г., не может держаться и теперь без помощи всемирного капитала международной буржуазии в виде займов. И буржуазия всего мира дает миллиардные займы явному банкроту, царю, не только потому, что ее прельщают, как всякого ростовщика, высоким барышом, и но и потому, что буржуазия сознает свою заинтересованность в победе старого порядка над революцией в. России, ибо во главе этой революции идет пролетариат.( Ленин В.И. Полн. собр. соч. Т. 16.-С. 445.)

Таким образом, экономическая платформа партии, принятая накануне Октябрьской революции съездом РСДРП (б), была подготовлена ленинским анализом исторического опыта предшествующих революций и финансово-экономического положения России в годы власти Временного буржуазного правительства.

В этой экономической платформе главным было признание того, что основной причиной экономического развала является несоответствие между состоянием производительных сил и теми требованиями, которые предъявляет империалистическая война, и что единственный выход из критического положения — ликвидация войны и организация производства не для войны, а для восстановления всего разрушенного ею, не в интересах кучки финансовых олигархов, а в интересах рабочих и беднейших крестьян. Необходимо проведение ряда решительных революционных мероприятий и, прежде всего: вмешательство в область производства в целях планомерного регулирования производства и распределения, установление действительного рабочего контроля, национализация и централизация банковского дела, национализация синдицированных предприятий, отмена коммерческой тайны, введение всеобщей трудовой повинности.

Для оздоровления близкого к окончательному краху состояния государственных финансов признаны необходимыми следующие меры:

немедленное прекращение дальнейшего выпуска бумажных денег, отказ от уплаты государственных долгов, как внешних, так и внутренних, с соблюдением, однако, интересов мелких подписчиков, преобразование всей налоговой системы путем введения поимущественного налога, на прирост имуществ и высоких косвенных налогов на предметы роскоши, реформа подоходного налога и постановка оценки доходов имуществ под действительный контроль как в центре, так и на местах (КПСС в резолюция и решениях съездов, конференций и пленумов ЦК — М. Политиздат. 1983. Т 1. — С. 584.)

Октябрьская социалистическая революция вызвала обострение классовой борьбы и Гражданскую войну. Международная реакция от финансирования внутренних контрреволюционных сил перешла к прямой военной интервенции. Основные мероприятия молодого государства были направлены на обеспечение перехода части собственности на основные средства производства и средства обращения к общенародной, государственной форме собственности. А перед рабочим контролем была поставлена задача обеспечить контроль над производством, куплей, продажей продуктов и сырых материалов, их хранением, а также за финансовой деятельностью предприятия; установить ответственность перед государством владельцев предприятий и выбранных представителей рабочего контроля за строжайший порядок, дисциплину, охрану имущества и уголовную ответственность за сокрытие материалов, продуктов, заказов, неправильное ведение отчетов.

Переход всех банков в собственность рабоче-крестьянского государства расценивался как одно из условий освобождения трудящихся масс из-под ига капитала, а закон об аннулировании (уничтожении) займов, заключенных царским правительством помещиков и буржуазии, — как первый удар по международному банковому, финансовому капиталу. Все иностранные займы аннулировались, безусловно, и без всяких исключений. Малоимущие граждане, владеющие аннулируемыми государственными бумагами внутренних займов на сумму не свыше 10000 руб. (по номинальной стоимости), должны были получить взамен именные свидетельства нового займа РСФСР. Вклады в государственные сберегательные кассы и проценты по ним объявлялись неприкосновенными, а облигации аннулируемых займов, принадлежащие сберегательным кассам, заменялись книжным долгом РСФСР.

Одновременно с мерами, направленными на централизацию общественного богатства и налаживание производства во всех отраслях народного хозяйства, были приняты меры по снижению государственных расходов. Для этой цели декретом СНК 16 февраля 1918 г. был учрежден при ВСНХ Особый комитет по сокращению государственных расходов, на который в целях сокращения и отмены ассигнований возлагались следующие функции:

1) пересмотр кредитов, уже разрешенных и вошедших во временные расходные расписания и в росписи государственных расходов, а также ассигнованных из военного фонда и из других источников;

2) пересмотр в необходимых случаях, в целях сокращения расходов, полномочий ведомств, а также лиц и учреждений (совещаний, комиссий), пользующихся правом распоряжения кредитами, в области разрешения ассигнований, денежных выдач и дачи заказов;

3) рассмотрение предложения об отпуске средств на расходы, вызванные условиями военного времени;

4) предварительное рассмотрение финансовых смет ведомств и учреждений, проекта государственной росписи доходов и расходов и приложений к сметам о специальных средствах ведомств;

5) рассмотрение всех без исключения представлений ведомств о сверхсметных ассигнованиях из Государственного казначейства и источниках их покрытия. На Особый комитет возлагалась обязанность изыскивать всевозможные меры и разрабатывать предложения о сокращении государственных расходов. Предложения ведомств об отпуске средств из казны, также как и о всякого рода мероприятиях, связанных с денежными расходами, могли вноситься в Особый комитет только после предварительного их рассмотрения в Народном комиссариате по финансовым делам с участием представителей Народного комиссариата государственного контроля и с их заключением.

Основы организации финансовых отношений государственных предприятий определены декретом СНК “О финансировании государственных предприятий”, изданным 4 марта 1919 г. В нем предусматривалось, что единственным источником денежных средств всех государственных предприятий являются ассигнования из кредитов по росписи общегосударственных доходов и расходов РСФСР; расходы производятся исключительно по их сметам, составляемым самим предприятием по установленной форме и утверждаемым Финансово-экономическим отделом ВСНХ с участием представителей НК финансов и государственного контроля.

Одновременно с расходной сметой предприятия или учреждения Народному банку сообщался и краткий производственный план с указанием общего количества предполагаемого в течение сметного периода выпуска изделий и их стоимости. Все без исключения денежные поступления за сдаваемые предприятиями продукты своего производства и по всем другим доходным статьям, чеки, переводные билеты, наличные деньги сдавались самим предприятием или регулирующим данную отрасль производства учреждением в доход казны по данному предприятию или отрасли производства.

Огромное значение имела национализация банков. “Банки — это крупные центры современного капиталистического хозяйства. Тут собираются неслыханные богатства и распределяются по всей громадной стране, здесь — нерв всей капиталистической жизни”( Ленин В.И. Полн. собр. соч. Т. 35. — С. 274—275.). Поэтому дальнейшие меры Советского государства были направлены на превращение банка из центра экономического господства эксплуататоров в орудие рабочей власти и рычаг экономического переворота.

Началось решение этой задачи с первых дней социалистической революции, когда Советская власть, избегнув ошибки Парижской Коммуны, захватила Государственный банк. Затем, перейдя к национализации частных коммерческих банков, приступила к объединению национализированных банков, сберегательных касс и казначейств с Государственным банком, создавая таким образом основу единого Народного банка.

На первый план выдвигалась организация учета и контроля в тех хозяйствах, где уже экспроприированы капиталы, а также во всех остальных хозяйствах. Партия подошла вплотную к задачам управления, задаче практической организации по-новому самых глубоких, экономических основ жизни миллионов людей. В соответствии с этим определялись очередные задачи экономической и финансовой политики в области национализации банков, монополизации внешней торговли, государственного контроля за денежным обращением, введения удовлетворительного, с пролетарской точки зрения, поимущественного и подоходного налогов, введения трудовой повинности. Главными задачами в области финансов стали:

1) Обеспечение финансовой централизации. Проведение единой строго определенной финансовой политики с обязательностью исполнения предписаний сверху донизу.

2) Правильная постановка прогрессивно-подоходного и поимущественного налогов. Контрибуция как форма обложения имущих классов должна была уступить место единому центральному государственному налогу.

3) Введение всеобщей трудовой повинности и регистрация имущих классов. Поголовный учет имущего населения, закон, обязывающий иметь рабочие, налоговые и бюджетные книжки, давал возможность переложить тяжесть налогов на богатых.

4) Замена старых денежных знаков новыми, поскольку буржуазия, храня запасы денег, сохраняла за собой и экономическую власть, используя остающиеся в частной собственности денежные знаки в целях спекуляции, наживы и ограбления трудящихся. Поэтому предполагался ряд организационных мер и в том числе разработка типа декларации, обязательной к представлению каждым о количестве имеющихся у него денег, определение срока обмена старых денежных знаков на новые, и его условия.

Финансовая политика переходного от капитализма к социализму периода была отражена и в программе Российской коммунистической партии (большевиков), принятой на VIII съезде партии в 1919 г. В ней отмечались изменения в социально-экономическом содержании государственного бюджета в связи с изменениями сущности государства в социалистическом обществе. Поскольку государственная власть при обобществлении средств производства, экспроприированных у капиталистов, перестает быть паразитическим аппаратом, стоящим над производственным процессом, и начинает превращаться в организацию, непосредственно выполняющую функции управления экономикой страны, постольку государственный бюджет становится бюджетом всего народного хозяйства в целом.

Это определяло и изменения источников доходов государственного бюджета, основой которых становилось непосредственное обращение в доход от различных государственных монополий. При таких условиях сбалансирование доходов и расходов было возможно лишь при правильной постановке планомерного государственного производства и распределения продуктов.

Коренными задачами в области экономики были названы максимальное объединение всей хозяйственной деятельности страны по одному общегосударственному плану, наивысшая централизация производства, наибольшая слаженность всего производственного аппарата.

Декретом СНК от 22 февраля 1921 г. при Совете Труда и Обороны была создана Государственная общеплановая комиссия для разработки единого общегосударственного хозяйственного плана на основе одобренного VIII съездом Советов плана электрификации (ГОЭЛРО) и для общего наблюдения за его осуществлением.

Политика “военного коммунизма”, вызванная крайней чуждой, разорением и войной, состояла в применении разверстки, при которой у крестьянина брали все излишки, а иногда и часть необходимого для него продовольствия, для покрытия расходов на армию и на содержание рабочих. Отдавая государству хлеб по твердым ценам за бумажные деньги, без эквивалента, крестьянин фактически давал хлеб в ссуду. Это был единственный способ спасти голодного рабочего и восстановить промышленность в условиях крайнего расстройства денежной и финансовой систем, доставшихся Советской власти.

Чрезмерное использование царским правительством в годы империалистической воины эмиссии денег (масса бумажных денег в обращении к началу Февральской буржуазной революции выросла почти в шесть раз, а покупательная способность рубля упала до довоенных 27 коп.) и рост государственного долга (за два года войны царизм удвоил внешний долг страны, который уже к началу 1914 г. был втрое больше ее золотого запаса, и еще на 8 млрд. руб. выпустил внутренних займов) привели к развалу и без того далеко не здоровые финансы страны. Временное буржуазное правительство, продолжавшее финансовую политику царизма, еще больше расстроило финансовую систему.

В годы Гражданской воины и иностранной военной интервенции к “керенкам” Временного правительства прибавились денежные знаки, выпускаемые 60 белогвардейскими и буржуазно-националистическими правительствами. Расстроенное товарно-денежное хозяйство сопровождалось исчезновением из оборота не только золотых и серебряных, но даже и медных монет.

Советская власть с первых своих шагов столкнулась с проблемой, оказавшейся не менее трудной, чем захват политической власти. Государственный банк и Министерство финансов были взяты большевиками без единого выстрела, но чтобы фактически овладеть этими двумя главными крепостями финансового капитала, жизненно важным финансовым центром экономики и сложнейшим денежно-кредитным механизмом с филиалами и отделениями по всей стране, пришлось сломить первый, хорошо организованный и заранее оплаченный капиталом саботаж против Советской власти. В течение 23 дней с начала революции правительство в Смольном не получало ни одного рубля. Каналы денежного обращения переполнялись денежными знаками разных мастей, а у правительства (Совнаркома и Советов на местах) не хватало не только финансовых ресурсов, но даже расчетных знаков.

Банки, прекращая финансирование производства в первую очередь на предприятиях, где вводился рабочий контроль, создавали трудности в приобретении сырья и материалов. Вместе с тем они беспрепятственно выдавали деньги со счетов бывшим хозяевам, спешившим спасти свое богатство или помочь контрреволюции. Организация финансовых отношений на новых социалистических началах шла путем преодоления саботажа чиновников Государственного банка и Казначейства, отмены коммерческой тайны, расширения рабочего контроля за деятельностью администрации и регламентации деятельности частных банков, а затем их национализации и слияния с Государственным банком и учреждения Народного банка РСФСР.

Финансовое положение Советского правительства было крайне тяжелым. Первые полугодовые бюджеты за 1918—1919 гг. отличались большим дефицитом. Дефицит бюджета на январь-июнь 1918 г. равнялся 83,3% всех его расходов, а бюджетный дефицит первого годового бюджета на 1920 г. был еще выше и составил 86,9% его расходов. Бюджетный дефицит покрывался главным образом эмиссией бумажных денег.

В то же время первые бюджеты отражали не только тяжелое экономическое положение Советского государства и бремя расходов на оборону, но и новую структуру его доходов и расходов. В формировании доходов бюджета наряду с поступлением контрибуции с буржуазии, чрезвычайного революционного единовременного налога и других налогов с населения предусматривались поступления доходов от государственного хозяйства. Однако натурализация хозяйственных связей резко снизила значение денежных налоговых поступлений. В расходах бюджета почти вдвое возрос удельный вес расходов на финансирование промышленности и более чем вдвое — на финансирование социально-культурных мероприятий.

Получая продукты по разверстке, государство перераспределяло их централизованно, без денег. Оплата труда производилась через паек, выдаваемый по карточкам. В натуральной форме выдавалось до 80—90% зарплаты. Национализированные предприятия были переведены на бюджетно-сметное финансирование и централизованное снабжение сырьем, топливом и материалами. Все расчеты между государственными предприятиями производились безналичным путем, и деньги использовались лишь как средство учета и контроля.

В период “военного коммунизма” товарно-денежные отношения были свернуты до минимума и “экономические ресурсы Советского государства были в то же время непосредственно и его финансовыми ресурсами...” ( КПСС в резолюциях и решениях съездов, конференций и пленумов ЦК — М: Политиздат, 1983. Т 2.-С. 493). Вместе с тем Наркомпрод оплачивал по установленным государственным ценам поступавшую в его распоряжение от ВСНХ продукцию национализированной промышленности, а также продовольствие, заготовляемое у крестьян. В связи с натурализацией экономических отношений в течение 1919 г. проводилось слияние Государственного казначейства с учреждениями Народного банка, а затем в январе 1920 г. Народный банк как самостоятельное кредитное учреждение было упразднено и его функции переданы финансовым отделам Наркомата финансов. Но значение распределения денежных знаков предопределялось крайне узкими пределами рыночного оборота.

Ослабленная войной и контрреволюцией экономика и расшатанный налоговый аппарат затрудняли мобилизацию финансовых ресурсов. В связи с этим Советам было предоставлено право взимания местных налогов. Они носили характер произвольно налагаемой экспроприации, характерной для периода “красногвардейской” атаки на капитал, и стабильным источником доходов бюджета долго быть не могли.

Х съезд партии, приняв решение о переходе к новой экономической политике, о замене разверстки натуральным налогом, поручил ЦК пересмотреть в основе всю финансовую политику. Основой финансовой политики и перестройки финансовых отношений стало обеспечение перехода от чрезвычайных и довольно хаотичных форм привлечения средств в бюджет к регулярным налогам. Финансовая программа, разработанная В.И. Лениным еще в 1918 г., была направлена на решение одновременно двуединой задачи: сокращения эмиссии денег и “втягивания” денег в бюджет, т. е. обеспечения возврата в государственную казну выпущенных в обращение денег.

Декретом ВЦИК от 10 октября 1921 г. “О мерах по упорядочению финансового хозяйства” критиковался сложившийся за революционное трехлетие 1918—1920 гг. взгляд на финансы как на отмирающий пережиток, а на деятельность Наркомфина — как на деятельность учреждения, в значительной степени отжившего и подлежащего ликвидации. Предлагалось всем без исключения местным Советам, центральным управлениям ведомств и всем советским учреждениям и предприятиям принять к сведению и неуклонному руководству, что интересы народной казны возводятся на степень интересов высшего государственного порядка, что всемерная охрана этих интересов составляет обязанность каждого советского учреждения и предприятия и каждого должностного лица и что Народный комиссариат финансов становится специально на страже этих интересов, получая от Всероссийского Центрального Исполнительного Комитета непреложное задание всеми мерами добиться в возможно кратчайший срок необходимого улучшения государственных финансов РСФСР (Решения партии и правительства по хозяйственным вопросам (1917—1967 гг.) - М.: Политиздат, 1967. Т 1.—С. 259).

Новая экономическая политика (НЭП) была направлена на развитие и расширение товарооборота. Задача эта решалась допущением частного, негосударственного обмена. Разверстка как способ государственных заготовок продовольствия, сырья и фуража заменялась натуральным налогом в таком размере, чтобы покрыть минимально необходимые потребности армии, городских рабочих и неземледельческого населения.

Налог взимался в виде процентного или долевого отчисления от произведенных в хозяйстве продуктов, с учетом урожая, числа едоков и фактического наличия в хозяйстве скота. Общая сумма налога должна была быть меньше налагавшегося до сих пор налога путем разверстки обложения. Все запасы продовольствия, сырья и фуража после внесения налога оставлялись в полном распоряжении земледельцев и могли обмениваться ими в пределах местного хозяйственного оборота на продукты фабрично-заводской и кустарной промышленности как через кооперативные организации, так и на рынке.

Одновременно ставилась задача расширения оборота промышленности. Но ограниченность ресурсов не позволяла восстановить сразу крупное государственное, социалистическое производство, поэтому на бюджетном финансировании были оставлены лишь жизненно важные отрасли народного хозяйства и предприятия: транспорт, металлургическая и топливная промышленность, объекты электрификации. Большое внимание было уделено восстановлению мелкой промышленности, которая могла немедленно оказать помощь крестьянскому хозяйству и поднять его производительные силы. На расширение оборота была направлена и политика партии по развитию кооперации и концессий, применению и максимальному использованию буржуазных специалистов. В соответствии с этим определялась и финансовая политика.

При подведении итогов первого года НЭПа в резолюции о финансовой политике отмечалось, что в новых условиях сфера непосредственного натурального снабжения, как потребностей государственного администрирования, так и государственного хозяйствования все более сужается, но для его полной ликвидации и перехода к механизму денежного обращения необходимы стабилизация цен и прекращение обесценения денежных знаков, которые возможны лишь на основе упорядочения всей финансовой системы государства и прежде всего — установления реального бюджета, сведения его без дефицита и увеличения товарообмена в стране.

Сокращение бюджетного дефицита предусматривалось как за счет сокращения административного аппарата и упорядочения государственного финансирования промышленности и торговли, так и путем увеличения поступлений государственных доходов, денежных и натуральных.

Особой задачей финансовой политики XI съезд РКП (б) поставил сначала сокращение, а затем и прекращение бумажно-денежной эмиссии. Важнейшую роль приобретает стабилизация рубля, создание устойчивой валюты, проведение денежной реформы. Экономическая и финансовая политика ориентировалась на восстановление золотого обеспечения денег, — необходимого, поскольку золото твердо остается мировыми деньгами и поскольку это значение золота на мировом рынке находит свое неизбежное выражение и в его отношениях на внутреннем рынке... Такая ориентировка должна на практике выражаться в политике сохранения неприкосновенного золотого фонда и развития добычи драгоценных металлов(КПСС в резолюциях и решениях съездов, конференций и пленумов ЦК. — М. Политиздат, 1983. Т. 2.-С. 498.).

Финансовое положение Советской власти было подорвано и тем, что примерно треть золотого запаса, имевшегося накануне Первой мировой войны, царское и Временное буржуазное правительства вывезли за рубеж. Летом 1918 г. белочехи захватили свыше 30 тыс. пудов золотого запаса России и направили его в Омск Колчаку, который вывез за границу свыше 9 тыс. пудов. Около 2 тыс. пудов золота захватил атаман Семенов. Борьба за возвращение золота и накопление драгоценных металлов и валюты имела большое экономическое и финансовое значение для страны.

Содержание и роль финансовой политики в период НЭПа были определены XI съездом так:

Все мероприятия финансовой политики, направленные к упорядочению бюджета, увеличению доходов, корректированию денежного обращения, организации кредита, сами по себе являются, лишь паллиативами, поскольку они не в состоянии преодолеть экономического кризиса, составляющего основу кризиса финансов. Выход лежит только в плоскости поднятия производительности труда в сельском хозяйстве и промышленности, только в увеличении емкости рынка как за счет крупного производства, так и за счет увеличения товарного предложения со стороны крестьянских и кустарных хозяйств... К этой цели должна быть направлена как общая экономическая политика, так и финансовая политика(КПСС и резолюциях и решениях съездов, конференций и пленумов ЦК. — М. Политиздат, 1983. Т. 2.-С. 498.).

Подтверждением тому, что страна смогла осуществить такую мобилизацию, стала денежная реформа 1922—1924 гг. Первым шагом к стабилизации рубля и упорядочению денежного обращения были две деноминации, т. е. сокращение номинала денежных знаков. При первой деноминации денежные знаки РСФСР образца 1922 г. заменили прежние их выпуски из расчета 10 тыс. старыми за один новый рубль, при второй — совзнаки образца 1923 г. обменяли по курсу один рубль за 100 знаков образца 1922 г. Таким образом, в результате деноминации денежная масса по номиналу уменьшилась в миллион раз

Началом денежной реформы был выпуск в октябре 1922 г. банкнот Государственного банка — червонцев. Новая советская валюта по золотому содержанию приравнивалась к десятирублевой золотой монете дореволюционного выпуска и составила 7,74234 г чистого золота.

Внедрение в оборот устойчивого червонца, параллельное обращение двух валют — червонца и обесценивающегося совзнака — привел к резкой разнице в ценах на промышленные и сельскохозяйственные товары, что затрудняло оборот между городом и деревней.

Завершилась денежная реформа в феврале 1924 г. выпуском казначейских билетов. Совзнаки изымались из обращения и обменивались по курсу: за один рубль 50 тыс. знаками нового образца 1923 г. С учетом двух деноминаций один новый рубль заменил 50 млрд. руб. совзнаками образца до 1922 г. В обращение были выпущены серебряная и медная разменная монеты.

Таким образом, была создана новая советская денежная система с твердой устойчивой валютой, обеспечивающей потребности хозяйственного оборота и способствующей расширению и укреплению экономических связей между городом и деревней, а Госбанк стал кредитным и эмиссионным центром.

Восстановление экономики и необходимость ее дальнейшего развития требовали налаживания работы всех звеньев финансовой системы. В восстановительный период налоговая система отличалась многообразием налоговых форм и многократностью обложения, что обеспечивало наиболее полное выявление доходов. В первый период НЭПа основными формами прямого обложения были промысловый, подоходно-поимущественный и единый сельскохозяйственный налоги.

Промысловый налог был введен в 1921 г, им облагались промышленные, торговые предприятия и кустарные промыслы. Он состоял из патентного и уравнительного сборов. Первый взимался при выдаче патентов на право промышленной и торговой деятельности и носил характер аванса, так как впоследствии засчитывался в оклад уравнительного сбора, вторым — облагались обороты промышленных и торговых организаций.

Кроме промыслового налога взимались налог с грузов, перевозимых по железнодорожным и водным путям, налог со строений, рента с городских земель и др. Специальный государственный гербовый сбор взимался со сделок, с документов, счетов, векселей, железнодорожных накладных.

Подоходно-поимущественный налог введен в 1922 г. В 1923 г. он был разделен на основной, исчисляемый по твердым окладам, и дополнительный — прогрессивный, которым облагалась совокупность доходов, превышающая определенный размер, по дифференцированным ставкам, учитывающим пояс местности и характер доходов. В 1924 г. он был преобразован в подоходный налог. С 1923 г. подоходным налогом стали облагаться государственные и кооперативные организации. Государственные предприятия уплачивали налог в размере 10% прибыли.

Единый сельскохозяйственный налог введен в 1923 г. вместо натурального, трудового и гужевого, подворно-денежного, общегражданского и некоторых других местных налогов. Через прогрессию ставок и систему льгот по налогам финансовая политика защищала классовые интересы пролетариата и крестьянства. Перед налоговой политикой ставилась задача регулирования процессов накопления и в этом отношении в резолюции XI съезда она названа “главным орудием революционной политики пролетариата в переходную эпоху”. Эту свою роль налоговая политика играла и через косвенные налоги, особенно высокие на предметы роскоши.

В ноябре 1921 г. социальное страхование было выделено из сферы государственного обеспечения и стало осуществляться за счет взносов предприятий и организаций и распространялось на всех рабочих и служащих. Большая роль в организации социального обеспечения отводилась профсоюзам.

С весны 1922 г. получает развитие советский государственный кредит. Первые внутренние займы проводились в денежно-натуральной форме, из них два хлебных займа (на 10 млн. и на 100 млн. пудов ржи) и один сахарный (на 1 млн. пудов сахара-рафинада). Однако реализовывались они за деньги, кроме того, облигации займов принимались в счет взносов по натуральному налогу, а погашались натурой или деньгами. Первые денежные займы выпускались как долгосрочные в золотом исчислении, рассчитывались в основном на городское население и предусматривали выплату процентов и выигрышей в совзнаках по курсу дня. Средства резервных фондов государственных органов привлекались в специальные (так называемые гарантийные) займы при 8% доходности. За 1924—1928 гг. было выпущено четыре таких займа.

Подъем сельского хозяйства и денежная реформа 1922— 1924 гг. создали предпосылки для развития государственного кредита. За период с 1924 по 1927 г. было выпущено три крестьянских выигрышных займа, облигации которых принимались в счет налоговых платежей. Государственный кредит сыграл важную роль в оздоровлении финансов, сокращении бюджетного дефицита. Только за три года (1922—1925) от реализации государственных займов поступило в государственный бюджет 396 млн. руб., что составляло 7,5% всех доходов.

Выделение решением ВЦИК от 10 октября 1921 г. из общегосударственного бюджета местных бюджетов способствовало более четкой реализации налоговой политики. Вместе с тем оно было важным шагом в формировании советской бюджетной системы, сложившейся с образованием в 1922 г. Союза Советских Социалистических Республик. К концу восстановительного периода бюджетная система состояла из единого государственного бюджета, в который входил союзный бюджет, государственные бюджеты шести союзных республик и местные бюджеты. Бюджетное устройство отразилось в Конституции СССР 1924 г.

Государственный бюджет был главным орудием перераспределения национального дохода. В нем аккумулировалась основная часть накоплений социалистического хозяйства, и ему принадлежало центральное место в финансировании индустриализации. Источником увеличения финансовых ресурсов были также средства, мобилизуемые финансовой системой посредством налогов с населения, государственных займов и вкладов в сберегательные кассы.

Основными задачами налоговой политики Советского государства в этот период были содействие укреплению и развитию социалистических форм хозяйства, росту благосостояния трудящихся города и деревни и усиление обложения капиталистических элементов.

В 1926 г. система подоходного обложения городского населения подверглась коренным изменениям, направленным на усиление дифференциации налога и прогрессии обложения, для чего было устранено деление подоходного налога на основной (классный) и дополнительный (прогрессивный); введено обложение по совокупному доходу, а не по отдельным источникам доходов; для рабочих и служащих был сохранен старый порядок исчисления и взимания налога по каждому получаемому доходу в отдельности, усилена прогрессия ставок подоходного налога и повышен необлагаемый минимум с 75 до 100 руб. в месяц; для капиталистических элементов в дополнение к подоходному налогу был введен налог на сверхприбыль.

В результате этих изменений число плательщиков подоходного налога уменьшилось почти на 42%; размеры налога с рабочих, служащих и кооперативных кустарей и ремесленников снизились с 1,2 до 1,1%, а для лиц с нетрудовыми доходами повысились с 7,9 до 10,1%.

Общий объем мобилизованных за первую пятилетку ресурсов превысил 120 млрд. руб., в том числе средства обобществленного хозяйства составляли 89,9 млрд. руб., а привлеченные средства населения — 21,5 млрд. руб.; доходы государственного бюджета — соответственно 91,3 млрд. руб., в том числе поступления от социалистического хозяйства — около 84% всех доходов бюджета.

В связи с усилением значения внутрипромышленных накоплений в источниках финансирования индустриализации возникла необходимость совершенствования системы распределения и мобилизации денежных доходов в бюджет.

Многозвенная система платежей, сложившаяся еще в восстановительный период, включала наряду с унаследованными от финансовой системы дореволюционной России налоговыми (прямыми и косвенными) формами новые формы обложения доходов государственных предприятий, возникающие в ходе социалистического строительства, различные виды отчислении от прибыли, которые имели налоговую форму и, как правило, целевой характер. Разветвленная сеть платежей в бюджет насчитывала около 70 их видов. Около половины всех бюджетных поступлений приходилось на два из них: промысловый налог и акцизы. Среди других видов наибольший удельный вес в доходах бюджета имели подоходный налог, отчисления от прибыли, таможенные пошлины. Кроме того, в бюджет поступали доходы в виде платы за разработку залежей полезных ископаемых, эксплуатацию лесов и др.

Такое множество форм мобилизации в бюджет доходов от государственного сектора отражало специфические черты экономики переходного периода: многоукладность, отсутствие достаточного опыта управления и неразвитость плановых начал в руководстве народным хозяйством, широкую сферу стихийного функционирования товарно-денежных отношении, неналаженность хозрасчетной деятельности государственных предприятий. В этих условиях преобладали налоговые формы и методы мобилизации ресурсов и финансового воздействия на производство; они обеспечивали концентрацию в бюджет необходимых денежных ресурсов и вместе с тем регулировали платежеспособность и рентабельность работы промышленных предприятий, емкость рынка, движение денежных потоков в народном хозяйстве.

Размер доходов, аккумулируемых в цене продукции отдельных отраслей промышленности, и удельный вес отдельных налогов в цене облагаемой продукции были весьма различны. Посредством налогов финансовая система оказывала непосредственное влияние не только на уровень цены продукции отрасли, но и на всю структуру и соотношение уровня складывающихся цен во всем народном хозяйстве.

С вступлением страны на путь социалистической реконструкции народного хозяйства многоканальная система распределения и аккумуляции доходов государственных предприятий перестала соответствовать новым условиям и требованиям развития экономики.

Кроме того, для упорядочения системы цен на промышленную продукцию, внедрения твердых плановых начал в ценообразовании и обеспечения функционирования цен как измерителя общественно необходимых затрат нужно было разработать единые правила калькуляции себестоимости и прямого планирования и учета размера дохода в цене продукции.

Проблема коренной перестройки системы платежей государственного хозяйства в бюджет затрагивала всю систему распределения и перераспределения национального дохода и прежде всего стоимости прибавочного продукта.

Налоговая реформа 1930 г. была осуществлена в рамках сложившейся системы цен и уровня доходности отдельных отраслей промышленности и не ставила своей целью сколько-нибудь значительное изменение ценностных соотношений в отраслевой структуре промышленности и пропорций в распределении национального дохода. Перестройка системы распределения и мобилизации доходов государственных предприятий была направлена на изменение форм распределения национального дохода, на приспособление этих форм к новым задачам социалистического строительства.

Налоговая реформа состояла во введении так называемой двухканальной системы, т. е. в расщеплении чистого дохода на два элемента — прибыль и налог с оборота с различным режимом их аккумуляции в бюджет: из прибыли в бюджет отчислялась лишь ее часть, а налог с оборота поступал полностью.

Все платежи из прибыли в бюджет были объединены в один платеж — отчисления от прибыли. В другом платеже— в налоге с оборота — было унифицировано 53 платежа, вносимых в бюджет из валовой выручки предприятий и включаемых в себестоимость продукции.

Концентрация многочисленных платежей в форме налога с оборота означала образование наряду с прибылью новой формы чистого дохода, качественно отличающейся от простой суммы этих платежей.

Налог с оборота как бы фиксировал в общей массе всех денежных накоплений ту ее часть, образование которой в основном связано с перераспределительными функциями цены и не отражает прямых результатов хозяйственной деятельности соответствующих отраслей промышленности и предприятии.

Введение такой формы распределения накоплений и мобилизации средств в бюджет было обусловлено не упрощением техники изъятия доходов в бюджет, а крайней неравномерностью распределения чистого дохода по отраслям, при которой резкие колебания уровня рентабельности отдельных отраслей не отражали действительные результаты их деятельности и не способствовали укреплению принципов хозяйственного расчета.

Введение налога с оборота как формы распределения чистого дохода в дополнение к прибыли и создание целостной единой двухканальной системы распределения чистого дохода и мобилизации доходов промышленных предприятий в бюджет усиливали планомерное регулирование процесса расширенного социалистического воспроизводства.

Налоговая реформа 1930 г. оказала большое влияние на систему ценообразования, так как впервые в практике планового ценообразования были четко определены элементы цены и классификация затрат, включаемых в себестоимость, разграничены понятия “отпускная цена” и “розничная цена”. Отпускная цена для товаров государственной промышленности включала себестоимость, прибыль и налог с оборота.

Государственный бюджет получил в форме налога с оборота твердый, устойчивый, равномерно поступающий источник дохода. В ходе налоговой реформы 1930 г. были установлены принципы построения налога с оборота и порядок расчётов с бюджетом по нему и отчислениям от прибыли.

Дальнейшее совершенствование системы платежей социалистических предприятий в бюджет в течение 1930—1931 гг. выразилось в том, что установленные при проведении реформы единые отраслевые ставки налога с оборота, приводившие к нарушению принципов хозрасчета в деятельности предприятий, были заменены потоварными ставками. Централизованный порядок расчетов с бюджетом, крайне затруднявший взимание платежей в бюджет и контроль местных финансовых органов за производственно-сбытовой деятельностью предприятий, был заменен децентрализованным порядком расчетов с бюджетом по налогу с оборота. Максимальный размер (81%) отчислений от прибыли предприятий в бюджет был заменен дифференцированным процентом изъятия прибыли в бюджет и установлен минимальный процент в размере 10% прибыли. Исчисление налога с оборота по плановому обороту, приводившее к автоматизму в расчетах, заменено исчислением налога с оборота по фактическому обороту; отчисления от прибыли стали определяться не от плановой, а от фактической прибыли.

Совершенствование системы платежей в бюджет способствовало концентрации и централизации финансовых ресурсов социалистического хозяйства у государства.

Важную роль в построении социализма в нашей стране сыграл государственный кредит Поступления средств по государственным займам особенно увеличились с выпуском так называемых займов индустриализации, размещаемых среди населения по подписке с рассрочкой платежа. С 1927 г. они стали выпускаться ежегодно.

Многочисленные и разнообразные по своим условиям займы были унифицированы реформой государственного кредита 1930 г. путем обмена облигаций всех ранее выпущенных займов, размещавшихся по подписке, на облигации нового займа. В результате значительно упростилась система государственных займов и была создана единая для трудящихся города и деревни форма организации государственных займов — займы пятилетки.

Поступления средств в государственный бюджет за счет реализации облигаций государственных займов за годы первой пятилетки составили 6,3 млрд. руб., второй — 18,1 млрд. руб., т. е. возросли почти втрое.

Для повышения эффективности использования привлекаемых средств государство осуществило ряд мероприятий, направленных на снижение стоимости кредита для государства и удлинение срока займов. Средний срок займов, выпущенных в 1926— 1929 гг., был увеличен по сравнению с займами 1922 — 1925 гг. в 2,5 раза, составив 8 лет 4 месяца. В 1930 г. срок займов удлинился до 10 лет. В 1936 г. была проведена конверсия займов, при которой облигации семи государственных займов, размещенных по подписке до 1936 г., были обменены по их нарицательной цене на облигации Государственного внутреннего займа второй пятилетки (выпуска четвертого года). Конверсия удлинила срок займа с 10 до 20 лет и снизила стоимость кредита с 8 до 4%, т. е. в два раза; одновременно были снижены процентные ставки в банках и сберкассах.

Усилению плановых начал в распределении финансовых ресурсов и контролю за их использованием мешала множественность кредитных институтов, сложившаяся в предшествующие годы. Перестройка кредитной системы, начавшаяся в 1927 г., состояла в четком разграничении клиентов между банками и размежевании функций банков. Функции непосредственного руководства деятельностью всех кредитных учреждений возлагались на Государственный банк, а функции общего регулирования сохранялись за Наркомфином.

До первой пятилетки финансирование капитального строительства осуществлялось за счет собственных ресурсов хозорганов и банковских кредитов. В специальных банках за счет прибыли и амортизационных отчислений предприятий создавались фонды долгосрочного кредитования. Бюджетные ассигнования на капитальные вложения предоставлялись в основном через фонды долгосрочного кредитования На 1 октября 1928 г. на долю бюджетных средств приходилась почти половина долгосрочных ссуд, выданных банками.

Бюджетные ассигнования даже тогда, когда они выступали в форме ссуд кредитных учреждений, на практике в большинстве случаев носили безвозвратный характер. В мае 1930 г. было принято решение о безвозвратности ассигнований по государственному бюджету на финансирование государственных предприятий. Затраты на капитальные вложения стали покрываться в основном путем прямого бюджетного финансирования. Такой порядок был распространен на все капитальные вложения в государственную промышленность, а с 1934 г. — на все отрасли государственного сектора хозяйства. Долгосрочное кредитование капитальных вложений сохранялось после 1930 г. только для колхозно-кооперативных организаций.

Быстрый рост бюджетных ассигнований и превращение их в основной источник денежных ресурсов для финансирования и долгосрочного кредитования капитальных вложений обусловили организацию в 1932 г. в системе Наркомфина СССР всесоюзных специальных банков долгосрочных вложений: Промбанк, Сельхозбанк, Всекомбанк и Цекомбанк.

Перестройка системы финансирования капитальных вложений ликвидировала множественность источников финансирования, ускорила мобилизацию средств, увеличила возможности перераспределения источников накопления между отраслями хозяйства, усилила контроль за использованием финансовых ресурсов на капитальное строительство.

Начало совершенствованию финансовых отношений в государственном секторе экономики положила перестройка в ходе налоговой реформы системы платежей предприятий в бюджет, в результате которой чистый доход государственного хозяйства стал распределяться в двух формах. Одна из них— налог с оборота — централизовалась в государственном бюджете и не допускала оседания чрезмерно больших сумм чистого дохода на предприятиях, что могло бы привести к ослаблению хозяйственного расчета и режима экономии. Другая форма чистого дохода — прибыль — распределялась между хозяйством и государственным бюджетом Прибыль направлялась на образование различных поощрительных фондов предприятий (главными из них были фонд улучшения быта рабочих и. служащих и фонд премирования рационализаторов производства), на плановые капитальные вложения, прирост оборотных средств и другие плановые потребности. Но большая часть прибыли в форме отчислений перечислялась в бюджет.

Кредитная реформа 1930—1931 гг. также способствовала укреплению хозяйственного расчета и ускорению оборачиваемости оборотных средств в производстве и обращении. Реформа предусматривала полное разграничение долгосрочного и краткосрочного кредита, ликвидацию коммерческого кредита и замену его прямым банковским кредитованием, обязательность расчетов внутри социалистического хозяйства в безналичном порядке.

Оборотные средства предприятий и организаций разделялись на собственные и заемные. Собственными оборотными средствами государственные предприятия наделялись лишь в размерах, необходимых для покрытия минимальных запасов товарно-материальных ценностей. Временные потребности предприятий в оборотных средствах удовлетворялись за счет заемных ресурсов, предоставляемых в виде банковских ссуд.

Краткосрочный кредит все более начал сосредоточиваться в Госбанке СССР, который становится не только единым центром краткосрочного кредитования, но и единым расчетным центром страны.

Деятельность предприятий осуществлялась на основе производственно-финансовых планов, в которых определялись объем выпуска продукции, ее ассортимент, прибыль, капитальные вложения, прирост оборотных средств, источники покрытия этих затрат, процент и сумма отчислений от прибыли в бюджет. Повысилось значение хозяйственных договоров между промышленными предприятиями и торговыми организациями

В 1936 г. с целью совершенствования системы экономического стимулирования производства вместо ранее существовавших фондов и отчислений на премирование и улучшение быта работников предприятий был создан на всех производственных предприятиях единый фонд директора. Он формировался за счет отчислений 4% от плановой и 50% от сверхплановой прибыли. Средства фонда директора могли использоваться на строительство жилищных и культурно-бытовых объектов для работников предприятия, на индивидуальное премирование особо отличившихся работников, на дополнительные капитальные работы, техническую пропаганду и др.

Все эти мероприятия способствовали ускорению темпов роста внутрипромышленных накоплений, обеспечивающих высокие темпы социалистической индустриализации. О ее темпах говорят показатели ввода в действие новых промышленных предприятий. За годы первой пятилетки сдано в эксплуатацию 1500, второй — 4500 новых крупных государственных промышленных предприятий.


17

17.3. Особенности развития финансовой системы в СССР на этапе “развитого социализма”

Основы финансов в период становления “этапа развитого социализма” определялись изменениями финансовых отношений в ходе экономической реформы 1965 г. Исторической особенностью этого периода было принятие XXII съездом КПСС (1961) третьей Программы КПСС, определившей пути перерастания социализма в коммунизм и перспективы развития производительных сил и производственных отношений на ближайшие 20 лет.

В Программе КПСС подчеркивалось, что в коммунистическом строительстве необходимо использовать товарно-денежные отношения в соответствии с новым содержанием, присущим им в период социализма; отмечалась большая роль применения таких инструментов развития экономики, как хозяйственный расчет, деньги, цена, кредит, финансы, а также важная роль государственного бюджета в распределении общественного продукта и национального дохода.

Предусматривалось усиление роли экономических методов в шановом руководстве и расширение хозяйственной самостоятельности предприятий на базе дальнейшего совершенствования централизованного планирования, проведения единой государственной политики в области финансов, цен, кредита, оплаты труда и более полного использования стоимостных рычагов.

Финансовые отношения развивались в соответствии с Постановлением ЦК КПСС и Совета Министров СССР от 4 октября 1965 г. “О совершенствовании планирования и усилении экономического стимулирования промышленного производства”. Сократилось количество плановых показателей, директивно утверждаемых предприятиям, изменились система мобилизации денежных накоплений государственных предприятии в бюджет, состав и структура источников финансирования капитальных вложений и восполнения недостатка собственных оборотных средств, порядок распределения прибыли и формирования фондов экономического стимулирования.

Расширение хозяйственной самостоятельности предприятий в области финансового планирования выразилось в том, что им теперь директивно утверждались лишь общий фонд заработной платы, общая сумма прибыли, рентабельность (как отношение прибыли к сумме основных фондов и оборотных средств), платежи в бюджет и ассигнования из бюджета. Несколько изменились содержание и форма финансового плана предприятия. В баланс доходов и расходов был введен новый третий раздел “взаимоотношения с кредитной системой”, в котором отражались отношения по долгосрочным ссудам и уплата процентов за кредит, а бывший третий раздел “взаимоотношения с бюджетом” стал четвертым разделом плана.

Совершенствование системы мобилизации денежных накоплений государственных предприятий в бюджет осуществлялось путем введения (вместо одного платежа из прибыли в форме отчислений от прибыли) трех новых видов платежей из прибыли в бюджет, более активно Бездействующих на производство. Главная роль отводилась плате за основные производственные фонды и нормируемые оборотные средства. Она устанавливалась в процентах к среднегодовой балансовой стоимости основных производственных фондов и нормируемых оборотных средств. Проценты дифференцировались по отраслям народного хозяйства в зависимости от структуры основных фондов, фондоотдачи, уровня рентабельности. Плата за фонды явилась новой формой распределения прибыли, направленной на стимулирование экономии овеществленного труда через более рациональное использование производственных фондов и ускорения их кругооборота.

Вторым видом платежей из прибыли в бюджет стали фиксированные (рентные) платежи, предназначенные для изъятия в общегосударственный фонд той части прибыли, возникновение которой не зависит от усилий коллектива предприятия, а обусловлено благоприятными естественно-природными или технико-экономическими и транспортными условиями. Эта форма платежей из прибыли введена для выравнивания внутриотраслевой рентабельности и создания равных условий для экономического стимулирования путем ее влияния (как и платы за фонды) на размер расчетной прибыли, в зависимость от которой ставилась величина фондов экономического стимулирования в восьмой пятилетке.

Третий вид платежей из прибыли в бюджет — свободный остаток прибыли, т.е. та часть прибыли, которая остается после покрытия всех плановых затрат:

Взносы в бюджет свободного остатка прибыли стали одной из форм перераспределения чистого дохода общества, обеспечивающей централизацию в бюджете той части прибыли, которая превышает их плановую потребность в средствах, и препятствующей распылению денежных накоплений, использованию их на второстепенные нужды ведомственного, местнического хозяйства.

Были приняты меры, направленные на повышение роли налога с оборота в стимулировании выпуска товаров народного потребления. Кредит, выданный банком на затраты по увеличению производства этих товаров, стал погашаться предприятиями за счет не только средств фонда развития производства, но и 50% суммы налога с оборота, полученной от реализации указанных товаров. Не взимался налог с оборота с ряда товаров в течение первого года выпуска и до достижения определенного уровня рентабельности их производства. Предприятия, пользующиеся такими льготами, получали дополнительные финансовые ресурсы на расширение производства товаров народного потребления, обновление их ассортимента и улучшение качества.

Вместе с изменением системы мобилизации денежных накоплений предприятий в бюджет увеличилась часть прибыли, оставляемая в хозяйстве на собственные потребности. Но одновременно изменялись и источники финансирования капитальных вложений и восполнения недостатка собственных оборотных средств предприятий. До 1965 г. преимущественным методом предоставления средств на капитальные вложения было безвозвратное финансирование за счет бюджетных ассигнований. Теперь же в первую очередь стали привлекаться собственные средства (самофинансирование затрат но расширенному воспроизводству основных фондов) и банковский кредит.

Бюджетные ассигнования на капитальные вложения выделялись лишь вновь строящимся предприятиям, затраты на строительство которых окупались в срок, превышающий пять лет, и планово-убыточным и малорентабельным предприятиям при недостаточности у них собственных средств.

Несколько изменился порядок использования амортизационного фонда. Часть амортизационных отчислений, предназначенных для полного восстановления основных фондов (дифференцированно, по отраслям промышленности в пределах от 30 до 50%), оставлялась в распоряжении предприятия и включалась в фонд развития производства, ставший новым источником финансирования капитальных вложений по внедрению новой техники, механизации, автоматизации, совершенствованию технологии производства.

Прекращалось возмещение за счет средств бюджета недостатка собственных оборотных средств, образующегося по вине предприятий. Они обязывались возмещать недостаток оборотных средств путем проведения организационно-технических мероприятий, обеспечивающих в последующие периоды получение сверхплановой прибыли (при таком условии может быть получена банковская ссуда), а в необходимых случаях также за счет временного снижения отчислений от прибыли в фонды предприятия в размере до 30%.

Изменялись взаимоотношения предприятий с бюджетом и порядок распределения прибыли. Балансовая прибыль предприятий за вычетом прибыли от подсобного хозяйства, от реализации товаров широкого потребления и другой прибыли целевого назначения, распределяемой в особом порядке, направлялась, прежде всего, в государственный бюджет в форме платы за фонды и фиксированных (рентных) платежей и в банк в виде процента за кредит. После внесения этих первоочередных платежей определялась расчетная прибыль. Затем прибыль направлялась на формирование фондов экономического стимулирования: фонда материального поощрения, фонда социально-культурных мероприятий и жилищного строительства и фонда развития производства После этого прибыль использовалась на собственные плановые потребности и, прежде всего, на обеспечение процесса расширенного социалистического воспроизводства, на финансирование капитальных вложений, прироста собственных оборотных средств, погашение банковских ссуд. Направлялась прибыль и на покрытие плановых убытков жилищно-коммунального хозяйства, на расходы по содержанию пионерских лагерей и другие плановые расходы. Оставшаяся после покрытия всех этих расходов часть прибыли подлежала взносу в бюджет в виде свободного остатка прибыли.

Новый порядок распределения прибыли предусматривал первоочередное выполнение финансовых обязательств перед государством, экономическое стимулирование лучших результатов финансово-хозяйственной деятельности и максимальное покрытие собственными средствами потребностей расширенного воспроизводства. Прибыль стала источником образования фондов экономического стимулирования, размер которых зависел от фондообразующих показателей — объема реализации (или прибыли) и уровня рентабельности, предусмотренных в плане. По ним устанавливались стабильные на ряд лет и дифференцированные по отраслям нормативы в процентах к фонду заработной платы (для двух первых — поощрительных фондов) и к среднегодовой стоимости производственных основных фондов (для фонда развития производства).

Финансовые ресурсы, концентрируемые в поощрительных фондах и в фонде развития производства, и соответствующие права по их расходованию должны быть использованы предприятиями, объединениями, главными отраслевыми управлениями и министерствами для ускорения темпов роста производства и повышения его эффективности через воздействие на экономические интересы трудовых коллективов и отдельных работников в наращивании массы чистого дохода, прежде всего, прибыли.

Новая система хозяйствования, перевод предприятий и главных управлений на полный хозяйственный расчет с внедрением новых принципов планирования и экономического стимулирования (все эти меры в экономической литературе определяются как хозяйственная или экономическая реформа 1965 г.) внесли существенные изменения в функционирование финансов предприятий, создали предпосылки для более полной мобилизации внутренних резервов производства, для усиления роли финансов в интенсификации производства.

Существенные изменения произошли в финансовых отношениях с сельским хозяйством В соответствии с решениями мартовского (1965 г) и июльского (1970 г) Пленумов ЦК КПСС, сыгравшими огромную роль в укреплении экономики сельского хозяйства, колхозам оказывалась значительная финансовая помощь путем списания задолженности по подоходному налогу и банковским ссудам, был изменен порядок обложения колхозов подоходным налогом, усовершенствована система государственного страхования имущества колхозов. Колхозы были переведены на прямое банковское кредитование, расширено участие долгосрочного и краткосрочного кредитов в затратах на расширенное социалистическое воспроизводство, изменился порядок распределения валового дохода колхозов, введена гарантированная денежная система оплаты труда колхозников, система экономического стимулирования повышения эффективности производства сельскохозяйственной продукции.

Реализация планов социально-экономического развития в немалой степени зависит от того, насколько достоверно определены финансовые ресурсы государства, как выполняются задания по их формированию и реализуются планы финансирования экономических и социальных программ. Для обеспечения более глубокого обоснования финансовой программы государства предусматривался комплексный подход к совершенствованию перспективного финансового планирования, учитывающий все стороны финансово-кредитных отношений в народном хозяйстве и на всех уровнях управления. В соответствии с этим, начиная с одиннадцатой пятилетки, в составе Государственного плана экономического и социального развития СССР стал разрабатываться на пятилетие с разбивкой по годам сводный финансовый баланс государства с выделением главных источников формирования финансовый ресурсов, направлений их использования, необходимых финансовых резервов.

Одновременно составлялись (тоже на пятилетие с разбивкой по годам пятилетки) сводные расчеты доходов и расходов Государственного бюджета СССР, расчеты долгосрочного и краткосрочного кредитов, балансы доходов и расходов населения, финансовые планы министерств, объединений, предприятий. Предусмотрено было разработать новую систему плановых показателей, более правильно сочетающую стоимостные и натуральные, количественные и качественные показатели и ориентирующую все звенья управления отраслью на улучшение конечных народнохозяйственных результатов, рост эффективности производства и рациональное использование трудовых, материальных и финансовых ресурсов.

Совершенствование финансового планирования сочеталось с мероприятиями по повышению действенности и целенаправленности финансово-кредитных рычагов.

Для повышения стимулирующей роли платежей предприятий и объединений в государственный бюджет и обеспечения более эффективного использования материальных, трудовых и природных ресурсов предусматривалось усиление принципа платности использования производственных ресурсов. На это было направлено совершенствование порядка взимания платы за основные производственные фонды и нормируемые оборотные средства, увеличение тарифов отчислений от себестоимости продукции на государственное социальное страхование, введение платы за воду, забираемую из водохозяйственных систем, а также штрафов за сброс неочищенных и недостаточно очищенных сточных вод, более полное включение в себестоимость и в оптовые цены на промышленную продукцию, затрат на возмещение геологоразведочных работ, повышение размера платы за древесину, отпускаемую на корню (до 1982 г. попенная плата), учет кадастровой оценки выделяемых под застройку земельных участков.

В финансовом планировании и экономическом стимулировании усиливалось нормативное начало. В соответствии с постановлением ЦК КПСС и Совета Министров СССР от 12 июля 1979 г. в пятилетних планах министерствам, объединениям и предприятиям утверждались задания по общей сумме прибыли (а в отдельных отраслях — снижение себестоимости продукции) и нормативы ее распределения, нормативы заработной платы на рубль продукции, лимиты государственных капитальных вложений, платежи в государственный бюджет и ассигнования из бюджета, а также нормативы образования фондов экономического стимулирования, единого фонда развития науки и техники (для министерств).

Среди мер по совершенствованию системы финансирования работ по науке и технике и стимулированию научно-технического прогресса важнейшими стали создание в министерствах и ведомствах единого фонда развития науки и техники; расширение кредитования затрат на подготовку и освоение производства новых видов продукции и новых технологических процессов; перевод научных и проектно-конструкторских организаций на новую прогрессивную форму расчетов по законченным и принятым заказчиком работам; создание в научных организациях фондов экономического стимулирования; изменение механизма распределения дополнительной прибыли, получаемой за счет надбавок к оптовым ценам на новую высокоэффективную продукцию, расширение практики взимания фиксированных платежей.


17

17.4. Особенности финансов страны при переходе к рыночной экономике

Решения апрельского (1985 г.) Пленума ЦК КПСС открывают новый исторический этап общественного развития в истории современного государства. Выдвинув концепцию ускорения социально-экономического развития СССР, Пленум отметил, что несмотря на принятый партией начиная с 1983 г. ряд мер, не удалось преодолеть неблагоприятные тенденции, возникшие в экономическом развитии страны, и подчеркнул, что какой бы вопрос не рассматривали, с какой бы стороны не подходили к экономике, в конечном счете все упирается в необходимость серьезного улучшения управления, хозяйственного механизма в целом. В связи с этим обоснована необходимость перехода от экономического эксперимента к созданию целостной системы хозяйствования и управления и выдвинута концепция перестройки хозяйственного механизма.

На XXVII съезде КПСС еще более остро была поставлена задача создания отлаженного хозяйственного механизма, причем отмечалось, что хозяйственное управление нуждается в постоянном совершенствовании. Но особенность этого этапа развития страны состоит в том, что нельзя ограничиться частичными улучшениями — нужна радикальная реформа.

Центральный Комитет КПСС и его Политбюро определили основные направления перестройки хозяйственного механизма. Одно из главных — переход к экономическим методам руководства на всех уровнях народного хозяйства, для чего следует усовершенствовать систему ценообразования, финансирования и кредитования, выработать действенные противозатратные стимулы, перестроить материально-техническое снабжение. Не менее важно раздвинуть границы самостоятельности объединений и предприятий, поднять их ответственность за достижение наивысших конечных результатов путем перевода их на полный хозрасчет, самоокупаемость и самофинансирование, поставив уровень доходов коллективов в прямую зависимость от эффективности их работы.

Основу модели организации хозяйствования при переводе предприятий на полный хозрасчет, самоокупаемость и самофинансирование заложила отработка хозяйственного механизма, в том числе финансово-кредитного, в рамках экономического эксперимента в условиях двух частных экспериментов, проводимых с 1985 г. в Сумском машиностроительном производственном объединении им. М. В. Фрунзе Минхиммаша и производственном объединении “АвтоВАЗ” Минавтопрома.

Новые условия хозяйствования для предприятий должны регламентироваться стабильными нормативами по трем направлениям финансовых отношений: с государственным бюджетом, с вышестоящими органами отраслевого управления и по формированию фондов экономического стимулирования.

Одновременно была поставлена задача — в кратчайшие сроки завершить разработку Закона СССР о государственном предприятии (объединении), фундаментального правового акта, призванного коренным образом изменить условия и методы хозяйствования в основном звене экономики и, опираясь на концепцию новых условий хозяйствования и обобщение накопленного за последнее время опыта, закрепить все лучшее, направленное на расширение хозяйственной самостоятельности, повышение роли и ответственности предприятий и производственных объединений, и тем самым положить начало оптимальному распределению прав и обязанностей между министерствами и предприятиями.

Перед Госпланом СССР, Минфином СССР и другими центральными экономическими ведомствами была поставлена задача сосредоточить внимание на обеспечении пропорционального развития народного хозяйства, проведении единой научно-технической, социальной, структурной, инвестиционной и финансовой политики. Через центральные экономические ведомства в первую очередь должны создаваться условия для эффективной деятельности предприятий и объединений.

На совещании в ЦК КПСС, предшествовавшем июньскому (1987 г.) Пленуму ЦК, М. С. Горбачев назвал главным недостатком, из-за которого экономическая реформа и усилия по совершенствованию управления в 60—70-х годах не давали полного эффекта и не доводились до логического конца, то, что совершенствование хозяйственных отношений начиналось сверху, на уровне центральных органов управления.

В финансовом отношении недостатки в деятельности отраслевых министерств отражались в неэффективном использовании средств государственного бюджета и централизованных фондов, э порочной практике перераспределения средств между подведомственными предприятиями и значительном количестве убыточных и малорентабельных предприятий.

Перестройка в управлении экономикой должна была создать предприятиям заинтересованность в росте денежных накоплений, расширении финансовой самостоятельности в формировании и использовании финансовых ресурсов, оставляемых предприятию на основе долговременных стабильных экономических нормативов и норм.

Банки должны были стать заинтересованными партнерами предприятий, активными участниками их хозяйственной деятельности, не допускать вовлечение кредитов в покрытие финансовых прорывов или упущений в работе. Обязанность предприятий — эффективно использовать и своевременно возвращать кредиты, но и механизм кредитования должен был поставить заслон нарушению этих обязанностей.

При распределении прибыли предполагалось полнее использовать принцип продналога, т. е. строить платежи в бюджет не на основе прибыли, а из прибыли платить за ресурсы.

Финансовый аспект совершенствования планирования проявился в предложении обеспечивать выполнение плана экономическими методами, а именно используя цены, тарифы, нормативы, налоги, платежи в бюджет и госзаказ. Подчеркнуто важное значение жесткого норматива формирования заработной платы в зависимости от произведенного национального дохода (чистой продукции).

Перестройка в деятельности министерств и экономических ведомств: Госплана СССР, Госснаба СССР, Минфина СССР, банков, а также Советов Министров союзных республик, местных органов была направлена на переход к экономическим методам руководства, увязку хозрасчетных интересов предприятий с общегосударственными интересами, на разработку прогрессивных, научно обоснованных экономических норм и нормативов, совершенствование ценообразования, кредитного и всего банковского дела, перестройку плановой работы, повышение роли экономического анализа в принятии хозяйственных решений, строжайший режим экономии и предотвращение всевозможных бесхозяйственных затрат и потерь.

Попытка сдержать падение темпов экономического роста форсированным использованием экстенсивных факторов роста национального дохода привела к снижению фондоотдачи, замедлению оборачиваемости оборотных средств, острой нехваткой рабочей силы. На фоне экономических трудностей и снижения темпов прироста национального дохода в народном хозяйстве нарастало финансовое напряжение.

Государственный бюджет ежегодно утверждался и исполнялся с превышением доходов над расходами, но это достигалось не за счет повышения эффективности общественного производства, а такими неоправданными ни экономически, ни социальными путями, как широкая продажа на мировом рынке нефти и других топливно-энергетических ресурсов, необоснованное изъятие в бюджет собственных оборотных средств предприятий, организаций, подрывающие условия их нормальной хозяйственной деятельности, наращивание производства и реализации винно-водочной продукции. Поступление в бюджет налога с оборота от продажи алкогольных напитков увеличилось в одиннадцатой пятилетке по сравнению с восьмой пятилеткой на 102 млрд. руб.

При невыполнении плановых заданий трех последних пятилеток по росту производства и его эффективности расходы на заработную плату систематически превышали плановые. Это содействовало разрыву между денежными доходами и платежеспособным спросом населения и их материальным покрытием. Количество денег в обращении за 1971—1985 гг. возросло в 3,1 раза при увеличении производства товаров народного потребления в два раза.

В сфере финансов, кредита и денежного обращения предстояло решить крупные задачи. Устаревшая финансовая система не стимулировала повышения эффективности хозяйствования и зачастую преследовала сиюминутные, фискальные цели. И кредит в значительной мере утратил свою роль: не обеспечивалась его возвратность, размыты границы, отделяющие его от безвозмездного финансирования. Главными недостатками в сфере товарно-денежных отношений стали отрыв оборота финансовых и кредитных ресурсов, денежных средств от движения материальных ценностей, перенасыщение народного хозяйства платежными средствами. В результате рубль не в полной мере выполнял роль активного средства финансового контроля.

Финансовые трудности взаимосвязаны с перекосами в ценообразовании. По многим видам продукции сложился необоснованно высокий уровень рентабельности, не отражающий действительной эффективности производства. Одновременно затраты на производство и реализацию самых различных видов продуктов и услуг покрывались быстро растущей бюджетной дотацией. Суммарный объем дотаций из госбюджета превысил в 1987 г. 73 млрд. руб. Необоснованно заниженные цены на продукцию не стимулировали наращивание ее производства, дотации из бюджета приводили к иждивенческим привычкам. Завышенные цены, обеспечивающие получение избыточной прибыли, не побуждали к снижению затрат и повышению эффективности.

Без радикальной финансово-кредитной реформы, как и без реформы ценообразования, направленных на всестороннее финансовое оздоровление народного хозяйства, нельзя было создать новый хозяйственный механизм управления экономикой.

В материалах июльского 1987 г. Пленума ЦК КПСС четко были определены конкретные задания по практической перестройке финансово-кредитного механизма в отдельных сферах.

Перед Министерством финансов СССР была поставлена задача перейти к осуществлению принципиально новой финансовой политики, основанной на сочетании интересов государства и предприятий, привести стиль, методы и формы работы в соответствие с новыми методами хозяйствования и обеспечить подлинный контроль за эффективностью хозяйствования. Определены и кардинальные изменения управления кредитом.

В двенадцатой пятилетке предполагалось завершить реформу планирования, ценообразования финансово-кредитного механизма, перейти в основном к оптовой торговле средствами производства и создать тем самым целостную систему управления.

Однако реальная действительность внесла серьезные коррективы как в процессе изменения механизма управления экономикой, так и в оценку исторического опыта формирования и функционирования советской финансовой системы.

Перед страной была поставлена задача перехода от административно-командной системы управления экономикой к рыночной экономике.

Политические события августа 1991 г. и октября 1993 г. привели к изменению государственного устройства, ориентации общественного развития и новой социально-экономической, финансовой политике.

Изменения в организации финансовых отношений происходили быстрыми темпами, и если в годы перестройки (1985 — 1991) в основном была сделана попытка усилить воздействие финансов на повышение эффективности общественного производства за счет некоторого ослабления финансовой централизации, через расширение финансовых прав предприятий и отдельных звеньев финансовой системы, то с 1992 г. начался новый период как в истории страны, так и в истории развития финансовых отношений.

Это был период слома советской финансовой системы и попытки формирования финансовой системы, свойственной государствам с развитой рыночной экономикой.

По существу за пять лет (с 1992 по 1997 гг.) финансовая система страны прошла в обратном направлении путь советского государства, пройденный им за 80 лет, и по уровню расстройства финансовой системы ситуация сегодня напоминает 1917 г.

Для того чтобы понять неудачи России в формировании финансового механизма рыночной экономики, необходимо знать особенности финансовой системы, созданной советским государством.

1 В основе организации финансовых отношений лежала очень специфическая схема распределения внутреннего валового продукта и национального дохода. Особенность ее была в том, что государство играло монопольную роль не столько в распределении и перераспределении ВВП и национального дохода, сколько в формировании их физического и стоимостного объема. При помощи централизованного государственного планирования экономического и социального развития и централизованной плановой системы ценообразования объединялся воедино процесс производства и распределения.

2 Особенности ценообразования обусловливали выделение трех форм денежных накоплений социалистического хозяйства:

1) налог с оборота — был главной формой межотраслевого, внутриотраслевого и межрегионального перераспределения национального дохода;

2) прибыль распределялась между потребностями государства и предприятий (пропорции этого распределения периодически менялись);

3) начисления на заработную плату по социальному страхованию формировали централизованный фонд. Бюджет государственного социального страхования, включающийся в состав государственного бюджета страны и отражающийся в его доходах и расходах. Все три формы денежных накоплений формировали подавляющую часть доходов государственного бюджета. Очень важная особенность организации финансовых отношений определялась системой оплаты труда при социализме. Монополия государства в определении системы и норм оплаты труда позволяла в схему распределения совокупного общественного продукта, предлагаемую К. Марксом, внести поправку, состоящую в том, что часть стоимости созданного трудом необходимого продукта трансформировалась (переводилась) в стоимость прибавочного продукта и, следовательно, оплата труда при социализме была значительно ниже стоимости необходимого продукта. Волюнтаризм руководителей КПСС и монополия государства позволяли менять структуру распределения национального дохода в пользу прибавочного продукта, сокращая тем самым долю оплаты труда. Этим объясняется низкий уровень оплаты труда при социализме. Но, концентрируя денежные накопления социалистического хозяйства в бюджете страны, государство обеспечивало перераспределение национального дохода так, что основная часть его направлялась на финансирование народного хозяйства и социально-культурной сферы.

В расходах на народное хозяйство значительную долю составляли дотации сельскому хозяйству, транспорту и планово-убыточным предприятиям. Такая система финансирования из бюджета обеспечивала населению низкие цены на продукты питания, предметы первой необходимости и товаров детского ассортимента, низкие цены на транспортные перевозки, низкие цены за коммунально-бытовые услуги.

5 Через финансирование из государственного бюджета системы просвещения, здравоохранения, культуры, санаторно-курортного комплекса обеспечивались для населения бесплатные или лишь частично оплачиваемые услуги учреждений этой сферы.

В результате такой схемы перераспределения национального дохода через государственный бюджет населению как бы возвращалась (возмещалась) неоплаченная часть труда. И в статистических показателях выделялись два показателя: средняя заработная плата и реальный доход, т. е. доходы населения с учетом доходов, приходящихся на душу населения из общественных фондов потребления.

Реорганизуя финансовую систему страны в период перехода к рынку, правительство пошло по пути сокращения функций государства, а соответственно и роли государства в распределении и перераспределении национального дохода. Как отрасли экономики, так и бюджетная сфера лишились прежней финансовой поддержки государства. Цены постепенно повысились до уровня мировых, общественные фонды сократились до уровня ниже, необходимого для социальной поддержки даже остро нуждающихся, а уровень оплаты труда для большинства населения остался прежним (да еще при несоблюдении сроков оплаты труда). Отсюда значительное снижение уровня жизни большей части населения и социальная напряженность в обществе.

Произошли изменения и в финансовой системе страны: три самостоятельных уровня бюджетной системы (можно сказать и три уровня налоговых доходов); два достаточно самостоятельных уровня банковской системы; многочисленная система государственных и негосударственных внебюджетных фондов вместо единой централизованной финансовой системы, в которой главенствующая роль принадлежала единому государственному бюджету, а государственный банк был единым расчетным и кассовым центром. Все это привело к распылению финансовых ресурсов, сокращению и распылению ссудного фонда государства, потере управления денежным обращением и обострению финансовой ситуации.

Переход от экономики, представляющей собой единый народнохозяйственный комплекс, к предприятиям различных форм собственности и форм организаций, при коренном изменении их взаимоотношений с бюджетной и банковской системами, при достаточно тяжелой налоговой системе и высоком уровне банковского (ссудного) процента, при ослаблении и потере государственного финансового контроля за деятельностью как предприятий, так и финансовых учреждений, сопровождался возникновением и чрезмерным развитием теневой экономики.

Формирование финансового рынка (не существовавшего в советской финансовой системе) и массы всевозможных небанковских кредитных учреждений (чековых, приватизационных, инвестиционных, паевых и им подобных фондов) сопровождалось созданием различных финансовых пирамид, крушение которых обездолило значительную часть населения.

Возрастание бюджетного дефицита (и государственного долга как основного источника его покрытия) при сокращении собираемости налогов (как с юридических, так и с физических лиц) привело к чрезмерному обороту государственных ценных бумаг, захлестнувших финансовый рынок и отвлекших финансовые ресурсы от реального сектора экономики.

Принципы устройства новой, бюджетной системы утверждают самостоятельность, единство каждого звена бюджетной системы, но принципы распределения доходов и расходов между различными уровнями бюджетной системы не обеспечивают реализацию принципов, декларируемых законом о бюджетном устройстве. В результате обостряются проблемы бюджетного федерализма. Путь к их решению: законодательное перераспределение функций каждого уровня государственной власти, изменение структуры распределения налогов между тремя уровнями бюджетной системы и совершенствование механизма бюджетного регулирования.

Слабость бюджетной системы современной России в том, что функции государства, а следовательно, и расходы переданы в значительной мере региональным и местным бюджетам, но структура распределения доходов осталась доперестроечной.

Таким образом, к концу 1998 г. в России сформирована, можно сказать, только инфраструктура финансовой системы государства с рыночной экономикой. Ее нужно наполнять соответствующим содержанием, но чрезвычайно обострившийся финансовый кризис может изменить и финансовую политику, и сам ход исторического развития финансов.

Вопросы для повторения

  1. Расскажите о предложениях М.М. Сперанского по оздоровлению денежного обращения в России.

  2. В чем состояла суть финансовой политики Е.Ф. Канкрина?

  3. Охарактеризуйте взгляды Н.С. Мордвинова на роль банков.

  4. Расскажите о денежной реформе С.Ю. Витте.

  5. Охарактеризуйте содержание и роль финансовой политики государства: а) в годы “военного коммунизма” и НЭПа, б) в восстановительный период. В чем заключалась экономическая реформа 1965 г.?

  6. Объясните суть концепции перестройки хозяйственного механизма 1985 г.

  7. Какими факторами, по-вашему мнению, были обусловлены неудачи России в формировании финансового механизма рыночной экономики?


18

18.1. Теории государственных финансов зарубежных экономистов

Финансовая наука, изучающая экономические отношения по поводу образования, распределения и использования централизованных и децентрализованных денежных фондов на различных этапах развития общества, формировалась под влиянием исследований, проводимых учеными-экономистами. Создаваемые ими финансовые теории проверялись реальными потребностями общества и признавались наукой, если отражали реальную сущность явлений и носили определенные практические рекомендации для государства и населения. В связи с этим необходимо изучение различных теорий финансовых категорий (государственных расходов, налогов, кредита, бюджета), которые формируют научные знания в области финансов.

Теоретические положения, разработанные учеными, лежат в основе фискальной политики государства. и финансового законодательства.

Концепции классиков политэкономии. На заре капиталистического развития во всех экономических теориях финансовые концепции занимали важное место. Влияние государственных расходов, налогов, кредита и в целом бюджета на экономику исследовали классики политической экономии (в Великобритании — У. Петти, А. Смит и Д. Рикардо, во Франции — П. Буагильбер).

Основатель финансовой науки Адам Смит (1723—1790) в своем фундаментальном труде “Исследование о природе и причинах богатства народов” (1776) разработал отдельные положения о сущности финансов государства, которые опираются на его учение о производительном и непроизводительном труде. По его определению, производительный труд — это труд, который обменивается непосредственно на капитал, а непроизводительный труд — на доход, т. е. заработную плату и прибыль. Исходя из этой теоретической посылки А. Смит (а вслед за ним и Д. Рикардо) дал характеристику финансовым категориям (расходам и доходам государства). Он доказывал, что весь или почти весь государственный доход, полученный за счет налогов, расходуется непроизводительно. Поэтому государственные расходы сокращают возможности накопления капитала и роста национального дохода. Отсюда его отрицательное отношение к налогам. А. Смит приходит к выводу, что необходимо уменьшить затраты государства, которое непроизводительно растрачивает созданные стоимости и тем самым сдерживает развитие производительных сил.

Главный постулат финансовой концепции классической буржуазной политэкономии — обеспечение экономически благоприятных условий для накопления капитала.

Критикуя политику государственных расходов, А. Смит признавал, что определенная их доля необходима, поскольку они осуществляются для охраны общих условий производства. Большое внимание уделено в его теории налогам. Он сформулировал четыре основных принципа целесообразной организации налогообложения:

• налоги уплачиваются в соответствии со способностями и силами подданных;

• размер налогов и сроки их уплаты должны быть точно определены;

• время взимания налогов устанавливается удобным для плательщика;

• при сборе налогов должны обеспечиваться минимальные издержки .

Исторически эти принципы отражали потребности нарождавшейся буржуазии и были направлены против дворянства и духовенства как основных социальных групп феодального общества, имевших большие налоговые привилегии, и против налогового произвола феодального государства. Принципы, разработанные А. Смитом, были использованы (хотя и не в полном объеме) буржуазными государствами при проведении налоговой политики.

Анализируя различные виды налогов (косвенные, налоги на заработную плату), А. Смит давал им оценку с позиций экономического развития общества. Косвенные налоги на потребительские товары вели к повышению на них цен, в результате увеличивались издержки производства, вследствие чего уменьшалась их продажа и сокращалось потребление. Оценивая налог на заработную плату, он называл его разорительным для экономики, поскольку обложение дохода рабочего приводит к увеличению авансированного капитала предпринимателя либо к сокращению покупательной способности рабочего, отрицательно влияющему на рыночный спрос.

Таким образом, налоговая концепция Смита была подчинена одной цели — стимулированию накопления капитала и ускорению развития производительных сил.

Те же в целом взгляды отстаивал и Давид Рикардо (1772—1823) в своем главном труде “Начала политической экономии и налогового обложения”. Исходя из теории трудовой стоимости, он считал, что все налоги неизбежно влияют либо на капитал, либо на доход. Если они взимаются с капитала, то, следовательно, уменьшают фонд, предназначенный для содержания производительного труда. При оплате налогов с дохода сокращается накопление капитала либо уменьшается потребление налогоплательщика. Налоги на предметы первой необходимости, вызывая рост цен, падают на потребителя в пропорции гораздо более высокой, чем количество потребляемых ими товаров. По мнению Д. Рикардо, любые налоги на товары и заработную плату влекут за собой увеличение заработной платы и вызывают понижение прибыли, хотя и не в одинаковой степени.

В связи с этим он сделал вывод, что налоги в целом являются “великим злом”. С ростом налогообложения или увеличением правительственных расходов понижается потребление народа, что в конечном счете отражается на производстве. Поэтому задача правительства — поощрять накопление капитала. Оно не должно облагать прибыль, чтобы не уменьшить будущее производство страны.

Классическая буржуазная политическая экономия (А. Смит и Д. Рикардо, а также их последователи) во многом определила концепцию официальной экономической политики по отношению к государственным расходам и налогам. С конца XVIII и начала XIX вв. финансовая политика передовых стран, выражая интересы нового класса — буржуазии, провозгласила принцип невмешательства государства в хозяйственную жизнь страны. Следствием этого было некоторое ограничение государственных расходов и налогообложения прибыли.

Бурное развитие производства в XIX в. привело к росту противоречий между трудом и капиталом. В этот период зазвучали голоса экономистов, призывающие правительства скорректировать свою политику с учетом интересов различных социальных групп.

Английский ученый Джон Стюарт Милль (1806—1873) выступил с предложением внести изменения в сферу распределения доходов в целях ослабления социальной напряженности в стране. Для более равномерного распределения богатства им разработаны новые принципы рациональной налоговой системы. Ему принадлежит идея введения необлагаемого минимума при подоходном обложении, который должен быть равен доходу, необходимому для существования.

Дж. С. Милль детально разработал “налоговую теорию услуг”, согласно которой каждый человек должен отдать государству часть своего дохода за получаемую от него поддержку. Он тесно связал налоги с государственными расходами, устанавливая между ними строгую зависимость.

Эти положения развили затем шведские экономисты К. Виксель и Э. Линдаль. Уже в наше время эта теория повлияла на формирование взглядов американского ученого П. Самуэльсона, который утверждал, что рост налогов должен сопровождаться ростом потребности в государственных услугах.

В защиту мелкого товарного хозяйства выступил швейцарский экономист Жак Сисмонди (1773—1842), подвергший критике финансовую политику развитых государств. Особенно его выступления были направлены против политики протекционизма (высоких английских таможенных пошлин на импорт зерна), считая, что это приносит вред нации. Не видя положительных моментов в политике протекционизма, создающего условия для развития производительных сил, Ж. Сисмонди недооценивал значение нарастающего крупного капитала, играющего все большую роль в народном хозяйстве страны.

Концепции новой исторической школы. В 1870-х гг. возникла новая историческая школа, начало которой положили немецкие ученые (Г. Шмоллер, М. Бебер, А. Вагнер и др.). Исследованиями государственных финансов в наибольшей мере занимался А. Вагнер, предложивший свое решение накопления капитала с помощью государства. Выступая с позиций расширения объема государственной деятельности (административной, социально-культурной и инвестиционной), он разработал девять принципов налогообложения, сгруппировав их в четыре раздела:

• достаточность и подвижность;

• выбор надлежащего источника и объекта;

• всеобщность и равенство;

• определенность, удобство, дешевизна. По сути они дополняли известные принципы Смита. Вслед за классиками буржуазной политэкономии А. Вагнер считал, что финансы могут быть использованы государством для достижения справедливости распределения доходов и богатства в стране.

Финансовые проблемы в трудах марксистов. С середины и почти до конца XIX в. финансовая наука находилась под влиянием марксистского учения. Сущность финансов в условиях капитализма, роль и значение отдельных финансовых категорий разрабатывались Марксом (1813—1883) и Ф. Энгельсом (1820—1895).

Больших специальных работ, посвященных финансам государства, у них нет, но многие финансовые проблемы капитализма нашли отражение в ряде главных работ (“Критика политической экономии”, “Капитал”) и многочисленных статьях, посвященных характеристике английских бюджетов середины XIX в., прусских бюджетов 1840-х гг., а также французских бюджетов. К. Маркс вскрыл классовый характер государственных бюджетов эпохи домонополистического капитализма, раскрыл непроизводительный антинародный характер расходов государства, показал связь государственных займов с налогами.

Исследуя методы первоначального накопления капитала, К. Маркс правомерно отнес к ним в первую очередь финансовые методы — государственные расходы, государственный кредит и налоговую систему. Именно они обеспечили быстрый рост накопления капитала, создав материальные предпосылки для бурного развития капиталистического производства.

Наибольшее внимание Маркс и Энгельс уделили важнейшей финансовой категории — налогам. Изучая их сущность, они постоянно подчеркивали, что для всех трудящихся налоги являются орудием дополнительной эксплуатации. При оценке налогообложения К. Маркс отдавал предпочтение прямым и прежде всего подоходному налогу, выступая за прогрессивные формы обложения. Косвенные налоги как наиболее тяжелые он называл прогрессивными налогами “навыворот”.

Анализируя сущность государственного бюджета, К. Маркс писал, что основным вопросом бюджета является соотношение расходной и доходной частей, т. е. сальдо бюджета (излишек или дефицит). Именно сальдо определяет сокращение или увеличение налогообложения.

Однако вызывает возражения утверждение К. Маркса, что по мере накопления капитала, осуществляемого под влиянием финансовой политики (государственных расходов и протекционизма), ухудшается положение рабочего класса. Он отрицал возможность государства и его финансов изменить соотношение между прибылью, процентами, рентой и заработной платой. При анализе циклических кризисов перепроизводства К. Маркс не допускал их ослабления с помощью экономической, в том числе и финансовой политики государства.

Конец XIX и начало XX вв. характеризуются распространением теории предельной полезности как реакции на марксистское учение. Она затронула и финансовую сферу. Ее представители несмотря на большое разнообразие в оценках выступили против трудовой теории стоимости, заменив ее анализом цены, определяемой предпочтением покупателей. Важнейшие финансовые категории — государственные расходы и налоги — рассматривались ими как многочисленные индивидуальные сделки между государством и частными лицами; при этом предельная полезность государственных услуг должна сочетаться с предельной полезностью налогов.

До Первой мировой войны экономическая наука, придерживаясь в целом принципа свободы предпринимательства, выступала против вмешательства государства и его финансов в экономику страны. Регулирование производства и распределения стало осуществляться уже в годы Первой мировой войны. Этот процесс усилился в годы мирового экономического кризиса 1929—1933 гг.

Теория Дж. Кейнса. Экономическая теория английского экономиста Джона Мейнарда Кейнса (1883—1946), возникшая как потребность капиталистического производства в государственном регулировании, оказала огромное влияние на формирование финансовой концепции и разработку финансовой политики. Кейнсианские рекомендации с различными модификациями использовались на практике многими государствами в течение длительного периода. В основе финансовой концепции Дж. Кейнса лежит идея эффективного спроса.

Кейнс выступил со своей теорией, когда экономика пережила тяжелейший циклический кризис 1929—1933 гг., изложив ее в работе “Общая теория занятости, процента и денег” (1936). В ней обосновывается необходимость вмешательства государства в экономику в условиях нестабильного развития. Основными инструментами такого вмешательства должны стать финансовые категории, и в первую очередь государственные расходы. Их формирование, структура и рост являются важным фактором достижения “эффективного спроса”. Рост государственных расходов за счет налогов и займов смогут оживить предпринимательскую деятельность и обеспечить увеличение национального дохода, а также ликвидацию безработицы. Для достижения этой цели, как считает автор, государство обязано не только поднять уровень своих расходов, но и воздействовать на личное и инвестиционное потребление.

Особое значение Дж. Кейнс уделял налогам и их воздействию на основной “психологический закон”, согласно которому люди склонны увеличивать свое потребление, но не в такой степени, в какой увеличился доход. Это ведет к падению спроса на товары и сокращению производства. Государство должно воспрепятствовать проявлению этого закона и восполнить недостающий спрос либо увеличением своих расходов за счет налоговых поступлений, займов, либо стимулированием частных инвестиций разными методами. Его формула такова:

Сбережения + Налоги = Инвестиции + Государственные расходы

Таким образом, Дж. Кейнс разработал принципиально новую теорию финансов, направленную на регулирование экономики в условиях монополизации производства.

До 1970-х гг. в основе финансовой политики большинства промышленно развитых стран лежали исходные положения кейнсианской теории регулирования.

Теории неокейнсианцев. Последователи Дж. Кейнса в 50 — 60-е годы внесли в его теорию динамичный элемент, что дало возможность создать теорию экономического роста. Важное место в ней заняла финансовая концепция, разработанная экономистами многих стран (США — А. Хансен, С. Харрис, Великобритания — Р. Харрод, А. Илерсик, А. Пикок, Франция — Ф. Перру, Германия — Ф. Неймарк. и др.). Они завершили создание фискальной антициклической теории, сущность которой сводилась к изменениям в государственных доходах и расходах в целях сбалансированного экономического развития.

Неокейнсианцы отстаивали идею “дефицитного финансирования” как способ достижения эффективного спроса. Они доказывали необходимость больших государственных затрат, не считаясь с ростом государственного долга. Однако огромные бюджетные дефициты, приобретающие хронический характер, вынудили определенную группу ученых-экономистов, в том числе так называемую стокгольмскую школу (Э. Линдаль, Г. Мюрдаль и др.), по-новому решать проблему бюджета. Эта школа предлагала теорию “циклического балансирования бюджета”, т. е. приспособления доходов и расходов к экономическому циклу. Государство должно покрывать дефициты, возникшие в период кризиса, излишками, образовавшимися в периоды подъема экономики. Следуя этим рекомендациям, правительства ряда капиталистических стран создали специальные денежные фонды циклического регулирования. Средства таких фондов пополнялись при подъеме экономики и использовались в период наступления экономического спада производства.

Требование неокейнсианцев активнее применять государственный бюджет для регулирования и стимулирования хозяйства нашло отражение в теории “встроенного бюджетного стабилизатора”, в основе которой лежали кейнсианские взгляды о “налоговых стабилизаторах”. По Кейнсу, “налоговые стабилизаторы” должны действовать автоматически, регулируя циклические колебания, смягчая их и обеспечивая определенную гибкость. Неокейнсианцы дополняют их “управляемыми стабилизаторами”, т. е. постоянно изменяющимися налоговыми мероприятиями государства в соответствии с новыми экономическими условиями.

Неоклассические теории. Одновременно с теориями неокейнсианцев в послевоенные годы (особенно с середины 1950-х) оживились неоклассические теории, пропагандирующие идеи свободного предпринимательства при ограничении государственного регулирования. Теоретики неоклассической школы (Р. Слоу, Дж. Кенрик в США; А. Роббинс, Дж. Мид в Великобритании), отстаивая основной принцип невмешательства государства в экономику, выступили за сокращение общего объема государственных расходов, одновременно изменив их структуру, путем увеличения доли затрат на образование, науку. Особое внимание было уделено “инвестициям в человеческий капитал”. Одновременно предлагалось снижение уровня налогов, но требовалось достижение бездефицитного бюджета.

По мере ухудшения условий воспроизводства и усиления инфляционных тенденций возрастает критика кейнсианского и неокейнсианских положений, на которые возлагалась ответственность за экономические трудности. При такой сложной экономической ситуации из неоклассической школы выделилось неоконсервативное направление (в США —Стейн, М. Уэйденбаум; в Великобритании — Дж. Хау, А. Уолтерс), которое разрабатывает теорию “экономики предложения”. Ее финансовая концепция исходит из того, что экономический рост определяется сбережениями и накоплением. Государство через налоговую систему должно создать необходимые условия для формирования сбережений, достаточных для обеспечения инвестиций в стране. На государство и его финансовую систему возлагалась задача стимулировать научно-технический прогресс. Финансам предписывалось обеспечить долгосрочное поощрение экономического роста. В целом роль государства сводилась к минимуму. Некоторые из авторов этой теории предлагали ограничить государство функциями “ночного сторожа и полицейского”.

Как и во многих других теориях, в “экономике предложения” налогам отводится почетное место. Ее представители выступили за сокращение налогов. Однако в отличие от кейнсианцев, которые рассматривали налоги как средство антициклического конъюнктурного регулирования, они требовали снижения налогового изъятия для поддержания высокого уровня сбережений и инвестиций.

Широкую известность приобрела налоговая концепция американского экономиста А. Лэффера, который на основании графической модели пришел к выводу: высокие ставки налога сдерживают темпы экономического роста. Рекомендации этого ученого были положены в основу налоговых реформ 1980—1990-х гг., проведенных во многих странах.

Теории посткейнсианцев. Кейнсианское учение несмотря на определенное развитие неоклассической школы продолжает развиваться применительно к новым условиям. В 1970-е гг. оформилось посткейнсианское направление, крупнейшими представителями которого являются в Великобритании — Н. Калдор, Г. Шэкл, в США — X. Минский, Р. Клауэр и др. Оно подвергло критике основные положения как неокейнсианцев, так и представителей неоклассической школы. В основе теории посткейнсианцев по-прежнему — идея расширения государственного вмешательства с помощью финансового механизма. Финансовая политика должна стать главной и направляться на ограничение деятельности монополий и сокращение военных расходов. В “политике доходов” они выступают за решение социальных вопросов, проведение социальных реформ. Наилучшим методом обложения считаются налоги на расходы. Английский исследователь Н. Калдор развивает идею замены подоходного налога налогом на потребление, рассматривая последний как обложение части дохода, идущего на личные расходы. Эта мера сможет стимулировать сбережение и ослабить инфляцию.

Мысль Н. Калдора нашла широкую поддержку среди ученых Запада, которые выступают за упрощение налоговой системы вплоть до единого налога на расходы, при котором обложению будут подвергаться только потребительские расходы граждан.

В конце XX столетия экономическая наука все больше отдает предпочтение рыночной системе в целом, законам бизнеса, практической деятельности в любой сфере экономики. В то же время материальные потребности безграничны, а ресурсы (капитал, земля, труд, предпринимательская способность и т.д.) ограничены, как пишут известные американские ученые К.Р. Макконнелл и С.Л. Брю в работе “Экономикс. Принципы, проблемы, политика”; поэтому регулирование экономических процессов требуется постоянно, хотя в разные периоды развития экономики степень его различна. Они выступают за фискальную политику, ориентированную на предложение. Фискальная политика оказывает влияние на совокупный спрос, а также через изменение налогов — на предложение. Трансфертные платежи из бюджета и налоговая система, считают эти ученые, создадут требуемое равновесие в различных экономических ситуациях.

В современной финансовой науке зарубежных стран, несмотря на разногласия и постоянные дискуссии между различными школами, наблюдается процесс конвергенции. Так, взгляды кейнсианской теории проникают в неоклассическую, а неоклассической теории — в кейнсианскую. Это прежде всего касается финансово-кредитно-денежного механизма, который присутствует во всех без исключения теориях. Все теории согласны, что необходимо исследовать эти инструменты для воздействия на хозяйственную жизнь страны. Хотя мера такого воздействия, инструменты и время использования могут не совпадать.

Анализ финансовых концепций зарубежных авторов дает возможность сделать ряд выводов.

1) Система взглядов в области финансов выступает как определенная часть общеэкономической теории, она обогащает и развивает финансовую науку.

2) Возникновение финансовых концепций является ответной реакцией на требования макро- и микроэкономики страны или выполнением заказа определенной правящей социальной группы.

3) Финансовые рекомендации, имеющие практическую ценность, становятся общей экономической стратегией государства по укреплению и стабилизации экономики и социальных отношений в стране и используются при разработке финансовой .политики.

4) Прогрессивные финансовые идеи зарубежных ученых, обеспечивая достаточно высокий уровень экономического роста, помогают обществу удовлетворять разнообразные потребности человека.


18

18.2. Теории государственных финансов российских экономистов

Финансовая наука как самостоятельное явление начала складываться в России в начале XIX в. В этот период появляются первые крупные работы в области финансов. Начало русской финансовой науке положила работа Н.И. Тургенева “Опыт теории налогов” (издана в 1818 г.), в которой впервые в России были изучены особенности налогов, их значение для государственного хозяйства и всей экономики страны.

Вопросы финансов в трудах дореволюционных ученых. Расцвет российской финансовой науки пришелся на конец XIX — начало XX вв., когда были опубликованы самые известные работы российских экономистов и юристов И. Янжула, И. Озерова, И. Кулишера, Л. Ходского, В. Лебедева, С. Иловайского и др.

Российские ученые-финансисты разрабатывали как теоретические, так и практические вопросы финансовой науки. В теории они были приверженцами прагматического подхода, сторонниками теории “удовлетворения коллективных потребностей”.

Особенно ярко это проявилось в учебнике И. Озерова “Основы финансовой науки”:

Одни потребности удовлетворяются сами единоличными усилиями, другие — совместно с другими лицами, для чего история выработала союзы людей (государство, община и т.д.). Многие потребности индивидуального характера переходят в настоящее время в разряд потребностей, удовлетворяемых коллективным путем... коллективные потребности в настоящее время требуют громадных средств(Озеров И. Основы финансовой науки. — М., 1917. — С. 5).

И далее финансовая наука изучает финансовое хозяйство, т. е. совокупность отношений, которые возникают на почве добывания союзами публичного характера материальных средств: она изучает те способы, посредством которых эти союзы добывают себе нужные средства и как эти способы отражаются на других сторонах жизни, почему в одну эпоху преобладают одни способы, а в другую — другие (Озеров И. Основы финансовой науки. — М., 1917. — С. 16). Основное место в трудах ученых занимало исследование государственных финансов (следует отметить, что в работах этого периода практически не упоминается даже постановка вопроса о финансах частного хозяйства). При этом достаточно подробно исследовались вопросы доходов государства: система доходов, их развитие в различных государствах, порядок и формы взимания налогов в бюджет, контроль за этими процессами со стороны государства, источники покрытия дефицита бюджета, развитие государственного кредита.

Другое направление, которое подробно изучалось дореволюционными финансистами, — бюджет и местные финансы. Рассматривались вопросы построения центрального бюджета и местных бюджетов, а также бюджетного процесса (в особенности его кассовое устройство).

Социал-демократическое течение. В этот же период развивалось социал-демократическое течение в экономической науке, которое было представлено российскими последователями К. Маркса и Ф. Энгельса. Общим для всех социал-демократов был поверхностный подход к исследованию явлений финансовой жизни, основанный на привязке теоретических разработок к сиюминутным потребностям политической борьбы за власть. Наиболее ярким представителем этого течения был В. Ленин (1870—1924).

Основное содержание дореволюционных работ В. Ленина — критика финансовой политики России. В многочисленных статьях и выступлениях им были критически рассмотрены система доходов и расходов бюджета, раскрыта социальная характеристика косвенных налогов, показано плачевное финансовое состояние государства в последний предреволюционный период.

В 1917 г. В.И. Лениным разрабатывается экономическая платформа партии большевиков, которая была принята VI съездом РСДРП (б). В ней много внимания уделяется вопросам денег, финансов и кредита. В частности, она предусматривала национализацию и централизацию банковского дела, национализацию страхового дела, прекращение выпуска бумажных денег, отказ от уплаты внешних и внутренних долгов, изменения налоговой системы путем введения высокого поимущественного налога и налога на прирост имущества, реформу подоходного налога и установления действительного контроля за доходами капиталистов, введения высоких косвенных налогов на предметы роскоши. Практически все эти мероприятия, за исключением стабилизации денежного обращения и реформы налоговой системы, были осуществлены в ходе Октябрьской революции и в первые послереволюционные годы.

В дальнейшем исследование Лениным финансовых проблем было связано в основном с тактическими задачами, возникавшими перед государством. Наиболее активно им были разработаны вопросы финансового контроля, создания нового финансового аппарата, укрепления финансового положения государства, проведения денежной реформы и осуществления финансовой политики государства на различных этапах послереволюционного развития.

Анализ работ Ленина и других ученых-марксистов начала XX в. показывает, что целостного исследования содержания и роли финансов и основных финансовых категорий (налоги, бюджет, государственный кредит и т.д.) в них осуществлено не было. Следует констатировать лишь изучение некоторых частных вопросов, связанных с управлением финансовым хозяйством государства.

Все это привело к тому, что в первый послереволюционный период изучение финансов строилось в основном на трудах дореволюционных экономистов: И. Янжула, И. Озерова, Л. Ходского и их последователей (Я. Торгулова, И. Кулишера, Ф. Менькова). Такое состояние финансовой науки продолжалось примерно до середины 1920-х гг.

Советская финансовая наука. С переходом к директивным методам управления экономикой и финансами появляется необходимость упорядочения и унификации научных представлений о финансах, их подчинения классовой борьбе. Результатом этого является создание науки о финансах СССР, доказывающей преимущества советских финансов над финансами капиталистических государств. Период становления этой науки был достаточно длительным — с конца 1920 до начала 50-х гг.

В первый период (1926—1931) в основном разрабатывались частные вопросы финансов, которые возникали в ходе выполнения первого пятилетнего плана. Но в то же время делались попытки обобщения новых явлений социалистической практики финансов. Это работы Д. Кузовкова, Г. Тиктина, А. Буковецкого и особенно учебник “Краткий курс финансовой науки” Д. Боголепова, представляемый автором как “марксистский учебник”( Боголепов Д. Краткий курс финансовой науки. — Харьков, 1925. — С.11). Но цель не была достигнута. Об этом, в частности, говорит определение финансовой науки, которое приводит автор: Финансовая наука общества, переходного к социализму, должна изучать общественные отношения, возникающие на почве добывания этим обществом, или его ответвлениями, средств материального характера, необходимых для существования его государственной организации, служащей орудием для подавления остатков буржуазного общества, для построения социалистического общества(Боголепов Д. Краткий курс финансовой науки. — Харьков, 1925. — С.33). Несмотря на активное использование социалистической фразеологии содержание финансов у Д. Боголепова (как и у других экономистов этого периода) вытекает из теории “удовлетворения коллективных потребностей”, сторонниками которой, как отмечалось. были дореволюционные российские экономисты. Все это привело к тому, что ни одна из разработок теории финансов не стала официально признанной и поддерживаемой, что являлось главным для ее развития в тот исторический период в СССР.

Второй период развития советской финансовой науки (1931—1956 гг.) характеризуется становлением единых взглядов на предмет финансов. Классиком этого периода — В. Дьяченко, в своих многочисленных работах разработавший основы теории финансов: сущность, функции и роль финансов в общественном воспроизводстве, место финансов в распределении национального дохода, состав финансовой системы и некоторые другие вопросы. В. Дьяченко впервые дал целостное марксистское определение финансов:

Финансы социалистического государства есть система денежных отношений, на основе которых через плановое распределение доходов и накоплений обеспечивается образование и использование централизованных и децентрализованных фондов денежных ресурсов государства в соответствии с его функциями и задачами(Дьяченко В.П. Вопросы теории финансов. — М., 1957. — С. 68—69.). Труды В. Дьяченко стали основой для первых официальных учебников “Финансы СССР” (1933) и “Финансы и кредит СССР” (1940). Концентрированно взгляды В. Дьяченко отражены в работе “К вопросам о сущности и функциях советских финансов”.

Исследование прикладных вопросов финансовой науки проводилось в этот период в основном по двум направлениям: 1) изучение истории развития финансовых категорий. Это книги К. Плотникова, посвященные истории бюджета, А. Зверева и Э. Вознесенского, освещающие развитие финансов в период Великой Отечественной войны; 2) работы, раскрывающие действующую финансовую практику. Эти работы носили описательный характер и активно использовались в системе финансового образования.

Устранение догматических явлений в экономической теории положило конец единомыслию в советской финансовой науке. В конце 1950 — начале 70-х гг. появляются многочисленные работы экономистов, посвященные теории финансов. Наиболее значительные из них: А. Александров “Финансы социализма” (1965); А. Бирман “Очерки теории советских финансов” (три выпуска — 1968, 1972, 1975); Э. Вознесенский “Дискуссионные вопросы теории финансов” (1969); Г. Точильников “Социалистические финансы” (1974). В этот же период выходит ряд учебников и учебных пособий по дисциплинам “Финансы СССР” и “Финансы и кредит СССР”, среди которых особо следует отметить учебник “Финансы СССР” под редакцией М. Шерменева (1977).

Суть дискуссии по вопросам теории финансов сводится к определению места финансов в системе расширенного воспроизводства. Базируясь на единой политэкономической теории К. Маркса, авторы различных концепций делятся на две группы. Первые считают, что место финансов — это лишь система отношений распределения денежных средств, носящая безэквивалентный характер. Исходя из этого финансы лишь косвенно через распределение влияют на отношения производства, обмена и потребления материальных благ. Яркими представителями этой группы ученых были В. Дьяченко, Г. Точильников и М. Шерменев.

Вторая группа экономистов (Э. Вознесенский, А. Александров, А. Бирман) придерживается иной точки зрения. По их мнению, финансовые отношения — суть отношения всех четырех или нескольких стадий воспроизводства. Этот подход характеризует расширительную концепцию финансов.

Исходя из таких различий в основе теоретических концепций отличаются взгляды ученых на производные вопросы (особенности финансовых отношений, функции финансов, границы финансов, состав финансовой системы и др.).

Одновременно с развитием теории финансов в конце 1950 — начале 60-х гг. появился принципиально новый вид прикладных финансовых исследований. Если в 1930 — начале 50-х гг. работы, посвященные организации финансовых отношений на практике, носили в основном описательный или хвалебный характер, то после начала хозяйственной реформы 1960-х гг. были опубликованы серьезные работы, носящие критический характер и содержащие разработки по совершенствованию отдельных финансовых инструментов.

В первую очередь следует отметить книги А. Бирмана, в которых впервые на достаточно высоком уровне были поставлены проблемы финансов предприятий. В его трудах впервые разработаны вопросы использования финансовых категорий в условиях хозяйственного расчета, который в интерпретации автора имел элементы рыночного хозяйства в условиях социализма.

Фактически впервые были изучены содержание финансовых ресурсов, управление финансами предприятий. Работы А. Бирмана дали толчок исследованию финансов предприятий в работах экономистов 60—80-х гг. ("/7. Бунич, Г. Базарова, В. Сенчагов, С. Ситарян, М. Романовский и др.).

Исследование проблем бюджетной сферы в этот период велось по двум направлениям: развитие доходов и расходов бюджета; организация местных бюджетов. Комплексное изучение бюджетных вопросов было затруднено из-за недостатка информации и идеологических догм, господствовавших в тот период в финансовой науке. Из крупных работ, посвященных государственному бюджету, следует отметить книги С. Ситаряна, Я. Либермана, В. Родионовой, П. Павловой.

Чрезвычайно негативно на изучение страхования повлияла государственная монополия на страховое дело. Теоретические исследования исходили из интерпретации представлений К. Маркса о необходимости, содержании и роли страховых фондов и поэтому не имели достаточной новизны. Прикладные разработки велись в основном в рамках применявшихся Госстрахом видов страхования. Определенный интерес представляют работы Л. Мотылева, Е. Коломина, обобщающие представления того периода о теории и практике страхования.

Много внимания уделялось в этот период анализу и критике финансовых отношений зарубежных стран. С одной стороны, следует выделить крупные работы, посвященные развитию финансов капитализма ( Болдырев, Л. Дробозина, Л. Павлова, Л. Окунева и др.), а, с другой стороны, труды, исследующие особенности и тенденции развития финансовых инструментов в социалистических странах (Д. Бутаков, Ю. Кашин и др.)

Характеризуя современное состояние финансовой науки в России, следует отметить практическое отсутствие глубоких теоретических и практических трудов в этой области. Работы некоторых авторов носят скорее описательный, чем методологический и методический характер, другие — направляют свои усилия на адаптацию существовавших воззрений и инструментария к современным условиям, работы третьих являются компилятивным изложением трудов зарубежных авторов. Все это объясняется несколькими обстоятельствами.

1) Исчез фетиш единой теоретической базы исследований марксистской политэкономии. Проведение дискуссий по старым направлениям стало малоактуальным, так как все основные аргументы сторонами уже были изложены.

2) Исследование прикладных вопросов финансов значительно затруднено из-за неподготовленности большинства экономистов к применению современной методологии изучения явлений рыночной экономики и отсутствия стабильной финансовой информации.

3) Отсутствует устойчивая законодательная база для развития фундаментальных и прикладных исследований в области финансов.

Вопросы для повторения

  1. Как вы понимаете термин “финансовая наука”?

  2. Охарактеризуйте концепции классиков политэкономии.

  3. Расскажите о взглядах К. Маркса на налоги.

  4. Объясните теорию “эффективного спроса” Дж. Кейнса.

  5. Сравните основные положения неокейнсианцев и посткейнсианцев.

  6. Объясните, почему дореволюционных российских экономистов считают сторонниками теории “удовлетворения коллективных потребностей”.

  7. Охарактеризуйте периоды становления советской финансовой науки.

  8. Объясните суть дискуссии по вопросам теории финансов.


19

19.1. Мировая валютная система и ее модификация

Российская Федерация все более включается в мировое хозяйство. Она стала членом Международного валютного фонда (МВФ), группы Международного банка реконструкции и развития (МБРР), Европейского банка реконструкции и развития и должна стать членом Всемирной торговой организации (ВТО).

В связи с этим важная роль принадлежит валютно-финансовому механизму внешнеэкономических связей и форме организации международных валютных отношений, закрепленной межгосударственными соглашениями.

Валютная система и валютный курс. В условиях интернационализации хозяйственной жизни, резкого расширения внешнеторговых, научно-технических и других межстрановых связей во второй половине XX в. мировая валютная система претерпела существенные изменения.

Мировая валютная система базируется на функции мировых денег. Они служат мировым платежным средством, мировым покупательным средством и материальным воплощением общественного богатства.

В течение длительного исторического периода в роли мировых денег выступало золото. Однако на практике международные расчеты всегда осуществлялись в наиболее сильной и устойчивой валюте мира. Это объяснялось не только тем, что рассчитываться золотом неудобно (поскольку каждый раз приходилось отливать кусок золота соответствующего веса и нести расходы по его пересылке из одной страны в другую и страхованию), но и тем, что развитие внешнеторгового оборота значительно обгоняло добычу металлов. В XIX в. и до Первой мировой войны международные расчеты осуществлялись в основном в английских фунтах стерлингов. После Второй мировой войны главной валютой западного мира стал доллар США. Произошла демонетизация золота, т. е. процесс постепенной утраты им денежных функций. С развитием кредитных отношений кредитные деньги (векселя, банкноты, чеки, банковские кредитные карточки) постепенно вытеснили золото сначала из внутреннего денежного обращения, а затем и из международных валютных отношений.

В современных условиях золото выполняет функции мировых денег опосредованно — через операции на рынках золота, где на золото можно приобрести необходимые валюты и соответственно товары. Золото выступает как необходимый страховой фонд государства и частных лиц.

Помимо доллара США и других свободно конвертируемых валют в качестве мировых денег используется СДР (SDR — Special Drawing Rights, специальные права заимствования) и евро — денежная единица, применяемая странами Европейского Союза. СДР — международное платежное средство, созданное МВФ в 70-х годах.

Валютный курс — важный элемент валютной системы. Это цена денежной единицы одной страны, выраженная в денежных единицах других стран или в международных валютных единицах (СДР, евро).

В основе формирования курсов валют находятся стоимостные пропорции обмена — интернациональные стоимости определенного количества товаров и услуг, представляемых той или иной денежной единицей. На практике стоимостные пропорции обмена валют получают отражение в виде соотношения покупательной способности валют. Это в полной мере относится и к условиям действия золотого стандарта, при котором банкноты центрального банка обменивались на золото. После полной демонетизации золота, внедрения в национальный и международный платежный обороты неразменных кредитных денег механизм, обусловливающий соответствие курсов валют соотношениям их покупательной силы, претерпел существенные изменения. Однако сущность этой закономерности осталась неизменной.

Отмена золотого содержания валют и переход к плавающим валютным курсам не изменили ни саму сущность валютного курса как экономической категории, ни его функций в процессе воспроизводства. Валютный курс сохраняет объективную стоимостную основу, которая выступает в виде покупательной силы сравниваемых валют на мировом рынке.

Валюты сопоставляются по интернациональным стоимостям определенного количества товаров и услуг, представляемых той или иной денежной единицы.

Валютные курсы формируются на мировом валютном рынке в зависимости от спроса и предложения, которые определяются многими факторами. Прежде всего положение валюты любой страны зависит от состояния ее экономики. Известный российский экономист Я. Певзнер отмечает:

Крах золотой системы усилил “привязанность” денежного обращения к общим закономерностям развития производства, распределения и обмена... Если раньше деньги были привязаны к золоту, а через него ко всей экономике, то теперь они привязаны к экономике непосредственно(Певзнер Я. Государственно-монополистический капитализм и теория трудовой стоимости. - М„ 1970. - С.216.).

Курс валюты зависит также от соотносительных темпов инфляции в различных странах, темпов роста производительности труда и ее соотношения между странами, от темпов роста ВНП (основы товарного наполнения денег), места и роли страны в мировой торговле, вывозе капитала. Чем выше темпы инфляции в стране, тем ниже курс ее валюты. Именно эти фундаментальные факторы прежде всего определяют курс валюты той или иной страны. Долгосрочные тенденции развития валютного курca являются отражением хода воспроизводственного процесса в национальной экономике и роли страны в мировом хозяйстве.

Непосредственно на курс валюты влияют состояние ее платежного баланса, межстрановые различия процентных ставок на денежных рынках различных стран, степень использования валюты данной страны на еврорынке и в международных расчетах, доверие к валюте страны и другие факторы.

Наибольшее значение среди последних факторов имеет состояние платежного баланса. При ухудшении платежного баланса, т. е. при его дефицитности, курс валюты падает, поскольку на такую валюту спроса нет. Однако в условиях золотых валют и валют с зафиксированным золотым содержанием отклонения валютного курса от паритета были незначительны. Они происходили в пределах так называемых золотых точек (Под золотыми точками понимаются пределы отклонений валютного курса от паритета. Такие отклонения в условиях действия золотого стандарта и Бреттон-Вудских соглашений составляли ±1%.). Предприниматели не покупали валюту по курсу, значительно превышавшему паритет, а предпочитали рассчитываться путем пересылки золота. Поэтому отклонения курса от паритета могли быть в пределах стоимости пересылки золота из одной страны в другую и его страхования.

Таким образом, формирование валютного курса и его динамика представляют собой многофакторный процесс.

Уровень валютных курсов и их колебания оказывают значительное воздействие на все сферы мирохозяйственных связей — внешнюю торговлю, движение долгосрочных и краткосрочных капиталов, внешнюю задолженность — и в целом на внешние платежные позиции страны.

Данные положения можно проиллюстрировать на примере изменения валютных курсов и валютной политики западных стран с развитой рыночной экономикой.

Бреттон-Вудская валютная система. До Второй мировой войны практически в зарубежных странах применялись плавающие валютные курсы, т. е. курсы, которые складывались в зависимости от спроса и предложения на ту или иную валюту. Недостаток этой системы состоял в резких колебаниях курсов валют, в применении странами частых девальваций своих валют в целях стимулирования экспорта товаров для облегчения процесса их реализации. Ситуация в целом в валютной сфере характеризовалась хаотическими изменениями валютных курсов, что отрицательно сказывалось на развитии международной торговли.

Пытаясь создать условия валютной стабильности, западные страны в 1944 г. в американском городе Бреттон-Вудсе на международной конференции, посвященной валютным проблемам, заключили соглашения, которые стали называться Бреттон-Вудскими (СССР не подписал эти соглашения и не являлся членом Бреттон-Вудской валютной системы).

Бреттон-Вудская валютная система основывалась на долларе США и золоте. Ее характеризовали следующие основные черты:

• все страны зафиксировали паритеты своих валют по отношению к доллару США. Доллар наравне с золотом выполнял роль базы для установления паритетов валют всех остальных капиталистических государств. Отклонения курса от официально установленного допускались в пределах ±1%;

• центральные банки и правительственные валютные органы стран-членов имели возможность обменять принадлежащие им доллары на американское золото по официальной твердой цене — 35 долл. за унцию золота (в унции содержится 31,1 г чистого золота);

• в мировом обороте в качестве резервных и платежных средств наряду с золотом широко использовались две основные резервные валюты — доллар США и английский фунт стерлингов.

Международный валютный фонд предоставлял странам-членам кредиты в иностранных валютах для финансирования дефицитов их платежных балансов (МВФ и МБРР созданы также на основе Бреттон-Вудских соглашений).

Однако Бреттон-Вудские соглашения не смогли обеспечить стабилизацию валютных курсов стран-членов. То одна, то другая страна вынуждена была проводить девальвацию или ревальвацию своих валют.

Девальвация валют в условиях действия Бреттон-Вудских соглашений означала официально объявленное понижение золотого содержания денежной единицы и соответственное уменьшение ее курса по отношению к доллару США.

Девальвация — сложное явление в валютной сфере. Страны предпринимают все возможные меры к тому, чтобы ее не проводить: стимулируют экспорт товаров, ограничивают импорт, поднимают учетный процент центрального банка, получают кредиты у МВФ в пределах своей квоты, используют имеющиеся у них золотовалютные резервы, поскольку девальвация свидетельствует о слабости валюты данной страны. Девальвацию валюты страны проводят в условиях хронически пассивного платежного баланса, усиления инфляции, относительного (по сравнению с другими странами) понижения темпов роста ВНП и малой эффективности жестких мер, предпринимаемых правительством. Возникает паническое бегство от национальной валюты, перемещение “горячих денег”( “Горячие деньги” — спекулятивные краткосрочные капиталы, перемещающиеся из стран с пониженным валютным курсом.).

Вместе с тем девальвация является мощным наступательным средством в конкурентной борьбе на мировом рынке. Девальвация всегда стимулирует экспорт товаров из страны, девальвировавшей валюту, что улучшает состояние торгового и платежного балансов. Так, в 1949 г. вынуждена была объявить о девальвации на 30% фунта стерлингов Великобритания и соответственно страны бывшей стерлинговой зоны. В ноябре 1967 г. Великобритания вновь провела девальвацию своей валюты, при которой золотое содержание фунта стерлингов было понижено на 14,3% и соответственно снижен курс фунта по отношению к доллару США.

В годы после Второй мировой войны неоднократно проводила девальвации своей валюты (французского франка) Франция.

Ревальвация валют — явление, противоположное девальвации. В условиях действия Бреттон-Вудских соглашений ревальвация означала официально объявленное повышение золотого содержания национальной денежной единицы и соответствующее повышение ее валютного курса по отношению к доллару США. Ревальвация проводится странами при хронически активном сальдо платежного баланса. В послевоенные годы ревальвацию своих валют неоднократно проводили ФРГ, Япония, Швейцария.

Бреттон-Вудская валютная система просуществовала до 1973 г. Ее крах был вызван резким обострением положения доллара США в начале 70-х годов, что было связано с ухудшением торгового и платежного балансов США. В 1971 г. торговый баланс США впервые за предшествующие 80 лет был сведен с дефицитом в 2 млрд. долл. США осуществляли крупные военные расходы за границей, оказывая помощь развивающимся странам, в значительных суммах экспортировали капитал. Все это вызвало дефицит платежного баланса, который в 1971 г. достиг 30 млрд. долл. Несмотря на предпринятые правительством США жесткие меры (прекращение обмена долларов для центральных банков иностранных государств на американское золото, введение дополнительного налога на импортируемые товары, сокращение на 10% программы помощи иностранным государствам и др.), в декабре 1971 г. США были вынуждены объявить о девальвации доллара. Золотое содержание доллара понижалось на 7,89% и стало составлять 0,818 г чистого золота (вместо 0,888 г), и официальная цена золота была повышена с 35 до 38 долл. за унцию золота (В 1968 г. была установлена двойная цена на золото).

Однако девальвация не оказала существенного воздействия на состояние платежного баланса. И в феврале 1973 г. США были вынуждены пойти в течение 14 месяцев на проведение второй девальвации. Доллар США был девальвирован еще на 10%; его золотое содержание понизилось до 0,736 г чистого золота и официальная цена золота была повышена до 42,22 долл. за унцию золота.

Вследствие кризиса доллара США расширенная группа десяти стран (США, Великобритания, Япония, Канада, ФРГ, Франция, Италия и др.) в марте 1973 г. подписала соглашение о переходе от фиксированных паритетов к плавающим валютным курсам.

Ямайские соглашения 1976—1978 гг. официально положили конец существованию Бреттон-Вудской валютной системы. Этими соглашениями предусматривались упразднение золотых паритетов валют (МВФ перестал публиковать золотое содержание валют уже с июля 1975 г.) и официальной цены золота, закрепление в роли мировых денег вместо золота ведущих национальных валют, а также СДР, легализация плавающих валютных курсов. С отменой золотого содержания валют Устав МВФ предусматривает установление валютного паритета на базе СДР.

Европейская валютная система. В целях уменьшения колебаний валютных курсов и стимулирования интеграционных процессов в марте 1979 г. между странами Европейского экономического сообщества (ныне Европейский Союз — ЕС) была создана Европейская валютная система (ЕВС). Ключевым элементом стало создание европейской валютной единицы — ЭКЮ (курс ЭКЮ устанавливается на базе корзины двенадцати валют стран — членов ЕС), которая используется в качестве базы для установления курсовых соотношений между валютами стран — членов ЕВС, средством расчетов между их центральными банками.

С созданием ЕВС объем ресурсов Европейского фонда валютного сотрудничества был увеличен с 10,4 млрд. до 25 млрд. ЭКЮ, из которых 14 млрд. ЭКЮ предназначены для предоставления краткосрочных ссуд и 11 млрд. — для среднесрочных кредитов странам — членам ЕВС на срок от двух до пяти лет. С 1993 г. установлен предел взаимных колебаний курсов валют в размере ±15% от центрального курса; до этого года для большинства валют действовали более узкие рамки (±2,25%). Однако ЕВС не стала зоной валютной стабильности. В рамках ЕВС одни страны (Италия, Франция, Дания) неоднократно девальвировали, свои валюты, а другие (ФРГ, Нидерланды) — ревальвировали курсы валют.

В соответствии с Маастрихтскими соглашениями (1992) основная часть стран Европейского Союза (одиннадцать стран из пятнадцати за исключением Великобритании, Дании, Швеции и Греции) с 1 января 1999 г. перешла на новую денежную единицу — евро.

1 евро должен соответствовать 1 ЭКЮ. Планируется трехлетний переходный период, в течение которого национальные валюты будут продолжать функционировать, но лишь в качестве суррогатов евро. С 1 января 2002 г. вводятся банкноты и монеты евро, после чего национальные банкноты и металлические деньги перестанут быть законным платежным средством.

Для регулирования денежного обращения создан Европейский центральный банк (European Central Bank), который должен обеспечить единую валютную политику стран — членов Европейской валютной системы (ЕВС).

Таким образом, в современных условиях большинство зарубежных стран применяют плавающие валютные курсы, ориентированные на ведущие валюты стран с развитой рыночной экономикой (в основном на доллар США, СДР, корзины валют).

Имеются страны, применяющие свободно плавающие курсы. Государства ЕС используют фиксированные курсы валют.

Государственное регулирование валютных курсов. Различают национальное и межгосударственное регулирование валютных курсов.

Основными органами национального регулирования выступают центральные банки и министерства финансов.

Межгосударстенное регулирование курсов валют осуществляют МВФ, ЕВС и другие организации. Регулирование курсовых соотношений направлено на сглаживание резких колебаний валютных курсов, обеспечение сбалансированности внешнеплатёжных позиций страны, на создание благоприятных условий для развития национальной экономики, стимулирование экспорта и т.д.

Основные методы регулирования валютных курсов — валютные интервенции, дисконтная политика и валютные ограничения.

1. Валютные интервенции центральных банков имеют целью противодействовать снижению курса национальной валюты или, наоборот, его повышению. Однако следует отметить, что валютные интервенции могут быть эффективным методом воздействия на валютные курсы в краткосрочном плане, поскольку только интервенциями невозможно обеспечить такие уровни курсов, которые не соответствуют базисным экономическим и финансовым показателям. Наиболее эффективны валютные интервенции, сопровождаемые соответствующими мероприятиями в области общеэкономической политики государства.

2. В зарубежных странах широко применяется дисконтная политика, заключающаяся в манипулировании учетным процентом. Стремясь повысить курс валюты, центральный банк повышает учетный процент, что стимулирует приток иностранных капиталов. Улучшается состояние платежного баланса, повышается валютный курс. Если правительство ставит цель понизить валютный курс, центральный банк снижает учетный процент, капиталы перемешаются в зарубежные страны и в результате курс валюты понижается.

3. На валютный курс оказывают влияние валютные ограничения, т. е.. совокупность мероприятий и нормативных правил государства, установленных в законодательном или административном порядке, направленных на ограничение операций с валютой, золотом и другими валютными ценностями. Валютные ограничения по текущим операциям платежного баланса не распространяются на свободно конвертируемые валюты, к которым МВФ относит доллар США, марку ФРГ, японскую иену, английский фунт стерлингов и французский франк.

Валютный контроль в зарубежных странах охватывает деятельность как банков, так и небанковских институтов. В различных странах применяются разные методы валютного контроля:

• лимитирование сроков по операциям “лидс энд лэга> (ускорение или замедление расчетов в предвидении тех или иных изменений валютных курсов);

• запрещение или наличие предварительного разрешения национальных валютных органов на открытие счета в иностранной валюте в данной стране или за ее пределами;

• внесение беспроцентного импортного депозита в уполномоченный банк и др.

С введением плавающих валютных курсов регулирование процесса курсообразования через МВФ ослабло. В современных условиях межгосударственное регулирование валютных курсов осуществляется в основном в рамках ЕВС.

В настоящее время основной валютой, в которой осуществляется около 80% всех международных расчетов, выступает доллар США, фактически сохранивший статус резервной валюты. В этом же качестве используются марка ФРГ и японская йена.


19

19.2. Валютная система Российской Федерации

Национальная валютная система — форма организации валютных отношений страны, закрепленная национальным законодательством, составная часть денежной системы страны.

Основой национальной валютной системы выступает установленная законом денежная единица государства.

Деньги, используемые в международных экономических отношениях, становятся валютой.

Основа валютной системы Российской Федерации — российский рубль, введенный в обращение в 1993 г. и заменивший рубль СССР. В СССР в 1922-1992 гг. законодательно было установлено весовое количество золота в рублей С переходом к российскому рублю золотое содержание рубля не было зафиксировано.

Валютный режим СССР резко отличался от системы курсообразования и конвертируемости валют стран с развитой рыночной экономикой:

• курс советского рубля по отношению к валютам зарубежных стран являлся твердо фиксированным;

• в стране действовала плановая конвертируемость денежных единиц. Это означало, что все предприятия могли обменивать отечественную валюту на иностранную в пределах, установленных жестким планом;

• рубль являлся замкнутой валютой — в контрактных договорах цены не выражались в рублях;

• советские рубли и другие валютные ценности в крупных размерах не могли вывозиться из страны за границу советскими и иностранными гражданами, а также предприятиями;

• советское валютное законодательство запрещало иностранцам приобретение предприятий, земельной собственности и другой недвижимости в СССР;

• основой внешнеэкономических связей СССР на мировом социалистическом рынке являлся переводный рубль, который нес основную нагрузку в обслуживании внешнеторгового оборота СССР. В условиях административно-командной системы валютный рынок в СССР отсутствовал. Государство являлось единственным законным владельцем иностранной валюты, которая распределялась в соответствии с валютным планом. Монопольное право на совершение операций с иностранной валютой и другими валютными ценностями принадлежало исключительно государству.

Все предприятия и физические лица обязаны были держать валюту на счетах во Внешэкономбанке СССР.

Развитие валютного рынка и валютных операций в СССР началось в конце 80-х годов. Было покончено с государственной монополией внешней торговли и валютной монополией.

В переходный период (с января 1990 г.) наблюдалась множественность валютных курсов рубля.

Официальный курс использовался для экономического анализа, международных статистических сопоставлений.

Специальный курс применялся при валютном обслуживании советских и иностранных граждан.

Коммерческий курс рубля использовался при расчетах по внешнеторговым операциям, иностранным капиталовложениям на территории бывшего СССР и советским инвестициям за границей, а также в расчетах внешнеторгового характера, осуществляемых юридическими лицами, в основном государственными предприятиями. Одновременно с введением коммерческого курса рубля были отменены дифференцированные валютные коэффициенты (ДВК.) пересчета контрактных цен по экспорту и импорту. (ДВК применялись с 1987 по 1989 гг. Это были внутренние расчетные курсы, компенсирующие ценовые диспропорции. Действовали десятки тысяч ДВК с амплитудой от 0,2 до 6,6 по импорту и отдельным предприятиям по группам валют и товаров по экспорту. 17 финансы).

Официальный, специальный и коммерческий курсы рубля были твердо фиксированными. Они устанавливались Госбанком СССР.

Биржевой курс был введен в апреле 1991 г., когда начала функционировать валютная биржа Госбанка СССР.

С либерализацией цен в январе 1992 г. режим валютного курса рубля подвергся изменениям. С июля 1992 г. вместо множественности валютных курсов введен единый официальный курс российского рубля к доллару США, определяемый на торгах на Московской межбанковской валютной бирже (ММВБ). Этот курс используется во внутренних расчетах по внешнеэкономическим сделкам для определения размеров налогообложения, валютных средств на балансах банков, предприятий, организаций.

Валютная система в Российской Федерации. В настоящее время в России действует режим плавающего валютного курса, который зависит от спроса и предложения на валютных биржах страны, прежде всего на ММВБ. Официальный курс доллара США к рублю устанавливается Центральным банком России по результатам торгов на ММВБ. Валютные биржи действуют также в других городах Российской Федерации — Санкт-Петербурге, Ростове-на-Дону, Екатеринбурге, Новосибирске и Владивостоке. Важнейшее значение в процессе курсообразования принадлежит ММВБ.

Основным законодательным актом в области валютных отношений Российской Федерации является Закон РСФСР от 9 октября 1992 г. “О валютном регулировании и валютном контроле”, а также другие законы и подзаконные, акты. В Законе определены основные понятия: иностранная валюта и валютные ценности, текущие операции платежного баланса, капитальные операции, а также ключевые понятия валютного законодательства— “резидент” и “нерезидент”, имеющие различные режимы валютного регулирования.

Валютные ценности — это иностранная валюта, ценные бумаги в иностранной валюте — платежные документы, чеки, векселя, аккредитивы и другие фондовые ценности — акции, облигации и прочие долговые обязательства, выраженные в иностранной валюте, а также драгоценные металлы — золото, серебро, платина, металлы платиновой группы в любом виде, за исключением ювелирных и других бытовых изделий, а также лом таких изделий.

Резиденты — это:

• физические лица, имеющие постоянное местожительство в РФ, в том числе временно находящиеся вне России;

• юридические лица, созданные в соответствии с законодательством России, с местонахождением в РФ;

• предприятия и организации, не являющиеся юридическими лицами, созданы в соответствии с законодательством Российской Федерации, с местонахождением в России;

• находящиеся за пределами России филиалы и представительства вышеуказанных резидентов;

• дипломатические и иные представительства РФ, находящиеся за пределами РФ. Нерезиденты — это:

• физические лица, имеющие постоянное местожительство за пределами РФ, в том числе временно находящиеся в РФ;

• юридические лица, созданные в соответствии с законодательством иностранных государств, с местонахождением за пределами РФ;

• предприятия и организации, не являющиеся юридическими лицами, созданные в соответствии с законодательством иностранных государств, с местонахождением за пределами РФ;

• находящиеся в РФ филиалы и представительства вышеуказанных нерезидентов;

• находящиеся в РФ иностранные дипломатические и иные иностранные представительства, а также международные организации, их филиалы и представительства.

Операции в иностранной валюте и с ценными бумагами в иностранной валюте подразделяются на текущие валютные операции и валютные операции, связанные с движением капитала.

1. К текущим валютным операциям относятся:

• переводы в РФ и из РФ иностранной валюты для осуществления расчетов без отсрочки платежа по экспорту и импорту товаров, работ, услуг, а также осуществление расчетов, связанных с кредитованием экспортно-импортных операций на срок не более 180 дней;

• получение и предоставление финансовых кредитов на срок не более 180 дней;

• переводы в РФ и из РФ процентов, дивидендов и иных доходов по вкладам, инвестициям, кредитам и прочим операциям, связанным с движением капитала;

• переводы неторгового характера в РФ и из РФ, включая перевод сумм заработной платы, пенсий, алиментов, наследства, а также другие аналогичные операции.

2. В валютные операции, связанные с движением капиталов, входят:

• прямые инвестиции — вложения в уставный капитал предприятия с целью извлечения дохода и получения прав на участие в управлении предприятием;

• портфельные инвестиции — приобретение ценных бумаг;

• переводы в оплату прав собственности на здания, сооружения и иное имущество, включая землю и ее недра, относимое по законодательству страны его местонахождения к недвижимому имуществу, а также иные права на недвижимость;

• предоставление и получение отсрочки платежа на срок более 180 дней по экспорту и импорту товаров, работ, услуг;

• предоставление и получение финансовых кредитов на срок более 180 дней;

• все иные валютные операции, не являющиеся текущими

валютными операциями.

Валютные операции в России осуществляют только уполномоченные коммерческие банки, т. е. банки и иные кредитные учреждения, получившие лицензии Центрального банка России (Банка России, ЦБ) на проведение валютных операций.

Существуют три вида валютных лицензий: внутренние, расширенные и генеральные. Наибольшие права предоставляет генеральная валютная лицензия.

На проведение операций с золотом требуется также специальная лицензия ЦБ.

Валютные ценности могут находиться в собственности как резидентов, так и нерезидентов.

Покупка и продажа иностранной валюты проводятся через уполномоченные коммерческие банки. Сделки купли-продажи иностранной валюты могут осуществляться непосредственно между уполномоченными банками, а также через валютные биржи, действующие в порядке и на условиях, устанавливаемых ЦБ России. При этом покупка и продажа иностранной валюты, минуя уполномоченные банки, не допускаются.

Валютное регулирование осуществляет Центральный банк России. Он устанавливает порядок обязательного перевода, вывоза и пересылки иностранной валюты и ценных бумаг в иностранной валюте, принадлежащих резидентам; выдает валютные лицензии; проводит валютные интервенции на главных валютных биржах страны — ММВБ и Санкт-Петербургской бирже.

Валютный контроль осуществляется органами валютного контроля и их агентами. Органами валютного контроля является Центральный банк России, а также правительство РФ.

Агентами валютного контроля выступают организации, которые в соответствии с законодательными актами могут осуществлять функции валютного контроля. Агенты валютного контроля подотчетны соответствующим органам валютного контроля. Основной агент валютного контроля — Федеральное агентство по валютному и экспортному контролю.

В 1994 г. валютный контроль был усилен. Стала проводиться паспортизация экспортных валютных сделок. При этом по каждой экспортной сделке составляется паспорт, и органы валютного контроля (уполномоченные коммерческие банки) и Государственный таможенный комитет следят за своевременным поступлением валюты.

С 1 января 1996 г. вступила в действие Инструкция по валютному импортному контролю, направленная на совершенствование учета и контроля за импортными операциями. Расчеты так же, как и по экспорту, осуществляются только через уполномоченные банки, оформившие с импортерами паспорта сделок. Уполномоченный банк производит платежи по импортному контракту, открытие импортных аккредитивов и выдачу банковских гарантий только при наличии подписанного паспорта сделки. Оплата импортируемого товара по контракту импортера может производиться только со счета импортера в его уполномоченном банке или банком-корреспондентом, действующим по его поручению. Это позволит резко уменьшить утечку валюты за рубеж.

Валютно-финансовое положение России в 1993—1998 гг. продолжало и продолжает оставаться напряженным: имеют место непогашение крупной части внешнего долга страны, приходящиеся на эти годы, большая дефицитность государственного бюджета и др.

Российский рубль продолжает оставаться замкнутой валютой. Вывозить его в зарубежные развитые и развивающиеся государства можно только в небольших количествах. Рубль не является валютой международных расчетов. Он не может служить валютой цены и валютой платежа во внешнеторговых контрактах. Банки развитых западных стран не имеют счетов в рублях в своих странах.

Рубль не является полностью конвертируемой валютой даже во внутреннем обороте, хотя его денежные функции значительно расширены.

И на сегодняшний день в России действует жесткая система валютных ограничений. К основным из них относятся:

1) запрещение вывоза, ввоза, провоза российской валюты и других валютных ценностей, выраженных в российской валюте, включая облигации государственных займов, акции и облигации российских предприятий и организаций;

2) все валютные операции на территории страны проводятся по законодательству через уполномоченные банки;

3) все предприятия и организации в соответствии с законом обязаны продавать по официальному курсу 50% (В настоящее время предприятия обязаны реализовать еще 25% выручки Центральному банку РФ) их валютной выручки. В сентябре 1998 г. ЦБ России предложено установить, что эта выручка должна реализовываться на валютной бирже;

4) вложения средств в экономику развитых и развивающихся стран российскими юридическими и физическими лицами могут осуществляться только по решению ЦБ в каждом отдельном случае.

Однако следует отметить, что в период 1995—1997 гг. валютное положение российского рубля укреплялось. Происходило снижение темпов спада производства, существенно сокращались темпы инфляции (до 4—4,5% в месяц), незначительно снижались цены на ряд продовольственных импортируемых товаров, увеличивалось производство отечественной продукции.

Стабилизации валютного курса рубля способствовало установление с третьего квартала 1995 г. валютного коридора в пределах 4300 — 4900 руб. за 1 долл. США при центральном курсе в 4600 руб. за 1 долл. США, т. е. отклонение составило ±6,52%.

Положительная сторона валютного коридора состояла в том, что он позволял сдерживать рост цен, содействовал стабилизации российского рубля.

Валютный коридор внес важный элемент стабильности в функционирование валютных рынков, что практически устранило спекуляцию на валютном курсе рубля, уменьшило импортируемую инфляцию, поскольку постоянное понижение курса рубля — важный дополнительный фактор усиления инфляционного процесса в стране. Стабилизация валютного курса рубля способствовала повышению благосостояния широких слоев населения, текущие доходы которых в долларовом выражении в эти годы повысились.

На положении валютного курса рубля сказался и отказ Правительства РФ от эмиссии денежных знаков на покрытие бюджетного дефицита. Бюджетный дефицит в 1995 — 1997 гг., как отмечалось ранее, стал финансироваться исключительно путем выпуска государственных ценных бумаг (ГКО, ОФЗ и др.) и через получение внешних кредитов международных валютно-финансовых организаций.

Усилилась регулирующая роль государства на валютном рынке. Об этом свидетельствуют проведение ЦБ валютных интервенций на ММВБ и Санкт-Петербургской бирже, принятие в 1994 г. инструкций по валютному экспортному и в 1996 г. по валютному импортному контролю.

В 1995 г. валютные резервы ЦБ существенно возросли и составили 12—13 млрд. долл. США.

С 1 января 1996 г. по 1 июля 1996 г. был установлен валютный коридор в рамках 4550—5150 руб. за 1 долл. США. Следует отметить, что отклонения валютного курса от центрального в 4850 руб. за 1 долл. США сузились.

В мае 1996 г. российский валютный рынок вступил в новый этап развития. Правительством РФ и ЦБ. был изменен механизм курсообразования. С 17 мая 1996 г. ЦБ в 10 часов московского времени каждого рабочего банковского дня объявлял ежедневные курсы покупки и продажи долларов США по своим операциям на межбанковском и биржевом валютном рынках. На основе этих курсов ЦБ осуществлял валютно-обменные операции с банками — ведущими участниками межбанковского валютного рынка.

Официальный курс рубля к доллару США устанавливался ЦБ ежедневно как средний курс между объявленными курсами покупки и продажи ЦБ.

Правительство РФ и ЦБ ограничивали колебания текущего обменного курса рубля на биржевом и межбанковском валютном рынках установленными пределами, которые изменялись до 5000 и 5600 руб. за 1 долл. США на 1 июля 1997 г. и до 5500 и 6100 руб. за 1 долл. США на 31 декабря 1997 г., а затем (с 17 августа 1998 г.) с 6 до 9,5 деноминированных рублей за 1 долл. США.

Кризис на мировых финансовых рынках, развившийся с октября 1997 г. и 1998 г., резкое снижение мировых цен на нефть, крупный недобор налогов в России, утечка валютных средств за рубеж, падение курсов российских ценных бумаг, возникновение в 1998 г. отрицательного сальдо платежного баланса по текущим операциям, значительное снижение золотовалютных резервов страны — все это отрицательно сказалось на российском рубле и вызвало изменение процедуры установления его биржевого курса.

С сентября 1998 г. валютный коридор был упразднен и курс рубля стал полностью плавающим, меняющимся в соответствии со спросом и предложением валюты. ЦБ России вследствие снижения золотовалютных резервов прекратил интервенционные операции, что повлекло за собой значительное снижение валютного курса рубля. ЦБ лишь сглаживает резкие скачки валютного курса. Для укрепления валютного положения России необходимы:

• преодоление экономического кризиса;

• обеспечение экономического роста на основе увеличения инвестиций

в производственную сферу;

• ликвидация бюджетного дефицита;

• улучшение состояния платежного баланса;

• контроль за ростом внутреннего и внешнего госдолга.


19

19.3. Платежный баланс

Платежный баланс — это соотношение платежей, произведенных страной за границей, и поступлений, полученных ею из-за границы, за определенный период времени (месяц, квартал, год). Различают платежный баланс по текущим операциям и баланс движения капиталов и кредитов.

Важнейшая составная часть платежного баланса по текущим операциям — торговый баланс, отражающий соотношение стоимости экспорта и импорта товаров страны за соответствующий период. В платежный баланс по текущим операциям включаются также платежи и поступления по транспорту, страхованию, комиссионным операциям, туризму, проценты и дивиденды по капиталовложениям, платежи по лицензиям за использование изобретений. В платежном балансе отражаются также военные расходы страны за рубежом.

Баланс движения капиталов и кредитов отражает платежи и поступления по экспорту-импорту государственного и частного долгосрочного и краткосрочного капиталов. Сюда входят прямые и портфельные инвестиции, вклады в банках, коммерческие кредиты, специальные финансовые операции и др.

Как отмечалось, состояние платежного баланса по текущим операциям оказывает непосредственное воздействие на валютный курс страны. При хронически пассивном платежном балансе курс валюты падает, при активном — повышается. Следует иметь в виду, что для динамики валютного курса основное значение имеет сальдо платежного баланса по текущим операциям не между двумя странами, а общее сальдо этого баланса по отношению ко всем странам, участвующим в международных расчетах страны.

Важным элементом платежного баланса являются балансирующие статьи, к которым относятся государственные золотовалютные резервы, внешние государственные займы, кредиты международных валютно-финансовых организаций.

Общий платежный баланс страны образуют платежный баланс по текущим операциям, баланс движения капиталов и кредитов, а также движение золотых и валютных резервов. Общий платежный баланс страны всегда сбалансирован, т. е. его активные и пассивные операции составляют одинаковую величину.

От платежного баланса следует отличать расчетный баланс, который представляет требования и обязательства страны по отношению к зарубежным странам. В эти требования и обязательства включаются государственные (золотовалютные и прочие) и частные активы, прямые инвестиции, полученные и предоставленные кредиты, обязательства финансовых и нефинансовых корпораций. В отличие от платежного баланса в расчетный баланс входят все требования и обязательства по отношению к другим странам, по которым не произведены платежи.

В СССР основным документом в области внешних платежно-расчетных отношений был Сводный валютный план (платежный баланс СССР), составлявшийся Министерством финансов СССР и Госпланом СССР на основе валютных планов министерств и ведомств и представлявшийся на рассмотрение правительства. После одобрения правительством и утверждения сессией Верховного Совета СССР плана экономического и социального развития страны он становился законом. Сводный валютный план включал поступления средств в страну и все платежи иностранным государствам. Он состоял из пяти разделов: торговые операции; услуги; неторговые операции; кредиты и имущество; безвозмездная помощь иностранным государствам.

Показатели сводного валютного плана составлялись в двух категориях валют: в свободно конвертируемых валютах и замкнутых валютах зарубежных стран.

Платежный баланс Российской Федерации впервые был составлен за 1992 г. по методологии Международного валютного фонда. Основным источником валютных поступлений России является экспорт товаров. Основные торговые партнеры России из стран “дальнего” зарубежья — ФРГ, Финляндия, США, Великобритания, Италия и Китай. В “ближнем” зарубежье первые места по показателю внешнеторгового оборота занимают Украина, Беларусь, Казахстан, Узбекистан и Молдова. В целом на эти страны приходится более 90% оборота России со странами СНГ

Структура экспорта России за последние годы не претерпела существенных изменений. По-прежнему в российских товарных поставках за рубеж превалируют сырая нефть, нефтепродукты, природный газ, а также древесина, продукция целлюлозно-бумажной и химической промышленности.

Основными статьями импорта являются импорт машин и оборудования, продовольственных товаров и сельскохозяйственного сырья. Проанализируем платежный баланс России по текущим операциям за 1994 -1997 гг. и первый квартал 1998 г. (млн. долл. США).

 | 1994 | 1995 | 1996 | 1997 | 1 квартал 1998
Общее сальдо платежного баланса по текущим операциям | 9301 | 7957 | 12058 | 2921 | -1498
в том числе
Сальдо торгового баланса | 17838 | 20807 | 23069 | 17270 | 1124
Сальдо по статье “услуги” | -6661 | -9539 | -5714 | -5212 | -898
Сальдо доходов от инвестиций и по оплате труда | -1728 | -3368 | -5339 | -8495 | -1320
Сальдо по текущим трансфертам | -94 | 57 | 42 | -642 | -314

Примечание: Знак (—) означает отрицательное сальдо по данной статье платежного баланса Источник: Финансовые известия. 11 августа 1998. С. VII—VIII.

По текущим трансфертам отрицательное сальдо объясняется четырехкратным снижением размеров поступившей в страну гуманитарной и технической помощи.

Следует отметить, что общее сальдо платежного баланса России за указанные годы отрицательное, что отражает движение капиталов между странами. Происходит значительная утечка капитала, оседающего на счетах западных банков. Правда, возрастали прямые иностранные инвестиции в Россию. Нерезиденты вкладывали средства в финансовый сектор, предприятия топливно-энергетического сектора — в отрасли, обеспечивающие быструю окупаемость (пищевую промышленность, общественное питание и торговлю).

Значительная часть средств нерезидентами была помещена в государственные ценные бумаги — ГКО—ОФЗ (3,1 млрд. долл. США). Помимо ГКО—ОФЗ Правительство РФ эмитировало в 1 квартале 1998 г. семилетний еврооблигационный заем в немецких марках на сумму 1,25 млрд. немецких марок из расчета 9,375% годовых. Однако в 1998 г. иностранные нерезиденты в условиях все обостряющегося валютного кризиса осуществляли возврат своих средств, что отрицательно сказалось на платежном балансе.

В целом платежный баланс России является дефицитным. Об этом, в частности, свидетельствуют крупная сумма и дебетовый характер статьи “Ошибки и пропуски”.

Дефицит платежного баланса финансируется за счет переноса платежей по обслуживанию официального внешнего долга, использования новых внутренних и внешних займов органами государственного управления.


19

19.4. Проблемы внешней задолженности России

Российская Федерация — правопреемница СССР по его зарубежным активам и пассивам. СССР привлекал среднесрочный и долгосрочный иностранный капитал преимущественно в форме экспортных кредитов и банковских ссуд. В настоящее время основными кредиторами России стали международные финансовые организации, которые при предоставлении кредитов требуют проведения стабилизационной программы, прежде всего сокращения бюджетного дефицита и инфляции.

Россия является должником и одновременно кредитором. Российская Федерация взяла на себя обязательства по обслуживанию внешнего долга СССР. Внешняя задолженность страны в переходный период резко возросла. Если в 1985 г. она составляла 28,3 млрд. долл., то в 1990 г. увеличилась до 59,8 млрд. долл., а в 1993 г.—до 80 млрд. долл., а по состоянию на 1999 г. превысила 140 млрд. долл.

По оценкам экспертов Международного банка реконструкции и развития (МБРР), Российская Федерация занимает шестое место в мире по размерам внешней задолженности после Бразилии, Мексики, Китая, Индии и Индонезии.

Основная часть внешнего долга приходится на задолженность СССР. Россия в период с 1991 по 1998 гг. получила кредиты от МВФ в размере более 13,6 млрд. долл., от МБРР — 5.6 млрд. долл., от Европейского банка реконструкции и развития и от стран ОЭСР под гарантии их правительств более 22 млрд. долл. США. Внешний долг России подразделяется на:

• задолженность России по отношению к иностранным правительствам и долговые обязательства, гарантированные правительствами зарубежных стран;

• внешний долг иностранным коммерческим банкам. Долговые обязательства России иностранным банкам являются объектом свободной купли-продажи на мировом межбанковском рынке;

• задолженность внешнеторговых объединений по централизованным импортным поставкам, образовавшаяся до 1991 г. В соответствии с Постановлением Совета Министров России такая задолженность будет оформляться в виде векселей, гарантированных Правительством РФ. СССР имел репутацию надежного должника и задолженность погашалась строго по графику. В 1992 г. график перестал соблюдаться. Россия должна была выделить на обслуживание внешнего долга 19,5 млрд. долл., а реально платежи составили 2,6 млрд. долл. Такая же ситуация повторилась в 1993,1994 и 1995 гг.

Переговоры по урегулированию официальной задолженности Россия проводит в рамках Парижского и Лондонского клубов.

Парижский клуб — это группа главных государств — кредиторов мира. Если какая-либо страна-должник, испытывающая трудности в сбалансировании платежного баланса, начинает проводить программу оздоровления экономики с помощью МВФ, Парижский клуб вносит свой вклад в решение финансовых проблем страны-должника. Для этого совместно с данной страной вырабатывается соглашение, позволяющее перенести сроки выплаты ее внешней задолженности. В результате появляется возможность преодолеть пассивность платежного баланса, не отказываясь при этом от необходимого импорта и выплачивая постепенно свои долги. Величина долга России с процентами странам — кредиторам Парижского клуба составляет 40 млрд. долл.

В начале апреля 1993 г. Россия подписала первое соглашение с Парижским клубом, по которому страна получила право не выплачивать по советским долгам в 1993 г. 15 млрд. долл., ограничившись лишь выплатой 2 млрд. долл. процентных платежей.

В конце апреля 1996 г. в Париже было подписано новое соглашение о долгосрочной реструктуризации российского долга кредиторам Парижского клуба. В соответствии с подписанным документом погашение долга Россией начинается в 2002 г. и должно завершиться в 2020 г. Таким образом, Россия получила шестилетний льготный период, в течение которого она освобождена от оплаты этого долга. Это дает возможность приступить к погашению внешнего долга кредиторам Парижского клуба после выхода России из экономического кризиса, когда в стране начнется реальный подъем экономики. Подписание договора дало также России возможность самой стать членом этого клуба, что облегчит стране получение долгов со стран-неплательщиков, поскольку члены Клуба проводят солидарную политику по отношению к должникам.

Лондонский клуб объединяет 600 банков. В него входят кредиторы, которые предоставили СССР ссуды без гарантий своих правительств.

С ним также была достигнута договоренность о долгосрочной реструктуризации российского внешнего долга на общую сумму 32 млрд. долл. США (в том числе 25 млрд. основной суммы долга и 7 млрд. долл. неоплаченных процентов по нему).

Этот долг был переоформлен на следующие 25 лет с предоставлением пятилетнего льготного периода.

Достигнутые соглашения с международными организациями позволяют сохранить годовые объемы платежей по погашению основного долга в 1997 — 2005 гг. в пределах 1% ВНП.

В марте 1996 г. МВФ принял решение о предоставлении России в течение трех лет расширенного кредита в размере 10,2 млрд. долл. США, первые транши которого Россией уже получены. Выделение кредита началось в марте 1996 г. путем перечисления каждый месяц 340 млн. долл.

В июле 1998 г. вновь Россией была достигнута договоренность с МВФ о предоставлении 10 — 15 млрд. долл. США для обеспечения стабилизации российского рубля при условии проведения страной жесткой финансовой политики (снижение темпов инфляции и бюджетного дефицита).

Следует отметить, что Россия получила отсрочку по погашению капитальной суммы долга. Это не относится к выплате процентов по нему. Только в 1999 г. сумма процентных платежей должна составить 17,5 млрд. долл. США. Кроме того, еще один млрд. в год стоит обслуживание наших облигаций, размещенных на внешнем рынке. По краткосрочным обязательствам — ГКО задолженность нерезидентам составляет 20 млрд. долл. США. Сложная финансовая ситуация на российском рынке вызвала сброс нерезидентами наших ценных бумаг, что резко обострило валютное положение России. По состоянию на 1 января 1999 г. внешний долг России составил 143,9 млрд. долл. США, из которых на советские долги приходится 103 млрд. долл. Вследствие тяжелого финансового кризиса и невозможности крупных платежей по внешнему долгу Правительство РФ ведет переговоры с Парижским клубом кредиторов о списании долгов бывшего СССР.

Важная проблема России состоит в том, чтобы добиться прекращения оседания в зарубежных банках значительной части выручки от экспорта продукции и возвращения этих капиталов на родину. По данным зарубежной печати, за границей оседает от 15 до 17 млрд. долл. ежегодно.

Таким образом, решение проблемы платежей по внешнему долгу во многом зависит от восстановления доверия к национальной денежной единице и создания условий для внутреннего инвестирования. И если экономическая и денежная стабилизация будут проходить активно, то и сложности с выплатой внешних долгов будут преодолены.

Более чем в кредитах, Россия нуждается в инвестициях, поскольку именно инвестиции создают экономическую активность и реальное богатство.

Россия выступает не только в роли должника, но и в качестве кредитора. Долг бывших социалистических и развивающихся государств составляет около 140 млрд. долл. США. Основная часть внешнего долга приходится на Кубу, Монголию, Вьетнам, Индию, Сирию, Ирак, Ливию. В 1992 г. Россия должна была получить по операциям в счет погашения задолженности 14,2 млрд. долл., а фактические поступления составили 2 млрд. долл. Большая часть долга погашается традиционными для этих стран товарами, тогда как Россия рассчитывается со своими кредиторами в свободно конвертируемой валюте. Такие долги оформлены в рублях и долларах США и не котируются на мировых рынках, поскольку в договорах указывалось, что любые действия по этим долгам должны быть объектом предварительной государственной договоренности. К середине 1990-х годов осуществлена продажа лишь единичных долговых обязательств. Постепенно возвращают долги Аргентина, частично Вьетнам. Индия погашает свой долг, поставляя в Россию чай, хлопок, изделия ширпотреба. Вступление России в Парижский клуб стран-кредиторов должно облегчить получение долгов с таких стран, как Алжир, Йемен, Вьетнам и др. МВФ, рассматривая вопросы о предоставлении этим странам очередных кредитов, ставит перед ними требования о необходимости заключения с Россией соглашений о погашении их задолженностей.

В связи с обострившимся в августе 1998 г. валютно-финансовым кризисом у России возникла сложная проблема во взаимоотношениях с западными банками, которые приобрели на крупную сумму российские государственные ценные бумаги ГКО и ОФЗ.

Вопросы для повторения

  1. Объясните термин “демонетизация золота”.

  2. Дайте определение валютного курса и объясните, какие факторы лежат в основе его формирования.

  3. Охарактеризуйте Бреттон-Вудскую валютную систему.

  4. Как вы понимаете термины: а) “девальвация валюты”, б) “ревальвация валюты”? Когда, в каких случаях страны их проводят?

  5. Когда и какими странами была создана ЕВС?

  6. Назовите основные методы регулирования валютных курсов.

  7. Что представляет собой валютный коридор?

  8. Какой механизм курсообразования применяется в России с 17 мая 1996 г.?

  9. Охарактеризуйте платежный баланс, назовите его основные элементы.

  10. Каков объем внешнего долга России? Какова задолженность зарубежных стран России?

  11. Что понимается под реструктуризацией внешнего долга?


Литература

  1. Бизнес-план: Методические материалы/ Под ред. Р.Г. Маниловского — М.: Финансы и статистика, 1996.

  2. Бюджетная система Российской Федерации/ Под ред. М.В. Романовского и О.В. Врублевского — М.: Юрайт, 1999.

  3. Законодательные и нормативные документы, регулирующие бюджетно-финансовые и налоговые вопросы.

  4. Ковалев В.В. Финансовый анализ: Управление капиталом. Выбор инвестиций. Анализ отчетности — М.: Финансы и статистика, 1996.

  5. Налоги: Учебник для вузов /Под ред. Д.Г. Черника — М.:Финансы и статистика, 1996.

  6. Настольная книга финансиста/Под ред. В.Г. Панского — М.: Международный центр финансово-экономического развития, 1995.

  7. Общая теория финансов: Учебник для вузов. Под ред.Л.А. Дробозиной - М.: ЮНИТИ, 1995.

  8. Окунева Л.П. Налогообложение в Российской Федерации. — М.: Финансы и статистика, 1996.

  9. Справочник финансиста предприятия/Под ред. А.А. Володина - М.: ИНФРА-М, 1996.

  10. Финансово-кредитный словарь. В 3 т.— М.: Финансы и статистика, 1994,1996,1998.

  11. Финансовый менеджмент: Учебник для вузов/ Под ред. Г.Б. Поляка - М.: ЮНИТИ, 1997.

  12. Финансы предприятий: Учебник для вузов/ Под ред.Н.В. Колчиной - М.: ЮНИТИ, 1998.

  13. Финансы, Денежное обращение. Кредит: Учебник для вузов/Под ред. Л.А. Дробозиной - М.: ЮНИТИ, 1997.

  14. Финансы Учебник для вузов/Под ред. В.М. Родионовой — М.: Финансы и статистика 1995.

  15. Холт Р.Н. Основы финансового менеджмента. — М . Дело 1993.

  16. Хорн. Основы управления финансами. — М.: Финансы и статистика, 1996.

  17. Юткина Т.Ф. Налоги и налогообложение. — М : ИНФРА-М 1989.

Дополнительная литература.

  1. Боголепов М.И. Краткий курс финансовой науки. 1925.

  2. Дьяченко В.П. Вопросы теории финансов. — М., 1957.

  3. Озеров И.Х. Основы финансовой науки. М., 1917.

  4. Финансы капитализма / Под ред. проф. Б. Г. Болдырева. — М. 1990.

    5. Периодическая печать.

    газеты:

  5. “Коммерсантъ”,

  6. “Российская газета”,

  7. “Финансовая газета”,

  8. “Экономика и жизнь” и др.;

    9. журналы

  9. “Вопросы экономики”,

  10. “Налоговый вестник”,

  11. “Финансы”. Издания разных лет

  12. Рикардо Д. Начало политической экономии и налогового обложения.

  13. Смит А. Учение о природе и причинах богатства народов.


ФИНАНСЫ

Под редакцией проф. Чл. корр. Р.А.Е.Н Л.А. Дробозиной

ФИНАНСЫ

Всероссийский заочный финансово-экономический институт

Учебник дает совокупность необходимых знаний как целостной учебной дисциплины высшего профессионального образования по специальности "Финансы и кредит".

Последовательно рассматриваются сущность и функции финансов. финансовая политика, финансовая система и ее звенья, управление финансами, финансы коммерческих организаций и предприятий, государственный бюджет, его расходы и доходы, бюджетное устройство. бюджетный процесс, территориальные финансы.

Москва : Финансы, ЮНИТИ

1999.

содержание


ОГЛАВЛЕНИЕ

Предисловие

Глава 1. Сущность и функции финансов

1.1. Финансы - государство - товарно-денежные отношения

1.2. Социально-экономическая сущность и функции финансов

1.3. Финансы и расширенное воспроизводство

1.4. Финансы Российской Федерации в условиях углубления рыночных реформ

Глава 2. Финансовая политика

2.1. Содержание и принципы финансовой политики

2.2. Особенности финансовой политики Российской Федерации в конце XX в.

Глава 3. Финансовая система

3.1. Государственная финансовая система в ведущих зарубежных странах

3.2. Финансовая система Российской Федерации

Глава 4. Управление финансами

4.1. Управление финансами в ведущих зарубежных странах

4.2. Управление финансами в Российской Федерации

Глава 5. Финансы коммерческих организаций и предприятий

5.1. Сущность и функции финансов коммерческих организаций и предприятий

5.2. Принципы организации финансов коммерческих организаций и предприятий

5.3. Факторы, влияющие на организацию финансов предприятий

5.4. Затраты предприятия на производство продукции и выручка от ее реализации

5.5. Собственный капитал предприятия

5.6. Прибыль и рентабельность предприятия

5.7. Организация финансовой работы предприятия

Глава 6. Государственный бюджет

6.1. Государственный бюджет в ведущих зарубежных странах

6.2. Роль налогов в государственном бюджете ведущих зарубежных стран

6.3. Структура доходов государственного бюджета США

6.4. Бюджет Российской Федерации и его функции

6.5. Состав и структура расходов федерального бюджета России

6.6. Состав и структура доходов федерального бюджета России

6.7. Бюджетный дефицит и методы его финансирования

Глава 7. Доходы бюджета

7.1. Экономическое содержание доходов бюджета

7.2. Налоги: природа и функции

7.3. Доходы бюджетов развитых стран

7.4. Налоговая система Российской Федерации

7.5. Федеральные налоги

7.6. Налоги субъектов Российской Федерации

7.7. Местные налоги и сборы

Глава 8. Государственный кредит как экономическая категория

8.1. Сущность и функции государственного кредита

8.2. Государство как заемщик. Классификация государственных займов

8.3. Управление государственным кредитом

8.4. Государственный долг. Внутренние и внешние займы

8.5. Заемная деятельность РФ на внутреннем и внешнем рынках

8.6. Российская Федерация как гарант и кредитор

8.7. Займы территорий

Глава 9. Расходы бюджета

9.1. Классификация бюджетных расходов

9.2. Бюджетное финансирование

Глава 10. Бюджетное устройство и бюджетная система

10.1. Бюджетное устройство и бюджетная система зарубежных унитарных и федеративных государств

10.2. Бюджетное устройство и бюджетная система Российской Федерации

Глава 11. Бюджетный процесс

11.1. Бюджетный процесс в развитых зарубежных странах

11.2. Основы организации бюджетного процесса в Российской Федерации

Глава 12. Территориальные финансы

12.1. Сущность и роль территориальных финансов в экономическом и социальном развитии административно-территориальных образований

12.2. Состав территориальных финансовых ресурсов

12.3. Региональные бюджеты зарубежных стран

12.4. Правовая основа территориальных финансов

Российской Федерации

12.5. Территориальные бюджеты - главная финансовая база территориальных органов власти

12.6. Доходы территориальных бюджетов

12.7. Расходы территориальных бюджетов

12.9. Муниципальные внебюджетные фонды

12.8. Финансовые ресурсы предприятий, направляемые на развитие территории

12.10. Территориальное сводное финансовое планирование

Глава 13. Внебюджетные специальные фонды государства

13.1. Социально-экономическая сущность внебюджетных фондов

13.2. Специальные фонды в финансовой системе зарубежных стран

13.3. Государственные внебюджетные фонды Российской Федерации

Глава 14. Социальное обеспечение

14.1. Экономические основы и принципы социального обеспечения

14.2. Государственные пенсии

14.3. Социальные пособия

Глава 15. Страхование

15.1. Экономическая сущность страхования

15.2. Классификация и виды страхования

15.3. Организация страхования в Российской Федерации

15.4. Тарифная политика в страховании

15.5. Финансовые аспекты страховой деятельности

15.6. Инвестиционная политика страховщика

15.7. Перестрахование

15.8. Некоммерческие организации в сфере страхования

Глава 16. Финансовый контроль

16.1. Сущность и функции финансового контроля

16.2. Формы и методы проведения финансового контроля

16.3. Задачи и функции органов государственного финансового контроля в Российской Федерации

16.4. Негосударственный финансовый контроль

Глава 17. Основные закономерности развития финансов

17.1. Политические и социально-экономические реформы в России в XIX-XX вв. (до октября 1917 г.) и финансы

17.2. Становление финансовой системы социалистического государства

17.3. Особенности развития финансовой системы в СССР на этапе "развитого социализма"

17.4. Особенности финансов страны при переходе к рыночной экономике

Глава 18. Теории государственных финансов

18.1. Теории государственных финансов зарубежных экономистов

18.2. Теории государственных финансов российских экономистов

Глава 19. Валютно-финансовый и кредитный механизм

внешнеэкономических связей

19.1. Мировая валютная система и ее модификация

19.2. Валютная система Российской Федерации

19.3. Платежный баланс

19.4. Проблемы внешней задолженности России

Литература

Словарь терминов


Предисловие

Курс “Финансы” — теоретическая дисциплина, излагающая теорию финансов. До перехода России на рыночные отношения студенты финансово-экономических вузов и экономических факультетов университетов страны изучали две финансовые дисциплины: “Финансы капитализма” и “Финансы СССР”, которая впоследствии была заменена курсом “Финансы социалистического общества”. После того как Российская Федерация, бывшие союзные республики СССР и восточноевропейские страны перешли на рыночные отношения, теория финансов стала единой с теорией финансов развитых зарубежных стран и стран с переходной экономикой. Кардинально изменился финансовый механизм.

В учебнике “Финансы” рассматриваются сущность и функции финансов в условиях перехода на рыночные отношения, их роль в процессе расширенного воспроизводства, состояние финансов России в современных условиях, финансовая политика, звенья финансовой системы. Специальная глава посвящена финансам коммерческих организаций и предприятий, от состояния которых во многом зависят финансы страны в целом. Значительное место отведено ведущему звену финансовой системы — государственному бюджету, территориальным финансам, бюджетному федерализму, государственному кредиту, его формам, государственному долгу, внебюджетным специальным фондам, страхованию и финансовому контролю.

Основные финансовые категории рассматриваются не только на примере Российской Федерации, но и ведущих зарубежных стран.

Авторы при изложении материала исходили по Положения Правительства РФ и Центрального банка России о том, что:

Важнейшим условием кардинального оздоровления экономики является повышение организующей роли государства в обеспечении эффективности производства за счет, с одной стороны, объединения “проблемных” организаций в крупные корпорации, в том числе с государственным участием... С другой стороны, государство совместно с органами местного самоуправления должно оказывать всемерную поддержку развитию малого и среднего предпринимательства, созданию конкурентной среды... Правительство Российской Федерации выступает за усиление роли государства в процессе формирования и развития рынка и его социальной ориентации.

(“О мерах Правительств; РФ и Центрального банка РФ по стабилизации социально-экономического положения в стране”// Российская газета. 1998. 17 ноября.)

В отличие от первого издания учебника (Общая теория финансов/Под ред. проф. Л.А. Дробозиной. — М.: Юнити, 1995) в соответствии с новой программой курса введена глава “Основные закономерности развития финансов”, в которой излагаются финансовые отношения России в XIX—XX вв., рассматриваются становление финансовой системы социалистического государства и развитие финансов в годы советской власти.

Курс “Финансы” основывается на знании дисциплины “Экономическая теория” и тесно связан с дисциплинами “Деньги, кредит, банки”, “Статистика”, “Право”.

Успешное овладение дисциплиной “Финансы” позволит применить полученные знания на практике финансовой работы и облегчит усвоение последующих специальных дисциплин — “Бюджет и бюджетная система РФ”, “Финансы предприятий”, “Налоги и налогообложение”, “Финансовый менеджмент”.

Учебник подготовлен в полном соответствии с учебной программой по дисциплине “Финансы”.


Словарь терминов

Актуарные расчеты (в страховании) — совокупность экономико-математических методов расчета тарифных ставок. Позволяет установить долю участия каждого страхователя в создании страхового фонда, т.е. определить размер тарифных ставок по заключенному договору страхования.

Акциз — вид косвенного налога, взимаемого в цене товаров. Акцизы были широко распространены уже в XIX в. Развитие акцизного обложения привело к появлению универсального акциза в виде налога с оборота, налога с продаж, налога на добавленную стоимость. См. Налоги.

Акционерное общество (АО) — одна из организационно-правовых форм хозяйствования, при которой капитал формируется через размещение акций. АО позволяет трансформировать денежные сбережения в производственные инвестиции. Выпуск акций — одна из наиболее эффективных форм мобилизации капитала. В странах с развитой рыночной экономикой это основная организационно-правовая форма функционирования предприятий. В России процесс преобразования государственных предприятий в АО усилился в 1995—1996 гг.

Акция — ценная бумага, свидетельствующая о внесении пая в капитал акционерного общества и дающая ее владельцу право на получение дохода в виде дивиденда.

Амортизационный фонд — фонд денежных средств, создаваемый на предприятии за счет амортизационных отчислений, включаемых в себестоимость продукции. В связи с произведенной в 1992, 1994, 1995, 1996 и 1997 гг. переоценкой основных фондов величина амортизационного фонда резко возросла.

Ассортимент страхового рынка — набор различных видов страхования, к которым может прибегнуть страхователь.

Аудиторский контроль — независимый вневедомственный финансовый контроль, проводимый аудиторской фирмой, имеющей лицензию на осуществление аудиторской деятельности. Основная задача — установление достоверности, полноты и реальности бухгалтерской и финансовой отчетности и соблюдения финансового законодательства. Обязательной аудиторской проверке подлежат банки, страховые организации, биржи, внебюджетные и благотворительные фонды, акционерные общества открытого типа, предприятия с участием иностранного капитала, а также любые предприятия и организации по поручению контролирующих государственных органов и прокуратуры. Аудиторская фирма может оказывать консультационные услуги по составлению бухгалтерской отчетности и налоговых расчетов, ведению учета, финансовой экспертизе проектов и др. Услуги аудиторских фирм — платные.

Бюджет развития РФ — составная часть федерального бюджета, формируемая в составе капитальных расходов федерального бюджета и используемой для кредитования, инвестирования и гарантийного обеспечения инвестиционных проектов.

Бюджетная классификация РФ — группировка доходов и расходов бюджетов всех уровней с присвоением объектам классификации группировочных кодов. Бюджетная классификация обеспечивает сопоставимость показателей бюджетов всех уровней. Федеральный закон “О бюджетной классификации РФ” был принят 15 августа 1996 г.

Бюджетная система — основанная на экономических отношениях и юридических нормах совокупность всех бюджетов, действующих на территории страны Бюджетная система РФ включает три звена: федеральный бюджет, бюджеты 89 субъектов Федерации, около 29 тысяч местных бюджетов.

Бюджетное планирование — централизованное распределение и перераспределение стоимости валового общественного продукта и национального дохода между звеньями финансовой системы на основе общенациональной социально-экономической программы развития страны в процессе составления и исполнения бюджетов и внебюджетных фондов разного уровня.

Бюджетное право — совокупность юридических норм, определяющих основы бюджетного устройства страны и порядок составления, рассмотрения, утверждения и исполнения бюджетов, входящих в бюджетную систему страны.

Бюджетное регулирование — перераспределение средств с целью обеспечения территориальным бюджетам минимально необходимого уровня доходов, направляемых на экономическое и социальное развитие территорий.

Бюджетное устройство — организация и принципы построения бюджетной системы, ее структура, взаимосвязь между отдельными звеньями. Определяется государственным устройством. В унитарных (единых, слитных) государствах бюджетная система включает два звена: государственный бюджет и многочисленные местные бюджеты, которые своими доходами и расходами не входят в государственный бюджет. В федеративных государствах бюджетная система включает три звена: государственный — федеральный бюджет, бюджеты членов федерации (штатов — в США, провинций — в Канаде, ландов — в Германии, кантонов — в Швейцарии, субъектов Федерации — в России) и местные бюджеты. Местные бюджеты не входят в бюджеты членов федерации, а последние не включаются в государственный федеральный бюджет.

Бюджетный дефицит — превышение расходов в бюджете над его доходами. В 1990-е гг. в западных странах наблюдается снижение бюджетного дефицита. Крупные бюджетные дефициты характерны для федерального бюджета России в 1990—1999 гг. До 1995 г. основным методом финансирования бюджетного дефицита в РФ была денежная эмиссия, которая являлась мощным инфляционным фактором. С 1995 по 1998 гг. дефицит в России покрывался исключительно путем эмиссии государственных займов (ГКО, ОФЗ, ОГСЗ и др.), а также внешних кредиторов, предоставляемых международными финансовыми организациями (МВФ, МБРР, ЕБРР).

Бюджетный процесс — регламентированная законодательством деятельность органов власти по составлению, рассмотрению, утверждению и исполнению центрального и региональных (местных) бюджетов и внебюджетных фондов. Он охватывает четыре стадии: составление проекта бюджета, рассмотрение и утверждение его в законодательных органах, исполнение бюджета и составление отчета об исполнении бюджета и его утверждение. Принципами бюджетного процесса являются единство, самостоятельность, балансовый метод.

Валютный курс — цена денежной единицы одной страны, выраженная в денежных единицах других стран или в международных валютных единицах (СДР, евро). Определяется прежде всего состоянием экономики страны, зависит также от соотносительных темпов инфляции в различных странах, темпов роста производительности труда и ее соотношения между странами, темпов роста ВНП (основы товарного наполнения денег), места и роли страны в мировой торговле, вывозе капитала. Непосредственно на курс валюты влияют состояние ее платежного баланса, межстрановые разницы процентных ставок на денежных рынках различных стран, степень использования валюты данной страны на еврорынке и в международных расчетах, доверие к валюте страны и другие факторы.

Валютные ограничения — совокупность мероприятий и нормативных правил, установленных в законодательном или административном порядке, направленных на ограничение операций с валютой, золотом и другими валютными ценностями. Валютные ограничения по операциям текущего платежного баланса не распространяются на свободно конвертируемые валюты, к которым МВФ относит доллар США, марку ФРГ, японскую йену, английский фунт стерлингов и французский франк.

Внебюджетные специальные фонды — денежные фонды, имеющие строго целевое назначение. Их цель состоит в расширении социальных услуг населению, стимулировании развития отсталых отраслей инфраструктуры, обеспечении дополнительными ресурсами приоритетных отраслей экономики. Важнейшие социальные фонды: Пенсионный фонд, Фонд социального страхования, Фонд обязательного медицинского страхования, Государственный фонд занятости населения.

Внешняя задолженность России. К началу 1999 г. она составляла более 140 млрд. долл. США. Включает: задолженность России по отношению к иностранным правительствам и долговые обязательства, гарантированные правительствами зарубежных стран; внешний долг иностранным коммерческим банкам. Долговые обязательства России иностранным банкам являются объектом свободной купли-продажи на мировом межбанковском рынке; задолженность внешнеторговых объединений по централизованным импортным поставкам, образовавшуюся до 1991 г. В соответствии с Постановлением Совета Министров России такая задолженность должна оформляться в виде векселей, гарантированных Правительством.

Внутренний государственный долг России — вся сумма ранее выпущенных и до настоящего времени не погашенных государственных займов вместе с процентами по ним. Верхний предел государственного внутреннего долга РФ на 1 января 2000 г. по долговым обязательствам Российской Федерации установлен в сумме 648,3 млрд. руб.

Государственные займы — экономические отношения между государством, с одной стороны, и юридическими и физическими лицами, с другой, при которых заемщиком выступает государство.

Государственный бюджет — основной финансовый план государства, имеющий силу закона: утверждается законодательными органами власти — парламентами. В России утверждается Государственной Думой и Советом Федерации, подписывается Президентом РФ. Выражает экономические денежные отношения, опосредующие процесс образования и использования централизованного фонда денежных средств государства. Бюджет государства — основное орудие перераспределения национального дохода. Главные функции бюджета:

1) перераспределение национального дохода и ВВП: 2) государственное регулирование и стимулирование экономики; 3) финансовое обеспечение социальной политики; 4) контроль за образованием и использованием денежных средств.

Государственный финансовый контроль — контроль со стороны органов власти и управления РФ и субъектов РФ, а также специально созданных контрольных органов (Счетная палата, Министерство РФ по налогам и сборам и др.) за соблюдением законодательства в сфере государственных бюджетов и внебюджетных фондов, налогов, финансовой деятельности государственных учреждений и предприятий, организацией денежных расчетов, ведения учета и отчетности. Дивиденд — доход, выплачиваемый по акциям.

Договор страхования — соглашение (юридическая сделка) между страхователем и страховщиком, регулирующее их взаимные обязательства в соответствии с условиями конкретного вида страхования. Заключается на основе заявления страхователя в письменной форме, в некоторых случаях допускается в устной форме, должен содержать необходимые сведения об объекте страхования (местонахождение, качественные и количественные характеристики, состояние и т.п.) и согласие страховщика принять риск на страхование.

Доходы государственного бюджета — мобилизуемые в бюджет налоговые и неналоговые средства. Основную часть доходов федерального бюджета РФ (84% в 1999 г.) составляют налоги. Главная роль в бюджете России принадлежит косвенным налогам — НДС, акцизам, таможенным пошшнам, которые обеспечивают 68% общей суммы налоговых доходов. Из прямых налогов в федеральный бюджет поступает налог на прибыль предприятий и организаций, часть подоходного налога с физических лиц и др.

К неналоговым доходам (составляющим в 1999 г. 7% общей суммы доходов федерального бюджета) относятся: доходы от имущества, находящегося в федеральной собственности: доходы, поступающие от приватизации; доходы от внешнеэкономической деятельности и др., а также доходы целевых бюджетных фондов (Федерального дорожного фонда РФ и др.).

Инвестиции — расходы на капитальные вложения в производственные и непроизводственные фонды. В РФ объем инвестиций, особенно централизованных, в условиях перехода на рыночные отношения значительно сократился. Без резкого увеличения инвестиций невозможно обеспечение экономического роста. Основные задачи в области инвестиционной политики состоят: 1) в дальнейшей децентрализации инвестиционного процесса, 2) повышении роли внутренних (собственных) источников накоплений предприятий для финансирования их инвестиционных проектов, 3) значительном расширении практики совместного (долевого) государственно-коммерческого финансирования инвестиционных проектов.

Инвестор — юридическое или физическое лицо, вкладывающее финансовые ресурсы в строительство новых объектов, расширение действующих предприятий.

Инфляция — кризисное состояние денежной системы, обусловленное диспропорциональностью развития общественного производства, проявляющееся прежде всего в общем и неравномерном росте цен на товары и услуги, что ведет к перераспределению национального дохода и пользу определенных социальных групп. Различают ползучую, галопирующую и гиперинфляцию.

Косвенные налоги — налоги, взимаемые в ценах товаров и услуг. К ним относятся НДС, акцизы, таможенные пошлины и фискальные монопольные налоги. В Федеральном бюджете РФ в 1999 г. они занимают 68% обшей суммы доходов бюджета.

Курс акций, облигаций и других ценных бумаг — цена акций, других ценных бумаг на фондовой бирже. Курс прямо пропорционален размерам дивиденда, процента и находится в обратной зависимости от величины ссудного процента.

Лондонский клуб — объединение 600 крупных западных банков-кредиторов, которые предоставили СССР ссуды без гарантий своих правительств. В 1996 г. Россией с Лондонским клубом была достигнута договоренность о долгосрочной реструктуризации российского внешнего долга на общую сумму 32 млрд. долл. США (25 млрд. долл. США — основная сумма долга и 7 млрд. долл. — не оплаченные по нему проценты). Этот долг был переоформлен на следующие 25 лет с предоставлением пятилетнего льготного периода.

Медицинское страхование — форма социальной защиты интересов населения в охране здоровья. Гарантирует гражданам получение медицинской помощи при возникновении страхового случая. Проводится в двух формах — обязательной и добровольной.

Местный финансовый контроль — контроль со стороны органов местного самоуправления за составлением и исполнением местных бюджетов и внебюджетных местных фондов, а также за финансовой деятельностью муниципальных предприятий.

Налоги — часть национального дохода, мобилизуемая во все звенья бюджетной системы. Это обязательные платежи юридических и физических лиц, поступающие государству в заранее установленных законом размерах и в определенные сроки.

Налоговая система — совокупность налогов, действующих на территории страны, методы и принципы построения налогов.

Налоговые льготы — полное или частичное освобождение налогоплательщика от уплаты налогов в соответствии с действующим законодательством.

Налоговый контроль — специализированный контроль со стороны государственных органов (Министерства РФ по налогам и сборам и Федеральной службы налоговой полиции) за соблюдением налогового законодательства, правильностью исчислений, полнотой и своевременностью уплаты налогов и других обязательных платежей юридическими и физическими лицами.

Негосударственный финансовый контроль — контроль, проводимый аудиторскими фирмами, руководством и финансовыми службами предприятий и организаций, акционерами, коммерческими банками, страховыми фирмами за финансовым состоянием и ликвидностью хозяйствующих субъектов, достоверностью финансовой отчетности, прибыльностью и платежеспособностью.

Облигация — ценная бумага, приносящая доход в форме процента. Выпускается государственными органами для покрытия бюджетного дефицита и акционерными обществами в целях мобилизации капитала. В отличие от акций на облигации указан срок ее погашения.

Оборотные средства — совокупность денежных средств, авансированных для создания и использования оборотных производственных фондов и фондов обращения с целью обеспечения непрерывного процесса производства и реализации продукции. Источниками формирования оборотных средств хозяйствующего субъекта являются: прибыль, постоянная минимальная кредиторская задолженность, банковский и коммерческий кредит.

Общества взаимного страхования — страховая организация некоммерческого типа, выступающая как добровольное объединение физических или юридических лиц на паевой основе для страховой защиты своих имущественных интересов.

Основные средства — денежные средства, инвестированные в основные фонды производственного и непроизводственного назначения. См. Инвестиции.

Очередность платежей — последовательность списания денежных средств со счета при наличии нескольких срочных и просроченных платежей и недостаточности средств для их полного погашения.

Парижский клуб — группа главных государств — кредиторов мира. Если какая-либо страна-должник, испытывающая трудности в сбалансировании платежного баланса, начинает проводить программу оздоровления экономики с помощью МВФ, Парижский клуб вносит свой вклад в решение финансовых проблем страны-должника. Для этого совместно с данной страной вырабатывается соглашение, позволяющее перенести сроки выплаты ее внешней задолженности. Величина долга России странам Парижского клуба составляет 40 млрд. долл. США. В конце апреля 1996 г. в Париже было подписано соглашение о долгосрочной реструктуризации российского долга кредиторам Парижского клуба. В соответствии с подписанным документом погашение долга Россией начнется в 2002 г. и должно завершиться в 2020 г. Это дает возможность приступить к погашению внешнего долга кредиторам Парижского клуба после выхода России из экономического кризиса, когда в стране начнется реальный подъем экономики.

Пенсия — гарантированная ежемесячная выплата денежных сумм для материального обеспечения граждан в связи со старостью, инвалидностью, выслугой лет и смертью кормильца. Основные виды пенсий в России: по старости, инвалидности, за выслугу лет, по случаю потери кормильца, социальные пенсии.

Перестрахование — система экономических отношений, при которой страховщик передает часть своей ответственности по объекту страхования другому страховщику с целью создания сбалансированного страхового портфеля.

Платежный баланс — соотношение платежей, произведенных страной за границей, и поступлений, полученных ею из-заграницы за определенный период времени (месяц, квартал, полугодие, год). Включает торговый баланс, отражающий соотношение стоимости экспорта и импорта товаров страны за соответствующий период, баланс услуг и некоммерческих платежей. В совокупности они образуют платежный баланс по текущим операциям. Общий платежный баланс страны образует платежный баланс по текущим операциям и баланс движения капиталов и кредиторов, а также движение золотых и валютных резервов. Общее сальдо платежного баланса России за последние годы является отрицательным, что объясняется отрицательным сальдо по балансу движения капиталов и кредитов между странами.

Платежный оборот — совокупность всех денежных платежей в экономике страны.

Пособие — регулярная или единовременная денежная выплата, предоставляемая гражданам страны в связи с временной нетрудоспособностью, беременностью и родами, при рождении ребенка, по уходу за ребенком и др.

Прибыль — финансовый результат деятельности предприятий, функционирующих на началах коммерческого расчета. Как экономическая категория представляет собой чистый доход, созданный прибавочным трудом.

Прямые налоги — предполагают непосредственное изъятие части доходов и имущества налогоплательщика. К ним относятся налог на прибыль предприятий и организаций, подоходный налог с физических лиц, поимущественный налог с юридических лиц, поимущественный налог с физических лиц, земельный налог и др.

Расходы бюджета — экономические отношения, связанные с распределением фонда денежных средств государства и его использованием по отраслевому, ведомственному, целевому и территориальному назначению. Включаются затраты на финансирование народного хозяйства, социально-культурных мероприятий (образование, здравоохранение, социальное обеспечение), оборону страны, содержание органов управления и правоохранительных органов, расходы по государственному внутреннему и внешнему долгу, затраты на оказание финансовой поддержки территориям и др.

Расширенное воспроизводство — возобновление производства во все увеличивающихся размерах.

Регулирующие доходы территориальных бюджетов — совокупность денежных средств, передаваемых из вышестоящих бюджетов в нижестоящие с целью регулирования их доходов и расходов.

Реструктуризация внешнего долга — продление сроков погашения долга и выплаты по нему процентов.

Роспись бюджета — основной оперативный план распределения доходов-расходов по подразделениям бюджетной классификации, в котором проставляются сроки поступления налогов и других платежей и расходование бюджетных средств в течение года.

Самофинансирование — использование хозяйственными субъектами на воспроизводство собственных финансовых ресурсов.

Секвестр — пропорциональное снижение государственных расходов по всем статьям бюджета (кроме защищенных) в течение времени, оставшегося до конца года.

Сметное финансирование — метод покрытия затрат учреждений и организаций непроизводственной сферы.

Собственные доходы территориальных бюджетов — региональные и местные налоги и сборы, отчисления от налогов вышестоящих бюджетов, переданные в региональные и местные бюджеты на постоянной основе в твердо фиксированной доле.

Сострахование — распределение риска между двумя и более страховщиками в рамках одного и того же договора страхования, в котором содержатся условия, определяющие права и обязанности каждого страховщика.

Социальное обеспечение — система распределительных отношений, в процессе которых за счет части национального дохода образуются и используются общественные фонды денежных средств для материального обеспечения граждан в старости, по инвалидности, по случаю потери кормильца и в иных случаях. установленных законом.

Страхование — особая сфера перераспределительных отношений по поводу формирования и использования целевых фондов денежных средств для защиты имущественных интересов физических и юридических лиц и возмещения им материального ущерба при наступлении неблагоприятных .явлений и событий.

Страховая защита — в широком смысле: экономическая категория, отражающая совокупность специфических распределительных и перераспределительных отношений, связанных с преодолением или возмещением потерь общественному производству и жизненному уровню населения; в узком смысле — совокупность перераспределительных отношений по поводу преодоления и возмещения ущерба, наносимого конкретным объектам: материальным ценностям, жизни, здоровью, трудоспособности граждан и др.

Страховая премия — плата за страховой риск страхователя страховщику в силу закона или договора страхования; определяется исходя из тарифной ставки, страховой суммы, срока страхования и других факторов.

Страховое свидетельство (страховой полис) — документ установленного образца, выдаваемый страховщиком страхователю в удостоверение заключенного договора страхования и содержащий его условия. Выдается страхователю после уплаты разового или первого страхового взноса. В нем содержатся основные условия страхования: ф.и.о. страхователя, его реквизиты, объем страхования. объем страховой ответственности, размер страховой суммы, страховой тариф, получатель страхового возмещения и др.

Страховой пул — добровольное объединение страховщиков на некоммерческой основе, создаваемое на базе соглашения между ними на условиях солидарной ответственности его участников за исполнение обязательств по договорам страхования, заключенным от имени участников страхового пула.

Страховой рынок — сфера денежных отношений, где объектом купли-продажи является специфический товар — страховая услуга, формируются предложение и спрос на нее. Форма взаимосвязи между участниками страховых правоотношений.

Страховые резервы — специальные фонды, которые образуются из страховых взносов и расходуются в первую очередь для осуществления страховых выплат страхователям. Формируются в зависимости не от доходов, а от обязательств страховщика.

Таможенные пошлины — налоги, взимаемые при ввозе, вывозе и провозе товаров через территорию данного государства. В экономически развитых странах экспорт товаров таможенными пошлинами не облагается. Используются следующие ставки таможенных пошлин: адвалерные — определяемые в процентах к таможенной стоимости товаров; специфические — устанавливаемые в твердой сумме за единицу товара; комбинированные — сочетающие элементы адвалерных и специфических таможенных пошлин.

Территориальные бюджеты — совокупность бюджетов республик, входящих в состав РФ, краев, областей, национальных округов, районов, городов, поселков, сельских поселений.

Территориальные финансы — система экономических отношений, посредством которых распределяется и перераспределяется национальный доход на экономическое и социальное развитие территорий. Это совокупность денежных средств, находящихся в распоряжении региональных органов государственной власти и органов местного самоуправления.

Территориальный сводный финансовый баланс — система финансовых показателей, характеризующих создание и использование финансовых ресурсов на территории за определенный период.

Федеральный фонд финансовой поддержки регионов. Был создан в рамках федерального бюджета в 1994 г. путем отчислений от НДС в размере 22% от той его части, которая поступила в федеральный бюджет. В 1995 г. эта доля была увеличена до 27%. В период с 1996 по 1998 гг. этот фонд должен был формироваться за счет 15%-ных отчислений от всех налогов, поступающих в федеральный бюджет за исключением таможенных пошлин и сборов. Однако в 1998 и 1999 гг. в данный фонд перечисляются 14% от всех налогов, поступающих в федеральный бюджет за исключением таможенных пошлин. Методика формирования данного фонда постоянно совершенствуется. Практически в нее ежегодно вносятся изменения. В 1999 г. средства территориальным бюджетам выделяются на основе единой для всех бюджетов методологии, учитывающей собственные среднедушевые бюджетные доходы территории и численность населения, проживающего на данной территории.

Финансовая политика — совокупность мероприятий государства по разработке общей концепции, основных направлений, целей, главных задач использования финансовых отношений, по созданию (финансового механизма по управлению финансовой деятельностью хозяйствующих субъектов.

Финансовая система — система форм и методов образования, распределения и использования фондов денежных средств государства и предприятий.

Финансовые ресурсы — совокупность целевых фондов денежных средств государства и предприятий. Главным условием роста финансовых ресурсов является увеличение национального дохода. Финансовые ресурсы страны отражаются в сводном финансовом балансе, составляемом Министерством экономия РФ. Они включают ресурсы государственной бюджетной системы, внебюджетных правительственных фондов и предприятий различных форм собственное (амортизацию и прибыль, остающуюся в их распоряжении).

Финансовый аппарат — органы, осуществляющие управление финансами. 1 Российской Федерации к ним относятся высшие законодательные органы власти — Федеральное Собрание и его две палаты — Государственная Дума и Совет Федерации: Министерство финансов РФ и его органы на местах: Министерство РФ по налогам и сборам; Федеральная служба налоговой полиции Государственный таможенный комитет РФ; финансовые отделы и управления на предприятиях различных форм собственности, осуществляющие функции оперативного управления финансами.

Финансовый контроль — элемент системы управления финансами: особа: сфера стоимостного контроля за финансовой деятельностью всех экономических субъектов (государства, территориальных административных образований предприятий и организаций), соблюдением финансово-хозяйственного законодательства целесообразностью произведенных расходов, экономической эффективностью финансово-хозяйственных операций.

Финансовый механизм — система установленных государством форм, видов и методов организации (финансовых отношений. В зависимости от степени регулирования со стороны государства подразделяется на директивный и регулирующий. Директивный связан с отношениями, в которых непосредственно участвует государство (налоги, государственный кредит, бюджетный процесс и т.д.). Регулирующий определяет основные направления использования финансовых отношений, не затрагивающих напрямую интересы государств (организация внутрихозяйственной деятельности на предприятиях).

Финансовый рынок — рынок краткосрочных, среднесрочных и долгосрочных кредитов и фондовых ценностей, т.е. акций, облигаций и других видов ценных бумаг. На первичном рынке выпускаются новые ценные бумаги, на вторичном рынке происходит перепродажа ранее выпущенных ценных бумаг.

Финансы — система экономических отношений, в процессе которых про исходит формирование, распределение и использование централизованных; децентрализованных фондов денежных средств в целях выполнения функций и задач государства и обеспечения условий расширенного воспроизводства.

Функции финансов — проявление сущности финансов в действии. Финансы выполняют распределительную, контрольную и регулирующую функции.

Цедент — страховщик, передающий страховой риск в перестрахование.

Ценные бумаги — титул собственности, дающий его владельцу право на получение дохода в виде дивиденда и процента. К ценным бумагам относятся акции, облигации корпораций и государства. В настоящее время в России на фондовою рынке преобладают государственные ценные бумаги (ГКО, ОФЗ, ОГСЗ и др.).

Цессионарий — страховщик, принимающий риск в перестрахование.