Заглавие и аннотация

Н.П. Кондраков

Бухгалтерский учет Учебное пособие

Издание 2-е, переработанное и дополненное

Москва ИНФРА-М 1999

УДК 657 ББК 65052 К 64

Кондраков НП

К 64 Бухгалтерский учет: Учебное пособие - 2-е изд, перераб и доп. М: ИНФРА-М,1999- 584с

ISBN 5-86225-868-Х (переплет) ISBN 5-86225-952-Х (обложка)

Книга написана в соответствии с Программой по бухгалтерскому учету и отчетности "Программы проведения квалификационных экзаменов на получение квалификационного аттестата аудитора в области общего аудита", утвержденной Министерством финансов Российской Федерации 9 сентября 1996 г

Поскольку экзамены на квалификационный аттестат могут сдавать и юристы, не имеющие достаточных знаний по бухгалтерскому учету, в книгу дополнительно к указанной программе включены особо важные вопросы из курса "Теория бухгалтерского учета" (счета и двойная запись, оборотные ведомости и д.р.)

В книге рассмотрены основы бухгалтерского учета (сущность, задачи, основные правила ведения, понятие о документации, счетах, двойной записи, учетных регистрах, формах учета, способах исправления ошибочных записей, основы организации).

Достаточно подробно рассмотрены вопросы учета и оценки долгосрочных инвестиций, финансовых вложений, основных средств, нематериальных активов, производственных запасов, труда и его оплаты, учета затрат на производство и калькулирование себестоимости продукции, готовой, отгруженной и реализованной продукции, учета денежных (в рублях и валюте) средств, расчетных и кредитных операций, займов, формирования собственного капитала и обязательств организации, формирования и использования прибыли, проведения инвентаризации и составления бухгалтерской отчетности, особенности учета на малых предприятиях, совместной деятельности, арендных отношений и др.

Книга предназначена в качестве пособия для сдающих экзамен на квалификационный аттестат аудитора, бухгалтеров, аудиторов, финансовых менеджеров, слушателей школ бизнеса, преподавателей и студентов

ISBN 5-86225-868-Х (переплет) ISBN 5-86225-952-Х (обложка)

ББК 65052

© Кондраков НП, 1996-1999 ©ИНФРА-М, 1996-1999


§1

§1. Система нормативного регулирования бухгалтерского учета и отчетности в России

Ведение бухгалтерского учета осуществляется в соответствии с нормативными документами, имеющими разный статус. Одни из них обязательны к применению (Закон “О бухгалтерском учете”, положения по бухгалтерскому учету), другие носят рекомендательный характер (План счетов, методические указания, комментарии).

В зависимости от назначения и статуса нормативные документы целесообразно представить в виде следующей системы:

1-й уровень — законодательный: Закон “О бухгалтерском учете” и другие законы;

2-й уровень: стандарты (положения) по бухгалтерскому учету и отчетности;

3-й уровень: методические рекомендации (указания), инструкции, комментарии, письма Минфина РФ и других ведомств;

4-й уровень: рабочие документы по бухгалтерскому учету самого предприятия.

Закон по бухгалтерскому учету и отчетности определяет правовые основы бухгалтерского учета, его содержание, принципы, организацию, основные направления бухгалтерской деятельности и составления отчетности, состав хозяйствующих субъектов, обязанных вести бухгалтерский учет и представлять финансовую отчетность.

Учетный стандарт можно определить как свод основных правил, устанавливающий порядок учета и оценки определенного объекта или их совокупности. Учетные стандарты (в отечественном учете — положения) призваны конкретизировать закон о бухгалтерском учете и отчетности. В настоящее время в России разработаны и утверждены 5 положений по бухгалтерскому учету и отчетности.

* “Учетная политика предприятия”. ПБУ 1/94. Утверждено приказом Минфина РФ от 28 июля 1994 г. № 100.

4- “Учет договоров (контрактов) на капитальное строительство”. ПБУ 2/94. Утверждено приказом Минфина РФ от 20 декабря 1994 г. № 167.

* “Учет имущества и обязательств, стоимость которых выражена в иностранной валюте”. ПБУ 3/95. Утверждено приказом Минфина РФ от 13 июня 1995 г. № 50.

* “Бухгалтерская отчетность организации”. ПБУ 4/96. Утверждено приказом Минфина РФ от 8 февраля 1996 г. № 10.

* “Учет основных средств”. ПБУ 6/97. Утверждено приказом Минфина РФ от 3 сентября 1997 г. № 65-Н.

Из перечисленных положений особенно важным является Положение “Учетная политика предприятия”, поскольку в нем изложены основные принципы учета, ориентированные на международные принципы (непрерывности деятельности организации, осмотрительности, последовательности применения учетной политики и др.).

Методические рекомендации призваны конкретизировать учетные стандарты в соответствии с отраслевыми особенностями. Они разрабатываются Минфином РФ и различными ведомствами (только в промышленности СССР действовало 140 отраслевых инструкций).

Рабочие документы самого предприятия определяют особенности организации и ведения учета в нем. Основными из них являются:

  • документ по учетной политике предприятия;

  • утвержденные руководителем формы первичных учетных документов;

  • графики документооборота;

  • утвержденный руководителем План счетов бухгалтерского учета;

  • утвержденные руководителем формы внутренней отчетности.

Следует отметить, что во многих организациях ограничиваются разработкой приказа по учетной политике. Остальные рабочие документы или отсутствуют вообще (графики документооборота, формы внутренней отчетности), или не утверждены руководителем (формы первичных учетных документов, План счетов). Подобные организации грубо нарушают порядок ведения бухгалтерского учета, установленный Законом “О бухгалтерском учете” и другими нормативными документами.


§2

§2. Основные нормативные документы, определяющие методологические основы, порядок организации и ведения бухгалтерского учета в организациях Российской Федерации

1. Федеральный закон “О бухгалтерском учете” от 21 ноября 1996 г. № 129-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и 11.

3. Положение о бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № 170.

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкция по его применению. Утверждены приказом Министерства финансов СССР № 56 от 1 ноября 1991 г. и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР № 18-5 от 19 декабря 1991 г., с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994г. № 173, от 28 июля 1995г. №81 и от 17 февраля 1997 г. № 15.

5. Положение о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли. Утверждено Постановлением Правительства Российской Федерации от 5 августа 1992 г. № 552, с изменениями и дополнениями, утвержденными Правительством Российской Федерации от 1 июля 1995 г. № 661.

6. Положение по бухгалтерскому учету “Учетная политика предприятия”. Утверждено приказом Министерства финансов Российской Федерации от 28 июля 1994 г. № 100.

7. Положение по бухгалтерскому учету “Бухгалтерская отчетность организации”. ПБУ№ 4/96. Утверждено Приказом Министерства финансов Российской Федерации от 8 февраля 1996 г. № 10.

8..0 формировании годовой бухгалтерской отчетности. Приказ Минфина РФ от 21 ноября 1997 г. № 81-н.

9. О годовой бухгалтерской отчетности организации. Приказ Минфина РФ от 12 ноября 1996г. №97. Приложения 1,2 к приказу Минфина РФ от 12 ноября 1996 г. № 97.

10. Методические указания по инвентаризации имущества и финансовых обязательств. Утверждены приказом Министерства финансов Российской Федерации от 13 июня 1995 г. № 49.

11. Положение по бухгалтерскому учету “Учет имущества и обязательств, стоимость которых выражена в иностранной валюте”. Утверждено приказом Министерства финансов Российской Федерации от 13 июня 1995 г. № 50.

12. Указания по ведению бухгалтерского учета и отчетности и применению регистров бухгалтерского учета для субъектов малого предпринимательства. Приложение к приказу Минфина РФ от 22 декабря 1995 г. № 131.

13. Положение по бухгалтерскому учету “Учет основных средств”. ПБУ 6/97. Утверждено приказом Минфина РФ от 3 сентября 1997 г. № 65-и.

Из указанных документов особенно следует отметить Закон “О бухгалтерском учете”. Положения о бухгалтерском учете и отчетности 1992, 1994 гг., План счетов бухгалтерского учета (1991 г.) и Положение “Учетная политика предприятия” (1994 г.). Они предоставили организациям право выбора вариантов учета и оценки соответствующих объектов (оценки нематериальных активов и малоценных и быстроизнашивающихся предметов (МБП), учета затрат по ремонту основных средств, износа МБП, выпуска продукции, ее реализации и др.) в соответствии с установленной организацией учетной политикой.

В учетную практику введены новые объекты учета — нематериальные активы, финансовые вложения, займы, арендные отношения и др.

Существенно изменена методология учета многих объектов учета: основных средств, капитальных вложений, уставного капитала (фонда), прибыли и убытков и др.

Ответственность за организацию бухгалтерского учета в организациях возложена на их руководителей. Организации получили право привлекать для ведения бухгалтерского учета и составления отчетности сторонние организации и лиц и не иметь бухгалтерию.

В организациях малого бизнеса разрешено совмещать функции бухгалтера и кассира. Организациям малого бизнеса разрешено применять упрощенную форму бухгалтерского учета.

Существенно изменена бухгалтерская отчетность. Ее состав, содержание, сроки и адреса представления стали в значительной мере соответствовать международной практике. Бухгалтерская отчетность стала публичной, доступной для любых сторонних пользователей. Многие организации обязаны представлять в составе годовой бухгалтерской отчетности аудиторское заключение, подтверждающее достоверность отчетных данных.

С введением в учетную практику Положения “Учетная политика предприятия” (с 1 января 1995 г.) отечественная система бухгалтерского учета перешла на использование международных бухгалтерских принципов. Записи в учетных регистрах объявлены коммерческой тайной.

Все эти изменения направлены на отражение реальных процессов, происходящих в нашей стране, и на приближение отечественного учета к зарубежному. Они дают основание сделать вывод о том, что период 1991- 1997гг. можно считать первым этапом перехода отечественной системы учета и отчетности к системе, отвечающей требованиям рыночной экономики и международным учетным стандартам.


§3

§3. Сущность и основные задачи бухгалтерского учета

Бухгалтерский учет представляет собой упорядоченную систему сбора, регистрации и обобщения информации в денежном выражении об имуществе, обязательствах организаций и их движении путем сплошного, непрерывного и документального учета всех хозяйственных операций. В данном определении отражены: основные этапы учетного процесса (вначале любой учетный объект наблюдается, затем измеряется, осуществляется его регистрация, дальнейшая обработка учетной информации для ее передачи пользователям); основные отличия бухгалтерского учета от других видов — статистического и оперативного.

Эти отличия следующие. Предмет бухгалтерского учета ограничивается рамками хозяйствующего субъекта. Он уже, чем в статистике, изучающей, помимо хозяйственной деятельности, другие стороны общественной жизни, но шире, чем в оперативном учете, учитывающем только отдельные стороны хозяйственной деятельности организаций. В бухгалтерском учете отражается вся информация об имуществе, обязательствах и хозяйственных операциях организации, и поэтому он должен быть сплошным и непрерывным, что необязательно в статистике и оперативном учете. В бухгалтерском учете его объекты обязательно отражаются в стоимостной оценке, также необязательной в других видах учета.

Бухгалтерский учет обязаны вести все организации, находящиеся на территории Российской Федерации, а также филиалы и представительства иностранных организаций, если иное не предусмотрено международными договорами Российской Федерации.

Граждане, осуществляющие предпринимательскую деятельность без образования юридического лица, ведут учет доходов и расходов в порядке, установленном налоговым законодательством Российской Федерации.

Основными задачами бухгалтерского учета являются: формирование полной и достоверной информации о деятельности организации и се имущественном положении, необходимой внутренним пользователям бухгалтерской отчетности, - руководителям, учредителям, участникам и собственникам имущества организации, а также внешним - инвесторам, кредиторам и другим пользователям бухгалтерской отчетности; обеспечение информацией, необходимой внутренним и внешним пользователям бухгалтерской отчетности для контроля за соблюдением законодательства Российской Федерации при осуществлении организацией хозяйственных операций и их целесообразностью, наличием и движением имущества и обязательств, использованием материальных, трудовых и финансовых ресурсов в соответствии с утвержденными нормами, нормативами и сметами; предотвращение отрицательных результатов хозяйственной деятельности организации и выявление внутрихозяйственных резервов обеспечения ее финансовой устойчивости.

Пользователей бухгалтерской информации можно разделить на три группы: администрация организации; сторонние пользователи информации с прямым финансовым интересом; сторонние пользователи информации с непрямым (косвенным) финансовым интересом.

Администрацию организации представляют совет директоров, высший управленческий персонал, менеджеры, руководители и специалисты подразделений.

Представители администрации являются одними из основных пользователей бухгалтерской информации. Ее состав для каждого представителя определяется в зависимости от функций, выполняемых представителем, и уровня должности, занимаемой представителем. Собственников, совладельцев и первых руководителей организации, например, больше всего интересуют прибыльность и ликвидность организации (соотношение платежных средств и обязательств). Для менеджеров наиболее важной является информация о сумме и норме прибыли, достаточности денежных средств, себестоимости и рентабельности отдельных изделий и т. п.

Основными критериями при определении состава информации для каждого работника администрации являются: ее соответствие функциям работника; стоимость информации; необходимость соблюдения коммерческой тайны.

Сторонними пользователями бухгалтерской информации с прямым финансовым интересом являются сегодняшние или потенциальные инвесторы, банки, поставщики основных средств и производственных запасов и другие кредиторы. Они пользуются в основном информацией, содержащейся в бухгалтерской отчетности. Поданным отчетности они делают выводы о финансовых перспективах в будущем, о ликвидности и платежеспособности организации.

Сторонними пользователями бухгалтерской информации с косвенным финансовым интересом являются налоговые органы, казначейство, Контрольно-ревизионное управление (КРУ) Минфина Российской Федерации, аудиторские фирмы, Госкомстат, Пенсионный фонд, Фонд социального страхования и Государственный фонд занятости Российской Федерации, органы, уполномоченные управлять государственным и муниципальным имуществом, органы планирования экономики и другие пользователи (фондовые биржи, работники профессиональных союзов, научные консультанты, покупатели и др.).

Налоговые органы и казначейство, в отличие от других сторонних пользователей информации, имеют право пользоваться не только отчетной, но и всей другой учетной информацией, необходимой для проверки правильности уплаты федеральных, республиканских и местных налогов на прибыль (доходы), налогов на добавленную стоимость и на заработную плату, акцизов. Вся учетная информация предоставляется ревизорам КРУ Минфина Российской Федерации и вышестоящих органов управления, а также аудиторам, осуществляющим по договору аудиторскую проверку.

Представителям Пенсионного фонда, Фонда социального страхования и Государственного фонда занятости предоставляется учетная информация, необходимая для проверки правильности отчислений в

указанные фонды.

Сторонние пользователи, имеющие право на использование всей или части внутренней учетной информации, обязаны хранить коммерческую тайну организации.

Перечень сведений, составляющих коммерческую тайну, определяется руководителем организации. Целесообразно указанный перечень оформлять приказом руководителя.

Остальные сторонние пользователи информации используют в основном данные бухгалтерской отчетности (как правило, для оценки финансового состояния). В органы Госкомстата представляется статистическая отчетность, при составлении которой, как правило, используются данные бухгалтерского учета.


§4

§4. Объекты бухгалтерского учета и их классификация

Предметом бухгалтерского учета является хозяйственная деятельность организации. Объектами или составными частями предмета являются: имущество (хозяйственные средства, функционирующий капитал) организации; обязательства организации (источники формирования ее имущества); хозяйственные операции, вызывающие изменение имущества и источников их формирования.

Рис. 1. Состав имущества организации

Материальные активы переносят свою стоимость на создаваемый продукт не сразу, а постепенно, частями, по мере амортизации (износа).

В состав капитальных вложений включают затраты на строительно-монтажные работы, приобретение оборудования, инструмента, прочие капитальные работы и затраты (проектно-изыскательские, геолого-разведочные и буровые работы и др.).

К финансовым вложениям относят инвестиции организации в государственные ценные бумаги (облигации и другие долговые обязательства), ценные бумаги и уставные капиталы других организаций, предоставленные другим организациям займы. Финансовые вложения на срок более 1 года считают долгосрочными, а на срок до 1 года — краткосрочными. В состав внеоборотных активов включают долгосрочные финансовые вложения.

Оборотные активы (оборотный капитал) состоят из материальных оборотных средств, денежных средств, краткосрочных финансовых вложений и средств в текущих расчетах. В состав материальных оборотных средств входят сырье и материалы, топливо, полуфабрикаты, незавершенное производство, животные на выращивании и откорме, расходы будущих периодов, готовая продукция, предназначенная для реализации, т.е. на складе и отгруженная покупателям.

Денежные средства складываются из остатков наличных денег в Кассе организации, на расчетном счете и других счетах в банках. Средства в расчетах включают различные виды дебиторской задолженности, под которой понимаются долги других организаций или лиц данной организации. Должники называются дебиторами. Дебиторская задолженность состоит из задолженности покупателей за купленную у данной организации продукцию, подотчетных лиц за выданные им под отчет денежные суммы и пр.

Оборотные активы отражаются во втором разделе актива баланса.

По источникам образования и целевому назначению имущество организаций подразделяют на собственное (собственный капитал) и заемное (созданное за счет обязательств; рис. 2).

Собственный капитал — это чистая стоимость имущества, определяемая как разница между стоимостью активов (имущества) организации и ее обязательствами.

Собственный капитал может состоять из уставного, добавочного и резервного капитала, фондов специального назначения, накоплений нераспределенной прибыли, целевых финансировании и поступлений. Собственный капитал отражен в первом разделе пассива баланса. Определения составных частей собственного капитала будут приведены в главе 15.

Целевые финансирование и поступления — это средства, полученные из бюджета, отраслевых и межотраслевых фондов специального назначения, от других организаций и физических лиц для осуществления мероприятии целевого назначения.

Рис. 2. Источники формирования имущества организации

Нераспределенная прибыль - часть чистой прибыли, не распределенная между акционерами (учредителями), использованная на накопление имущества хозяйствующего субъекта.

Нераспределенная прибыль отчетного года определяется вычитанием из валовой прибыли суммы использованной прибыли. При этом прибыль представляет собой кредитовое сальдо по счету прибылей и убытков, отражающее превышение общей суммы прибыли и доходов над общей суммой потерь и убытков за отчетный период. Использованная прибыль отражает направление прибыли на уплату налогов и другие платежи в бюджет, а также расходы прибыли на внутреннее потребление организации, социальные нужды и материальное поощрение персонала и администрации, благотворительные и иные цели.

Чистая прибыль — это часть валовой прибыли, оставшаяся в распоряжении организации после уплаты налогов на прибыль (доход) и отчислений на использованную прибыль.

Как уже отмечалось, часть стоимости имущества организации формируется за счет собственного капитала, другая — за счет обязательств организации перед другими организациями, физическими лицами, своими работниками (заемных средств).

Обязательствами организаций являются краткосрочные и долгосрочные кредиты банка, кредиторская задолженность, займы и обязательства по распределению.

Краткосрочные ссуды организация получает на срок до 1 года под запасы товарно-материальных ценностей, расчетные документы в пути и другие нужды, а долгосрочные — на срок от 1 года на внедрение новой техники, организацию и расширение производства, механизацию производства и другие цели.

Под кредиторской понимают задолженность данной организации перед другими организациями, которые называются кредиторами. Кредиторов, задолженность которым возникла в связи с покупкой у них материальных ценностей, называют поставщиками, а кредиторов, которым предприятие должно по нетоварным операциям, - прочими кредиторами.

Займы — это полученные от других организаций займы под векселя и другие обязательства, а также средства от выпуска и продажи акций и облигаций организации. Займы, полученные на срок до 1 года, называют краткосрочными, а на срок более 1 года - долгосрочными.

Состав источников формирования имущества организации представлен на рис.2.

Обязательства по распределению включают задолженности рабочим и служащим по заработной плате, органам социального страхования и налоговым органам по платежам в бюджет. Они появляются в связи с тем, что момент возникновения долга не совпадает со временем его уплаты. Обязательства по распределению по своему экономическому содержанию существенно отличаются от других привлеченных средств, так как образуются путем начисления, а не поступают со стороны.

Хозяйственные процессы. Основными хозяйственными процессами промышленной организации являются процессы снабжения, производства и реализации продукции. Эти процессы состоят из отдельных хозяйственных операций, содержанием которых являются движение средств, смена одной формы средств другой. Например, при реализации готовой продукции средства предприятия меняют товарную форму на денежную.

У организации могут быть и другие хозяйственные операции (по ремонту основных средств, капитальному строительству и др.), однако основное содержание ее работы составляют процессы снабжения, производства и реализации продукции, которые взаимосвязаны, дополняют друг друга и являются объектами бухгалтерского учета.


§5

§5. Основные правила (принципы) ведения бухгалтерского учета

Основные правила ведения бухгалтерского учета в организациях установлены Законом “О бухгалтерском учете”, Положением о бухгалтерском учете и отчетности, Положением по бухгалтерскому учету “Учетная политика предприятия”. Планом счетов бухгалтерского учета и некоторыми другими нормативными документами.

В соответствии с указанным Законом основные правила, требования к ведению бухгалтерского учета:

бухгалтерский учет имущества, обязательств и хозяйственных операций организаций ведется в валюте РФ - в рублях;

бухгалтерский учет ведется организацией непрерывно с момента ее регистрации до реорганизации или ликвидации;

организация ведет бухгалтерский учет имущества, обязательств и хозяйственных операций путем двойной записи на взаимосвязанных счетах бухгалтерского учета. Данные аналитического учета должны соответствовать оборотам и остаткам по счетам синтетического учета;

все хозяйственные операции и результаты инвентаризации подлежат своевременной регистрации на счетах бухгалтерского учета без каких-либо пропусков или изъятий; текущие затраты на производство продукции и капитальные вложения учитываются раздельно; основанием для записи в учетных регистрах являются первичные учетные документы, которые должны составляться в момент совершения хозяйственных операций или непосредственно после их окончания и содержать обязательные реквизиты.

Некоторые правила ведения бухгалтерского учета регламентированы другими нормативными документами (помимо ранее названного Закона). Например, в соответствии с Планом счетов бухгалтерского учета в системном бухгалтерском учете и в балансе отражается лишь имущество, являющееся собственностью организации. Имущество, принадлежащее другим организациям, учитывается на забалансовых счетах.

Положением о бухгалтерском учете и отчетности установлено, что формирование учетной политики организации осуществляется в соответствии с допущениями и требованиями, установленными Положением по бухгалтерскому учету “Учетная политика предприятия”. Понятия “допущения” и “требования” также являются правилами ведения бухгалтерского учета.

Понятие “допущения” примерно соответствует понятию “основополагающие бухгалтерские принципы” в западном учете. В отечественном учете это понятие относится, по существу, к правилам ведения учета и составления отчетности. При этом указанные в Положении по учетной политике допущения не обязательно должны объявляться организацией. Их принятие и следование им подразумеваются. Вместе с тем если организация при ведении бухгалтерского учета и составлении отчетности допускает отступления от установленных допущений, то она обязана указать причины этих отступлений.

Положением по учетной политике установлены следующие допущения: имущественной обособленности организации, непрерывности деятельности, последовательности применения учетной политики и временной определенности фактов хозяйственной деятельности.

Допущение имущественной обособленности означает, что имущество и обязательства организации существуют обособленно от имущества и обязательств собственника. Для нашей страны в период становления рыночной экономики это допущение, по мнению автора, особенно важно, так как во многих организациях (особенно в хозяйственных товариществах и обществах) их имущество находится в личном пользовании учредителей, участников или работников.

Допущение непрерывности деятельности организации означает, что она будет продолжать свою деятельность в обозримом будущем и у нее отсутствует намерение ликвидации или существенного сокращения деятельности. Если же указанные намерения у организации имеются, то она обязана объявлять об этом в учетной политике, формируемой на предстоящий финансовый год, и в пояснительной записке к годовому отчету за истекший финансовый год. Указанное допущение обязательно должно использоваться в аудиторской практике, и аудитор обязан информировать пользователей бухгалтерской отчетности о возможной ликвидации организации или сокращении деятельности.

Допущение последовательности применения учетной политики означает, что выбранная организацией учетная политика применяется последовательно от одного отчетного года к другому.

Допущение временной определенности фактов хозяйственной деятельности означает, что они отражаются в бухгалтерском учете и отчетности того периода, в котором совершены, независимо от фактического времени поступления или выплаты денежных средств, связанных с этими фактами. Например, начисленная работникам организации оплата труда относится на издержки производства или обращения того периода, и котором она начислена, независимо от фактического времени выплаты начисленной суммы работникам. В международной бухгалтерской практике допущению временной определенности фактов хозяйственной деятельности соответствует основополагающий “принцип начисления”.

В международной учетной практике наряду с основополагающими используются и другие бухгалтерские принципы (осторожности, существенности, стоимостной оценки объектов учета и др.).

В отечественной практике в качестве указанных понятий используют понятие “требования”. Формируемая организациями учетная политика должна соответствовать требованиям полноты, осмотрительности, приоритета содержания перед формой, непротиворечивости и рациональности.

Требование полноты означает необходимость отражения в бухгалтерском учете всех фактов хозяйственной деятельности.

Требование осмотрительности (осторожности, в западной практике еще и консерватизма) означает большую готовность к учету потерь (расходов) и пассивов, чем возможных доходов и активов (не допуская скрытых резервов). В западной практике одним из конкретных проявлений данного требования является так называемый асимметричный учет прибылей и убытков, т.е. прибыль отражается в учете только после совершения хозяйственных операций, а убыток может отражаться с момента возникновения предположения о его возможности. Для покрытия таких убытков предусматривается создание специальных резервов, например резервов по сомнительным долгам.

Следует отметить, что в отечественной практике тоже предусмотрено образование резервов по сомнительным долгам. Однако они могут создаваться лишь по окончании финансового года на основе проведенной в конце отчетного года инвентаризации не погашенной в установленный срок дебиторской задолженности. В западной практике указанные резервы можно создавать в момент образования сомнительной задолженности. Принципиальное отличие порядка формирования резервов сомнительных долгов в отечественной и зарубежной учетной практике позволяет сделать вывод о том, что требование осторожности не используется в полной мере в нашей учетной практике.

В настоящее время требование осмотрительности в отечественной практике нужно использовать осторожно, поскольку и без этого требования многие организации стремятся увеличить расходы с целью уменьшения прибыли и соответственно налога на прибыль.

С переходом к реальным рыночным отношениям, когда организации будут заинтересованы иметь в отчетности высокую рентабельность (обеспечивающую возможность получения кредитов, нормальные экономические отношения с другими организациями, выплату высоких дивидендов по акциям и продажу их по высоким

ценам и т. п.), требование осторожности будет действовать в полной мере.

Требование приоритета содержания перед формой означает, что в бухгалтерском учете факты хозяйственной деятельности должны отражаться исходя не только из их правовой формы, но и экономического содержания актов и условий хозяйствования. Например, сам по себе факт выдачи руководителям коммерческой организации крупных сумм ссуд не является незаконным. Однако если выдача этих сумм осуществляется в период неустойчивого финансового состояния организации, особенно при задержке выплат начисленной оплаты труда из-за отсутствия денежных средств, то данную хозяйственную операцию следует признать неправомерной.

Требование непротиворечивости обусловливает необходимость тождества данных аналитического учета оборотам и остаткам по синтетическим счетам на первое число каждого месяца, показателей бухгалтерской отчетности данным синтетического и аналитического учета, а также показателей отчетности на начало и конец периода.

Требование рациональности означает необходимость рационального и экономного ведения бухгалтерского учета исходя из условий хозяйственной деятельности и величины организации.


§6

§6. Международные бухгалтерские принципы

В соответствии с Первым международным учетным стандартом основополагающими бухгалтерскими принципами являются: продолжение деятельности, преемственность (постоянство) учетной политики и начисления (накопления, прироста).

Все эти принципы с введением в учетную практику Положения “Учетная политика предприятия” (с 1 января 1995 г.) применяются и в отечественной практике.

Наряду с основополагающими в западных странах используются и другие учетные принципы: оценки имущества и обязательств, двойной записи хозяйственных операций, осторожности, существенности, доброкачественности информации и др.

Методы оценки (денежного выражения) имущества и обязательств не жестко регламентированы в международных нормах. Основой большинства из них является метод “исторической оценки”, т. е. оценки на дату совершения операции. Используется также ряд способов перехода от исторической оценки к реальной.

Принцип двойной записи хозяйственных операций имеет такое же назначение, как и в отечественном учете.

Принцип осторожности (осмотрительности, консерватизма) предопределяет тактику поведения фирмы по отношению к возможному риску Он обязывает учитывать все факторы, которые могут оказать влияние на финансовое положение фирмы. Одним из конкретных проявлений данного принципа является асимметричный учет прибылей и убытков, т. е. прибыль отражается в учете после совершения операций, а убыток — с момента возникновения предположения о его возможности. Для покрытия таких убытков предусматривается создание специальных резервов.

Принцип существенности помогает определить тактику поведения фирмы по выбору порядка списания материальных ценностей и отдельных затрат на себестоимость продукции. Например, относительно дешевые предметы могут рассматриваться как затраты того периода, когда они куплены, хотя сами предметы могут служить длительное время.

Принцип доброкачественности информации ориентирует на обеспечение ее достоверности с целью отражения реального финансового положения фирмы.

Рассмотрение отечественных и зарубежных учетных принципов позволяет сделать вывод о том, что многие из них являются общими для обеих учетных систем (двойная запись на счетах, соблюдение в течение года учетной политики, правильность отнесения доходов и расходов к отчетным периодам и др.).

С введением в учетную практику положения “Учетная политика предприятия” (с 1 января 1995 г.) отечественный бухгалтерский учет перешел на использование международных бухгалтерских принципов.


§7

§7. Оценка имущества, обязательств и хозяйственных операций

Правила оценки объектов учета в России в последние годы существенно изменились и стали больше соответствовать международным. На изменение правил оценки решающее влияние оказали три нормативных документа: Закон “О бухгалтерском учете” (1), Положение о бухгалтерском учете и отчетности в Российской Федерации (3) и Положение “Учетная политика предприятия” (6).

Оценка имущества и обязательств производится организацией для их отражения в бухгалтерском учете и бухгалтерской отчетности в денежном выражении.

Оценка имущества, приобретенного за плату, осуществляется путем суммирования фактически произведенных расходов на его покупку; имущества, полученного безвозмездно, - по рыночной стоимости на дату оприходования; имущества, произведенного в самой организации, — по стоимости его изготовления.

Начисление амортизации основных средств и нематериальных активов производится независимо от результатов хозяйственной деятельности организации в отчетном периоде.

Применение других методов оценки, в том числе путем резервирования, допускается в случаях, предусмотренных законодательством Российской Федерации и нормативными актами органов, осуществляющих регулирование бухгалтерского учета. Эти методы будут рассмотрены при изучении последующих тем.

Бухгалтерский учет по валютным счетам организации и операциям в иностранной валюте ведется в рублях на основании пересчета иностранной валюты по курсу Центрального банка Российской Федерации на дату совершения операции.

Согласно Положению (3) возможно использование различных вариантов (методов) оценки многих объектов учета. Например, расходуемые производственные запасы разрешено оценивать любым из трех методов: по средней себестоимости; по себестоимости первых по времени закупок партий (ФИФО); по себестоимости последних по времени закупок (ЛИФО).

Готовая и отгруженная продукция может отражаться в учете и отчетности в зависимости от принятого порядка списания общехозяйственных расходов и использования (или неиспользования) счета 37 “Выпуск продукции (работ, услуг)” по четырем вариантам:

полной фактической производственной себестоимости; неполной фактической производственной себестоимости; нормативной или плановой полной производственной себестоимости продукции; нормативной или плановой неполной производственной себестоимости продукции.

Производственные запасы, готовую продукцию и товары разрешено отражать в балансе на конец отчетного года по цене возможной реализации, когда она ниже первоначальной стоимости заготовления (приобретения), т. е. разрешено осуществлять оценку по “низшей” стоимости.

Незавершенное производство в массовом и серийном производстве может отражаться в учете и отчетности: по нормативной (плановой) производственной себестоимости; прямым статьям расходов; стоимости сырья, материалов и полуфабрикатов. При единичном производстве продукции незавершенное производство отражается в учете и отчетности по фактическим производственным затратам.

В Положении “Учетная политика предприятия” установлены основные принципы оценки объектов учета, названные в этом документе допущениями и требованиями: допущение непрерывности деятельности предприятия, которое обусловливает целесообразность использования метода оценки имущества по первоначальной стоимости; допущение последовательности применения учетной политики, требующее соблюдения преемственности выбранных методов оценки объектов учета по годам; требование осмотрительности, ориентирующее предприятие на оценку производственных запасов, готовой продукции и товаров по “низшей” стоимости; требование полноты отражения в учете всех фактов хозяйственной деятельности, т.е. определение фактической себестоимости приобретения (заготовления) производственных запасов и фактической себестоимости готовой отгруженной и реализованной продукции (работ, услуг).


§8

§8. Документирование хозяйственных операций

Бухгалтерским документом называется письменное свидетельство, которое подтверждает факт совершения хозяйственных операций, право на их совершение или устанавливает материальную ответственность работников за доверенные им ценности. Хозяйственные операции отражаются на бумажных и машиночитаемых носителях информации (перфокартах, перфолентах, магнитных лентах и др.). Следовательно, документ - любой носитель информации, с помощью которого хозяйственные операции подвергаются первичной регистрации.

Бухгалтерскими документами оформляются любые хозяйственные операции в той последовательности, в какой они совершаются. Это обеспечивает сплошной, непрерывный учет всех объектов учета; юридическое обоснование бухгалтерских записей, которые делают на основании документов, имеющих доказательную силу; использование документов для текущего контроля и оперативного руководства хозяйственной деятельностью организаций; контроль за сохранностью собственности, так как документами подтверждается материальная ответственность работников за доверенные им ценности; укрепление законности, поскольку документы служат основным источником сведений для последующего контроля правильности, целесообразности и законности каждой хозяйственной операции при документальных ревизиях.

Формы и реквизиты документов. Форма документа определяется совокупностью показателей (реквизитов) и их расположением в документах. Наименование показателей и их количество в документах зависят в основном от содержания отражаемой хозяйственной операции. Некоторые реквизиты являются основными (обязательными) для каждого документа. Они определяют содержание отражаемых операций и придают документу доказательную силу К таким реквизитам относят:

наименование документа, дату составления; наименование организации, от имени которой составлен документ; содержание хозяйственной операции; измерители хозяйственной операции (в натуральном и денежном выражении); наименование должностей лиц, ответственных за совершение хозяйственной операции и правильность ее оформления, личные подписи указанных лиц. Перечень должностей лиц, имеющих право подписи первичных учетных документов, утверждает руководитель организации по согласованию с главным бухгалтером.

В зависимости от характера операции и технологии обработки данных в первичные документы могут быть включены дополнительные реквизиты.

Первичные документы должны быть составлены в момент совершения операции, а если это не представляется возможным — непосредственно по окончании операции.

Ответственность за своевременное и доброкачественное создание документов, передачу их в установленные сроки для отражения в бухгалтерском учете, за достоверность содержащихся в документах данных несут лица, создавшие и подписавшие эти документы.

Своевременное и достоверное создание первичных документов, передача их в установленных порядке и сроки для отражения в бухгалтерском учете производятся в соответствии с утвержденным в организации графиком документооборота.

Единую форму документов в России разрабатывают централизованно. Разработка таких форм для оформления однородных хозяйственных операций в различных организациях называется унификацией. В России унифицированы формы кассовых документов, почти все банковские документы и некоторые другие. Они обязательны для всех отраслей народного хозяйства.

Унифицированные формы первичных документов должны применяться в организации без изменений. Формы первичных документов, не предусмотренных альбомами унифицированных первичных документов, разрабатываются организацией самостоятельно. При этом они должны содержать все обязательные реквизиты.

Наряду с унификацией важное значение имеет стандартизация документов, под которой понимают установление одинаковых стандартных размеров бланков типовых документов.

Порядок составления и обработки документов. Документы следует составлять на бланках установленной формы с заполнением всех реквизитов. Если некоторые реквизиты не заполнены, то свободное место прочеркивают.

Запись в документах делают чернилами, шариковой ручкой или на пишущих и счетных машинах. В денежных документах сумму указывают цифрами и прописью. Документы должны быть оформлены аккуратно, текст и цифры написаны четко и разборчиво. Если в тексте или цифрах допущена ошибка, то ее следует зачеркнуть (так, чтобы можно было прочесть зачеркнутое) и написать сверху правильный текст или сумму. Затем правильный текст или сумму повторяют на полях документа и заверяют подписью лица, оформляющего документ. Текст оговорки таков:

Написанному в исправление ошибки.............................................верить

(новый текст или сумма)

Дата Подпись

В некоторых документах, например приходных и расходных кассовых ордерах, исправления делать не разрешается.

Поступающие в бухгалтерию документы обязательно проверяют. Прежде всего производят проверку по форме, в процессе которой устанавливают необходимое количество заполненных реквизитов, наличие и правильность подписей, четкость и разборчивость заполнения документа. Затем осуществляют арифметическую проверку, при которой определяют правильность подсчетов в документе. После этого документы проверяют по существу, устанавливают законность и целесообразность хозяйственных операций.

Проверенные и принятые бухгалтерией документы подвергают бухгалтерской обработке, под которой понимают их расценку, группировку и разметку (контировку).

Под расценкой, или таксировкой, документов понимают денежную оценку указанных в документе материальных ценностей. Группировка — это подбор однородных документов в пачки, что позволяет делать записи общими итогами. На основе групп первичных документов часто составляют сводные. Разметка, или контировка, заключается в определении и записи корреспондирующих счетов по каждой хозяйственной операции, отраженной в документах.

После разметки данные документов о хозяйственных операциях записывают в синтетических и аналитических счетах, а использованные документы сдают в архив. Путь, который проходят документы от момента выписки до сдачи на хранение в архив, называется документооборотом.

Перед сдачей документов в архив их необходимо соответствующим образом подготовить. С этой целью однородные первичные документы формируются в дела, содержащие обычно до 250 листов при толщине не более 4 см.

При формировании дел необходимо соблюдение следующих требований: документы постоянного и временного сроков хранения необходимо группировать в дела раздельно; подлинники должны быть отделены от копий, годовые планы и отчеты — от квартальных и месячных; в дело должно быть включено по одному экземпляру каждого документа.

Каждый документ, помещенный в дело, должен быть оформлен в соответствии с требованиями государственных стандартов и других нормативных актов.

В дело группируются документы одного периода - месяца, квартала, календарного года, кроме переходящих дел (например, личные дела, не закрывающиеся при окончании календарного года). При наличии в деле документов за несколько месяцев документы помесячно разделяются листами бумаги с указанием месяца.

Приложения к документам, независимо от даты их утверждения или составления, присоединяются к документам, к которым они относятся.

Сложились определенные правила группировки в дела по видам и хронологии. Уставы, положения, инструкции, утвержденные распорядительными документами, являются приложениями к ним и группируются вместе с указанными документами; приказы по основной деятельности группируются отдельно от приказов по личному составу;

подлинные экземпляры приказов по основной деятельности систематизируются и подшиваются в дела вместе с приложениями в порядке их номеров. Документы к приказам по основной деятельности группируются и подшиваются отдельно.

Приказы по личному составу группируются в дела в соответствии с установленными сроками их хранения. Документы, являющиеся основанием для издания приказа по личному составу, подшиваются в личные дела сотрудников или образуют самостоятельное дело приложений к данным приказам.

Плановые и отчетные документы хранятся в делах того года, к которому они относятся по своему содержанию, независимо от времени их составления или даты поступления. Например, отчет за 1997 г., составленный в 1998 г., должен быть отнесен к 1997 г.

Документы в отчетах необходимо располагать в определенной последовательности. Например, документы отчета о финансовой деятельности организации, состоящие из баланса, объяснительной записки и приложений к нему, располагают в таком порядке: объяснительная записка к отчету, затем баланс и в конце — приложения. Лицевые счета сотрудников организации по заработной плате группируются в самостоятельные дела и располагаются в них в алфавитном порядке фамилий. Протоколы заседаний совета трудового коллектива или собрания акционеров организации группируются по хронологии и порядку номеров. Документы, подготовленные к заседаниям, помещаются после протоколов в последовательности рассмотрения вопросов.

Переписка группируется за календарный год и систематизируется в хронологической последовательности: документ-ответ помещается за документом-запросом. Обзоры, докладные записки, акты, справки и другие документы, отражающие основное содержание деятельности предприятия, группируются в одном деле при условии, что они касаются одного и того же вопроса.

Папки с документами переплетаются. На титульном листе указываются наименование организации, название и порядковый номер в деле с начала года, отчетный период (год, месяц), номер ведомости, общее количество листов в деле, срок хранения дела.

Сроки хранения отдельных первичных документов, ведомостей, отчетов и других материалов определены “Перечнем типовых документов, образующихся в деятельности... предприятия с указанием сроков хранения материалов”, утвержденным Главным архивным управлением при Совете Министров СССР 15 января 1988 г.

В соответствии с этим Перечнем к документам со сроком хранения 1 год относят подтверждения сальдо по взаимным расчетам; к документам со сроком хранения 3 года — квартальные балансы и отчеты организаций с объяснительными записками, протоколы заседаний комиссий по рассмотрению и утверждению квартальных бухгалтерских балансов и отчетов, вспомогательные книги и картотеки системного и внесистемного учета, контрольные книги, журналы и ведомости, шахматные журналы, кассовые книги, книги и картотеки подотчетных лиц, оборотные и накопительные ведомости по аналитическим и синтетическим балансовым счетам, кассовые оправдательные документы и ряд других документов; к документам со сроком хранения 5 лет — главные книги и журналы, а также акты документальных ревизий финансово-хозяйственной деятельности организаций и материалы к ним; к документам со сроком хранения 10 лет - годовые балансы и отчеты организаций с объяснительными записками, передаточные и разделительные балансы, ликвидационные балансы с приложениями и объяснительными записками, протоколы заседаний комиссий по рассмотрению и утверждению годовых бухгалтерских балансов и отчетов, инвентарные описи, сличительные ведомости, протоколы заседаний инвентаризационной комиссии по рассмотрению сличительных ведомостей и другие материалы по инвентаризации зданий и сооружений, книги и картотеки по учету зданий и сооружений. Паспорта зданий, сооружений и оборудования хранят до списания с баланса указанных ценностей. Лицевые счета рабочих и служащих должны храниться 75-B лет, где В - возраст лиц на момент прекращения ведения лицевого счета. При отсутствии лицевых счетов расчетные ведомости на выдачу заработной платы должны храниться в течение 75 лет. При прекращении деятельности организации документы, связанные с начислением и выплатой заработной платы работникам, подлежат обязательной сдаче в государственные архивы.

Изъятие первичных документов у организации разрешается только органам дознания, предварительного следствия и прокуратуры, судам и налоговым инспекциям на основании их постановлений в соответствии с действующим законодательством РФ. Изъятие документов оформляется протоколом, копия которого вручается под расписку руководителю организации или главному бухгалтеру.

С разрешения и в присутствии представителей органов, проводящих изъятие документов, главный бухгалтер или другое должностное лицо может снять копии с изъятых документов с указанием основания и даты изъятия.

В случае пропажи или гибели первичных документов руководитель организации назначает комиссию по расследованию причин их пропажи или гибели. Результаты работы комиссии оформляют актом, который утверждается руководителем предприятия.


§9

§9. Счета и двойная запись

Понятие о счетах бухгалтерского учета

Непрерывное текущее наблюдение и контроль за хозяйственными операциями и за изменениями в составе имущества и источников его формирования осуществляются с помощью системы счетов бухгалтерского учета.

Счета открываются на каждый экономически однородный вид имущества, источников его формирования и хозяйственных операций

в соответствии с классификацией объектов учета (счета “Касса”, “Расчетный счет”, “Основные средства”, “Уставный капитал” и др.). Счет имеет форму двухсторонней таблицы с указанием “Дебет” и “Кредит”1

В соответствии с делением бухгалтерского баланса на актив и пассив различаются активные и пассивные счета бухгалтерского учета.

Активными называются счета, предназначенные для учета имущества организации (счета “Касса”, “Расчетный счет”, “Основные средства” и др.). Пассивные - это счета для учета обязательств организации (источников формирования имущества организации; счета “Уставный капитал”, “Добавочный капитал” и др.).

Запись на счетах начинают с указания начального остатка (или начального сальдо2) или источников его формирования. При этом в активных счетах начальный остаток отражается по дебету счета, а в пассивных — по кредиту.

Затем на счетах отражают все операции, вызывающие изменения начальных остатков. Суммы, увеличивающие начальный остаток, записывают на стороне остатка, а суммы, уменьшающие начальный остаток, - на противоположной стороне. Следовательно, в активных счетах увеличение будет отражаться по дебету счета, а уменьшение -по кредиту; в пассивных, наоборот, увеличение — по кредиту счета, а уменьшение — по дебету. Если сложить суммы всех операций, записанных на сторонах счета, то получаются обороты счета. Итоговая сумма, записанная по дебету счета, называется дебетовым оборотом, а по кредиту счета - кредитовым. При подсчете оборотов начальный остаток не учитывается.

1 “Дебет” и “кредит” - слова латинского происхождения. В переводе на русский язык слово “дебет” означает “он должен”, отсюда дебитор ~ должник или заемщик. Слово “кредит” означает “он верит, доверяет”, отсюда кредитор - заимодатель, т.е. лицо, давшее деньги или другие ценности другому лицу. В настоящее время слова “дебет” и “кредит” превратились в простые термины, обозначающие стороны счета.

2“Сальдо” - слово итальянского происхождения, означает “расчет”. Применяется для обозначения разницы между дебетом и кредитом.

Конечный остаток (конечное сальдо) по счету определяют, прибавляя к начальному остатку оборот той же стороны счета и вычитая из полученного итога оборот противоположной стороны. Конечный остаток записывают на той же стороне, где начальный остаток. Следовательно, для установления конечного сальдо в активных счетах к начальному сальдо прибавляют оборот по дебету и вычитают оборот по кредиту. Новый остаток записывают по дебету счета (возможно, что его не будет).

В пассивных счетах для определения конечного сальдо к начальному остатку прибавляют оборот по кредиту и вычитают оборот по дебету. Новый остаток отражают по кредиту счета; возможно, что его не будет. Если первоначального остатка не было, то сальдо на конец отчетного периода находят вычитанием из большего оборота меньшего. Записывают его на той стороне счета, на которой была отражена сумма большего оборота.

Схема строения активных и пассивных счетов представлена далее.

Помимо счетов для учета имущества организации (активных) и источников его формирования (пассивных) в бухгалтерском учете существуют счета, на которых отражаются одновременно и имущество организации, и источники его формирования” - активно-пассивные.

Активно-пассивные счета бывают двух видов: с односторонним сальдо (дебетовое либо кредитовое) и с двухсторонним сальдо (дебетовое и кредитовое одновременно). Счетом с односторонним сальдо является счет “Прибыли и убытки”. Если у предприятия суммы доходов превысили суммы расходов, то разница между ними дает прибыль, поэтому сальдо счета будет кредитовым (прибыль является источником формирования имущества и отражается в пассиве баланса). Если, наоборот, суммы доходов меньше сумм расходов, то разница между ними показывает убыток, и сальдо по счету будет дебетовым.

К активно-пассивным счетам с двухсторонним развернутым сальдо относится счет “Расчеты с разными дебиторами и кредиторами”. Сальдо по дебету этого счета означает дебиторскую задолженность, а сальдо по кредиту - кредиторскую. Расчеты с дебиторами и кредиторами объединяют на одном счете для того, чтобы не открывать разных

счетов для организаций и учреждений, которые могут быть в разное время дебиторами и кредиторами.

В данном активно-пассивном счете записи по дебету могут иметь разное значение: либо увеличение дебиторской задолженности, либо уменьшение кредиторской. Разное значение имеет и запись по кредиту счета: либо увеличение кредиторской, либо уменьшение дебиторской задолженности.

Ранее была показана упрощенная схема счета. В практике пользуются счетами более сложной формы. Счета открывают и ведут в книгах, карточках и свободных листах. Самая распространенная форма счета показана далее.

Счет

(наименование)

Дебет Кредит

Проводка |  | Содержание операции | Сумма, руб., коп. | Проводка |  | Содержание операции | Сумма, руб., коп.
Дата | № документа |  |  | Дата | № документа

Для учета материальных ценностей пользуются счетом другой формы, в который помимо денежных измерителей вносят натуральные показатели.

Сущность и значение двойной записи на счетах

При изменениях в балансе, происходящих под влиянием хозяйственных операций, каждая операция вызывает равновеликие изменения в двух статьях баланса. Равенство итогов актива и пассива баланса не нарушается. При отражении операций на счетах, органически связанных с балансом и открываемых на основе его статей, каждая хозяйственная операция также будет вызывать двойные и равновеликие изменения. Это позволяет отражать хозяйственные операции на счетах способом двойной записи.

Сущность этого способа состоит в том, что каждая хозяйственная операция отражается в одинаковой сумме по дебету и кредиту разных счетов. Текст, указывающий наименование дебетуемого и кредитуемого счетов на сумму отражаемой хозяйственной операции, называется бухгалтерской статьей. Бухгалтерские статьи часто называют бухгалтерскими проводками, бухгалтерскими записями и реже счетными формулами. Составить бухгалтерскую проводку — значит указать, на какую сторону каких счетов нужно записать сумму операции.

Сущность двойной записи можно рассмотреть на примере операций по изменению баланса. Для этого на основании каждой статьи начального баланса необходимо открыть отдельные счета.

Таблица 1 Баланс (начальный)

Актив | Сумма, руб. | Пассив | Сумма, руб.
1.Основные средства | 50000 | 1.Уставный капитал | 60000
2. Материалы | 20000 | 2. Кредиты банка | 20000
3. Касса | 1000 | 3. Расчеты с поставщиками | 10000
4.Расчетный счет | 29000 | 4. Расчеты по оплате труда | 10000
Баланс | 100000 | Баланс | 100000

Первая операция. Получено с расчетного счета в банке в кассу для выдачи заработной платы рабочим и служащим 10 000 руб.

Операция вызывает изменение на счетах “Касса” и “Расчетный счет”. Оба они являются активными счетами, поскольку на них отражается имущество организации. Денежные средства в кассе увеличились на 10 000 руб., поэтому сумму нужно записать в дебет счета “Касса” (увеличение в активных счетах отражается по дебету счета). Денежные средства на расчетном счете уменьшились на 10 000 руб., поэтому сумму нужно записать в кредит счета “Расчетный счет” (уменьшение в активных счетах отражается по кредиту счета). Следовательно, по первой операции нужно сделать следующие записи:

На основании составленной бухгалтерской проводки 10 000 руб. записывают в дебет счета “Кассами кредит счета “Расчетный счет” (запись обозначена цифрой “I”, соответствующей номеру операции). По первой хозяйственной операции счета “Касса” и “Расчетный счет” оказались взаимосвязанными (корреспондирующимися).

Активный счет

Счет “Основные средства”

Дебет | Кредит
Сальдо- 50000 |
Оборот-Сальдо- 50000 | Оборот -

Пассивный счет

Счет “Уставный капитал”

Дебет | Кредит
 | Сальдо- 60000
Оборот - | Оборот-Сальдо-

Счет “Материалы” |  | Счет “Краткосрочные кредиты”
Дебет | Кредит | Дебет | Кредит
Сальдо- 20000 |  |  | Сальдо 20.000
3) 20000 |  |  | 2) 5000
Оборот 20000 | Оборот- |  | Оборот 5000
Сальдо 40 000 |  |  | Сальдо 25000

Счет “Касса | Счет “Расчеты с поставщиками”
Дебет | Кредит Дебет Кредит
Сальдо 1000 |  | Сальдо 10000
1) 10000 | 4) 10000 2) 5000 | 3) 20000
Оборот 10000 | Оборот 10000 Оборот 5000 | Оборот 20000
Сальдо 1000 |  | Сальдо 25000

Счет “Расчетный счет” Счет “Расчеты по оплате труда” Дебет , Кредит Дебет.. , Кредит
Сальдо 29000 |  |  |  | Сальдо 10000
 | 1) | 10000 | 4) 10000 |
Оборот - | Оборот | 10000 | Оборот 1000 | Оборот-
Сальдо 19000 |  |  |  | Сальдо -

Вторая операция. Оплачена задолженность поставщикам за счет кредитов банка на 5000 руб. По этой операции корреспондируются два счета: “Краткосрочные кредиты” и “Расчеты с поставщиками”. Счет “Расчеты с поставщиками” является пассивным, так как его остаток отражает источник обязательства организации. Задолженность перед поставщиками уменьшается, уменьшение в пассивном счете отражается по дебету счета, поэтому счет “Расчеты с поставщиками” надо дебетовать на 5000 руб. Счет “Краткосрочные кредиты” является пассивным. Остаток его увеличивается на 5000 руб., поэтому счет надо кредитовать на указанную сумму.

Следовательно, по второй операции должна быть составлена следующая бухгалтерская проводка:

На основании составленной проводки 5000 руб. заносят в дебет счета “Расчеты с поставщиками” и в кредит счета “Краткосрочные кредиты” (запись обозначена цифрой “2”).

Третья операция. От поставщиков поступили материалы на сумму 20000 руб. По операции корреспондируются счета “Материалы” и “Расчеты с поставщиками”.

Счет “Материалы” — активный, запасы материала увеличиваются, поэтому он будет дебетоваться на 20 000 руб. Счет “Расчеты с поставщиками” пассивный, задолженность перед поставщиками увеличивается, поэтому он будет кредитоваться на 20 000 руб. По третьей операции будет составлена следующая бухгалтерская проводка:

В соответствии с проводкой записывают 20 000 руб. в дебет счета “Материалы” и в кредит счета “Расчеты с поставщиками”.

Четвертая операция. Из кассы выдана заработная плата рабочим и служащим в сумме 10 000 руб.

По операции корреспондируются два счета: “Касса” и “Расчеты по оплате труда”. Операция вызывает уменьшение средств в кассе, поэтому активный счет “Касса” надо кредитовать на 10 000 руб. Одновременно происходит уменьшение сальдо на пассивном счете “Расчеты по оплате труда”, который надо дебетовать. Бухгалтерская проводка будет иметь следующий вид:

Следовательно, 10 000 руб. записывают в дебет счета “Расчеты по оплате труда” и в кредит счета “Касса”.

После отражения всех операций на счетах подсчитывают обороты и выводят конечные сальдо счетов. Они полностью совпадают с суммами аналогичных статей баланса, составленного после отражения всех операций (табл. 2).

Таблица 2

Баланс (конечный)

Актив | Сумма, руб. | Пассив | Сумма, руб.
1. Основные средства | 50000 | 1. Уставный капитал | 60000
2. Материалы | 40000 | 2. Кредиты банка | 25000
3. Касса | 1000 | 3. Расчеты с поставщиками | 25000
4. Расчетный счет | 19000 | 4. Расчеты по оплате труда |
Баланс | 110000 | Баланс | 110000

Приведенные операции, так же как и в балансе, охватывают все возможные типы изменений на счетах бухгалтерского учета: изменения только в активных счетах, только в пассивных счетах, в активных и пассивных счетах в сторону увеличения, в активных и пассивных счетах в сторону уменьшения.

Все рассмотренные хозяйственные операции отражались в равной сумме по дебету одного и по кредиту другого счета. Итог дебетовых оборотов всех счетов должен быть равен итогу кредитовых оборотов. Действительно, в примере сумма итогов дебетовых и кредитовых оборотов получилась равной и составила 45 000 руб. Нарушение равенства свидетельствует об ошибке в учете. Следовательно, с помощью двойной записи можно обнаружить ошибки в бухгалтерских записях (в этом состоит ее контрольное значение).

Вместе с тем двойная запись имеет большое познавательное значение, так как показывает, откуда (или за счет каких источников) поступили средства и куда они направляются. Например, корреспонденция счетов

показывает, что деньги поступили в кассу с расчетного счета. По корреспонденции можно установить экономический смысл, содержание каждой хозяйственной операции.

Составление бухгалтерских статей (проводок). Хронологические и систематические записи

Запись на счетах бухгалтерского учета производят на основании документов, поэтому все принятые бухгалтерией документы подвергают бухгалтерской обработке.

Одним из этапов бухгалтерской обработки документов является запись корреспондирующих счетов по каждой операции, отраженной в документе. Определение и запись корреспондирующих счетов на документах (т. е. составление бухгалтерских проводок) называется контировкой. Текст, указывающий наименование дебетуемого и кредитуемого счетов и сумму отражаемой хозяйственной операции, называется, как уже отмечалось, бухгалтерской проводкой (статьей, счетной формулой, бухгалтерской записью). Различают бухгалтерские проводки простые, в которых корреспондируются только два счета (все составленные ранее проводки - простые), и сложные, в которых один счет корреспондируется с несколькими счетами.

Пример. От подотчетного лица поступили на склад материалы на сумму 2000 руб., остаток подотчетной суммы (100 руб.) он сдал в кассу Бухгалтерская проводка по этой операции имеет следующий вид:

Дебет счета “Материалы” ..................................................... 2000 руб.

Дебет счета “Касса”................................................................. 100 руб.

Кредит счета “Расчеты с подотчетными лицами” .............. 2100 руб.

Бухгалтерские проводки составляют на самом документе, которым оформляется хозяйственная операция, в ведомости или журнале, куда записывается операция, или на отдельных специальных бланках (мемориальных ордерах).

Мемориальный ордер — это документ бухгалтерского оформления, содержащий указание записать хозяйственную операцию на соответствующих счетах бухгалтерского учета.

МЕМОРИАЛЬНЫЙ ЖУРНАЛ № 1 запись за январь 199 _ г.

Основание (ссылка на документы или содержание операции) | По дебету счета | По кредиту счета | Сумма
По приходному кассовому ордеру № 1 | “Касса” | “Расчетный счет” | 10000
Итого |  |  | 10000

3 января 199_ г. Главный бухгалтер (подпись)

Для облегчения записей каждому счету присваивается определенный номер (шифр), поэтому при составлении бухгалтерских проводок указывают не наименование счетов, а их номера (счет “Касса” — № 50, счет “Расчетный счет” — № 51).

При записи хозяйственных операций на счета их группируют по. экономически однородным признакам, т. е. записывают по определенной системе. Отражение хозяйственных операций на счетах бухгалтерского учета называется систематической записью (регистрацией).

Наряду с систематической предприятия применяют хронологическую запись, под которой понимают регистрацию хозяйственных операций в той последовательности, в какой они совершаются. Различия в экономическом содержании операции при этом не учитываются. Хронологическая запись ведется для обеспечения контроля за полнотой учета всех хозяйственных операций. В хронологическом порядке ведутся регистрационные журналы, кассовые книги и другие регистры.

РЕГИСТРАЦИОННЫЙ ЖУРНАЛ за январь 199_ г.

Порядковый номер мемориального ордера | Дата ордера | Сумма по мемориальному ордеру, руб.
1 2 3 4 | 3 января 4 января 4 января 5 января Итого | 10000 5000 20000 10000 45000

В данном регистрационном журнале отражены все операции, по которым составлены бухгалтерские проводки и мемориальные ордера.

Общий итог (45 000 руб.) равен итогам дебетовых и кредитовых оборотов по счетам. Следовательно, на счетах все операции отражены в правильных суммах.


§10

§10. Синтетический и аналитический учет

Рассмотренные счета бухгалтерского учета, как правило, соответствовали статьям баланса. На них отражались обобщенные (синтетические) данные об имуществе и обязательствах организации. Счета, на которых имущество организации, ее обязательства и хозяйственные процессы отражаются в обобщенном виде, называются синтетическими. К ним относятся счета “Основные средства”, “Материалы”, “Уставный капитал”, “Расчеты по оплате труда” и др. Учет, осуществляемый на синтетических счетах, называется синтетическим. Он ведется только в денежном выражении.

Для оперативного руководства хозяйственной деятельностью, а также контроля за сохранностью собственности обобщающих данных, получаемых с помощью синтетического учета, недостаточно. Например, кроме данных об общей сумме основных средств необходимо иметь сведения о конкретных видах основных средств (здания, оборудование, машины и т. п.). Помимо данных об общей сумме задолженности перед рабочими и служащими нужны сведения о задолженности каждому работнику в отдельности (Петрову, Сидорову и т. д.). Для получения детальных, подробных, расчлененных (аналитических) данных об объектах бухгалтерского учета применяют аналитические счета.

Счета, на которых отражаются детальные данные по каждому отдельному виду имущества, обязательств организаций и процессов, называются аналитическими. Учет, осуществляемый на аналитических счетах, называется аналитическим.

Аналитические счета открываются в дополнение к синтетическим с целью их детализации и получения частных показателей по каждому отдельному виду имущества, обязательств организаций и процессов. Следовательно, между синтетическими и аналитическими счетами существует прямая связь, которая проявляется в следующем. Остатки и обороты синтетического счета должны быть равны остаткам и оборотам всех аналитических счетов, открытых в дополнение своего синтетического счета. Каждую хозяйственную операцию, записанную по дебету или кредиту синтетического счета, отражают в той же сумме соответственно на дебете или кредите нескольких аналитических счетов, открытых в дополнение своего синтетического счета.

Прямую связь между синтетическими и аналитическими счетами можно рассмотреть на следующем примере.

На начало месяца за подотчетными лицами числилась задолженность в сумме 10000руб., в том числе за А.В. Ивановым — 3000руб., К.И. Петровым -2500 руб., М. К, Сидоровым - 4500 руб. В кассе находилось 100000руб., запасы сырья и материалов составили 150 000 руб., малоценных предметов — 20 000 руб. В течение месяца произошли следующие операции.

1. Поступили на склад материалы, оплаченные А.В. Ивановым из подотчетной суммы в 2000 руб.

2. Получен в кассу от А.В. Иванова остаток подотчетной суммы в 1000 руб.

3. Согласно авансовому отчету М.К. Сидорова приходуются оплаченные им из подотчетной суммы:

Материалы.................................. 3000 руб.

Малоценные предметы ........... 1500 руб.

Итого..............................................4500 руб.

4. Выдан из кассы аванс подотчетным лицам:

Иванову А.В................................2000 руб.

Сидорову М.К. ........................... 3500 руб.

Итого.............................................5500 руб.

По первой операции 2000 руб. следует записать в дебет счета “Материалы” и в кредит счета “Расчеты с подотчетными лицами”. Одновременно эту же сумму заносят в кредит аналитического счета А.В. Иванова. Тем самым показывают, что материалы поступили именно от А.В. Иванова, и списывают числящуюся за ним задолженность

по подотчетной сумме. Остальные операции следует отражать также одновременно на синтетических и аналитических счетах.

Синтетические счета

Счет “Материалы” |  |  | Счет “Малоценные предметы”
Дебет | Кредит |  | Дебет |  | Кредит
Сальдо 150000 |  |  | Сальдо | 20000 |
1) 2000 |  |  | 3) | 1500 |
3) 3000 |  |  | Оборот | 1500 | Оборот -
Оборот 5000 | Оборот | 10000 | Сальдо | 21500 |
Сальдо |  |  |  |  |

Счет “Касса”

Счет “Расчеты с подотчетными лицами”

Дебет |  | Кредит |  | Дебет |  | Кредит
Сальдо | 100000 | 4) | 5500 | Сальдо | 10000 | 1) | 2000
2) | 1000 |  |  | 4) | 5500 | 2) | 1000
Оборот | 1000 | Оборот - |  | Оборот | 5500 | 3) | 4500
Сальдо |  |  |  | Сальдо | 8000 | Оборот | 7500

Аналитические счета

Счет Иванова А. В. Счет Петрова К. И. Счет Сидорова М. К.

Дебет | Кредит Дебет | Кредит Дебет | Кредит
Сальдо 3000 | 1) 2000 Сальдо 2500 | Сальдо 4500 | 3) 4500
4) 2000 | 2) 1000 Оборот- | Оборот- 4) 3500 |
Оборот 2000 | Оборот 3000 Сальдо 2500 | Оборот 3500 | Оборот 4500
Сальдо 2000 |  | Сальдо 3500 |

После подсчета оборотов и выявления конечного сальдо на синтетических и аналитических счетах подтверждается вывод о прямой связи между синтетическими и аналитическими счетами. Действительно, начальное сальдо синтетического счета “Расчеты с подотчетными лицами” (10 000 руб.) равно сумме начальных остатков всех аналитических счетов, открытых в его дополнение (3000 + 2500 + 4500). Дебетовый оборот синтетического счета (5500 руб.) равен сумме дебетовых оборотов всех аналитических счетов (2000 + 0 + 3500), а кредитовый оборот (7500 руб.) — сумме всех кредитовых оборотов (3000 + 4500).

Конечное сальдо синтетического счета “Расчеты с подотчетными лицами” (8000 руб.) равно сумме конечных сальдо всех аналитических счетов, открытых в его дополнение (2000 + 2500 + 3500).

Каждая хозяйственная операция, записанная по дебету или кредиту синтетического счета, отражается в той же сумме соответственно по дебету или кредиту нескольких аналитических счетов, открытых в дополнение своего синтетического счета.

Не все синтетические счета требуют ведения аналитического учета. Счета, не требующие такого ведения, называются простыми (счета “Касса”, “Расчетный счет” и др.). Счета, которые требуют ведения аналитического учета, называются сложными (счета “Расчеты с подотчетными лицами”, “Основные средства” и др.).

Некоторые сложные синтетические счета непосредственно связаны с аналитическими счетами, без каких-либо промежуточных групп. Например, в дополнение синтетического счета “Расчеты с подотчетными лицами” открываются аналитические счета на каждое подотчетное лицо. Также обстоит дело и со счетом “Расчеты по оплате труда” и др.

Однако такое простое построение аналитического учета не всегда обеспечивает получение необходимых показателей. Некоторые синтетические счета состоят из нескольких групп аналитических счетов. Первые (после синтетического счета) группы счетов аналитического учета называются субсчетами. Субсчет является промежуточным учетным звеном между синтетическими и аналитическими счетами. Каждый из них объединяет несколько аналитических счетов, но сами они, в свою очередь, объединяются одним синтетическим счетом. Иногда субсчета называют счетами второго порядка, в то время как синтетические счета называются счетами первого порядка. Связь между синтетическим счетом, его субсчетами и аналитическими счетами можно проследить на примере счета 10 “Материалы”. В дополнение к этому синтетическому счету открывают следующие субсчета.

1. Сырье и материалы.

2. Покупные полуфабрикаты и комплектующие изделия, конструкции и детали.

3. Топливо.

4. Тара и тарные материалы.

5. Запасные части. 6. Прочие материалы.

7. Материалы, переданные в переработку на сторону. 8. Строительные материалы.

В свою очередь, в дополнение каждого субсчета открываются аналитические счета на каждый конкретный вид материалов (мука, сахарный песок, шпагат, марля и т.п. ).

Количество групп счетов аналитического учета может быть большим, чем это показано по счету 10 “Материалы”. Например, если у организации будет несколько материальных складов, то нужно сначала открыть аналитические счета для каждого склада, затем по видам материальных ценностей. Количество групп счетов аналитического учета зависит в основном от сложности хозяйственной деятельности организации, от целей и задач учета.


§11

§11. Оборотные ведомости

Оборотные ведомости служат главным образом для обобщения, проверки правильности записей на счетах бухгалтерского учета и составления нового баланса. Их составляют как по синтетическим, так и по аналитическим счетам Форма и порядок записи в оборотной ведомости по синтетическим счетам представлены в табл. 3.

Таблица 3

Оборотная ведомость по синтетическим счетам за январь 199_ г.

№ п/п | Наименование счета | Остаток на 1 января |  |  | Оборот за месяц |  | Остаток на 1 февраля
 |  |  | Дебет | Кредит | Дебет | Кредит | Дебет | Кредит
1 | Основные средства |  | 50000 | - | - | - | 50000 | -
2 | Материалы |  | 20000 | - | 20000 | - | 40000 | -
3 | Касса |  | 1000 | - | 10000 | 10000 | 1000 | -
4 | Расчетный счет |  | 29000 | - | - | 10000 | 19000 | -
5 | Уставный капитал |  | - | 60000 | - | - | - | 60000
6 | Краткосрочные кредиты |  | - | 20000 | - | 5000 | - | 25000
7 | Расчеты с поставщиками |  | - | 10000 | 5000 | 20000 | - | 25000
8 | Расчеты по оплате труда |  | - | 10000 | 10000 |  | - |
 | Итого |  | 100000 | 100000 | 45000 | 45000 | 110000 | 110000

Для составления оборотной ведомости использованы данные о начальных остатках, оборотах и конечных остатках синтетических счетов, приведенные на с. 37—38

В оборотной ведомости по синтетическим счетам должно быть по итогу три равенства, первое - остатков на начало отчетного периода по дебету и кредиту, второе — оборотов по дебету и кредиту; третье — остатков на конец отчетного периода по дебету и кредиту

Первое равенство обусловлено тем, что итог синтетических счетов по дебету показывает сумму всех средств предприятия на начало отчетного периода, а итог по кредиту - сумму источников этих средств, т.е. они отражают баланс предприятия на начало отчетного периода.

Второе равенство обусловлено применением способа двойной записи операций на счетах, при которой каждая операция записывается в одинаковой сумме по дебету и кредиту разных счетов

Третье равенство объясняется так же, как и первое, только дебетовые и кредитовые остатки показывают баланс уже не на начало, а на конец отчетного периода Кроме того, третье равенство обусловлено первыми двумя (если начальные сальдо по дебету и кредиту всех счетов равны, равны итоги оборотов по этим счетам, то и конечные сальдо по дебету и кредиту всех счетов равны).

Равенство итогов всех трех пар колонок оборотной ведомости по синтетическим счетам имеет большое контрольное значение, так как свидетельствует о правильности записей на счетах бухгалтерского учета. Однако не все ошибки, допущенные в учете, выявляются при составлении оборотной ведомости по синтетическим счетам Так, не будут нарушены равенства при записи одной и той же операции на счетах несколько раз, при пропуске операций, при записи операций в неправильной, но равной сумме по дебету и кредиту. Для выявления подобных ошибок итоги оборотов оборотной ведомости по синтетическим счетам сверяют с итогом хронологической записи (регистрационным журналом). Так, итог оборотов оборотной ведомости по синтетическим счетам (см. табл. 3) равен итогу регистрационного журнала (см. с 42) - 45 000 руб.

В оборотную ведомость по синтетическим счетам включены сведения об остатках на счетах на конец отчетного периода. Это позволяет применять оборотную ведомость по синтетическим счетам для составления нового баланса, так как основная часть статей баланса соответствует наименованиям синтетических счетов.

Оборотная ведомость по синтетическим счетам используется для получения обобщенных сведений о состоянии и изменении имущества и обязательств организации, так как в ней содержатся сведения об остатках и движении отдельных групп или видов имущества и обязательств.

Оборотные ведомости по аналитическим счетам составляют по различным формам Если аналитический учет ведется только в денежном выражении, то оборотная ведомость по аналитическим счетам составляется по форме оборотной ведомости по синтетическим счетам

Если аналитический учет ведется не только в денежном, но и в натуральном выражении, то в форме оборотной ведомости по аналитическим счетам предусматриваются колонки не только для стоимостных, но и для натуральных измерителей с указанием единицы измерения.

Оборотные ведомости по аналитическим счетам, также как и оборотные ведомости по синтетическим счетам,, составляют главным образом для проверки правильности записей по аналитическим счетам. Итоги оборотной ведомости по аналитическим счетам сверяют с итогами соответствующего синтетического счета. Они должны быть обязательно равны.

Оборотные ведомости по аналитическим счетам используют также для наблюдения и контроля за состоянием и движением отдельных видов имущества и их источников.

Оборотную ведомость по аналитическим счетам разных дебиторов и кредиторов, которые открываются в дополнение к синтетическому счету “Расчеты с разными дебиторами и кредиторами”, применяют, кроме того, для выведения конечных остатков активно-пассивного счета “Расчеты с разными дебиторами и кредиторами”.


§12

§12. План счетов бухгалтерского учета

Планом счетов называют систематизированный по установленным принципам перечень синтетических счетов бухгалтерского учета. Ныне применяемый План счетов утвержден письмом Минфина СССР от 11 ноября 1991 г. № 56 и одобрен межправительственной рабочей группой, заседание которой проходило с 28 по 31 октября 1991 г.

Указанный План счетов разработан в основном на переходный период к рыночной экономике. В дальнейшем он будет в большей степени приближен к национальным планам счетов стран рыночной экономики.

План счетов 1991 г. (см. Приложение) является единым и обязательными применению в организациях всех отраслей народного хозяйства, и видов деятельности (кроме банков и бюджетных учреждений) независимо от подчиненности, формы собственности, организационно-правовой формы, ведущих учет методом двойной записи.

Для учета специфических операций организации могут по согласованию с Министерством финансов (или другим соответствующим органом) вводить при необходимости в План счетов дополнительные синтетические счета, используя свободные коды счетов.

Субсчета, предусмотренные в Плане счетов, используются исходя из требований анализа, контроля и отчетности. Организации могут уточнять содержание отдельных из них, а также вводить дополнительные субсчета, исключать или объединять.

Следует иметь в виду, что организация не обязана использовать все синтетические счета, приведенные в Плане счетов. Она выбирает те из них, которые ей действительно необходимы. Например, если организация выпускает один вид продукции или оказывает один вид услуг, то все расходы можно считать прямыми и в этом случае отпадает необходимость в использовании счетов 25 “Общепроизводственные расходы” и 26 “Общехозяйственные расходы”.

Порядок ведения аналитического учета устанавливается организацией, исходя из положений Инструкции по применению Плана счетов и нормативных актов по отдельным разделам учета (учета основных средств, материалов и т. п.).

Новые хозяйственные образования (например, малые предприятия) могут пользоваться рабочими планами счетов, в которых существенно сокращается количество применяемых счетов.

В едином Плане счетов счета сгруппированы в 9 разделов. Отдельно выделены забалансовые счета. В основу группировки счетов по разделам положены экономические особенности учитываемых объектов. В каждом разделе отражены экономически однородные виды имущества, обязательств и хозяйственных операций. Расположены разделы в определенной последовательности, определяемой характером участия имущества в его кругообороте. Вначале отражены разделы со счетами имущества, необходимого для производственного процесса (раздел I — средства труда, раздел II - предметы труда). Затем показаны разделы со счетами издержек производства, готовой продукции и ее реализации, денежных средств и расчетов (III—VI разделы). Таким образом, в первых шести разделах сгруппированы счета имущества и процессов в сферах производства и обращения. Имущество отражено по разделам по принципу ликвидности — от труднореализуемого к легкореализуемому.

В последующих разделах отражены финансовые результаты и обязательства предприятия (VII—IX разделы).


§13

§13. Учетные регистры

Записать операцию на счетах — это значит отразить ее содержание в бухгалтерских книгах, карточках или свободных листах, являющихся учетными регистрами.

Совокупность и расположение реквизитов в регистре определяют его форму, которая зависит от особенностей учитываемых объектов, назначения регистров, способов учетной регистрации. Под учетной регистрацией понимают запись хозяйственных операций в учетных регистрах.

По внешнему виду учетные регистры подразделяются на книги, карточки и свободные листы (ведомости) в виде машинограмм, полученных при использовании вычислительной техники, а также на магнитных лентах, дисках, дискетках и иных машинных носителях. В бухгалтерских книгах все страницы пронумерованы и заключены в переплет. На последней странице указывается общее число пронумерованных страниц за подписью главного бухгалтера или другого уполномоченного лица. В некоторых книгах, например кассовой, страницы не только нумеруют, но и прошнуровывают шпагатом, скрепляют сургучной печатью. В зависимости от объема учетных записей в книге отводится одна или несколько страниц для того или иного счета. Книги применяют для синтетического и аналитического учета.

Карточки из плотной бумаги или неплотного картона не скрепляются между собой. Их хранят в специальных ящиках - картотеках. Карточки открываются на год. Открытые карточки регистрируют в специальном реестре для обеспечения контроля за их сохранностью. В настоящее время они являются самым распространенным видом регистров в нашей стране.

Свободные листы (ведомости) отличаются от карточек тем, что они изготовляются из менее плотной бумаги, имеют больший формат. Хранят их в особых папках-регистраторах; заводятся они, как правило, на месяц или квартал.

Запись в учетные регистры осуществляют ручным или машинным способом. В первом случае операции регистрируют вручную чернилами или шариковой ручкой (в тех случаях, когда необходимо иметь несколько экземпляров, - путем копирования). Машинную запись производят при использовании вычислительной техники. Записи в учетных регистрах должны быть краткими, аккуратными, четкими, ясными, разборчивыми. После регистрации хозяйственной операции в учетном регистре, на бухгалтерской проводке или на самом первичном документе делают соответствующую отметку для облегчения последующей проверки правильности разноски. По окончании месяца по каждой странице учетных регистров подводятся итоги. Итоговые записи синтетических и аналитических регистров обязательно сверяются путем составления оборотных ведомостей или другим способом.

Содержание регистров бухгалтерского учета и внутренней бухгалтерской отчетности является коммерческой тайной.

После утверждения годового отчета учетные регистры группируют, переплетают и сдают на хранение в текущий архив организации.

Способы исправления в учетных записях

Исправление ошибок в учетных регистрах осуществляется корректурным способом, способом дополнительных проводок и способом “красное сторно”.

Корректурный способ применяется в тех случаях, когда ошибка не затрагивает корреспонденции счетов или она быстро обнаружена и не отразилась на итогах учетных записей. Сущность данного способа состоит в том, что ошибочный текст или сумма зачеркивается и над зачеркнутым пишут правильный текст или сумму. Зачеркивание производят тонкой линией так, чтобы можно было прочесть зачеркнутое. При этом зачеркивается все число, если даже ошибка допущена только в одной цифре. Исправление ошибки оговаривается и подтверждается: в документах — подписями лиц, подписавших документ;

в учетных регистрах - подписью лица, производящего исправление. Оговорку об исправлении делают на полях или в конце страницы, записывая в ней “исправлено” и правильный текст или сумму.

Способ дополнительных проводок применяется в тех случаях, когда в бухгалтерской проводке и в учетных регистрах указана правильная корреспонденция счетов, но преуменьшена сумма операции. Для исправления такой ошибки на разность между правильной и преуменьшенной суммами операции составляют дополнительную бухгалтерскую проводку. Если, например, подотчетным лицам выдали из кассы 40 000 руб., а ошибочно записали 10 000 руб., то на разность между этими суммами - 30 000 руб. (40 000 - 10 000) нужно составить дополнительную проводку.

Если в учетных записях указана неправильная корреспонденция счетов, то для исправления ошибок применяется способ “красное сторно”. Сущность данного способа состоит в том, что вначале ошибочная проводка повторяется в той же корреспонденции счетов, но запись производится красными чернилами. Эта проводка записывается красными чернилами также в соответствующие учетные регистры. При подсчете итогов в учетных регистрах суммы, записанные красными чернилами, не прибавляются, а вычитаются из итога. Тем самым неправильная запись аннулируется, снимается отрицательными числами. После этого составляется новая проводка с правильной

корреспонденцией счетов и записывается в регистры обычными чернилами. Исправление ошибочных записей способом “красное сторно” представлено в следующем примере.

Пример. В организации совершена следующая операция: из кассы выдано подотчетным лицам 40 000 руб. Ошибочно была составлена следующая проводка:

При проверке записей на счетах ошибка была обнаружена (дебетовать нужно не счет расчетов по оплате труда, а счет подотчетных лиц).

Для снятия ошибочной записи неправильную проводку повторяют красными чернилами и записывают ее в учетные регистры.

После этого составляют правильную проводку:

На счетах эти суммы будут отражены следующим образом.

Счет 70“Расчеты с персоналом по оплате труда”

Счет 50 “Касса”

Счет 71 “Расчеты с подотчетными лицами”

Способ “красное сторно” применяют для исправления ошибок и в тех случаях, когда корреспонденция счетов не нарушена, но преувеличена сумма операции. Для исправления такой ошибки составляют вторую сторнировочную проводку на разность между преувеличенной и правильной суммами операции.

Способ “красное сторно” применяется в бухгалтерском учете не только для исправления ошибок, но и для корректировки учетных данных по отдельным счетам.


§14

§14. Формы бухгалтерского учета

Форма учета определяется следующими признаками: количеством, структурой и внешним видом учетных регистров, последовательностью связи между документами и регистрами, а также между самими регистрами и способом записи в них, т. е. использованием тех или иных технических средств. Следовательно, под формой бухгалтерского учета следует понимать совокупность, различных учетных регистров с установленным порядком и способом записи в них.

В настоящее время в организациях наиболее распространены мемориально-ордерная, журнально-ордерная и автоматизированная формы учета. Состав учетных регистров и последовательность записи в них при мемориально-ордерной форме учета представлены на рис. 3.

При мемориально-ордерной форме учета по данным первичных или накопительных документов составляют мемориальные ордера, которые записываются в регистрационный журнал и затем в Главную книгу (регистр синтетического учета). Аналитический учет ведется в карточках, записи в которые делают на основании первичных или сводных документов. По данным синтетических и аналитических счетов по окончании месяца составляют оборотные ведомости, которые сверяются между собой.

Мемориально-ордерная форма учета отличается строгой последовательностью учетного процесса, простотой и доступностью учетной техники, при ней широко используются стандартные формы аналитических регистров, счетные машины, копировальный способ регистрации. Кроме того, при ней легко осуществлять разделение учетной работы между квалифицированными и менее квалифицированными работниками.

Недостатками мемориально-ордерной формы учета являются:

трудоемкость учета, вызываемая прежде всего многократным дублированием одних и тех же записей (в мемориальном ордере, регистрационном журнале, синтетических и аналитических регистрах);

отрыв аналитического учета от синтетического, громоздкость аналитического учета (он часто отстает от синтетического учета);

формы регистров аналитического учета зачастую не содержат показателей, необходимых для контроля, анализа хозяйствен ной деятельности и составления отчетности.

В связи с этим учет имеет сравнительно низкое познавательное значение, а для составления отчетности приходится производить выборку и группировку данных текущего учета. В настоящее время мемориально-ордерная форма учета применяется в сравнительно небольших организациях

Основными особенностями журнально-ордерныи формы учета являются:

применение для учета хозяйственных операций журналов-ордеров, запись в которых ведется только по кредитовому признаку;

совмещение в ряде журналов-ордеров синтетического и аналитического учета;

объединение в журналах-ордерах систематической записи с хронологической;

отражение в журналах-ордерах хозяйственных операций в разрезе показателей, необходимых для контроля и составления отчетности;

сокращение количества записей благодаря рациональному построению журналов-ордеров и Главной книги.

Журналы-ордера представляют собой свободные листы большого формата со значительным количеством реквизитов. Открываются они на месяц на отдельный синтетический счет или на группу синтетических счетов. Каждому журналу-ордеру присваивается определенный постоянный номер. Как правило, журналы-ордера имеют различную форму Далее представлена форма журнала-ордера № 1 по счету 50 “Касса”.

Запись в журналы-ордера производят ежедневно либо непосредственно с первичных документов, либо с вспомогательных ведомостей, которые служат для накапливания и группировки данных первичных документов. Во втором случае в журналы-ордера записывают итоги вспомогательных ведомостей.

Рис. 3. Мемориально-ордерная форма бухгалтерского учета.

Журнал-ордер № 1 по счету 50 “Касса”

N | Дата | С кредита счета 50 в дебет счетов |  |  |  |  | Итого
строки |  | 10 “Материалы” | 26 “Общехозяйственные расходы” | 51 “Расчетный счет” | 70 “Расчеты с персоналом по оплате труда” | И т.д. |
1 | 2001 |  |  |  | 10000 |  | 10000

В журналы-ордера производятся только кредитовые записи того синтетического счета, операции которого учитываются в данном журнале Например, в журнал-ордер № 1 по счету 50 “Касса” записываются только те операции, по которым счет “Касса” кредитуется. Операции, по которым счет “Касса” дебетуется, будут записаны в Главную книгу Тем самым исключается дублирование оборотов по корреспондирующим счетам. Месячные итоги каждого журнала-ордера показывают общую сумму кредитового оборота счета, операции которого учитываются в данном журнале, и суммы дебетовых оборотов каждого корреспондирующего с ним счета.

В ряде журналов-ордеров синтетический учет совмещается с аналитическим, например по счетам “Краткосрочные кредиты банка”, “Прибыли и убытки” и др., причем расположение данных аналитического учета обеспечивает получение необходимых показателей для составления периодической и годовой бухгалтерской отчетности без дополнительных выборок и группировок. Самостоятельный аналитический учет (в карточках или книгах) ведется при данной форме учета лишь по тем синтетическим счетам, в развитие которых открывается большое количество аналитических счетов, например по учету материалов, основных средств, готовой продукции и д.р.

Хозяйственные операции записываются в журналы-ордера по мере их совершения и оформления документами Поэтому систематическая запись в журналах является одновременно и хронологической записью. Необходимость ведения специальных хронологических регистров при данной форме учета отпадает Не составляются и мемориальные ордера, поскольку все показатели записываются в журналах в разрезе корреспондирующих счетов

Для сверки правильности записей в журналах-ордерах общий итог по кредиту счета подсчитывают и записывают его в журнал непосредственно из документов. Полученный итог сверяют с выведенными в отдельных графах журнала итогами по дебетуемым счетам Такая сверка

делает излишним составление оборотных ведомостей по журналу, в которых синтетический учет совмещается с аналитическим

Оборотные ведомости составляются лишь по тем счетам, в которых аналитический учет ведется самостоятельно.

Проверенные месячные итоги журналов-ордеров записывают в Главную книгу следующей формы.

Главная книга при журнально-ордерной форме учета

Счет “Касса” ____________

(наименование счета)

Месяц | Обороты по дебету с кредита счетов |  |  |  |  | Оборот по кредиту | Сальдо
 | 51 “Расчетный счет” | N | N | И т.д. | Итого по дебету |  | Дебет | Кредит
На |  |  |  |  |  |  |  |
01.01 |  |  |  |  |  |  |  |
199_г |  |  |  |  |  |  | 1000 | -
Январь и т.д. | 10000 |  |  |  | 10000 | 10000 | 1000 | -

Кредитовый оборот переносят в Главную книгу с соответствующего журнала, а обороты по дебету записывают в книгу из разных журналов-ордеров по корреспондирующим счетам. Журналы-ордера и Главная книга взаимно дополняют друг друга: в журналах-ордерах дается расшифровка кредитового оборота каждого синтетического счета, а в Главной книге — расшифровка дебетового оборота этого же счета После проверки оборотов выводится сальдо на начало следующего месяца и записывается в соответствующей колонке Главной книги

Для проверки правильности записей в Главной книге подсчитывают суммы оборотов и сальдо по всем счетам. Суммы дебетовых и кредитовых оборотов, а также дебетовых и кредитовых сальдо должны быть равны.

Бухгалтерский баланс и другие формы отчетности составляются поданным Главной книги, журналов-ордеров и вспомогательных к ним ведомостей. Общая схема записей при журнально-ордерной форме учета представлена на рис 4.

Рис. 4. Журнально-ордерная форма бухгалтерского учета

Применение журнально-ордерной формы бухгалтерского учета позволяет значительно уменьшить трудоемкость учета. Это достигается за счет совмещения в одном регистре синтетического и аналитического учета, систематических и хронологических записей, отмены ряда регистров (мемориальных ордеров, регистрационного журнала, оборотной ведомости по синтетическим счетам, ряда оборотных ведомостей по аналитическим счетам).

Данная форма учета повышает контрольное значение учета, облегчает составление отчетов.

К недостаткам журнально-ордерной формы учета следует отнести сложность и громоздкость построения журналов-ордеров, ориентированных на ручное заполнение данных и затрудняющих механизацию учета.

От значительной части указанных недостатков свободна автоматизированная форма учета, созданная на базе использования ЭВМ. В общем виде данной форме учета свойственна такая последовательность обработки информации: машинный носитель информации — ЭВМ - машинограммы выходной информации.

Один из вариантов автоматизированной формы бухгалтерского учета представлен на рис 5

В настоящее время организации интенсивно оснащаются многофункциональными проблемно-ориентированными мини-ЭВМ — компьютерами Они позволяют накапливать данные непосредственно в традиционных учетных регистрах (карточках, листах и др.) и на машинных носителях информации (диске, барабане, перфоленте, магнитной ленте и д.р.).

Рис. 5. Автоматизированная форма бухгалтерского учета

Компьютеры относительно просты в эксплуатации, что позволяет оснащать ими рабочие места бухгалтеров и на их основе создавать автоматизированные рабочие места (АРМ) бухгалтера.

Применение машинно-ориентированных форм учета обеспечивает: механизацию и во многом автоматизацию учетного процесса; высокую точность учетных данных; оперативность данных учета; повышение производительности учетных работников, освобождение их от выполнения простых технических функций и предоставление большей возможности заниматься контролем и анализом хозяйственной деятельности; увязку всех видов учета и планирования, поскольку они используют одни и те же носители информации.

В последнее время предприятиям малого бизнеса разрешено использовать упрощенную форму учета, при которой можно использовать всего два вида учетных регистров - Книгу учета хозяйственных операций (регистр синтетического учета) и ведомости учета соответствующих объектов (основных средств, производственных запасов, готовой продукции и др.), являющихся регистрами аналитического учета.

Книга учета хозяйственных операций заполняется либо непосредственно по данным первичных документов, либо по итоговым данным ведомостей (при значительном количестве хозяйственных операций). Данные указанной Книги и ведомостей, если они ведутся, используются для составления баланса и других форм бухгалтерской отчетности.

Запись в учетные регистры производят на основании должным образом оформленных бухгалтерских документов (в соответствии с положением о документах и документообороте) на второй день после совершения хозяйственных операций. Порядок записи зависит в основном от количества совершаемых ежедневно хозяйственных операций.

Если количество хозяйственных операций незначительно, то они вначале записываются в Книгу учета хозяйственных операций, а уже затем - в соответствующие ведомости. Например, операция о поступлении денежных средств в кассу с расчетного счета будет отражена в графе “Сумма” по дебету счета 50 “Касса”, кредиту счета 51 “Расчетный счет” Книги учета хозяйственных операций, а затем в ведомостях по учету операции по кассе и расчетному счету (форма № В-4).

Пример открытия счетов в Книге поданным начального баланса (табл. 1), отражения четырех операций (с. 37-39) по счетам Книги, подсчета оборотов и конечных сальдо счетов по Книге представлен в табл. 4. Данные о начальных и конечных сальдо по счетам Книги используются при составлении баланса.

Если в организации совершается значительное количество хозяйственных операций, то они могут записываться вначале по соответствующим ведомостям, а уже итоговые данные ведомостей за месяц записываются в Книгу учета хозяйственных операций. Для правильного переноса данных из ведомостей в Книгу в соответствующих графах каждой ведомости в скобках указаны цифры, соответствующие графам Книги, в которых должны отражаться эти данные.

Можно использовать и кредитовый принцип записи по переносу данных ведомостей в Книгу учета хозяйственных операций. В этом случае из каждой ведомости в графе “Сумма” Книги учета хозяйственных операций записывается общая сумма по разделу расхода ведомости и затем она расшифровывается частными суммами по соответствующим

счетам Книги.

По окончании месяца в Книге подводятся итоги, подсчитываются обороты по каждому счету и выводится конечное сальдо.

Общий итог дебетовых оборотов всех счетов должен совпадать с общим итогом оборотов по кредиту счетов и с итогом по графе “Сумма” Сумма конечных сальдо по активным и пассивным счетам также должна совпадать. Данные 6 начальных и конечных остатках по каждому синтетическому счету используются для составления бухгалтерского баланса.

Книга учета

№ п/п | Дата и N документа | Содержание операций | Сумма, руб | Счета бухгалтерского учета
 |  |  |  | 01 “Основные средства” |  | 10 “Материалы” |  | 50 “Касса”
 |  |  |  | Дебет | Кредит | Дебет | Кредит | Дебет | Кредит
 |  | Начальное сальдо | 100 ОТО | 50000 | - | 20000 | - | 1000 | -
 | 3.01 N1 | Получено в кассу с расчетного счета | 10000 |  |  |  |  | 10000 |
 | 4.01 N2 | Оплачена задолженность поставщикам за счет кредитов банка | 5000 |  |  |  |  |  |
 | 4.01 N3 | Поступили материалы от поставщиков | 20000 |  |  | 20000 |  |  |
 | 5.01 N4 | Выдана зарплата работникам | 10000 |  |  |  |  |  | 10000
 |  | Оборот | 45000 | - | - | 20000 | - | 10000 | 10000
 |  | Конечное сальдо |  | 50000 | - | 40000 | - | 1000 | -

Таблица 4 хозяйственных операций

Счета бухгалтерского учета
51 “Расчетный счет” |  | 85“Уставный капитал” |  | 90 “Краткосрочные кредиты банка” |  | 60 “Расчеты с поставщиками” |  | 70 “Расчеты с персоналом по оплате труда”
Дебет | Кредит | Дебет | Кредит | Дебет | Кредит | Дебет | Кредит | Дебет | Кредит
29000 | - |  | 60000 | - | 20000 |  | 10000 |  | 10000
 | 10000 |  |  |  |  |  |  |  |
 |  |  |  |  | 5000 | 5000 |  |  |
 |  |  |  |  |  |  | 20000 |  |
 |  |  |  |  |  |  |  | 10000 |
- | 10000 | - | - | - | 5000 | 5000 | 20000 | 10000 | -
19000 | - | - | 60000 | - | 25000 | - | 25000 | - | -

Состав регистров и порядок записи в них при упрощенной форме учета представлены на рис. 6.

Рис 6. Упрощенная форма бухгалтерского учета “Журнал-Главная”

В настоящее время организациям предоставлено право самим выбирать форму бухгалтерского учета. На основе рекомендуемых форм они могут разрабатывать свои оригинальные формы, совершенствовать учетные регистры и создавать программы регистрации и обработки при соблюдении общих методологических принципов, а также технологии обработки учетной информации.


§15

§15. Организация бухгалтерского учета

Под организацией бухгалтерского учета понимают систему условий и элементов (слагаемых) построения учетного процесса с целью получения достоверной и своевременной информации о хозяйственной деятельности организации и осуществления контроля за рациональным использованием производственных ресурсов и готовой продукции. Основными слагаемыми системы организации бухгалтерского учета являются первичный учет и документооборот, инвентаризация, План счетов бухгалтерского учета, формы бухгалтерского учета; формы организации учетно-вычислительных работ, объем и содержание отчетности.

В соответствии с Законом РФ “О бухгалтерском учете” ответственность за организацию бухгалтерского учета в организациях, соблюдение законодательства при выполнении хозяйственных операций несут руководители организаций. Руководители организаций в зависимости от объема учетной работы могут:

а) учредить бухгалтерскую службу как структурное подразделение, возглавляемое главным бухгалтером;

б) ввести в штат должность бухгалтера;

в) передать на договорных началах ведение бухгалтерского учета централизованной бухгалтерии, специализированной организации или бухгалтеру-специалисту;

г) вести бухгалтерский учет лично.

На практике руководитель редко ведет бухгалтерский учет лично. Обычно эти функции выполняет бухгалтерия или бухгалтер. В этом случае руководитель должен создать необходимые условия для правильного ведения бухгалтерского учета, обеспечить обязательное выполнение всеми подразделениями и службами, а также работниками, имеющими отношение к учету, требований главного бухгалтера в части порядка оформления и представления для учета документов и сведений.

Для обеспечения рациональной организации бухгалтерского учета большое значение имеет разработка плана его организации.

План организации бухгалтерского учета состоит из следующих элементов: план документации и документооборота; план инвентаризации;

План счетов и их корреспонденции; план отчетности; план технического оформления учета; план организации труда работников бухгалтерии.

В плане документации указывается перечень документов для учета хозяйственных операций и составляется расчет потребности бланках. При этом организации могут использовать типовые формы первичных учетных документов или применять формы документов, разработанные самостоятельно. После определения потребности в бланках заказывают их печатание в типографии или делают заявку на приобретение, а при централизованном снабжении делают заявку на их получение от вышестоящей организации.

Все формы первичных учетных документов, как типовых, так и разработанных самостоятельно, составляются с соблюдением требований, предусмотренных Законом РФ “О бухгалтерском учете”.

Основой организации первичного учета в организациях является утвержденный главным бухгалтером график документооборота. Под документооборотом понимают путь, который проходят документы от момента их выписки до сдачи на хранение в архив. В графике документооборота определяется круг лиц, ответственных за оформление документов, и указывается порядок, место, время прохождения документа с момента составления до сдачи в архив.

В плане инвентаризации определяют порядок, формы и сроки проведения плановых и внеплановых инвентаризаций. План инвентаризации составляют с учетом того, чтобы проверка наличия ценностей не влияла на нормальную работу предприятия. Сроки проведения внеплановых инвентаризаций не должны быть известны материально ответственным лицам.

В плане отчетности указываются: перечень отчетных форм, отчетный период, за который составляется та или иная форма отчета, сроки представления отчетности, наименования и адреса организаций и учреждений, а также фамилии должностных лиц, получающих отчеты, способ представления отчетов (почтой, телеграфом и др.) и фамилии работников, отвечающих за составление отчетности с точным указанием выполняемых ими работ. План отчетности, как правило, состоит из двух частей. В первой части содержатся необходимые сведения по отчетности, представляемой внешним пользователем, во второй - по отчетности, получаемой от отдельных подразделений предприятия.

В плане технического оформления учета дается детальная характеристика формы учета, которая будет применена на данном предприятии, а также указывается, какие вычислительные машины, приборы и устройства будут использованы в организации. При выборе формы учета организации обязаны руководствоваться указаниями и инструкциями по этому вопросу, учитывать конкретные условия работы организации, хорошо знать преимущества и недостатки действующих форм бухгалтерского учета.

Значительное место в плане технического оформления учета должно быть уделено механизации и автоматизации учета. Причем помимо использования вычислительных машин в соответствующих организационных формах необходимо предусмотреть применение различных вычислительных таблиц и различного рода средств механизации измерения и счета: мерной тары, весов, счетчиков (газовых, электрических и т. п.).

В плане организации труда работников бухгалтерии определяется структура аппарата бухгалтерии и штат бухгалтерии, дается должностная характеристика каждому работнику, намечаются мероприятия по повышению их квалификации, составляются графики учетных работ.

При установлении структуры аппарата бухгалтерии и форм его связи с отдельными частями организации необходимо решить вопрос о централизации или децентрализации учета.

При централизации учета учетный аппарат организации сосредоточен в главной бухгалтерии и в ней осуществляется ведение всего синтетического и аналитического учета на основе первичных и сводных документов, поступающих из отдельных подразделений организации (цехов, отделов и т. д.). В самих подразделениях осуществляют лишь первичную регистрацию хозяйственных операций.

При децентрализации учета учетный аппарат рассредоточен по отдельным производственным подразделениям организации, где осуществляется синтетический и аналитический учет и составляются балансы и отчетность заводов, цехов или отделов. Главная бухгалтерия в этом случае производит сводку цеховых балансов и отчетов, составляет сводный баланс и отчеты по организации, а также осуществляет контроль за постановкой учета в отдельных частях организации.

Практика показала, что централизация учета обеспечивает более действенное руководство и контроль со стороны главного бухгалтера, позволяет целесообразнее распределить труд между работниками учета, более эффективно использовать счетные машины. Поэтому децентрализация учета допускается лишь в очень крупных организациях. В основной же части организаций применяют централизованную систему бухгалтерского учета.

В некоторых организациях применяют частичную децентрализацию учета, при которой в производственных подразделениях, кроме составления первичных документов, ведут аналитический учет по отдельным синтетическим счетам, осуществляют учет производственных затрат, исчисляют фактическую себестоимость изделий и т. п. Однако законченный бухгалтерский учет в подразделениях не ведется и баланс не составляется.

Структура бухгалтерского аппарата зависит в основном от условий организации и технологии производства, объема учетной работы и наличия технических средств учета.

В настоящее время сложилось три основных типа организации структуры бухгалтерий: линейная (иерархическая), по вертикали (линейно-штабная) и комбинированная (функциональная).

При линейной организации все работники бухгалтерии подчиняются непосредственно главному бухгалтеру. Такая структура бухгалтерии применяется в небольших организациях с численностью аппарата до 7—9 человек.

При организации аппарата бухгалтерии по вертикали создаются промежуточные звенья управления (отделы, бюро, секторы, группы), возглавляемые старшими бухгалтерами. Распоряжения главного бухгалтера в этом случае передаются старшим бухгалтерам соответствующих отделов, бюро, секторов, групп, которые определяют конкретных исполнителей и контролируют выполнение работ. Данная структура бухгалтерии применяется в большинстве средних и части крупных организаций.

В средних организациях в состав бухгалтерии входят, как правило, следующие группы (отделы, бюро, секторы):

материальная группа, отвечающая за учет приобретения материальных ценностей, их поступления и расходования. В этой же группе, как правило, ведется учет основных средств, малоценных и быстроизнашивающихся предметов;

группа учета оплаты труда, осуществляющая учет затрат труда рабочих, исчисление заработной платы работникам, контроль за использованием фонда оплаты труда, учет всех расчетов с работниками предприятий, бюджетом, Фондом социального страхования и другими ведомствами, связанными с оплатой труда;

производственно-калькуляционная группа, где ведется учет затрат на производство, калькулируется себестоимость продукции, выявляются результаты внутризаводского хозрасчета, составляется отчетность о производстве;

группа учета готовой продукции, где осуществляется учет готовой продукции на складах и ее реализации;

общая группа, работники которой ведут учет остальных операций и Главную книгу, составляют бухгалтерский баланс и другие формы финансовой отчетности.

Кроме того, в состав бухгалтерии входят группы (отделы) капитального строительства и жилищно-коммунального хозяйства.

В крупных организациях кроме перечисленных обычно выделяют группы (отделы) учета тары, учета основных средств, расчетную группу, работники которой ведут учет денежных средств и расчетов с организациями и лицами, группу подготовки и машинной обработки информации, сводно-аналитическую группу и др.

Общая схема структуры бухгалтерского аппарата средних и крупных организаций представлена на рис. 7.

Рис. 7. Структура бухгалтерского аппарата

При комбинированной организации структуры бухгалтерии в ней выделяются специальные структурные подразделения (например, по производствам), выполняющие замкнутый цикл работ. Права главного бухгалтера в этом случае передаются руководителям подразделений бухгалтерий, которые самостоятельно распоряжаются в пределах установленной компетентности. Такая форма организации аппарата бухгалтерии применяется в особо крупных организациях и в производственных объединениях.

Важным этапом разработки структуры бухгалтерии является формирование системы должностей, зависящих от характера, состава и объема учетных работ на предприятии.

Основным назначением графиков учетных работ является распределение работ между исполнителями, определение времени выполнения работ, намечаются мероприятия по научной организации труда счетных работников. Графики бывают индивидуальные, структурные и сводные.

В индивидуальных графиках (календарных планах) указывается, какие работы должны выполняться каждым работником и срок их выполнения. Графиком регламентируется занятость работника и внутри рабочего дня, и на более длительные периоды (месяц, квартал и т. д.).

В структурных графиках указывается, какие работы и в какой срок должны выполняться отдельными структурными частями бухгалтерии или организации (расчетной группой бухгалтерии, складом, цехом и т. п.).

В сводном графике указываются сроки выполнения отдельных учетных работ (составление отчетности, проведение инвентаризации и т. п.) по организации в целом. В нем в обобщенном виде отражается весь учетный процесс, и ответственность за его выполнение несет главный или старший бухгалтер организации. Графики учетных работ составляются в виде таблиц, причем в таблицах предусматриваются отметки о сроках выполнения запланированных работ.

Пример составления графика документооборота представлен в табл. 5.


§16

§16. Права, обязанности и ответственность главного бухгалтера

В соответствии с Законом РФ “О бухгалтерском учете” главный бухгалтер (бухгалтер при отсутствии в штате должности главного бухгалтера) назначается на должность и освобождается от должности руководителем организации.

Приложение

к Положению о документах и документообороте в бухгалтерском учете

Таблица 5 Пример графика документооборота по предприятию, учреждению

Утверждено приказом № __ от “ __ ” __ 199 __ г

Создание документа |  |  |  |  |  | Проверка документа |  |  |  | Обработка документ |  | Передача в архив
Наименование документа | Количество экземпляров | Ответственный за выписку | Ответственный за оформление | Ответственный за исполнение | Срок исполнения | Ответственный за проверку | Кто представляет | Порядок представления | Срок исполнения | Кто исполняет | Срок исполнения | Кто исполняет | Срок исполнения
Требование | 2 | Цех | ОМТС бухгалтерия | Склад | Ежедневно (до час] | Бухгалтерия | 1 экз. –цех 2 экз. -склад | При отче те при реестре | Ежедневного час) | Бухгалтерия | Ежедневно | Бухгалтерия | По истечении квартала

Главный бухгалтер подчиняется непосредственно руководителю организации и несет ответственность за формирование учетной политики, ведение бухгалтерского учета, своевременное представление полной и достоверной бухгалтерской отчетности.

Главный бухгалтер обеспечивает соответствие осуществляемых хозяйственных операций законодательству Российской Федерации, контроль за движением имущества и выполнением обязательств.

Требования главного бухгалтера по документальному оформлению хозяйственных операций и представлению в бухгалтерию необходимых документов и сведений обязательны для всех работников организации.

Без подписи главного бухгалтера денежные и расчетные документы, финансовые и кредитные обязательства считаются недействительными и не должны приниматься к исполнению.

С главным бухгалтером целесообразно согласовывать назначение, увольнение и перемещение материально ответственных лиц (кассиров, заведующих складами и др.).

В организациях с небольшой численностью работающих и не имеющих в штате кассира его обязанности могут выполняться главным бухгалтером или другим работником по письменному распоряжению руководителя организации.

Главному бухгалтеру организации запрещается принимать к исполнению и оформлению документы по операциям, которые противоречат законодательству и нарушают договорную и финансовую ; дисциплину. О таких документах главный бухгалтер письменно сообщает руководителю организации. При получении от руководителя письменного распоряжения о принятии указанных документов к учету главный бухгалтер исполняет его. Всю полноту ответственности за незаконность совершенных операции несет руководитель организации.

За невыполнение или недобросовестное выполнение своих обязанностей главный (старший) бухгалтер несет ответственность в соответствии с действующим законодательством.

Должностной оклад главного бухгалтера устанавливается, как правило, на уровне оклада заместителя руководителя организации.

При освобождении главного бухгалтера производится сдача дел вновь назначенному главному бухгалтеру (а при отсутствии последнего - работнику, назначенному приказом руководителя организации), в процессе которой проводится проверка состояния бухгалтерского учета и достоверности отчетных данных с составлением соответствующего акта, утверждаемого руководителем организации.


§17

§17. Инвентаризация имущества и финансовых обязательств

Инвентаризация — это проверка имущества и обязательств организации путем подсчета, обмера, взвешивания. Она является способом уточнения показателей учета и последующего контроля за сохранностью имущества организации.

Основными целями инвентаризации являются: выявление фактического наличия имущества; сопоставление фактического наличия имущества с данными бухгалтерского учета; проверка полноты отражения в учете обязательств.

Инвентаризации подлежат все имущество организации независимо от его местонахождения и все виды финансовых обязательств,

Кроме того, инвентаризации подлежат производственные запасы и другие виды имущества, не принадлежащие организации, но числящиеся в бухгалтерском учете (находящиеся на ответственном хранении, арендованные, полученные для переработки), а также имущество, не учтенное по каким-либо причинам.

В зависимости от степени охвата проверкой имущества и обязательств организации различают полную и частичную инвентаризацию.

Полная инвентаризация охватывает все без исключения виды имущества и финансовых обязательств организации.

Частичная инвентаризация охватывает один или несколько видов имущества и обязательств, например только денежные средства, материалы и т. п.

Инвентаризации могут быть плановыми, которые проводят в заранее установленные сроки, и внезапными, которые проводят, чтобы установить наличие ценностей неожиданно для материально ответственного лица. Их осуществляют по распоряжению вышестоящих органов, руководителей организаций, по требованию ревизоров, следственных и контрольных органов.

Количество инвентаризаций в отчетном году, даты их проведения, перечень имущества и обязательств, проверяемых при каждой из них, устанавливаются руководителем организации, кроме случаев, когда проведение инвентаризации обязательно. Проведение инвентаризации обязательно:

.при передаче имущества организации в аренду, выкупе, продаже, а также при преобразовании государственного или муниципального предприятия;

перед составлением годовой бухгалтерской отчетности, кроме имущества, инвентаризация которого проводилась не ранее 1 октября

отчетного года. Инвентаризация основных средств может проводиться один раз в 3 года, а библиотечных фондов — один раз в 5 лет. В районах, расположенных на Крайнем Севере, и в приравненных к ним местностях инвентаризация товаров, сырья и материалов может проводиться в период их наименьших остатков;

при смене материально ответственных лиц (на день приемки-передачи дел);

при выявлении фактов хищения, злоупотребления или порчи имущества;

в случае стихийных бедствий, пожара, аварий или других чрезвычайных ситуаций, вызванных экстремальными условиями;

при ликвидации (реорганизации) организации или в других случаях, предусматриваемых законодательством Российской Федерации.

Для проведения инвентаризации в организации создается постоянно действующая инвентаризационная комиссия.

При большом объеме работ для одновременного проведения инвентаризации имущества и финансовых обязательств создаются рабочие инвентаризационные комиссии.

При малом объеме работ и наличии в организации ревизионной комиссии проведение инвентаризаций допускается возлагать на нее.

Персональный состав постоянно действующих и рабочих инвентаризационных комиссий утверждает руководитель организации. Документ о составе комиссии (приказ, постановление, распоряжение) регистрируют в книге контроля за выполнением приказов о проведении инвентаризации.

В состав инвентаризационной комиссии включаются представители администрации организаций, работники бухгалтерской службы, другие специалисты (инженеры, экономисты, техники и т. д.).

В состав инвентаризационной комиссии можно включать представителей службы внутреннего аудита организации, независимых аудиторских организаций.

Отсутствие хотя бы одного члена комиссии при проведении инвентаризации служит основанием для признания результатов инвентаризации недействительными..

Перед инвентаризацией осуществляют подготовительные мероприятия. Материальные ценности рассортировывают и укладывают по наименованиям, сортам, размерам; в местах хранения вывешивают ярлыки с указанием количества, массы или меры проверяемых ценностей. Все документы по приходу и расходу ценностей должны быть обработаны и записаны в регистры аналитического учета. От материально ответственных лиц необходимо получить расписку в том, что у них нет неоприходованных и не списанных в расход ценностей.

Председатель инвентаризационной комиссии визирует все приходные и расходные документы, приложенные к реестрам (отчетам), с указанием “до инвентаризации на “...” (дата)”, что должно служить бухгалтерии основанием для определения остатков имущества к началу инвентаризации по учетным данным.

Наличие средств в натуре проверяют при обязательном участии материально ответственного лица. Результаты подсчета, обмера и взвешивания заносят в инвентаризационные описи или акты инвентаризации не менее чем в двух экземплярах, которые подписывают все члены комиссии. Материально ответственные лица подтверждают на каждой описи, что у них нет претензий к комиссии и что проверенные ценности приняты ими на хранение.

Руководитель организации должен создать условия, обеспечивающие полную и точную проверку фактического наличия имущества в установленные сроки (обеспечить рабочей силой для перевешивания и перемещения грузов, технически исправным весовым хозяйством, измерительными и контрольными приборами, мерной тарой).

По материалам и товарам, хранящимся в неповрежденной упаковке поставщика, количество этих ценностей может определяться на основании документов при обязательной проверке в натуре (на выборку) части этих ценностей. Определение веса (или объема) навалочных материалов допускается производить на основании обмеров и технических расчетов.

При инвентаризации большого количества весовых товаров ведомости отвесов ведут раздельно один из членов инвентаризационной комиссии и материально ответственное лицо. В конце рабочего дня (или по окончании перевески) данные этих ведомостей сличают и выверенный итог вносят в опись. Акты обмеров, технические расчеты и ведомости отвесов прилагаются к описи.

На каждой странице описи указывают прописью число порядковых номеров материальных ценностей и общий итог количества в натуральных показателях, записанных на данной странице, вне зависимости от того, в каких единицах измерения (штуках, килограммах, метрах и т. д.) эти ценности показаны.

Исправление ошибок производится во всех экземплярах описей путем зачеркивания неправильных записей и проставления над зачеркнутыми правильных записей. Исправления должны быть оговорены и подписаны всеми членами инвентаризационной комиссии и материально ответственными лицами.

На последней странице описи незаполненные строки прочеркиваются и должна быть сделана отметка о проверке цен, таксировки и подсчета итогов за подписями лиц, производивших эту проверку.

При проверке фактического наличия имущества в случае смены материально ответственных лиц принявший имущество расписывается в описи в получении, а сдавший — в сдаче этого имущества.

На имущество, находящееся на ответственном хранении, арендованное или полученное для переработки, составляются отдельные описи.

Если инвентаризация имущества проводится в течение нескольких дней, то помещения, где хранятся материальные ценности, при уходе инвентаризационной комиссии должны быть опечатаны. Во время перерывов в работе инвентаризационных комиссий (в обеденный перерыв, в ночное время, по другим причинам) описи должны храниться в ящике (шкафу, сейфе) в закрытом помещении, где проводится инвентаризация.

В тех случаях, когда материально ответственные лица обнаружат после инвентаризации ошибки в описях, они должны немедленно (до открытия склада, кладовой, секции и т.п.) заявить об этом председателю инвентаризационной комиссии. Инвентаризационная комиссия осуществляет проверку указанных фактов и в случае их подтверждения производит исправление выявленных ошибок в установленном порядке.

Для оформления инвентаризации необходимо применять формы первичной учетной документации, представленные в приложениях № 6-19 к Методическим указаниям по инвентаризации имущества и финансовых обязательств, либо формы, разработанные министерствами, ведомствами.

По окончании инвентаризации могут проводиться контрольные проверки правильности ее проведения. Их следует проводить с участием членов инвентаризационных комиссий и материально ответственных лиц обязательно до открытия склада, кладовой, секции и т. п., где проводилась инвентаризация.

Результаты контрольных проверок правильности проведения инвентаризации оформляются актом (Приложением N 3 к Методическим указаниям) и регистрируются в книге учета контрольных проверок правильности проведения инвентаризаций (Приложение № 4 к Методическим указаниям).

В межинвентаризационный период в организациях с большой номенклатурой ценностей могут проводиться выборочные инвентаризации материальных ценностей в местах их хранения и переработки.

Контрольные проверки правильности проведения инвентаризаций и выборочные инвентаризации, проводимые в межинвентаризационный период, осуществляются инвентаризационными комиссиями по распоряжению руководителя организации.

На поврежденные или испорченные ценности составляют акты, в которых указывают характер и степень порчи, ее причины, лиц, виновных в порче ценностей. Результаты инвентаризации денежных средств и ценных бумаг оформляют актом без их записи в инвентаризационной описи.

Оформленные инвентаризационные описи и акты сдают в бухгалтерию, где их проверяют, затем сравнивают фактическое наличие средств с данными бухгалтерского учета. Результаты сравнения записывают в сличительную ведомость. В ней указывают фактическое наличие средств по данным инвентаризации (количество и сумма), наличие средств по данным учета и результаты сравнения - излишек или недостача. В сличительной ведомости ценности записывают с указанием количества и суммы по группам, видам и сортам в соответствии с классификацией, принятой в учете. В сличительную ведомость записывают только те ценности, по которым выявлены излишки или недостачи, а остальные показывают в ведомости общей суммой.

Суммы излишков и недостач товарно-материальных ценностей в сличительных ведомостях указываются в соответствии с их оценкой в бухгалтерском учете. Для оформления результатов инвентаризации могут применяться единые регистры, в которых объединены показатели инвентаризационных описей и сличительных ведомостей.

На ценности, не принадлежащие организации, но числящиеся в бухгалтерском учете (находящиеся на ответственном хранении, арендованные, полученные для переработки), составляются отдельные сличительные ведомости.

Инвентаризационная комиссия обязана выявить причины недостач или излишков, обнаруженных при инвентаризации. Выводы, предложения и решения комиссии оформляются протоколом, утвержденным руководителем предприятия. После утверждения результаты инвентаризации отражаются в учете.

Выявленные при инвентаризации расхождения между фактическим наличием имущества и данными бухгалтерского учета отражаются на счетах бухгалтерского учета в следующем порядке:

а) излишек имущества приходуется, и соответствующая сумма зачисляется на финансовые результаты организации, а у бюджетной организации — на увеличение финансирования (фондов);

б) недостача имущества и его порча в пределах норм естественной убыли относятся на издержки производства или обращения, сверх норм — на счет виновных лиц. Если виновные лица не установлены.

или суд отказал во взыскании убытков с них, то убытки от недостачи имущества и его порчи списываются на финансовые результаты организации, а у бюджетной организации — на уменьшение финансирования (фондов).


§18

§18. Регулирование бухгалтерского учета в России

Особенности регулирования бухгалтерского учета в России отражены на рис. 8. Основным нормативным документом, регулирующим бухгалтерский учет в России, является Федеральный закон № 129-ФЗ “О бухгалтерском учете”, утвержденный Президентом РФ 21 ноября

1996г.

Закон устанавливает единые правовые методологические основы бухгалтерского учета и отчетности на территории России для всех организаций, являющихся юридическими лицами, определяет сущность бухгалтерского учета и его задачи, основные понятия, используемые в учете, порядок регулирования, организации и ведения бухгалтерского учета и представления бухгалтерской отчетности, а также взаимоотношения по этим вопросам организаций с внутренними и внешними потребителями информации, включая органы государственного управления.

В соответствии с Законом общее методологическое руководство бухгалтерским учетом в России осуществляет Правительство Российской Федерации.

Органы, которым федеральными законами предоставлено право регулирования бухгалтерского учета (Министерство финансов РФ, Центральный банк РФ, другие ведомства), руководствуясь законодательством Российской Федерации, разрабатывают и утверждают в пределах своей компетенции обязательные для исполнения всеми организациями на территории Российской Федерации:

а) планы счетов бухгалтерского учета, устанавливающие принципы, правила и способы ведения организациями учета хозяйственных операций, составления и представления бухгалтерской отчетности;

б) другие нормативные акты и методологические указания по вопросам бухгалтерского учета.

Нормативные акты и методические указания по бухгалтерскому учету, издаваемые органами, которым федеральными законами предоставлено право регулирования бухгалтерского учета, не должны противоречить нормативным актам и методическим указаниям Министерства, финансов Российской Федерации.

Рис. 8. Регулирование бухгалтерского учета в России

Организации, руководствуясь законодательством Российской Федерации о бухгалтерском учете, нормативными актами органов, регулирующих бухгалтерский учет, самостоятельно формируют свою учетную политику, исходя из своей структуры, отрасли и других особенностей деятельности.

При разработке нормативных актов Минфин России осуществляет тесное взаимодействие с заинтересованными ведомствами через Методологический совет по бухгалтерскому учету и отчетности.

Основными задачами Методологического совета являются разработка Концепции развития бухгалтерского учета и отчетности, проектов отечественных бухгалтерских стандартов (положений) и методических рекомендаций, содействие внедрению указанных нормативных документов в учетную практику, обобщение опыта их применения, разработка рекомендаций по их дальнейшему совершенствованию, а также по улучшению бухгалтерского образования.

Методологический совет формируется из представителей государственных органов, академических и учебных институтов, коммерческих структур, бухгалтерских общественных организаций (Ассоциация бухгалтеров и аудиторов России и стран Содружества). В регулировании бухгалтерского учета и отчетности в России важная роль отводится Государственной Думе, разрабатывающей и принимающей законодательные акты по бухгалтерскому учету. В составе Государственной Думы в 1994 г. создан Экспертный совет по аудиту, бухгалтерскому учету и финансовой статистике Комитета Государственной Думы .по бюджету, налогам, банкам и финансам. Он призван содействовать Комитету в подготовке и рассмотрении относящихся к его ведению вопросов аудита, бухгалтерского учета и финансовой статистики.

Основными задачами Экспертного совета являются: разработка концепции построения законодательства; подготовка проектов законов по аудиту, бухгалтерскому учету, статистике и их экономическое обоснование; проведение экспертизы законопроектов, подготовка заключений по ним; содействие в реализации законов, их соблюдение и подготовка необходимых рекомендаций и предложений. Совет формируется из представителей государственных органов, академических и учебных институтов, коммерческих структур - специалистов в области аудита, бухгалтерского учета и статистики. Он может создавать постоянные и временные экспертные (рабочие) группы для подготовки материалов по отдельным вопросам его ведения и привлекать к участию в них специалистов, не являющихся членами Совета.

В работе названных Экспертного и Методологического советов большую помощь призваны оказывать общественные организации, и прежде всего ассоциации бухгалтеров и аудиторов стран Содружества и Российской Федерации и Международный консультативный комитет по бухгалтерскому учету и аудиту в Российской Федерации. Помимо реальной помощи в разработке проектов законов по бухгалтерскому учету и аудиту указанный Комитет оказывает большое содействие в разработке программ переподготовки специалистов по бухгалтерскому учету и аудиту и подготовке и переподготовке аудиторских и бухгалтерских кадров.

Ассоциации бухгалтеров и аудиторов призваны оказывать содействие в разработке и соблюдении их членами нормативных документов по бухгалтерскому учету и аудиту и норм профессиональной этики, следить за качеством знаний и квалификацией своих членов, принимать участие в организации профессиональной подготовки и переподготовки бухгалтерских кадров, защищать права и профессиональную независимость бухгалтеров.


§19

§19. Реформирование бухгалтерского учета в России в период до 2000 г.

Основной целью реформирования бухгалтерского учета является приведение национальной системы бухгалтерского учета в соответствие с международными стандартами финансовой отчетности и требованиями рыночной экономики. В соответствии с этой целью главные задачи реформирования определены следующим образом:

— формирование системы национальных стандартов учета и отчетности, обеспечивающих полезность информации для внешних пользователей;

— обеспечение увязки реформы бухгалтерского учета в России с основными тенденциями гармонизации стандартов на международном уровне;

— оказание методической помощи организации в понимании и внедрении управленческого учета.

Основными направлениями реформирования бухгалтерского учета являются:

— законодательное и нормативное регулирование (на уровне Президента и Правительства РФ);

— формирование нормативной базы (стандарта);

— методическое обеспечение (инструкции, методические указания, комментарии);

— кадровое обеспечение (формирование бухгалтерской профессии, подготовка и повышение квалификации специалистов бухгалтерского учета);

— международное сотрудничество.

Для выполнения задач по каждому направлению было намечено осуществить следующие меры.

1. Подготовить необходимые изменения и дополнения в Федеральный закон “О бухгалтерском учете”, Гражданский кодекс РФ и иные федеральные нормативные акты.

2. Разработать и утвердить 28 новых положений (стандартов) по бухгалтерскому учету и пересмотреть существующие на основе международных учетных стандартов, а также новый План счетов бухгалтерского учета для коммерческих и бюджетных организаций (1998 г.). На 1998 г. намечено разработать и утвердить 13 первоочерёдных стандартов (по составу затрат на производство, капитал, финансовые вложения, совместную деятельность, сводную бухгалтерскую отчетность и др.).

3. Разработать:

- методические указания (инструкции и рекомендации) по бухгалтерскому учету в разрезе положений, в том числе методические рекомендации по учету затрат на производство, реализацию продукции, работ, услуг;

- подготовить типовые методические рекомендации по организации бухгалтерского учета на малых предприятиях с учетом требований международных стандартов;

- пересмотреть регистры бухгалтерского учета для коммерческих бюджетных организаций (1998 г.), кредитных учреждений (1997 г.) и профессиональных участников рынка ценных бумаг, управляющих компаний и инвестиционных фондов;

- пересмотреть первичную учетную документацию с учетом требований рыночной экономики и международных стандартов.

4. Для улучшения кадрового обеспечения будут:

- пересмотрены программы обучения специалистов разных уровней:

а) начального (бухгалтер-счетовод);

б) среднего (бухгалтер-техник);

в) высшего (бухгалтер-экономист);

г) профессиональных бухгалтеров (главные бухгалтеры, финансовые менеджеры, аудиторы);

— постоянно пересматриваться программы переподготовки сотрудников бухгалтерских служб;

— разрабатываться учебно-методическая литература;

— осуществляться аттестация профессиональных бухгалтеров;

— разрабатываться нормы профессиональной этики (1998 г.). 5. В области международного сотрудничества намечено вступление в Комитет по международным стандартам финансовой отчетности (1998 г.), организация взаимодействия с международными и национальными специализированными организациями, в том числе с Координационным советом по методологии бухгалтерского учета стран СНГ. Важная роль в улучшении международного сотрудничества отводится созданной в декабре 1997 г. Организации Международного центра по реформе.

В работе по всем направлениям реформирования бухгалтерского учета будет принимать активное участие созданный в 1997 г. Институт профессиональных бухгалтеров.


§20

§20. Понятие о международных учетных стандартах и директивах Европейского экономического союза

Международные учетные стандарты определяют основные направления учета и оценки соответствующих объектов учета. Разрабатываются они Комитетом по международным бухгалтерским стандартам при участии Организации Объединенных Наций, ее Экономического и Социального Совета, Комиссии по транснациональным корпорациям, Межправительственной рабочей группы экспертов по международным стандартам учета и отчетности и ряда других организаций. Основное назначение международных учетных стандартов — гармонизация учета и отчетности в различных странах.

Каждый стандарт состоит из следующих элементов: номер стандарта, его название, основные определения (термины и выражения, используемые в стандарте), ссылки (указания на другие стандарты), содержание, разъяснения (поясняются принципиальные моменты), дата вступления стандарта в силу.

К настоящему времени утвержден 31 международный учетный стандарт (№ 1 - по учетной политике; № 2 - по оценке и представлению товарно-материальных запасов на основе фактических издержек за отчетный период; № 3 — по сводному финансовому отчету; № 4 — по учету амортизации и др.).

Международные стандарты отличаются гибкостью и предлагают, как правило, альтернативные решения одних и тех же вопросов. Они

не являются строго обязательными для всех стран. Большинство стран на основе международных разрабатывают национальные стандарты.

Директивы Европейского экономического союза как инструмент гармонизации являются для стран-участниц обязательными, оставляя за ними свободу в выборе решений о конкретных формах и методах включения директив в национальное законодательство.

Особо важными директивами в области финансового учета и отчетности являются 4-я и 7-я.

В 4-й Директиве, принятой 25 июля 1978 г., рассматриваются вопросы годовой финансовой отчетности: формы и структура баланса и счета прибылей и убытков, содержание примечаний к этим документам. Директива содержит рекомендации по методам оценки исходя из принципа “исторической” стоимости, но допускает альтернативные методы: периодическую переоценку, восстановительную стоимость, методы учета инфляционного фактора. Директива касается также вопросов подготовки отчетов, их публикации и аудита. Правительства стран-членов могут вводить определенные послабления и отклонения от требований Директивы в отношении объема публикуемой информации и аудиторского контроля, но не правил оценки.

7-я Директива (13 июля 1983 г.) посвящена консолидированной (сводной) отчетности. В ней дано определение экономической группы организаций, охватываемых консолидацией, и раскрывается понятие контроля как основного критерия группы.

Указанные директивы создали основу для принятия аналогичных в отдельных отраслях экономики (например, 8 декабря 1986 г. была одобрена Директива по годовой и консолидированной отчетности банков и других финансовых институтов).


~Глава 2

~Глава 2. УЧЕТ ДОЛГОСРОЧНЫХ ИНВЕСТИЦИЙ И ИСТОЧНИКОВ ИХ ФИНАНСИРОВАНИЯ


§1

§1. Основные нормативные документы

1. Федеральный закон “О бухгалтерском учете” от 21 ноября 1996 г. №123-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и II.

3. Положение о бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № 170.

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкция по его применению. Утверждены приказом Министерства финансов СССР от 1 ноября 1991 г. № 56 и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР от 19 декабря 1991 г. № 18-5, с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994 г. № 173, от 28 июля 1995 г. № 81 и от 17 февраля 1997 г. № 15.

5. Положение по бухгалтерскому учету долгосрочных инвестиций. Письмо Министерства финансов Российской Федерации от 30 декабря 1993 г. № 160.

6. Типовые методические рекомендации по планированию и учету себестоимости строительных работ. Утверждены Минстроем России 4 декабря 1995 г. № БЕ-11-260/7 по согласованию с Минэкономики РФ и Минфином РФ; 28 ноября 1995 г.

7. О годовой бухгалтерской отчетности организации. Приказ Минфина РФ от 12 ноября 1996 г. № 97. Приложения 1, 2 к приказу Минфина РФ от 12 ноября 1996 г. № 97.

8. Методические указания по инвентаризации имущества и финансовых обязательств. Утверждены приказом Министерства финансов Российской Федерации от 13 июня 1995 г. № 49.

9. О порядке исчисления и уплаты налога на добавленную стоимость. Инструкция Государственной налоговой службы РФ от 11 октября 1995 г. №39.

10. О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организации. Инструкция Государственной налоговой службы РФ от 10 августа 1995 г. № 37.

11.0 порядке отражения в бухгалтерском учете отдельных операций, связанных с налогом на добавленную стоимость и акцизами. Приказ Минфина РФ от 12 ноября 1996 г. № 96.

12. О переоценке основных фондов в 1997 году Постановление Правительства РФ от 7 декабря 1996 г. № 1442.

13. Порядок проведения переоценки основных фондов по состоянию на 1 января 1997 года. Госкомстат РФ, Минэкономики РФ, Минфин РФ от 18 февраля 1997 г. № БД-1-24/336.

14. Инструкция о порядке составления статистической отчетности по капитальному строительству. Утверждена постановлением Государственного комитета Российской Федерации по статистике от 24 сентября 1993 г. № 185.


§2

§2. Понятие, классификация и оценка долгосрочных инвестиций

Долгосрочные инвестиции — это затраты на создание, увеличение размеров, а также приобретение внеоборотных активов длительного пользования (свыше 1 года), не предназначенных для продажи, за исключением долгосрочных финансовых вложений в государственные ценные бумаги, ценные бумаги и уставные капиталы других организаций.

Долгосрочные инвестиции связаны со следующими действиями:

осуществлением капитального строительства в форме нового строительства, а также реконструкции, расширения и технического перевооружения действующих предприятий и объектов непроизводственной сферы;

приобретением зданий, сооружений, оборудования, транспортных средств и других отдельных объектов (или их частей) основных средств;

приобретением земельных участков и объектов природопользования;

приобретением и созданием активов нематериального характера (патентов, лицензий, программных продуктов, прав пользования земельными участками, природными ресурсами, научно-исследовательских и опытно-конструкторских разработок, проектно-изыскательских работ и др.).

В соответствии с приведенным определением понятие “долгосрочные инвестиции” охватывает капитальные вложения (затраты на воспроизводство основных средств), затраты, связанные с приобретением земельных участков и объектов природопользования, и затраты по приобретению и созданию нематериальных активов. В учетной практике понятие “капитальные вложения” обычно используют в узком значении этого слова (затраты на воспроизводство основных средств);

в широком смысле слова под капитальными вложениями (вложениями капитала) понимают инвестиции организации в любые виды внеоборотных активов, т. е. и в долгосрочные финансовые вложения. Следовательно, понятие “долгосрочные инвестиции” является более емким по сравнению с понятием “капитальные вложения” в узком смысле этого слова и менее емким по сравнению с этим понятием в широком смысле этого слова.

Законченные долгосрочные инвестиции оценивают исходя из инвентарной стоимости законченных строительных объектов и приобретенных отдельных видов основных средств и других долгосрочных активов (см. § 4 и 5).

В балансе долгосрочные инвестиции отражаются по статье “Незавершенное строительство”. По этой статье застройщик показывает стоимость незаконченного строительства, осуществляемого хозяйственным и подрядным способами.

Под застройщиками понимают организации, специализирующиеся на выполнении указанных функций, в частности организации по капитальному строительству в городах, дирекции строящихся организаций и др., а также действующие организации, осуществляющие капитальное строительство.

Расходы по содержанию застройщиков производятся за счет средств, предназначенных на финансирование капитального строительства, и включаются в инвентарную стоимость вводимых в эксплуатацию объектов.

При выполнении строительных работ подрядным способом застройщик выступает в роли заказчика по отношению к подрядной строительной организации.


§3

§3. Организация учета долгосрочных инвестиций

Основными целями учета долгосрочных инвестиций являются:

своевременное, полное и достоверное отражение всех произведенных расходов при строительстве объектов по их видам и учитываемым объектам;

обеспечение контроля за ходом выполнения строительства, вводом в действие производственных мощностей и объектов основных средств;

правильное определение и отражение инвентарной стоимости вводимых в действие и приобретенных объектов основных средств, земельных участков, объектов природопользования и нематериальных активов;

осуществление контроля за наличием и использованием источников финансирования долгосрочных инвестиций.

Учет долгосрочных инвестиций ведется по фактическим расходам:

в целом по строительству и по отдельным объектам (зданию, сооружению и др.), входящим в него;

по приобретаемым отдельным объектам основных средств, земельным участкам, объектам природопользования и нематериальным активам.

При строительстве объектов застройщик ведет учет затрат нарастающим итогом с начала строительства в разрезе отчетных периодов до ввода объектов в действие или полного производства соответствующих работ и затрат.

Наряду с учетом затрат по фактической стоимости застройщик независимо от способа производства строительных работ ведет учет произведенных капитальных вложений по договорной стоимости.

При организации учета затрат по строительству объектов застройщику необходимо предусматривать получение информации о воспроизводственной и технологической структуре затрат, способе производства строительных работ, а также предназначении строящихся объектов и иных приобретений.

Бухгалтерский учет долгосрочных инвестиций ведут на счете 08 “Капитальные вложения”. На этом счете отражают инвестиции по их видам на специально открываемых субсчетах:

1 “Приобретение земельных участков”;

2 “Приобретение объектов природопользования”;

3 “Строительство объектов основных средств”;

4 “Приобретение отдельных объектов основных средств”;

5 “Затраты, не увеличивающие стоимость основных средств”;

6 “Приобретение нематериальных активов”;

7 “Перевод молодняка животных в основное стадо”;

8 “Приобретение взрослых животных”;

9 “Доставка животных, полученных безвозмездно”. На субсчете 08-1 “Приобретение земельных участков” учитывают затраты по приобретению в собственность предприятия земельных участков;

на субсчете 08-2 “Приобретение объектов природопользования” — затраты по приобретению в собственность предприятия объектов природопользования;

на субсчете 08-3 “Строительство объектов основных средств” - затраты по возведению зданий и сооружений, монтажу оборудования, стоимость переданного в монтаж оборудования и другие расходы, предусмотренные сметами, сметно-финансовыми расчетами и титульными списками на капитальное строительство (независимо оттого, осуществляется это строительство подрядным или хозяйственным способом);

на субсчете 08-4 “Приобретение отдельных объектов основных средств” — затраты по приобретению оборудования, машин, инструмента, инвентаря и других объектов основных средств, не требующих монтажа;

на субсчете 08-5 “Затраты, не увеличивающие стоимость основных средств” — затраты, связанные со строительством и приобретением основных средств, по установленному порядку, не включаемые в первоначальную стоимость объектов основных средств;

на субсчете 08-6 “Приобретение нематериальных активов” - затраты на приобретение нематериальных активов.


§4

§4. Учет затрат по строительству объектов

Учет затрат по строительству объектов рекомендуется вести по следующей технологической структуре расходов, определяемой сметной документацией:

а) на строительные работы;

б) на работы по монтажу оборудования;

в) на приобретение оборудования, сданного в монтаж;

г) на приобретение оборудования, не требующего монтажа, инструмента и инвентаря; оборудования, требующего монтажа, но предназначенного для постоянного запаса;

д) на прочие капитальные затраты;

е) на затраты, не увеличивающие стоимость основных средств.

Учет затрат на строительные работы и работы по монтажу оборудования

Порядок учета затрат по данным работам зависит от способа их производства — подрядного или хозяйственного.

При подрядном способе производства выполненные и оформленные в установленном порядке строительные работы и работы по монтажу оборудования отражаются у застройщика-заказчика на счете 08 “Капитальные вложения” по договорной стоимости согласно оплаченным или принятым к оплате счетам подрядных организаций (включая сумму НДС). При выявлении завышения стоимости строительных и монтажных работ по оплаченным или принятым к оплате счетам подрядных организаций заказчик уменьшает на сумму завышения принятые от них затраты с соответствующим возмещением за счет полученных подрядчиками сумм использованных источников финансирования или уменьшения задолженности по принятому к оплате счету от подрядной организации за выполненные работы.

При хозяйственном способе производства указанных работ учет затрат ведется застройщиком также на счете 08 “Капитальные вложения” и осуществляется в соответствии с порядком, установленным Типовыми методическими рекомендациями по планированию и учету себестоимости строительных работ (6). При этом на счете 08 “Капитальные вложения” отражают фактически произведенные застройщиком затраты.

В соответствии с указанными Типовыми методическими рекомендациями строительным организациям рекомендуется вести учет затрат на производство строительных работ по следующим статьям расходов:

“Материалы”;

“Расходы на оплату труда рабочих”;

“Расходы по содержанию и эксплуатации строительных машин и механизмов”;

“Накладные расходы”.

Строительная организация может исходя из принятых объектов учета и экономической целесообразности самостоятельно расширять номенклатуру статей на производство строительных работ.

По статье “Материалы” отражают затраты на используемые непосредственно при выполнении строительных работ материалы, строительные конструкции, детали, топливо, электроэнергию, пар, воду и другие виды материальных ресурсов.

По статье “Расходы на оплату труда рабочих” указывают все расходы по оплате труда производственных рабочих (включая рабочих, не состоящих в штате) и линейного персонала при включении его в состав работников участков (бригад), которые заняты непосредственно на строительных работах, исчисленные по принятым в строительной организации системам и фирмам оплаты труда.

В статью “Расходы по содержанию и эксплуатации строительных машин и механизмов” включают:

затраты на оплату труда рабочих, занятых управлением строительными машинами и механизмами, и линейного персонала при включении его в состав работников участков (бригад);

стоимость материальных ресурсов, включая топливо и энергию на эксплуатационные цели;

амортизационные отчисления на полное восстановление строительных машин и механизмов, а также производственных приспособлений и оборудования, учитываемых в составе основных фондов;

арендную плату за пользование арендованными строительными машинами и механизмами в размерах, установленных договором;

затраты на техническое обслуживание и диагностирование строительных машин и механизмов;

затраты на проведение всех видов ремонтов строительных машин и механизмов, производственных приспособлений и оборудования;

прочие затраты, связанные с эксплуатацией строительных машин и механизмов.

По статье “Накладные расходы” отражают:

административно-хозяйственные расходы (расходы на оплату труда и отчисления на социальные нужды административно-хозяйственного персонала, содержание и эксплуатацию вычислительной техники, типографические работы, почтово-телеграфные расходы и др.);

расходы на обслуживание работников строительства (затраты, связанные с подготовкой и переподготовкой кадров; отчисления на социальные нужды от расходов на оплату труда рабочих, которые заняты на строительных работах, а также эксплуатацией строительных машин и механизмов и на некапитальных работах, производимых за счет накладных расходов; расходы по обеспечению санитарно-гигиенических и бытовых условий; расходы на охрану труда и технику безопасности и др.);

расходы на организацию работ на строительных площадках (износ и расходы по ремонту малоценных и быстроизнашивающихся инструментов и производственного инвентаря, используемых в производстве строительных работ и не относящихся к основным фондам;

износ и расходы, связанные с ремонтом, содержанием и разборкой временных (нетитульных) сооружений, приспособлений и устройств;

затраты на содержание пожарной и сторожевой охраны; расходы, связанные с изобретательством и рационализацией; расходы по геодезическим работам, осуществляемым при производстве строительных работ и по их проектированию и др.);

прочие накладные расходы (платежи по обязательному страхованию; износ по нематериальным активам; платежи по кредитам банков в пределах ставки, установленной законодательством; расходы, связанные с рекламой в пределах утвержденных норм);

затраты, не учитываемые в нормах накладных расходов, но относимые на накладные расходы (пособия в связи с потерей трудоспособности из-за производственных травм; налоги, сборы, платежи и другие обязательные отчисления, производимые в соответствии с

установленным законодательством порядком; отчисления в специальные отраслевые и межотраслевые внебюджетные фонды; отчисления в резерв на возведение временных зданий (сооружений) в тех случаях, когда средства на их возведение предусмотрены в договорной цене объекта строительства; расходы, возмещаемые заказчиками строек за счет прочих затрат, относящихся к деятельности подрядчика).

Указанные расходы списывают в дебет счета 08 с кредита счетов 10 “Материалы” (на стоимость использованных в строительстве материалов), 19 “Налог на добавленную стоимость по приобретенным ценностям” (на сумму НДС и специального налога, относящихся к использованным в строительстве материалам), 70 “Расчеты с персоналом по оплате труда” (на сумму начисленной заработной платы работникам, занятым в строительстве), 69 “Расчеты по социальному страхованию и обеспечению” (на суммы начислений во внебюджетные фонды) и других счетов.

Выполненные хозяйственным способом строительно-монтажные работы потребляются внутри организации и в затраты по основной деятельности (себестоимость продукции) не включаются. В связи с этим в соответствии с п. 1 ст. 4 Закона РФ “О налоге на добавленную стоимость” затраты организации по строительным работам, выполняемым хозяйственным способом, подлежат включению в налогооблагаемую базу при расчете суммы НДС, подлежащей взносу в бюджет. Начисления на данные затраты (или стоимость работ, исчисленную по применяемым в организации ценам) по ставке 20% от суммы НДС оформляются следующей бухгалтерской записью:

Дебет счета 08 “Капитальные вложения”;

Кредит счета 68 “Расчеты с бюджетом” (НДС).

С 1 января 1996 г. строительно-монтажные работы, выполненные хозяйственным способом, включаются в объем реализации.

В связи с этим по окончании работ по строительству объекта его фактическая стоимость списывается с кредита счета 08 в дебет счета 46 “Реализация продукции (работ, услуг)”. Одновременно на эту же стоимость дебетуют счет 01 “Основные средства” и кредитуют счет 48.

Учет затрат на приобретение оборудования, сданного в монтаж

В случае приобретения оборудования для строительства непосредственно заказчиком при осуществлении строительных работ подрядным способом, а также при строительстве хозяйственным способом учет приобретения, монтажа и ввода в эксплуатацию оборудования осуществляет застройщик (заказчик).

При поступлении оборудования, требующего монтажа, его оприходуют по фактической себестоимости приобретения по дебету счета 07 “Оборудование к установке” с кредита счета 60 “Расчеты с поставщиками и подрядчиками” и других счетов.

К счету 07 “Оборудование к установке” могут быть открыты следующие субсчета:

07-1 “Оборудование к установке отечественное”;

07-2 “Оборудование к установке импортное”.

Расходы по приобретению оборудования складываются из его стоимости по счетам поставщиков, транспортных расходов по доставке оборудования и заготовительно-складских расходов (включая наценки, комиссионные вознаграждения, уплаченные снабженческим и внешнеэкономическим организациям, стоимости услуг товарных бирж, таможенных пошлин и др.).

Сумму НДС по поступившему оборудованию отражают по дебету счета 19 “Налог на добавленную стоимость по приобретенным ценностям” с кредита счета 60 и других счетов.

Первичный учет движения оборудования ведут в порядке, установленном для учета материалов, но с использованием первичных документов, предназначенных специально для учета оборудования (акт о приемке оборудования и др.).

При строительстве объектов подрядным способом заказчик передает оборудование для монтажа строительной организации по акту передачи оборудования. При этом оборудование продолжает учитываться у заказчика на счете 07 “Оборудование к установке”, а у строительной организации оно принимается на забалансовый счет 005 “Оборудование, принятое для монтажа”.

После сдачи строительной организацией оборудования в монтаж на основании справок о выполненных работах или актов инвентаризации незавершенного производства строительных работ стоимость оборудования списывают у заказчика с кредита счета 07 “Оборудование к установке” в дебет счета 08 “Капитальные вложения”.

В учете застройщика оборудование, сданное в монтаж, отражают на счете 08 “Капитальные вложения” по фактическим расходам, начиная с того месяца, в котором начаты работы по его установке на постоянном месте эксплуатации (прикрепление к фундаменту, полу, междуэтажному перекрытию или другим несущим конструкциям здания (сооружения) или начата укрупнительная сборка оборудования.

Монтаж оборудования фиксируется наличием расходов в справке об объемах выполненных работ по монтажу этого оборудования (или в акте их инвентаризации), оформленной в установленном порядке.

Расходы по доставке оборудования до приобъектного склада и заготовительно-складские расходы учитывают предварительно на счете учета оборудования в общей сумме отклонений фактической стоимости приобретения оборудования от их стоимости по счетам поставщиков и включают в состав затрат по строительству объекта пропорционально стоимости сданного в монтаж оборудования с учетом суммы данных расходов, приходящейся на стоимость оборудования, которое числится в остатке на конец отчетного периода. В тех случаях, когда указанные расходы составляют значительную величину, застройщики могут учитывать транспортные и заготовительно-складские расходы до их списания на счет “Оборудование к установке” на счете 44 “Издержки обращения”. Учет этих расходов ведут на счете 44 по номенклатуре статей, утвержденной заказчиком. Ежемесячно расходы, учтенные на счете 44, списывают с кредита этого счета в дебет счета 07 и включают их в состав отклонений фактической стоимости приобретения оборудования от их стоимости по счетам поставщиков.

При осуществлении строительно-монтажных работ хозяйственным способом переданное в монтаж оборудование списывают с кредита счета 07 в дебет счета 08 “Затраты по монтажу оборудования” и отражают на счете 08.


§5

§5. Учет приобретения основных средств

Стоимость зданий, сооружений, оборудования, транспортных средств и других отдельных объектов основных средств, приобретаемых предприятием отдельно от строительства объектов, стоимость земельных участков и объектов природопользования, приобретенных предприятиями в собственность, а также стоимость нематериальных активов, приобретенных предприятиями, отражают на счете 08 “Капитальные вложения” согласно оплаченным или принятым к оплате счетам продавцов после их оприходования и постановки на учет.

Стоимость оборудования, не требующего монтажа, инструмента и инвентаря, а также оборудования, требующего монтажа, но предназначенного для постоянного запаса, отражают на счете 08 согласно оплаченным или принятым к оплате счетам поставщиков после поступления указанных материальных ценностей на место назначения и оприходования.

В случае неприбытия оплаченного оборудования и инвентаря на склад застройщика их стоимость отражают на счетах учета оборудования и МБП как находящихся в пути.

При обеспечении строек указанными материальными ценностями согласно договорам на строительство непосредственно строительными организациями застройщик отражает их в учете в составе затрат по строительству по договорной стоимости в соответствии с оплаченными или принятыми к оплате счетами строительных организаций.

Учет прочих капитальных затрат

Прочие капитальные затраты, предусматриваемые в сметах, учитывают по их видам и отражают на счете 08 “Капитальные вложения” в размере фактических расходов по мере их производства или по договорной стоимости на основании оплаченных или принятых к оплате счетов сторонних организаций.

Инвентарная стоимость приобретенных отдельных видов основных средств и других долгосрочных активов определяется в следующем порядке.

Инвентарная стоимость зданий, сооружений, оборудования, транспортных средств и других отдельных объектов основных средств, приобретенных отдельно от строительства объектов, складывается из фактических затрат по их приобретению и расходов по их доведению до состояния, в котором они пригодны к использованию в запланированных целях.

Инвентарная стоимость земельных участков и объектов природопользования слагается из расходов по их приобретению, включая затраты по улучшению их качественного состояния, комиссионных вознаграждений и других платежей.

Затраты по строительству на приобретенных земельных участках различных сооружений учитывают отдельно от стоимости этих участков и по завершении работ по строительству сооружений определяют их стоимость при зачислении сооружений как отдельных объектов в состав основных средств.

Здания, сооружения и другие объекты основных средств, приобретенные отдельно от строительства объектов, а также земельные участки, объекты природопользования зачисляют в размере инвентарной стоимости в состав основных средств по поступлении их на предприятие и окончании работ по их доведению до состояния, в котором они пригодны к использованию в запланированных целях, на основании акта приемки-передачи основных средств.

Инвентарная стоимость нематериальных активов слагается из затрат по их созданию или приобретению и расходов по доведению их до состояния, в котором они пригодны к использованию в запланированных целях.

По мере создания или поступления нематериальных активов на предприятие и окончания работ по доведению их до состояния, в ко

тором они пригодны к использованию в запланированных целях, нематериальные активы зачисляют на основании акта приемки в состав нематериальных активов.


§6

§6. Учет затрат, не увеличивающих стоимость основных средств, и затрат по формированию основного стада продуктивного и рабочего скота

Затраты, не увеличивающие стоимость основных средств, учитываются на счете “Капитальные вложения” отдельно от затрат на строительство объектов, определяющих их стоимость, согласно оформленным в установленном порядке, оплаченным или принятым к оплате документам с подразделением их в учете на затраты, предусмотренные и не предусмотренные в сводных сметных расчетах стоимости строительства.

К затратам, предусмотренным в сводных сметных расчетах стоимости строительства, относятся:

затраты на подготовку эксплуатационных кадров для основной деятельности строящихся предприятий;

расходы перспективного характера: геолого-разведочные, изыскательские и другие, связанные со строительством объектов, в случае невозможности их включения в дальнейшем в стоимость строительства объектов;

средства, передаваемые на строительство объектов в порядке долевого участия, если построенные объекты будут приняты по вводу их в эксплуатацию в собственность другими организациями;

расходы, связанные с возмещением стоимости строений и посадок, сносимых при отводе земельных участков под строительство.

К затратам, не предусмотренным в сводных сметных расчетах стоимости строительства, относятся:

затраты застройщика по объектам, не законченным строительством, . 'а также стоимость других материальных ценностей, переданных безвозмездно другим предприятиям (основанием для списания этих затрат, кроме соответствующих актов приемки-передачи, является также справка принимающей стороны об отражении в учете упомянутых затрат);

расходы по оплате процентов по кредитам банков сверх учетных Ставок, установленных Центральным банком Российской Федерации;

убытки по основным средствам строительства, а также от разрушений не законченных строительством зданий и сооружений, возникшие от стихийных бедствий (в том числе приведшие к их ликвидации);

затраты на консервацию строительства;

расходы по сносу, демонтажу и охране объектов, прекращенных строительством;

расходы, связанные с уплатой процентов, штрафов, пеней и неустоек за нарушения в финансово-хозяйственной деятельности;

другие затраты.

Затраты, не увеличивающие стоимость основных средств, списываются со счета “Капитальные вложения” за счет предусмотренных источников финансирования по мере полного производства соответствующих работ или совершения операций (в дебет счета 88 “Нераспределенная прибыль (непокрытый убыток)”).

На счете 08 “Капитальные вложения” учитываются также затраты на формирование основного стада продуктивного и рабочего скота.

Перевод молодняка продуктивного и рабочего скота в основное стадо оформляется бухгалтерской записью по дебету субсчета 08-7 “Перевод молодняка животных в основное стадо” и кредиту счета 11 “Животные на выращивании и откорме”. Одновременно переведенный молодняк списывается в дебет счета 01 “Основные средства” с кредита субсчета 08-7. Списание со счета 11 осуществляется по стоимости, числящейся на начало года по балансу, с присоединением плановой себестоимости привеса или прироста за период с начала года до момента перевода. В конце года после составления отчетной калькуляции разница между указанной стоимостью переведенного молодняка и его фактической себестоимостью списывается дополнительной проводкой или способом “красное сторно” со счета 11 на счет 08 и со счета 08 на счет 01.

Стоимость взрослых животных, приобретенных со стороны, приходуется по дебету субсчета 08-8 “Приобретение взрослых животных” по фактической себестоимости их приобретения, включая расходы по доставке.

Расходы по доставке в организацию взрослого рабочего и продуктивного скота, полученного безвозмездно от других организаций, отражаются по дебету субсчета 08-9 “Доставка животных, полученных безвозмездно”.

Затраты по завершенным операциям формирования основного стада списывают с кредита счета 08 “Капитальные вложения” в дебет счета 01 “Основные средства”.

Сальдо по счету 08 “Капитальные вложения” отражает величину капитальных вложений организации в незавершенное строительство и приобретение основных средств и нематериальных активов, а также сумму незаконченных затрат по формированию основного стада.

Остатки незавершенного строительства, как и основные средства, периодически подвергаются переоценке. Последняя переоценка осуществлена в течение 1997 г. по состоянию на 1 января 1998 г. в соответствии с Постановлением Правительства РФ от 7 декабря 1996 г. № 1442 “О переоценке основных фондов”.

Дооценка оборудования, требующего монтажа и предназначенного для установки, и незавершенного производственного и непроизводственного строительства отражается в бухгалтерском учете по дебету счетов 07 “Оборудование к установке”, 08 “Капитальные вложения” в корреспонденции со счетом 87 “Добавочный капитал” (в части производственного строительства) и счетом 88 “Фонды специального назначения”, субсчет “Фонд социальной сферы” (в части непроизводственного строительства, включая незавершенное строительство жилых зданий).

Аналитический учет по счету 08 “Капитальные вложения” ведется по каждому строящемуся или приобретенному объекту, а также по видам животных.

Для аналитического учета затрат по видам и составу капитальных вложений используют следующие ведомости:

№ 18 - для учета затрат по незаконченным, несданным работам, затрат отчетного периода и с начала года, а также списанных сумм по введенным в эксплуатацию объектам;

№ 18-1 — для учета затрат, составляющих первоначальную стоимость сданных в эксплуатацию объектов по их видам.

Кроме того, могут использоваться журналы-ордера № 10/1, 13, 16.


§7

§7. Учет налога на добавленную стоимость (НДС) по поступившим основным средствам и нематериальным активам

Порядок учета НДС по основным средствам и нематериальным активам в последние годы несколько раз изменялся. До 1 января 1993 г. НДС, уплаченный при осуществлении капитальных вложений, включался в их объем, а значит, и в первоначальную стоимость принимаемых на учет объектов, возмещаясь впоследствии через механизм амортизации.

С 1 января 1993 г. порядок учета НДС по капитальным вложениям изменился. НДС по приобретенным основным средствам и нематериальным активам стали учитывать на счете 19 “Налог на добавленную стоимость по приобретенным ценностям”, а по строительно-монтажным работам, выполненным подрядным или хозяйственным способом, сумма НДС по-прежнему учитывается на счете 08 “Капитальные вложения” и включается в первоначальную стоимость оприходуемых объектов.

В настоящее время учет НДС по приобретенным ценностям осуществляется на счетах 19 “Налог на добавленную стоимость по приобретенным ценностям” и 68 “Расчеты с бюджетом”, субсчет “Расчеты по налогу на добавленную стоимость”.

Счет 19 имеет следующие субсчета:

19-1 “Налог на добавленную стоимость при осуществлении капитальных вложений”;

19-2 “Налог на добавленную стоимость по приобретенным нематериальным активам”;

19-3 “Налог на добавленную стоимость по приобретенным материальным ресурсам”;

19-4 “Налог на добавленную стоимость по приобретенным малоценным и быстроизнашивающимся предметам” и др.

На субсчете 19-1 учитываются уплаченные и причитающиеся к уплате суммы НДС, выделенные в расчетных документах по строительству и приобретению основных средств (включая отдельные объекты основных средств, земельные участки и объекты природопользования). По остальным субсчетам ведется учет НДС по соответствующим названию субсчетов приобретенным ценностям.

По дебету счета 19 отражается сумма НДС по приобретенным ценностям с кредита счетов 60 “Расчеты с поставщиками и подрядчиками”, 76 “Расчеты с разными дебиторами и кредиторами” и других счетов.

В зависимости от использования приобретенных ценностей соответствующая часть НДС списывается со счета 19 в дебет счета 68 “Расчеты с бюджетом” (при производственном использовании); в дебет счетов реализации (при реализации ценностей); в дебет счетов учета источников покрытия затрат на непроизводственные нужды (при использовании на производственные нужды).

Порядок учета НДС по капитальным вложениям, как уже отмечалось, зависит от их вида, назначения объектов, а также вида хозяйствующих субъектов.

По поступившему оборудованию, как требующему, так и не требующему монтажа, сумма НДС отражается по дебету счета 19, субсчет “Налог на добавленную стоимость при осуществлении капитальных вложений”, и кредиту счетов 60, 76 и др.

В момент принятия на учет оборудования сумма НДС по нему списывается с кредита счета 19, субсчет 1, в дебет счета 68, субсчет 1 “Расчеты по налогу на добавленную стоимость”.

По приобретенным нематериальным активам учет НДС осуществляется таким же образом, как и по оборудованию (по дебету субсчета 19-1, с которого после принятия на учет нематериальных активов списывается в дебет счета 68).

На выполненный подрядным способом объем строительно-монтажных работ заказчик учитывает налог по дебету счета 08 “Капитальные вложения” и кредиту счетов 60 и 76.

По строительно-монтажным работам, выполненным хозяйственным способом, сумма начисленного НДС, как уже отмечалось, отражается по дебету счета 08 и кредиту счета 68. Учтенная сумма налога списывается со счета 08 через счет 46 в дебет счета 01 “Основные средства” по мере ввода в эксплуатацию объекта основных средств с последующим отнесением на издержки производства или обращения через сумму износа (амортизации) в установленном порядке.

У сельскохозяйственных предприятий и фермерских хозяйств, а также у всех малых организаций суммы уплаченного НДС по приобретенным основным средствам и нематериальным активам принимаются к вычету при определении суммы НДС, подлежащей взносу в бюджет, в момент принятия объектов на учет. Поэтому указанные организации счетом 19 могут не пользоваться. В этом случае вся сумма уплаченного налога по принятым на учет основным средствам списывается с кредита счета 08 в дебет счета 68, субсчет “Расчеты по налогу на добавленную стоимость”.

При приобретении основных средств и нематериальных активов для непроизводственных нужд, а также легковых автомобилей и микроавтобусов сумма уплаченного налога на расчеты с бюджетом не относится и покрывается за счет соответствующих источников финансирования (списывается с кредита счета 19 в дебет счетов 29 “Непромышленные производства и хозяйства”, 88 “Нераспределенная прибыль (непокрытый убыток)” или 96 “Целевые финансирование и поступления”), а по сельскохозяйственным предприятиям и фермерским хозяйствам подлежит вычету из налоговых сумм, полученных от покупателей, после принятия их на учет.

Основные средства и нематериальные активы, используемые при производстве товаров (работ, услуг), которые освобождены от НДС, отражаются в учете по стоимости приобретения, включая сумму уплаченного НДС.

По основным средствам и нематериальным активам, приобретенным за счет бюджетных ассигнований, сумма уплаченного НДС относится на увеличение балансовой стоимости этих объектов, т. е. учитывается на счете 08 “Капитальные вложения”.


§8

§8. Учет источников финансирования долгосрочных инвестиций

Источниками финансирования долгосрочных инвестиций могут быть собственные средства организаций и привлеченные — долевое участие в строительстве, дополнительные взносы участников, долгосрочные кредиты банков, долгосрочные займы, средства внебюджетных фондов, средства федерального бюджета, представляемого на безвозвратной и возвратной основе. Финансирование долгосрочных инвестиций может осуществляться как за счет одного, так и за счет нескольких источников.

К собственным средствам, являющимся источниками финансирования долгосрочных инвестиций, относят прибыль, остающуюся в распоряжении организаций, амортизационные отчисления по основным средствам и нематериальным активам, средства фондов накопления, страховые возмещения, полученные в покрытие потерь и убытков от страховых случаев, и др.

Планом счетов 1991 г. и Инструкцией по его применению существенно изменена методика учета долгосрочных инвестиций. Если раньше вначале создавали источник финансирования капитальных вложений (по кредиту счета “Финансирование капитальных вложений”) и осуществленные капитальные вложения списывали со счета капитальных вложений на уменьшение их источников, то теперь долгосрочные инвестиции отражают лишь на счете 08 “Капитальные вложения” и на счетах материалов, денежных средств, расчетов.

Счет 08 “Капитальные вложения” стал выполнять в основном функции калькуляционного счета. Основную часть законченных долгосрочных инвестиций списывают со счета 08 в дебет счетов 01 “Основные средства” и 04 “Нематериальные активы”.

По мере ввода в эксплуатацию объектов основных средств и нематериальных активов учтенные на соответствующих счетах источники долгосрочных инвестиций (88 “Нераспределенная прибыль (непокрытый убыток)”, 92 “Долгосрочные кредиты банков”, 96 “Целевые финансирование и поступления” и др.) не уменьшаются.

При данной методике по конечному сальдо счетов 88,96,02 “Износ основных средств” и 05 “Износ нематериальных активов” невозможно определить источники финансирования долгосрочных инвестиций.

Вместе с тем кредитовые обороты по счетам 02,05, субсчету “Фонды накопления” счета 88, счету 96 за соответствующий период показывают вновь созданные источники финансирования долгосрочных инвестиций.

Как отмечалось ранее, к привлеченным источникам финансирования долгосрочных инвестиций относят долгосрочные кредиты банков, долгосрочные займы, долевое участие в строительстве, средства внебюджетных фондов, средства федерального бюджета и некоторые другие.

Полученные долгосрочные кредиты банков учитывают по кредиту счета 92 “Долгосрочные кредиты банков” и дебету счетов 51 “Расчетный счет”, 52 “Валютный счет”, 55 “Специальные счета в банках”, 60 “Расчеты с поставщиками и подрядчиками” и др. На суммы погашенных кредитов дебетуют счет 92 в корреспонденции со счетами денежных средств. Порядок кредитования, оформления кредитов и их погашения регулируется правилами банков и кредитными договорами.

Поступление средств от заимодавцев (кроме банков) отражают по дебету счетов учета денежных средств или других счетов и кредиту счета 95 “Долгосрочные займы”. При возврате (погашении полученных кредитов) счет 95 дебетуют и кредитуют счета учета денежных средств.

Расходы предприятия по уплате процентов по кредитам банков и иным заемным средствам, использованным на долгосрочные инвестиции, относят в дебет счета 08 “Капитальные вложения”.. Проценты, уплаченные после ввода в действие основных средств и нематериальных активов, подлежат отнесению на уменьшение прибыли, остающейся в распоряжении предприятия (в дебет счета 88). На этот же счет относят и проценты по просроченным ссудам.

При передаче средств основному застройщику в порядке долевого участия в строительстве объекта перечисленные средства отражают на счетах расчетов с основным застройщиком (дебет счета 76 или других счетов, кредит счетов 51,52 и др.). После окончания строительства инвентарную стоимость объектов отражают по дебету счета 08 “Капитальные вложения” (с кредита, счетов, расчетов), а после ввода объектов в эксплуатацию списывают со счета 08 на счет 01 “Основные средства”.

У головного застройщика полученные денежные средства в порядке долевого участия отражают по дебету счетов денежных средств и кредиту счета 96 “Целевые финансирование и поступления”. Затраты по строительству учитывают по дебету счета 08 с кредита соответствующих счетов (60, 76 и др.).

По окончании строительства головной застройщик приходует стоимость введенной в эксплуатацию своей части основных средств по дебету счета 01 с кредита счета 08. Стоимость законченных объектов, переданных другим участникам, застройщик списывает с кредита счета 08 в дебет счета 96.

Полученная экономия по смете в зависимости от условий договора либо возвращается участникам (дебет счета 96, кредит счета 51), либо является прибылью застройщика (дебет счета 96, кредит счета 80 “Прибыли и убытки”).

Финансирование государственных централизованных капитальных вложений за счет средств федерального бюджета, предоставляемых на безвозвратной основе, осуществляется в соответствии с утвержденным перечнем строек и объектов для федеральных государственных нужд при отсутствии других источников или в порядке государственной поддержки строительства приоритетных объектов производственного назначения при максимальном привлечении собственных, заемных и других средств.

Средства федерального бюджета, предоставляемые на возвратной основе для финансирования государственных централизованных капитальных вложений, выделяются Минфину РФ в пределах кредитов, выдаваемых Центральным банком РФ.

Минфин РФ направляет указанные средства заемщикам (застройщикам) через коммерческие банки в соответствии с заключенными с этими банками договорами.

При заключении договоров на получение указанных средств заемщики представляют в банки выписки из перечня строек и объектов для федеральных государственных нужд, государственные контракты (договоры подряда), расчеты, обосновывающие сроки выхода введенных в действие производств на проектную мощность, расчеты сроков возврата выданных средств и процентов по ним, заключения государственной вневедомственной экспертизы и государственной экологической экспертизы по проектной документации и документы, подтверждающие платежеспособность заемщика (застройщика) и возвратность средств.

Полученные коммерческими банками средства федерального бюджета, предоставленные на возвратной основе, должны использоваться строго по назначению и не могут зачисляться на депозитные счета, использоваться для предоставления межбанковских кредитов и покупки свободно конвертируемой валюты, отвлекаться в другие операции краткосрочного характера.

Средства федерального бюджета на возвратной основе предоставляются заемщикам под залог зданий, сооружений, оборудования, объектов незавершенного строительства, материальных ценностей и другого имущества с оформлением соответствующих документов, предусмотренных залоговым законодательством РФ.

Процентная ставка за пользование средствами федерального бюджета, предоставляемыми на возвратной основе, не может превышать

размера ставки, установленной в договоре между Центральным банком РФ и Минфином РФ.

Финансирование и кредитование строительства объектов смешанного инвестирования за счет средств федерального бюджета, собственных средств организаций, предприятий и других юридических и физических лиц осуществляются в порядке, установленном Временным положением о финансировании и кредитовании капитального строительства с соблюдением пропорций расходования бюджетных ассигнований и собственных средств в течение всего периода строительства объектов.

Финансирование капитальных вложений за счет собственных средств инвесторов, а также за счет собственных средств банка производится по договоренности сторон.

Договаривающиеся стороны самостоятельно определяют порядок внесения инвесторами (заказчиками) собственных средств на счета в банки для финансирования капитальных вложений, кредитования и взаиморасчетов между участниками инвестиционного процесса за выполненные подрядные работы и поставку оборудования, материальных и энергетических ресурсов, оказание услуг.

Формы оплаты определяются договорами (контрактами).

Средства внебюджетных фондов и федерального бюджета, выделенные предприятию на возвратной или безвозвратной основе, учитывают по кредиту счета 96 “Целевые финансирование и поступления” и дебету счетов учета денежных средств или счета 76 “Расчеты с разными дебиторами и кредиторами” в зависимости от того, на каких условиях выделены средства.

Средства целевого финансирования и целевых поступлений расходуют в строгом соответствии с установленными сметами. При использовании этих средств их списывают в дебет счета 96 с кредита счетов по учету материалов, расчетов и других счетов.

Аналитический учет по счету 96 ведут по назначению целевых средств и по каждому источнику поступления.


§9

§9. Определение суммы прибыли, подлежащей льготированию по налогу на прибыль (по капитальным вложениям)

Законом РФ “О налоге на прибыль предприятий” в редакции последующих изменений и дополнений Инструкцией ГНС РФ (10) Установлено, что при исчислении налога на прибыль облагаемая прибыль уменьшается на суммы, направленные на финансирование капитальных вложений производственного назначения (включая капитальные вложения на создание и модернизацию очистных сооружений), жилищного строительства, а также на погашение кредитов банков, полученных и использованных на эти цели, включая проценты по кредитам.

Эта льгота предоставляется организациям, осуществляющим развитие собственной производственной базы, при условии полного использования ими сумм начисленного износа (амортизации) на последнюю отчетную дату.

При предоставлении льготы по прибыли, используемой на капитальные вложения, принимаются фактически произведенные в отчетном периоде затраты независимо от срока окончания строительства и ввода в эксплуатацию основных средств, учтенные по счету 08 “Капитальные вложения”. Из указанных затрат исключаются суммы износа, начисленного по основным средствам, которые принадлежат предприятию, с начала года на отчетную дату по счету 02 “Износ основных средств”. По машинам, оборудованию и другим основным средствам, не требующим монтажа, произведенные затраты учитывают при определении льготы, если они отражаются по дебету счета 01 “Основные средства” и кредиту счета 08 “Капитальные вложения”.

При реализации или безвозмездной передаче (в течение 2 лет с момента получения льготы по прибыли, направленной на финансирование капитальных вложений) основных средств и объектов, не завершенных строительством, при приобретении и сооружении которых предприятиям были предоставлены льготы по налогу на прибыль, налогооблагаемая прибыль подлежит увеличению на остаточную стоимость этих основных средств и произведенные затраты по объектам, не завершенным строительством. Этот порядок не распространяется на льготы, предоставленные до 1 января 1994 г.

При отнесении производственных затрат к капитальным вложениям следует руководствоваться Положением по бухгалтерскому учету долгосрочных инвестиций и Инструкцией о порядке составления статистической отчетности по капитальному строительству от 24 сентября 1993 г. № 185.

Налогооблагаемая прибыль уменьшается также на сумму в размере 30% от капитальных вложений на природоохранные мероприятия и дивидендов, выплачиваемых организациями физическим лицам, в случае их инвестирования внутри организации на техническое перевооружение, реконструкцию и (или) расширение производства, включая затраты на научно-исследовательские и опытно-конструкторские работы, а также на строительство и реконструкцию объектов социальной инфраструктуры.

На малых предприятиях помимо перечисленных льгот при определении налогооблагаемой прибыли исключается прибыль, направленная на строительство, реконструкцию и обновление основных производственных фондов, освоение новой техники и технологии.

Обновлением основных производственных фондов следует считать замену действующего оборудования другим на новой технической основе, а также его замену в связи с внедрением новых прогрессивных технологических процессов производства продукции (работ, услуг).

Налоговые льготы (кроме льготы малых предприятий) не должны уменьшать фактическую сумму налога, исчисленную без учета льгот, более чем на 50%.


§10

§10. Корреспонденции счетов по учету долгосрочных инвестиций

N | Операции | Корреспондирующие счета
П/п |  | Дебет | Кредит
1 | Акцептован счет подрядчика по строительно-монтажным работам: по договорной стоимости на сумму НДС | 08 08 | 60 60
2 | Осуществлены затраты по строительным работам. выполненным хозяйственным способом | 08 | 02,05.10.13,23, 26.31,51,52,60, 69,70 и др.
3 | Осуществлены затраты по созданию нематериальных активов | 08 | 10.69,70 и др.
4 | Акцептован счет поставщика за оборудование, требующее монтажа: по покупной стоимости на сумму НДС | 07 19 | 60 60
5 | Передано оборудование в монтаж | 08 | 07
6 | Осуществлены затраты по монтажу оборудования хозяйственным способом | 08 | 10.70,69,02 и др.
7 | Акцептован счет поставщика за приобретенные объекты нематериальных активов: по покупной стоимости на сумму НДС | 08 19 | 60 60
8 | Введены в эксплуатацию объекты основных средств (кроме строительных объектов, выполненных хозяйственным способом) | 01 | 08
9 | Списывается НДС по оборудованию за отчетный месяц | 68 | 19
10 | Введены в эксплуатацию объекты нематериальных активов | 04 | 08
11 | Списываются затраты, не включаемые в первоначальную стоимость основных средств | 88,96 | 08
12 | Введены в эксплуатацию строительные объекты. выполненные подрядным способом | 01 | 46

N | Операции | Корреспондирующие счета
п/п |  | Дебет | Кредит
13 | Списывается стоимость указанных объектов | 46 | 08
14 | Получены средства бюджета на финансирование капитальных вложений на безвозвратной основе | 51,52 и др. | 96
15 | Списываются средства бюджета, полученные на финансирование капитальных вложений на небезвозвратной основе, после ввода в эксплуатацию законченных объектов | 96 | 85,87
16 | Получены долгосрочные кредиты на долгосрочные инвестиции | 51,52 и др. | 92
17 | Погашены долгосрочные кредиты банка | 92 | 51,55 и др.
18 | Получены средства на долевое участие в строитительстве | 51 | 96
19 | Списываются использованные средства на долевое участие в строительстве(после передачи законченного объекта) | 96. | 08
20 | Произведена дооценка незавершенного строительства производственного и непроизводственного назначения | 08 | 87,88


§1

§1. Основные нормативные документы

1. Федеральный закон “О бухгалтерском учете” от 21 ноября 1996 г. № 129-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и II.

3. Положение 6 бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № 170.

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкции по его применению. Утверждены приказом Министерства финансов СССР от 1 ноября 1991 г. № 56 и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР от 19 декабря 1991 г. № 18-5, с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994 г. № 173, от 28 июля 1995 г. № 81 и от 17 февраля 1997 г. № 15.

5. Положение по бухгалтерскому учету основных средств. ПБУ6/97. Утверждено Минфином РФ 3 сентября 1997 г., № 65-н.

6. Положение по бухгалтерскому учету долгосрочных инвестиций. Письмо Министерства финансов Российской Федерации № 160 от 30 декабря 1993 г.

7. Положение по бухгалтерскому учету основных средств (фондов) .государственных, кооперативных (кроме колхозов) и общественных предприятий и организаций. Приложение к письму Минфина СССР от 7 мая 1976 г. № 30.

8. Единые нормы амортизационных отчислений на полное восстановление основных фондов народного хозяйства СССР. Утверждены постановлением Совета Министров СССР от 22 апреля 1990 г. № 1072.

9. Положение о порядке начисления амортизационных отчислений по основным фондам в народном хозяйстве. Утверждены Госпланом СССР, Минфином СССР, Госкомстатом СССР, Госкомцен СССР, Госстроем СССР 29 декабря 1990 г.

10. Об использовании механизма ускоренной амортизации и переоценке основных фондов предприятия. Постановление Правительства РФ от 19 августа 1994 г. № 967.

11. О переоценке основных фондов в 1997 году. Постановление Правительства РФ от 7 декабря 1996 г. № 1442.

12. Порядок проведения переоценки основных фондов по состоянию на 1 января 1997 года. Госкомстат РФ, Минэкономики РФ, Минфин РФ от 18 февраля 1997 г. № ВД-1-24/336.

13. Об отражении в бухгалтерском учете отдельных операции в жилищно-коммунальном хозяйстве (письмо Минфина Российской Федерации от 29 октября 1993 г. № 118).

14.0 годовой бухгалтерской отчетности организации. Приказ Минфина РФ от 12 ноября 1996 г. № 97. Приложения 1, 2 к приказу Минфина РФ от 12 ноября 1996 г. № 97.

15. О порядке исчисления и уплаты налога на добавленную стоимость. Инструкция Государственной налоговой службы РФ от 11 октября 1995 г. № 39.

16. О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций. Инструкция Государственной налоговой службы РФ от 10 августа 1995 г. № 37.

17. Методические указания по инвентаризации имущества и финансовых обязательств. Утверждены приказом Министерства финансов Российской Федерации от 13 июня 1995 г. № 49.

18. Об отражении в бухгалтерском учете операций по договору лизинга. Приказ Министерства финансов РФ от 17 февраля 1997 г.№ 15.

19. Общероссийский классификатор основных фондов. Утвержден постановлением Госстандарта России от 26 декабря 1994 г. № 359 (введен в действие с 1 января 1996 г.).

20. О квартальной бухгалтерской отчетности. Приказ Министерства финансов Российской Федерации от 3 февраля 1997 г. № 8.


§2

§2. Понятие, классификация и оценка основных средств

Основные средства — часть имущества, используемая в качестве средств труда при производстве продукции, выполнении работ или оказании услуг либо для управления организацией в течение периода, превышающего 12 месяцев или обычный операционный цикл, если он превышает 12 месяцев. Не относятся к основным средствам и учитываются организацией в составе средств в обороте предметы, используемые в течение периода менее 12 месяцев независимо от их стоимости, предметы стоимостью на дату приобретения не более

100-кратного установленного законом размера минимальной месячной оплаты труда за единицу независимо от срока их полезного использования и иные предметы, устанавливаемые организацией исходя из правил положений по бухгалтерскому учету

Основными задачами бухгалтерского учета основных средств являются правильное документальное оформление и своевременное отражение в учетных регистрах поступления основных средств, их внутреннего перемещения и выбытия; правильное исчисление и отражение в учете суммы износа основных средств; точное определение результатов при ликвидации основных средств; контроль за затратами на ремонт основных средств, за их сохранностью и эффективностью использования.

Для организации учета основных средств, отвечающего поставленным задачам, важное значение имеют следующие предпосылки: научно обоснованная классификация основных средств; установление принципов оценки основных средств; установление единицы учета предметов основных средств; выбор форм первичных документов и учетных регистров.

В организациях применяется единая типовая классификация основных средств, в соответствии с которой основные средства группируются по следующим признакам: отраслевому, назначению, видам, Принадлежности, использованию.

Группировка основных средств по отраслевому признаку (промышленность, сельское хозяйство, транспорт и др.) позволяет получить данные об их стоимости в каждой отрасли.

По назначению основные средства организации подразделяются на производственные основные средства основной деятельности; производственные основные средства других отраслей; непроизводственные основные средства.

По видам основные средства организаций подразделяются наследующие группы: здания, сооружения, рабочие и силовые машины и оборудование, измерительные и регулирующие приборы и устройства, вычислительная техника, транспортные средства, инструмент, производственный и хозяйственный инвентарь и принадлежности, рабочий, продуктивный и племенной скот, многолетние насаждения и прочие основные средства.

К основным средствам относятся также капитальные вложения на коренное улучшение земель (осушительные, оросительные и другие Мелиоративные работы) и в арендованные объекты основных средств.

Капитальные вложения в многолетние насаждения, коренное улучшение земель включаются в состав основных средств ежегодно в

сумме затрат, относящихся к принятым в эксплуатацию площадям, независимо от окончания всего комплекса работ.

В составе основных средств учитываются находящиеся в собственности организации земельные участки, объекты природопользования (вода, недра и другие природные ресурсы).

Классификация основных средств по видам положена в основу их аналитического учета.

По принадлежности основные средства подразделяются на собственные и арендованные, а по признаку использования на находящиеся: в эксплуатации (действующие); в реконструкции и техническом перевооружении; в запасе (резерве); на консервации. Эта группировка обеспечивает исчисление сумм амортизации.

Оценка основных средств. Различают первоначальную, остаточную и восстановительную стоимость основных средств.

В бухгалтерском учете и отчетности основные средства отражаются, как правило, по первоначальной стоимости, которая определяется для объектов:

изготовленных на самом предприятии, а также приобретенных за плату у других организаций и лиц - исходя из фактических затрат по возмещению или приобретению этих объектов, включая расходы по доставке, монтажу, установке;

внесенных учредителями в счет их вкладов в уставный капитал (фонд) — по договоренности сторон (согласованной стоимости);

полученных от других организаций и лиц безвозмездно, а также в качестве субсидий правительственного органа — по рыночной стоимости на дату оприходования;

приобретенных в обмен на другое имущество, отличное от денежных средств, - по стоимости обесцениваемого имущества, по которой оно было отражено в бухгалтерском балансе.

Первоначальной стоимостью основных средств, приобретенных за плату, признается сумма фактических затрат организации на приобретение, сооружение и изготовление, за исключением налога на добавленную стоимость и иных возмещаемых налогов (кроме случаев, предусмотренных законодательством Российской Федерации).

Фактическими затратами на приобретение, сооружение и изготовление основных средств могут быть:

суммы, уплачиваемые в соответствии с договором поставщику (продавцу);

суммы, уплачиваемые организациям за осуществление работ по договору строительного подряда и иным договорам;

суммы, уплачиваемые организациям за информационные и консультационные услуги, связанные с приобретением основных средств;

регистрационные сборы, государственные пошлины и другие аналогичные платежи, произведенные в связи с приобретением (получением) прав на объект основных средств;

таможенные пошлины и иные платежи;

невозмещаемые налоги, уплачиваемые в связи с приобретением объекта основных средств;

вознаграждения, уплачиваемые посреднической организации, через которую приобретен объект основных средств;

иные затраты, непосредственно связанные с приобретением, сооружением и изготовлением объекта основных средств.

Не включаются в фактические затраты на приобретение основных средств общехозяйственные и иные аналогичные расходы, кроме случаев, когда они непосредственно связаны с приобретением основных средств.

Стоимость основных средств, в которой они приняты к бухгалтерскому учету, не подлежит изменению, кроме случаев, установленных законодательством Российской Федерации и настоящим Положением.

Изменение первоначальной стоимости основных средств допускается в случаях достройки, дооборудования, реконструкции и частичной ликвидации соответствующих объектов. Увеличение (уменьшение) первоначальной стоимости основных средств относится на добавочный капитал организации.

Организация имеет право не чаще одного раза в год (на начало отчетного года) переоценивать объекты основных средств по восстановительной стоимости путем индексации или прямого пересчета по Документально подтвержденным рыночным ценам с отнесением возникающих разниц на добавочный капитал организации, если иное не установлено законодательством Российской Федерации.

Оценка объектов основных средств, стоимость которых при приобретении определена в иностранной валюте, производится в рублях путем пересчета иностранной валюты по курсу Центрального банка Российской Федерации, действующему на дату приобретения организацией объектов по праву собственности хозяйственного ведения, оперативного управления или договора аренды.

Остаточная стоимость основных средств определяется вычитанием из первоначальной стоимости износа основных средств.

С течением времени первоначальная стоимость основных средств отклоняется от стоимости аналогичных основных средств, приобретаемых или возводимых в современных условиях. Для устранения этого отклонения необходимо периодически осуществлять переоценку основных средств и определять восстановительную стоимость.

Восстановительная стоимость — это стоимость воспроизводства основных средств в современных условиях (при современных ценах, современной технике и т. п.). Переоценка основных фондов по восстановительной стоимости производится по соответствующим решениям Правительства.

Последняя переоценка основных средств произведена в соответствии с Постановлением Правительства РФ от 7 декабря 1996 г. № 1442 “О переоценке основных фондов”.

В соответствии с данным Постановлением переоценке подлежат находящиеся на балансе организаций здания, сооружения, машины, оборудование, транспортные средства и другие виды основных фондов независимо от технического состояния (степени износа), как действующие, так и подготовленные к списанию, но не оформленные соответствующими актами.

Не подлежит переоценке стоимость земельных участков и объектов природопользования. Переоценка основных фондов была проведена по состоянию на 1 января 1997 г. и осуществлялась в течение всего 1997 г. Результаты переоценки не учитывались при исчислении налога на имущество и начислении амортизации в течение 1997 г.

Переоценка основных средств осуществлена двумя методами: путем индексации их балансовой стоимости и путем прямого пересчета балансовой стоимости применительно к ценам, складывающимся на 1 января 1997 г. на соответствующие виды основных средств. Переоценка осуществляется организацией самостоятельно или с привлечением специалистов-экспертов.

В соответствии с письмом Госкомстата РФ, Минэкономики РФ и Минфина РФ от 18 февраля 1997 г. № ВД-1-24/336 увеличение стоимости основных средств, оборудования к установке и незавершенного строительства отражается по дебету счетов 01 “Основные средства”, 07 “Оборудование к установке” и 08 “Капитальные вложения” и кредиту счетов 87 “Добавочный капитал” (по указанным объектам производственного назначения) или 88 “Нераспределенная прибыль (непокрытый убыток)” (по объектам непроизводственного назначения).

Уменьшение стоимости указанных объектов при переоценке отражают соответственного по дебету счетов 87 или 88 и кредиту счетов 01,07,08.

Увеличение суммы износа при переоценке основных средств отражается по кредиту счета 02 “Износ основных средств” и дебету счетов 87 или 88, а уменьшение износа — по дебету счета 02 “Износ

основных средств” и кредиту счетов 87 или 88 в зависимости от их назначения.

Единицей учета основных средств является отдельный инвентарный объект, под которым понимают законченное устройство, предмет или комплекс предметов со всеми приспособлениями и принадлежностями, выполняющими вместе одну функцию.

Каждому инвентарному объекту присваивают определенный инвентарный номер, который сохраняется за данным объектом на все время его нахождения в эксплуатации, запасе или консервации. Инвентарный номер прикрепляется или обозначается на учитываемом предмете и обязательно указывается в документах, связанных с движением основных средств.

Обособленные элементы по сложным инвентарным объектам, т. е. включающим те или иные приспособления, которые составляют вместе с ним одно целое, как правило, обозначаются тем же номером, что и на основном объекте.

Инвентарные номера выбывших объектов могут присваиваться другим, вновь поступившим основным средствам не ранее, чем через 3 года после выбытия.

Арендуемые основные средства значатся у арендатора под инвентарными номерами, присвоенными им арендодателем.


§3

§3. Учет наличия и движения основных средств. Документальное оформление движения основных средств

Движение основных средств связано с осуществлением хозяйственных операций по поступлению, внутреннему перемещению и выбытию основных средств. Указанные операции оформляют типовыми формами первичной учетной документации.

Операциями по поступлению основных средств являются ввод их в действие в результате, осуществления капитальных вложений, безвозмездное поступление основных средств, аренда, лизинг, оприходование неучтенных ранее основных средств, выявленных при инвентаризации, внутреннее перемещение.

Поступающие основные средства принимает комиссия, назначаемая руководителем организации. Для оформления приемки комиссия составляет в одном экземпляре акт (накладная) приемки-передачи основных средств (ф. № ОС-1) на каждый объект в отдельности. Общий акт на несколько объектов можно составлять лишь в том случае,

если объекты однотипны, имеют одинаковую стоимость и приняты одновременно под ответственность одного и того же лица.

В актах указывают наименование объекта, год постройки или выпуска заводом, краткую характеристику объекта, первоначальную стоимость, присвоенный объекту инвентарный номер, место использования объекта и другие сведения, необходимые для аналитического учета основных средств.

После оформления акт приемки-передачи основных средств передают в бухгалтерию предприятия. К акту прилагают техническую документацию, относящуюся к данному объекту (паспорт, чертежи и др.).

Поступившее оборудование оформляется актом о приемке оборудования (ф. ОС-14), а сдача его в монтаж — актом о приемке-передаче оборудования в монтаж-(ф. ОС-15). Выявленные дефекты в оборудовании отражаются в акте о выявленных дефектах в оборудовании (Ф.ОС-16).

На основании этих документов бухгалтерия производит соответствующие записи в инвентарные карточки основных средств, после чего техническую документацию передают в технический или другой отделы предприятия.

Акт утверждает руководитель организации. При передаче основных средств другой организации акт составляют в двух экземплярах — для сдающей и принимающей основные средства организации.

Приемку законченных работ по достройке и дооборудованию объекта, производимых в порядке капитальных вложений, оформляют актом приемки-сдачи отремонтированных, реконструированных и модернизированных объектов (ф. № ОС-3). В акте указывают изменение в технической характеристике и первоначальной стоимости объекта, вызванное реконструкцией и модернизацией. Акт подписывают работник цеха (отдела), уполномоченный на приемку основных средств, и представитель цеха (предприятия), производящего реконструкцию и модернизацию, и сдают его в бухгалтерию предприятия, которая производит соответствующие записи в инвентарной карточке по учету основных средств. Если ремонт, реконструкцию и модернизацию осуществляет сторонняя организация, то акт составляют в двух экземплярах (по экземпляру для обеих сторон).

Внутреннее перемещение основных средств из одного цеха (производства, отдела, участка) в другой, а также их передачу из запаса (со склада) в эксплуатацию оформляют накладной на внутреннее перемещение основных средств (ф. № ОС-2). Она должна содержать фамилии, имена, отчества и должности сдатчика и получателя; основание для перемещения основных средств; название, инвентарный номер и

краткую характеристику технического состояния объекта; подписи сдатчика и получателя и некоторые другие данные. Накладную выписывает в двух экземплярах работник цеха (отдела)-сдатчика. Первый экземпляр передают в бухгалтерию для записи в инвентарной карточке, а второй остается у сдатчика для отметки о выбытии соответствующего объекта в инвентарном списке основных средств.

Операции по ликвидации всех основных средств, кроме автотранспортных, оформляют актом на списание основных средств (ф. № ОС-4), а списание грузового или легкового автомобиля, прицепа или полуприцепа - актом на списание автотранспортных средств (ф. № ОС-4а).

В актах о ликвидации основных средств указывают техническое состояние и причину ликвидации объекта, первоначальную стоимость, сумму износа, затраты по ликвидации, стоимость материальных ценностей (запасных частей, металлолома и др.), полученных от ликвидации объекта (выручки от ликвидации), результат от ликвидации, превышение выручки над расходами по ликвидации или расходов над суммой выручки.

Аналитический учет основных средств. Основным регистром аналитического учета основных средств являются инвентарные карточки учета основных средств (ф. ОС-6). Оборотная сторона инвентарной карточки предназначена для краткой индивидуальной характеристики объекта (например, если предметом учета является здание, то указывают фундамент, основание, стены, колонны, опоры, кровлю, общую полезную и жилую площадь и др.). На лицевой стороне инвентарных карточек указывают наименование и инвентарный номер объекта, год выпуска (рождения, закладки), дату и номер акта о приемке, местонахождение, полную стоимость, нормы износа, шифр затрат (для отнесения сумм износа), сумму износа на дату приемки или переоценки объекта. Впоследствии в карточке отмечают дату и стоимость каждого капитального ремонта, внутреннее перемещение объекта и причину выбытия.

Инвентарные карточки ф. № ОС-6 составляют в бухгалтерии на каждый инвентарный номер в одном экземпляре. Учет однотипных предметов, имеющих одинаковую техническую характеристику, одинаковую стоимость и поступивших одновременно в один цех или отдел, может осуществляться в инвентарной карточке группового учета основных средств с указанием в ней отдельных инвентарных номеров по каждому объекту.

При размещении в одном здании нескольких структурных подразделений (цехов, отделов и др.), по которым затраты планируются

отдельно, в дополнение к общей инвентарной карточке следует открыть справочные инвентарные карточки отдельно по каждому направлению (коду) затрат с пометкой “Для начисления износа” в соответствии с утвержденным распределением площади и первоначальной стоимости инвентарного объекта между пользователями.

В организациях, имеющих небольшое количество основных средств, пообъектный учет может быть организован в инвентарной книге учета основных средств (ф. № ОС-11). Записи в книге производят по классификационным группам (видам) основных средств и по местам их нахождения.

Инвентарные карточки (книги) заполняют на основе первичных документов (актов приемки-передачи, технических паспортов и др.), которые передают затем под расписку в соответствующий отдел предприятия.

С целью контроля за сохранностью инвентарных карточек их регистрируют в описи инвентарных карточек по учету основных средств (ф. № ОС-10) с указанием в них номера карточки, инвентарного номера объекта и его названия. Организации, учитывающие основные средства в инвентарной книге, описи не составляют.

По месту нахождения (эксплуатации) основных средств для контроля за их сохранностью ведут инвентарные списки основных средств (ф. № ОГС-13). В них записывают номер и дату инвентарной карточки, инвентарный номер объекта, его полное название, первоначальную стоимость и данные о выбытии (перемещении) - дату и номер документа и причину выбытия. Разрешается вести учет объектов по месту их нахождения в инвентарных карточках. В этом случае инвентарные карточки выписывают в двух экземплярах и второй экземпляр передают по месту нахождения объекта. Учет объектов основных средств по месту нахождения осуществляют по лицам, ответственным за сохранность этих средств.

На арендованные основные средства в бухгалтерии арендатора инвентарные карточки не открывают. Для аналитического учета поступивших основных средств используют копии инвентарных карточек арендодателя или же выписки из инвентарной книги.

В бухгалтерии инвентарные карточки формируют в инвентарную картотеку, построенную с учетом классификационных групп по видам основных средств.

На основе инвентарной картотеки на каждую классификационную группу основных средств (по отраслям и видам деятельности, признаку использования, видам основных средств) открывают карточку учета движения основных средств (ф. № ОС-12). В карточке за каждый

месяц указывают наличие основных средств на. начало месяца, поступление и выбытие основных средств, сумму износа и затраты на капитальный ремонт.

Синтетический учет наличия и движения основных средств

Синтетический учет наличия и движения основных средств, принадлежащих предприятию на правах собственности, осуществляется на следующих счетах:

01 “Основные средства” (активный);

02 “Износ основных средств” (пассивный);

47 “Реализация и прочее выбытие основных средств” (активно-пассивный).

Счет 01 “Основные средства” предназначен для получения информации о наличии и движении принадлежащих организации на правах собственности основных средств, находящихся в эксплуатации, запасе, на консервации или сданных в текущую аренду.

Оприходование основных средств, внесенных учредителями в счет их вкладов в уставный капитал (фонд), оформляется следующей бухгалтерской проводкой:

Дебет счета 01 “Основные средства”;

Кредит счета 75 “Расчеты с учредителями”.

Основные средства, приобретенные за плату у других предприятий и лиц, а также созданные на самом предприятии, отражают по дебету счета 01 “Основные средства” и кредиту счета 08 “Капитальные вложения”.

Основные средства, поступившие от других организаций и лиц безвозмездно, а также в качестве субсидии правительственного органа, отражают по дебету счета 01 “Основные средства” и кредиту счета 87 “Добавочный капитал” (по основным средствам производственного назначения) и счета 88 “Нераспределенная прибыль (непокрытый убыток)” (по основным средствам непроизводственного назначения).

Учет операций по выбытию основных средств осуществляют на операционном активно-пассивном счете 47 “Реализация и прочее выбытие основных средств”. По дебету счета 47 отражают первоначальную стоимость основных средств, а также расходы, связанные с выбытием основных средств, налог на добавленную стоимость основных .средств, а по кредиту — сумму износа по выбывшим основным средствам, выручку от ликвидации и стоимость материалов по ценам возможного использования, поступивших в результате ликвидации основных средств.

Схема записей на счете 47 “Реализация и прочее выбытие основных средств”

Дебет | Кредит
Первоначальная стоимость выбывших основных средств | Сумма износа по выбывшим основным средствам
Расходы, связанные с выбытием основных средств | Выручка от реализации основных средств и стоимость полученных от ликвидации основных средств материалов
НДС по реализуемым и безвозмездно переданным основным средствам |
Прибыль от выбытия основных средств | Убыток от выбытия основных средств

К счету 47 целесообразно открыть четыре субсчета для учета выбытия основных средств по причинам выбытия:

1 “Реализация основных средств”;

2 “Ликвидация и списание основных средств”;

3 “Безвозмездная передача основных средств”;

4 “Передача основных средств в уставный капитал (фонд) других организации”.

При реализации основных средств их продажную стоимость отражают по дебету счетов 62 “Расчеты с покупателями и заказчиками” или 76 “Расчеты с разными дебиторами и кредиторами” и кредиту счета 47 “Реализация и прочее выбытие основных средств” (субсчет 1 “Реализация основных средств”). Одновременно первоначальную стоимость основных средств списывают с кредита счета 01 “Основные средства” в дебет счета 47, а сумму износа по реализованным основным средствам — в дебет счета 02 “Износ основных средств” и кредит счета 47. В дебет счета 47 списывают также налог на добавленную стоимость основных средств (с кредита счета 68 “Расчеты с бюджетом”) и расходы по реализации основных средств с кредита счетов 43 “Коммерческие расходы”, 23 “Вспомогательные производства” и др.

Списание основных средств оформляют следующими бухгалтерскими записями:

Дебет счета 47 “Реализация и прочее выбытие основных средств” | на первоначальную стоимость основных средств
Кредит счета 01 “Основные средства”
Дебет счета 02 “Износ основных средств” | на сумму износа основных средств
Кредит счета 47 “Реализация и прочие выбытия основных средств”

Дебет счета 10 “Материалы” Дебет счета 12 “Малоценные и быстроизнашивающиеся предметы” | на стоимость поступивших в результате ликвидации основных средств материалов
Дебет других счетов Кредит счета 47 “Реализация и прочее выбытие основных средств”
Дебет счета 47 “Реализация и прочее выбытие основных средств” | на расходы по ликвидации основных средств
Кредит счета 70 “Расчеты с персоналом по оплате труда”
Кредит счета 76 “Расчеты с разными дебиторами и кредиторами”
Кредит других счетов

При безвозмездной передаче основных средств их первоначальную стоимость списывают с кредита счета 01 “Основные средства” в дебет счета 47 “Реализация и прочее выбытие основных средств”, а сумму износа - с кредита счета 47 в дебет счета 02 “Износ основных средств”. Расходы по демонтажу, упаковке, транспортировке и др. по безвозмездно передаваемым объектам отражают по дебету счета 47 с кредита соответствующих расчетных и других счетов. Финансовый результат от безвозмездной передачи основных средств списывают на счета 87 “Добавочный капитал” (по основным средствам производственного назначения) и 88 “Нераспределенная прибыль (непокрытый убыток)” (по основным средствам непроизводственного назначения).

Основные средства, переданные в счет вклада в уставный капитал (фонд) других организаций, отражают по стоимости, определяемой по соглашению сторон, по дебету счета 06 “Долгосрочные финансовые вложения” и кредиту счета 47 “Реализация и прочее выбытие основных средств”. Первоначальную стоимость основных средств списывают с кредита счета 01 “Основные средства” в дебет счета 47, а сумму износа по переданным основным средствам - с кредита счета 47 в дебет счета 02 “Износ основных средств”. Дополнительные расходы, связанные с передачей основных средств, списывают в дебет счета 47 с кредита соответствующих счетов.

По окончании отчетного периода (месяца, квартала) определяют разность между дебетовым и кредитовым оборотами по каждому субсчету счета 47 “Реализация и прочее выбытие основных средств” и списывают ее на счет 80 “Прибыли и убытки”. Превышение дебетового оборота над кредитовым отражают по дебету счета 80 и кредиту счета 47, а превышение кредитового оборота над дебетовым — по дебету счета 47 и кредиту счета 80.

По безвозмездно выбывшим основным средствам финансовый результат, как уже отмечалось, списывают на счета 87 “Добавочный капитал” или 88 “Нераспределенная прибыль (непокрытый убыток)” в зависимости от назначения основных средств.

Выявленные при инвентаризации неучтенные основные, средства подлежат оприходованию по дебету счета 01 “Основные средства” с кредита счета 80 “Прибыли и убытки” с последующим установлением причин возникновения излишка и виновных лиц (у бюджетных организаций излишки относят на увеличение финансирования или фондов).


§4

§4. Учет амортизации основных средств

В соответствии с Положением по учету (5) стоимость объектов основных средств погашается посредством начисления амортизации, если иное не установлено Положением.

Амортизация объектов основных средств производится одним из следующих способов начисления амортизационных начислений:

линейный способ;

способ уменьшаемого остатка;

способ списания стоимости по сумме чисел лет срока полезного использования;

способ списания стоимости пропорционально объему продукции (работ).

Применение одного из способов по группе однородных объектов основных средств производится в течение всего его срока полезного использования.

Срок полезного использования объекта основных средств определяется организацией при принятии объекта к бухгалтерскому учету.

Определение срока полезного использования объекта основных средств при его отсутствии в технических условиях или неустановлении в централизованном порядке производится исходя из:

ожидаемого срока использования этого объекта в соответствии с ожидаемой производительностью или мощностью применения;

ожидаемого физического износа, зависящего от режима эксплуатации (количества смен), естественных условий и влияния агрессивной среды, системы всех планово-предупредительных видов ремонта;

нормативно-правовых и других ограничений использования объекта (например, срок аренды).

В течение срока полезного использования объекта основных средств начисление амортизационных отчислений не приостанавливается, кроме случаев их нахождения на реконструкции и модернизации по решению руководителя организации, и основных средств, переведенных по решению руководителя организации на консервацию на срок более 3 месяцев.

По объектам основных средств, полученных по договору дарения и безвозмездно в процессе приватизации, жилищному фонду, объектам внешнего благоустройства и другим аналогичным объектам лесного хозяйства, дорожного хозяйства, специализированным сооружениям судоходной обстановки и т. п. объектам, продуктивному скоту, буйволам, волам и оленям, многолетним насаждениям, не достигшим эксплуатационного возраста, а также приобретенным изданиям (книги, брошюры и т. п.) амортизация не начисляется.

Не подлежат амортизации объекты основных средств, потребительские свойства которых с течением времени не изменяются (земельные участки и объекты природопользования).

При начислении амортизационных отчислений по объектам основных средств, приобретенных с использованием бюджетных ассигнований, в расчет берется стоимость объекта за вычетом полученных сумм.

Годовая сумма начисления амортизационных отчислений определяется:

при линейном способе — исходя из первоначальной стоимости объекта основных средств и нормы амортизации, исчисленной исходя из срока полезного использования этого объекта;

при способе уменьшаемого остатка — исходя из остаточной стоимости объекта основных средств на начало отчетного года и нормы амортизации, исчисленной исходя из срока полезного использования этого объекта;

при способе списания стоимости по сумме чисел лет срока полезного использования — исходя из первоначальной стоимости объекта основных средств и годового соотношения, где в числителе — число лет, остающихся до конца срока службы объекта, а в знаменателе — сумма чисел лет срока службы объекта.

При способе списания стоимости пропорционально объему продукции (работ) начисление амортизационных отчислений производится исходя из натурального показателя объема продукции (работ) в отчетном периоде и соотношения первоначальной стоимости объекта основных средств и предполагаемого объема продукции (работ) за весь срок полезного использования объекта основных средств.

В течение отчетного года амортизационные отчисления по объектам основных средств начисляются ежемесячно независимо от применяемого способа начисления в размере 1/12 от годовой суммы.

В сезонных производствах годовая сумма амортизационных отчислений по основным средствам начисляется равномерно в течение периода работы организации в отчетном году.

Амортизационные отчисления по объекту основных средств начинаются с первого числа месяца, следующего за месяцем принятия этого объекта к бухгалтерскому учету, и начисляются до полного погашения стоимости этого объекта либо списания этого объекта с бухгалтерского учета в связи с прекращением права собственности или иного вещного права.

Начисление амортизации прекращается с первого числа месяца, следующего за месяцем полного погашения стоимости объекта или его списания.

В отечественной практике до утверждения Положения по учету основных средств применялся в основном линейный способ начисления амортизации. По некоторым объектам (автотранспорту) применялся также и способ списания стоимости основных средств пропорционально объему продукции (работ).

Способ уменьшающегося остатка и способ списания стоимости объекта по сумме чисел лет срока полезного использования являются новыми для отечественного учета. Позаимствованы они из Международного учетного стандарта № 4 по учету амортизации.

Следует отметить, что в Положении по учету основных средств (5) некорректно изложен порядок расчета годовой суммы амортизации. Для списания амортизируемой стоимости объекта нужно остаточную стоимость объекта умножить на увеличенную норму амортизации, исчисленную исходя из срока полезного использования объекта.

В зарубежной практике обычно норму амортизации, исчисленную исходя из срока полезного использования объекта, умножают на коэффициент 1,5 или 2,0.

С учетом высказанного замечания годовую сумму амортизации при методе уменьшающегося остатка следует определить умножением остаточной стоимости объекта на увеличенную норму амортизации.

Пример расчета годовых сумм амортизации по методу уменьшающегося остатка представлен в табл. 6.

Первоначальная стоимость объекта составляет 100 000 руб. Организация решила применять удвоенную норму амортизации. Ликвидационная стоимость объекта - 5000 руб.

При сроке службы в 5 лет норма амортизации при прямолинейном методе составляет 20% в год (100% : 5 лет). При методе уменьшающегося остатка с удвоенной нормой списания норма амортизации будет равна 40% (20% x 2). Эта фиксированная ставка в 40% относится

к остаточной стоимости в конце каждого года. Предполагаемая ликвидационная стоимость не принимается во внимание при расчете износа по годам, кроме последнего года. В последний год сумма износа исчисляется вычитанием из остаточной стоимости на начало последнего года ликвидационной стоимости.

Таблица 6

Начисление износа по методу уменьшающегося остатка

Период | Годовая сумма износа, руб. | Накопленный износ,руб. | Остаточная стоимость, руб.
Конец первого года | 100000 х 40% =40 000 | 40000 | 60000
Конец второго года | 60000 х 40%=24 000 | 64000 | 36000
Конец третьего года | 36000 х 40% =14 400 | 78400 | 21600
Конец четвертого года | 21 600 х 40% = 8640 | 87040 | 12960
Конец пятого года | 7960 | 95000 | 5000

При методе уменьшающегося остатка сумма износа по годам уменьшается.

Пример расчета годовых сумм амортизации при способе списания стоимости объекта по сумме чисел лет срока полезного использования представлен в табл. 7.

Предполагаемый срок эксплуатации объекта — 5 лет. Сумма чисел лет эксплуатации составит 15 (1 + 2 + 3 + 4 + 5). В первый год указанный ранее коэффициент соотношения составит 5/15, во второй — 4/15, в третий - 3/15, четвертый — 2/15, пятый —1/15. Первоначальная стоимость объекта 150000руб.

Таблица 7

Начисление износа по методу суммы чисел

Период | Годовая сумма износа, руб. | Накопленный износ. руб. | Остаточная стоимость, руб.
Конец первого года | 150000 х 5/15 = 50000 . | 50000 | 100000
Конец второго года | 150000 х4/15= 40000 | 90000 | 60000
Конец третьего года | 150000 х3/15= 30000 | 120000 | 30000
Конец четвертого года | 150000 х2/15= 20000 | 140000 | 10000
.Конец пятого года | 150000 х 1/15= 10000 | 150000 | -

Данные таблицы показывают, что с годами сумма износа уменьшается. Соответственно изменяются накопленный износ и остаточная стоимость.

Способы уменьшающегося остатка и по сумме чисел лет срока полезного использования являются способами ускоренной амортизации.

При решении вопроса о введении ускоренной амортизации следует иметь в виду, что начисленная сумма износа влияет на величину себестоимости продукции, на прибыль и на сумму льгот по налогу на прибыль по капитальным вложениям.

Расчет сумм амортизации организации производят ежемесячно в размере 1/12 от годовой нормы и оформляют специальной разработочной таблицей “Расчет амортизации основных средств” (при журнально-ордерной форме учета) или машинограммой аналогичного содержания. Эти регистры служат основанием для отражения амортизации и износа основных средств на соответствующих счетах бухгалтерского учета (при журнально-ордерной форме учета в журналах-ордерах № 10, 10/1, ведомостях 12, 13, 15 и др.).

На практике сумму амортизации за отчетный месяц определяют следующим образом: к сумме амортизации, начисленной в прошлом месяце, прибавляют сумму амортизации со стоимости поступивших основных средств за прошлый месяц и вычитают сумму амортизации со стоимости основных средств, выбывших в прошлом месяце.

Для учета основных средств используют пассивный счет 02 “Износ основных средств”. К этому счету могут быть открыты два субсчета:

02-1 “Износ собственных основных средств”;

02-2 “Износ, имущества, сданного в лизинг”.

На первом субсчете учитывают движение износа основных средств, принадлежащих организации на правах собственности, на втором — движение износа основных средств по лизинговому имуществу.

Начисленную сумму по собственным и долгосрочно арендуемым основным средствам производственного назначения отражают по дебету счетов издержек производства и обращения (20 “Основное производство”, 23 “Вспомогательные производства”, 25 “Общепроизводственные расходы”, 26 “Общехозяйственные расходы” и других счетов) и кредиту счета 02 “Износ основных средств”.

По основным средствам, сданным в текущую аренду, сумма отражается по дебету счета 80 “Прибыли и убытки” и кредиту счета 02, а по основным средствам непроизводственного назначения — по дебету счета 29 “Обслуживающие производства и хозяйства” или счета 88 “Нераспределенная прибыль (непокрытый убыток)” и кредиту счета 02.

По объектам жилищного фонда и внешнего благоустройства сумма начисляется по нормам амортизационных отчислений на полное восстановление основных фондов в конце года на забалансовых счетах 014 “Износ жилищного фонда” и 015 “Износ объектов внешнего благоустройства”.

Сумма амортизации по полностью амортизированным основным средствам не начисляется.

При выбытии собственных основных средств сумму амортизации по ним списывают в дебет счета 02 “Износ основных средств”.

Аналитический учет по счету 02 “Износ основных средств” ведут по видам и отдельным инвентарным объектам основных средств.

Накопление и использование амортизационного фонда в бухгалтерском учете не отражается. В составе выручки от реализации продукции (работ, услуг) амортизационные отчисления зачисляют на расчетный счет или другие счета предприятия и списывают с этих счетов на финансирование капитальных вложений в основные средства.


§5

§5. Учет ремонта основных средств

По объему и характеру производимых ремонтных работ различают капитальный и текущий ремонты основных средств. Они отличаются сложностью, объемом и сроками выполнения. Ремонты основных средств могут осуществляться хозяйственным способом, т. е. силами самой организации, или подрядным способом (силами сторонних организаций).

В обоих случаях на каждый ремонтируемый объект составляют ведомость дефектов. В ней указывают: работы, подлежащие выполнению, сроки начала и окончания ремонта, намечаемые к замене детали, нормы времени на работы и изготовление заменяемых деталей, сметную стоимость ремонта в постатейном разрезе.

Если капитальный ремонт выполняется хозяйственным способом, то на основании ведомости дефектов в отделе главного механика выписывают наряды-заказы. Первый экземпляр наряда-заказа передается цеху-производителю ремонта, второй - в бухгалтерию для ведения аналитического учета по данному заказу, а третий остается в отделе главного механика для контроля за сроками выполнения заказа. На основании ведомости дефектов и наряда-заказа выписываются документы на получение со склада необходимых запасных частей и материалов, рабочие наряды на изготовление, монтаж и реставрацию отдельных деталей и узлов.

Расходы по ремонту основных средств относят на затраты продукции того периода, в котором они возникли.

Фактические расходы, связанные с проведением или оплатой работ по ремонту основных средств, организации могут относить прямо на счета издержек производства и обращения (счет 20 “Основные производства” и др.) с кредита соответствующих материальных, денежных и расчетных счетов (счета 10 “Материалы, 70 “Расчеты с персоналом по оплате труда” и др.). На счетах издержек производства и обращения расходы по ремонту основных средств будут отражаться по соответствующим элементам затрат (материальные затраты, расходы на оплату труда и др.).

Организации могут создавать ремонтный фонд для накапливания средств на осуществление ремонтных работ, особенно в организациях с сезонным производством. Для учета ремонтного фонда целесообразно открывать субсчет “Ремонтный фонд” по пассивному счету 89 “Резервы предстоящих расходов и платежей”.

Отчисления в ремонтный фонд должны производиться на основе плановой сметы затрат на все виды ремонта.

Отчисления в ремонтный фонд оформляются следующей бухгалтерской записью:

Дебет счета 25 “Общепроизводственные расходы” (и других счетов производственных затрат);

Кредит счета 89 “Резерв предстоящих расходов и платежей”.

При образовании ремонтного фонда операции по учету ремонта основных средств, осуществляемого хозяйственным способом, отражают, как правило, предварительно на активном синтетическом счете 23 “Вспомогательные производства”. По дебету этого счета учитывают фактические затраты по проведенному капитальному и текущему ремонтам собственных основных средств, а с кредита фактическую себестоимость ремонтных работ списывают за счет ремонтного фонда. Сальдо по счету 23 дебетовое и показывает затраты по незаконченному капитальному или текущему ремонту основных средств. В балансе эти затраты отражаются по статье “Незавершенное производство”.

Оприходование строительных и других материалов, полученных при ремонте объектов основных средств, осуществляется по дебету соответствующих материальных счетов (10 и 12) и кредиту счета 23 “Вспомогательные производства”.

Приемка отремонтированного объекта из капитального ремонта оформляется актом приемки-сдачи отремонтированных, реконструированных и модернизированных объектов (ф. № ОС-3). По поступлении акта в бухгалтерию в инвентарной карточке делают отметку о произведенных работах. Кроме того, акт о приемке-сдаче служит основанием для списания фактической себестоимости капитального ремонта.

Списание фактической себестоимости ремонта, осуществленного хозяйственным способом с использованием счета 23, оформляют следующей проводкой:

Дебет счета 89 “Резервы предстоящих расходов и платежей”;

Кредит счета 23 “Вспомогательные производства”.

На капитальный ремонт, осуществляемый подрядным способом, организация заключает договор с подрядчиком. Приемка законченного капитального ремонта оформляется актом приемки-сдачи (ф. № ОС-3). Законченные капитальные работы оплачиваются подрядчику из расчета сметной стоимости их фактического объема. На стоимость законченных капитальных работ подрядчики представляют заказчику счета, акцепт которых оформляется следующей записью:

Дебет счета 89 “Резервы предстоящих расходов и платежей”, субсчет “Ремонтный фонд”;

Кредит счета 50 “Расчеты с поставщиками и подрядчиками”.

Затраты по капитальному ремонту, осуществляемому подрядным способом, могут быть списаны с кредита счета 60 в дебет счетов издержек производства и обращения.

Оплата счетов подрядчиков производится с расчетного или другого счета и оформляется следующей бухгалтерской записью:

Дебет счета 60 “Расчеты с поставщиками и подрядчиками”;

Кредит счета 51 “Расчетный счет” или других счетов.

По окончании отчетного года затраты на ремонт основных средств должны быть списаны на издержки производства или обращения в сумме фактически произведенных затрат.

В связи с этим сумму резерва, превышающую фактически произведенные затраты на ремонт, по окончании года сторнируют. При недостатке ремонтного фонда на величину недостатка составляют либо дополнительную проводку по начислениям в ремонтный фонд, либо списывают указанную величину на издержки производства или обращения.

Сальдо по субсчету “Ремонтный фонд” счета 89 “Резервы предстоящих расходов и платежей”, как правило, должно соответствовать затратам по незаконченному ремонту сложных объектов.

Организации могут затраты по ремонту основных средств вначале учитывать по дебету счета 31 “Расходы будущих периодов” (с кредита материальных, расчетных и других счетов или счета 23), а с этого счета в течение года, как правило, равномерно списывать на счета издержек производства (обращения). Данный вариант учета расходов по ремонту основных средств целесообразно использовать в тех организациях сезонных отраслей промышленности, где основная часть расходов по ремонту основных средств приходится на первые месяцы года, когда еще не создан ремонтный фонд.

Ремонт и содержание основных средств непроизводственного назначения осуществляют за счет чистой прибыли организации или фондов специального назначения (счет 88 “Нераспределенная прибыль

(непокрытый убыток)”. Фактические расходы по ремонту указанных объектов списывают в дебет счета 88 с кредита материальных денежных и расчетных счетов (10, 70, 69, 60, 76 и др.).


§6

§6. Особенности учета арендованных основных средств

По договору аренды арендодатель обязуется предоставить арендатору имущество за плату во временное владение и пользование или во временное владение. В арендный период права и обязанности собственника остаются у арендодателя, к арендатору переходит лишь право владения и пользования или владения имуществом. Арендодатель сданное в аренду имущество учитывает на своем балансе в составе собственных основных средств с соответствующей отметкой их выбытия в инвентарной карточке по учету основных средств. При значительном количестве объектов, сдаваемых в текущую аренду, такие карточки группируют в отдельную группу.

Передача в аренду имущества производится по договору аренды и оформляется приемо-передаточным актом. В договоре аренды предусматривают состав и стоимость передаваемого в аренду имущества, сроки аренды, распределение обязанностей сторон по поддержанию имущества в состоянии, соответствующем условиям договора и назначению имущества, оговаривается срок их предстоящей службы, рассчитанной исходя из оценки имущества с учетом его фактического износа и действующих норм амортизационных отчислений, и величина арендной Платы. Арендная плата за имущество включает в себя, как правило, средства, предусмотренные нормами отчислений на полное восстановление и сметами затрат на ремонт основных средств, и часть прибыли, устанавливаемую договором на уровне, как правило, не ниже банковского процента (арендный процент).

Финансовые результаты от сдачи в аренду имущества арендодатель отражает на прибыли или доходах будущих периодов.

Производственные затраты на ремонт сданных в текущую аренду основных средств арендодатель списывает в дебет счета 80 “Прибыли и убытки” с кредита материальных, расчетных и денежных счетов (10, 70, 69 и др.).

Начисление амортизационных сумм по сданным в аренду основным средствам арендодатель относит на уменьшение прибыли и оформляет следующей проводкой:

Дебет счета 80 “Прибыли и убытки”;

Кредит счета 02 “Износ основных средств”, субсчет 1 “Собственные основные средства”.

По объектам, по которым амортизацию не начисляют (объектам жилищного фонда и внешнего благоустройства), указанную запись не производят.

Начисление арендной платы за отчетный период отражается по дебету счета 76 “Расчеты с разными дебиторами и кредиторами” и по кредиту счета 80 “Прибыли и убытки”. Выручка от услуг по сдаче в аренду имущества, в том числе по лизингу, облагается НДС (п. 7 “б” Инструкции по НДС). Начисление НДС отражают по дебету счета 80 и кредиту счета 68 “Расчеты с бюджетом”. Арендная плата, начисленная авансом за будущие периоды, отражается по дебету счета 76 и кредиту счета 83 “Доходы будущих периодов”. Поступившие арендные платежи записывают в дебет счетов 51 “Расчетный счет” или 52 “Валютный счет” с кредита счета 76. При начислении авансовых платежей на сумму арендной платы, начисленной в виде текущего платежа, дебетуют счет 83 и кредитуют счет 80.

На стоимость произведенных арендатором капитальных вложений в арендованные основные средства производится дооценка основных средств, которая приходуется по дебету счета 01 “Основные средства” с кредита счета 08 “Капитальные вложения”.

Арендатор учитывает арендованные основные средства на забалансовом счете 001 “Арендованные основные средства” по первоначальной стоимости, обозначенной в договоре аренды. Аналитический учет ведется по объектам, принятым в аренду, и арендодателям.

На сумму арендной платы, начисленной арендодателю, арендатор дебетует счета издержек производства и обращения (25 “Общепроизводственные расходы” и др.) и кредитует счет 76 “Расчеты с разными дебиторами и кредиторами”.

Перечисленные суммы арендной платы отражают по дебету счета 76 и кредиту счетов 51 “Расчетный счет” или 52 “Валютный счет”.

Начисление арендной платы за будущие периоды отражают по дебету счета 31 “Расходы будущих периодов” и кредиту счета 76. Текущие начисления арендной платы списываются с кредита счета 31 в дебет счетов издержек производства и обращения.

Если по условиям договора аренды капитальный ремонт основных средств производится арендатором и за его счет, то затраты на его осуществление списывают с кредита соответствующих материальных и расчетных счетов в дебет счетов издержек производства или счета 31 “Расходы будущих периодов”. Со счета 31 затраты частями списывают на счета издержек производства.

Если капитальный ремонт осуществляет арендатор за счет арендодателя, то затраты по его осуществлению относят в дебет счета 76

“Расчеты с разными дебиторами и кредиторами” с кредита счета 31 или соответствующих материальных и расчетных счетов (23 “Вспомогательные производства”, 60 “Расчеты с поставщиками и подрядчиками” и др.).

Договором аренды может быть предусмотрено осуществление капитальных вложении арендатором в арендованные основные средства. Капитальные вложения арендатора, осуществленные за счет арендодателя, списываются у него в дебет счета 76 “Расчеты с разными дебиторами и кредиторами”.

Если договором предусмотрено осуществление капитальных вложений в арендованные основные средства за счет средств арендатора, то по окончании срока аренды они безвозмездно передаются арендодателю. Передача оформляется бухгалтерскими записями на безвозмездную передачу основных фондов.


§7

§7. Учет лизинговых операций

Организация бухгалтерского учета лизинговых операций (финансовой аренды) осуществляется в соответствии с Временным положением о лизинге, утвержденным Постановлением Правительства Российской Федерации от 29 июня 1995 г. № 633, и Указаниями об отражении в бухгалтерском учете операций по договору лизинга (18).

Учет у лизингодателя. Затраты, связанные с осуществлением капитальных вложений по приобретению лизингового имущества, отражаются на счете 08 “Капитальные вложения”, субсчет “Приобретение отдельных объектов основных средств”.

Лизинговое имущество приходуется по дебету счета 03 “Доходные вложения в материальные ценности”, субсчет 1 “Имущество для сдачи в аренду”, с кредита счета 08.

Передача лизингового имущества лизингополучателю отражается записями в аналитическом учете по счету 03.

Если по условиям договора лизинга лизинговое имущество поставляется его продавцом непосредственно лизингополучателю, минуя лизингодателя, то указанные ранее записи осуществляют в бухгалтерском учете транзитом на основании первичного учетного документа лизингополучателя.

В зависимости от условий договора лизинговое имущество может учитываться на балансе лизингодателя или на балансе лизингополучателя.

Если по условиям договора лизинговое имущество учитывается на балансе лизингодателя, то затраты лизингодателя по осуществлению

лизинговой деятельности формируются в соответствии с Положением о составе затрат по производству и реализации продукции. (Постановление Правительства РФ от 5 августа 1992 г. № 552) и учитываются на счете 20 “Основное производство” с кредита материальных, расчетных и других счетов (10, 70, 69 и др.).

Начисление амортизации на полное восстановление лизингового имущества отражается по дебету счета 20 и кредиту счета 02 “Износ основных средств”, субсчет 2 “Износ имущества, сданного в лизинг”.

Ежемесячно учтенные на счете 20 расходы по лизинговому имуществу списывают с кредита этого счета в дебет счета 46 “Реализация продукции (работ, услуг)”.

Причитающаяся исходя из условий договора лизинга сумма лизинговых платежей отражается по дебету счета 62 “Расчеты с покупателями и заказчиками” в корреспонденции со счетом 46 “Реализация продукции (работ, услуг)”. Поступление от лизингополучателя лизинговых платежей отражается по кредиту счета 62 “Расчеты с покупателями и заказчиками” в корреспонденции со счетами учета денежных средств.

При возврате лизингового имущества и прекращении его использования для лизинга его стоимость списывают с кредита счета 03 “Доходные вложения в материальные ценности” в дебет счета 01 “Основные средства”.

Если по условиям договора лизинговое имущество учитывается на балансе лизингополучателя, то передача лизингового имущества лизингополучателю отражается на счете 47 “Реализация основных средств”. При этом составляют следующие бухгалтерские проводки:

Поступающие по договору лизинговые платежи отражаются по дебету счетов учета денежных средств и кредиту счета 76 “Расчеты с разными дебиторами и кредиторами”. Одновременно на сумму поступивших платежей дебетуют счет 83.“Доходы будущих периодов” и кредитуют счет 80 “Прибыли и убытки”.

При возврате лизингового имущества лизингодателю его остаточная стоимость приходуется по счету 03 “Доходные вложения в материальные ценности” с кредита счета 76 “Расчеты с разными дебиторами и кредиторами”.

При возврате имущества с полностью погашенной стоимостью оно оприходуется на счет 03 по условной оценке в 1000 руб.

Учет у лизингополучателя. Как уже отмечалось, по условиям договора лизинговое имущество может учитываться на балансе лизингодателя и лизингополучателя.

Если лизинговое имущество учитывается на балансе лизингодателя, то у лизингополучателя поступившее лизинговое имущество учитывается на забалансовом счете 001 “Арендованные основные средства”.

Начисленные лизингодателю лизинговые платежи отражаются по дебету счетов учета издержек производства и обращения (26, 20, 44) и кредиту счета 76 “Расчеты с разными дебиторами и кредиторами”, субсчет “Задолженность по лизинговым платежам”. При погашении задолженности дебетуют счет 76 и кредитуют счета учета денежных средств.

При возврате лизингового имущества лизингодателю его стоимость списывают со счета 001.

При выкупе лизингового имущества его стоимости на дату перехода права собственности списывают с Забалансового счета 001 и приходуют по дебету счета 01 “Основные средства” и кредиту счета 02 “Износ собственных основных средств”, субсчет 1 “Износ собственных основных средств”.

В случае осуществления выкупа лизингового имущества до истечения срока договора лизинга досрочно начисленные платежи относят в дебет счета 31 “Расходы будущих периодов” или в дебет счета 88 “Нераспределенная прибыль (непокрытый убыток)” (при решении об использовании собственных источников) с кредита счета 76 “Расчеты с разными дебиторами и кредиторами”, субсчет “Арендные обязательства”.

Если по условиям договора лизинга лизинговое имущество учитывается на балансе лизингополучателя, то на стоимость поступившего лизингового имущества дебетуют счет 08 “Капитальные вложения”, субсет “Приобретение отдельных объектов основных средств”, и кредитуют счет 76 “Расчеты с разными дебиторами и кредиторами”, субсчет “Арендные обязательства”.

Стоимость поступившего лизингового имущества и затраты, связанные с его получением, списывают с кредита счета 08 в дебет счета 01 “Основные средства”, субсчет “Арендованное имущество”.

Начисленные лизингодателю лизинговые платежи отражают по дебету счета 76, Субсчет “Арендные обязательства”, и кредиту счета 76, субсчет “Задолженность по лизинговым платежам”.

Начисление амортизации по лизинговому имуществу осуществляют исходя из утвержденных норм амортизации или норм, увеличенных в связи с применением механизма ускоренной амортизации на коэффициент не выше 3. Начисленная амортизация отражается по дебету счетов учета издержек или обращения (25, 26, 20, 44 и др.) и кредиту счета 02 “Износ основных средств”, субсчет 2 “Износ имущества, сданного в лизинг”.

Возврат лизингового имущества при условии полной выплаты лизинговых платежей отражают на счете 47 “Реализация основных средств”. При этом стоимость лизингового имущества списывают в дебет счета 47 с кредита счета 01 “Основные средства”.

Сумма износа по лизинговому имуществу списывается в дебет счета 02, субсчет “Износ имущества, сданного в аренду”, с кредита счета 47.

При выкупе лизингового имущества при условии погашения всей суммы лизинговых платежей на счетах 01 “Основные средства” и 02 “Износ основных средств” осуществляют внутреннюю запись по переходу лизингового имущества в собственные основные средства.

Досрочно начисленные платежи за лизинговое имущество относят в дебет счета 31 “Расходы будущих периодов” или счета 88 “Нераспределенная прибыль (непокрытый убыток)” (в случае принятия решения об использовании собственных источников) и кредит счета 02 “Износ основных средств”, субсчет “Износ имущества, сданного в лизинг”. Одновременно указанная сумма отражается по дебету счета 76, субсчет “Задолженность по лизинговым платежам”, и кредиту счета 76, субсчет “Арендные обязательства”.


§8

§8. Особенности учета основных средств и сумм износа по ним в жилищно-коммунальном хозяйстве

Организации, имеющие на своих балансах жилые дома, специализированные дома (общежития, гостиницы-приюты, дома маневренного фонда, специальные дома для одиноких престарелых, дома-интернаты для инвалидов, ветеранов и др.), вводят к счету 01 “Основные средства” отдельный субсчет “Жилищный фонд” с разбивкой внутри субсчета по разделам в зависимости от вида жилищного фонда:

“Жилищный фонд муниципальной собственности”, “Жилищный фонд ведомственный”, “Жилищный фонд общественный” и т. д.

Кроме того, в пределах каждого раздела рекомендуется вести обособленный учет объектов жилищного фонда с различными формами права пользования жилым помещением по подразделам соответствующего наименования: “Жилищный фонд по договору найма”, “Жилищный фонд на условиях аренды”, “Жилищный фонд приватизированный” и т. д.

Остаточную стоимость объектов жилищного фонда, числящихся на балансе организации, перечисляют по состоянию на 1 января с дебета счета 85 “Уставный капитал” в кредит счета 88 “Нераспределенная прибыль (непокрытый убыток)”, субсчет “Фонд социальной сферы”, если такой перевод не был произведен в предыдущем году. Суммы износа по этим объектам перечисляют в кредит счета 88 “Нераспределенная прибыль (непокрытый убыток)”, субсчет “Фонд социальной сферы”,- в корреспонденции с дебетом счета 02 “Износ основных средств”. Одновременно эти суммы износа отражают без бухгалтерских системных записей на вновь открываемом забалансовом счете 014 “Износ жилищного фонда”.

Вновь поступившие отдельные объекты жилищного фонда от других организаций и физических лиц для эксплуатации жилищной организацией принимают на учет по дебету счета 01 “Основные средства”, субсчет “Жилищный фонд”, и кредиту счета 88, субсчет “Фонд социальной сферы”.

Приобретенные объекты жилищного фонда за счет собственных или заемных средств учитывают по первоначальной стоимости по дебету счета 01 “Основные средства”, субсчет “Жилищный фонд”, в корреспонденции со счетом 08 “Капитальные вложения”.

Порядок учета приобретения квартир зависит от возможности вычленения их стоимости из стоимости жилого дома.

Если такая возможность не предоставляется, то приобретенные квартиры по условиям договора купли-продажи остаются на балансе предприятия-продавца, а предприятие-покупатель отражает их по покупной стоимости в составе нематериальных активов (дебет счета 04 “Нематериальные активы” с кредита счетов 60 “Расчеты с поставщиками и подрядчиками”, 61 “Расчеты по авансам выданным”,

1 В дальнейшем именуются “объекты жилищного фонда”.

51 “Расчетный счет”, 52 “Валютный счет” и др.). По счету 08 “Капитальные вложения” приобретение таких квартир не отражают, поскольку не произошло изменений в стоимости объектов жилищного фонда.

Если предоставляется возможность выделения стоимости приобретенных квартир из стоимости жилого дома (например, при совместном его строительстве), то покупную стоимость этих квартир предприятие-покупатель отражает по дебету счета 08 “Капитальные вложения” с кредита счетов 60, 51, 52 и др., а затем включает в состав своих основных средств (дебет счета 01, кредит счета 08). Предприятие-продавец списывает часть проданного жилого дома со счета 01 “Основные средства” в дебет счета 47.

Порядок учета приобретения нежилых помещений осуществляется таким же образом, как и приобретение квартир.

Средства, использованные на строительство жилых зданий и приобретение отдельных квартир в объектах жилого фонда, одновременно с корреспонденцией счетов, приведенной ранее, списывают с дебета счетов учета соответствующих источников (88 “Нераспределенная прибыль (непокрытый убыток)”, субсчет “Фонды накопления”;

96 “Целевые финансирование и поступления”) в корреспонденции со счетом 88 “Нераспределенная прибыль (непокрытый убыток)”, субсчет “Фонд социальной сферы”. В случае строительства жилых зданий за счет заемных средств указанные средства по мере погашения заемных обязательств отражают по дебету счетов учета этих источников и кредиту счета 88 “Нераспределенная прибыль (непокрытый убыток)”, субсчет “Фонд социальной сферы”.

Для учета нежилых помещений, находящихся в жилом доме и являющихся вместе с ним неделимым объектом, открывают отдельный раздел “Нежилые помещения” к субсчету “Жилищный фонд” счета 01 “Основные средства”. Стоимость этих помещений определяют на основании данных Бюро технической инвентаризации. В случае продажи или сдачи в аренду нежилых помещений, находящихся в жилом доме, стоимость их с баланса владельца не списывают, а учитывают на отдельных подразделах раздела “Нежилые помещения” соответствующего наименования: “Нежилые помещения в жилых строениях проданные”, “Нежилые помещения в жилых строениях, переданные в аренду” и т. д.

Объекты внешнего благоустройства городов и других населенных пунктов, находящиеся на балансах организаций жилищно-коммунального хозяйства, учитывают на отдельном субсчете “Объекты внешнего благоустройства” счета 01 “Основные средства”, а суммы

износа по этим объектам — на забалансовом счете 015 “Износ объектов внешнего благоустройства и других аналогичных объектов” в порядке, аналогичном для учета объектов жилищного фонда и сумм износа по ним.

В состав объектов внешнего благоустройства включают дорожные мосты, дамбы, уличное освещение, подземные пешеходные переходы, многолетние насаждения лесных пород и др.

Начисление износа по объектам жилищного фонда и внешнего благоустройства производят в конце года по нормам амортизационных отчислений на полное восстановление основных фондов, утвержденным постановлением Совета Министров СССР от 22 октября 1990 г. № 1072, и его суммы отражают на забалансовых счетах 014 “Износ жилищного фонда” и 015 “Износ объектов внешнего благоустройства и других аналогичных объектов”.

Следовательно, суммы износа по указанным объектам в затраты по эксплуатации жилищно-коммунального хозяйства не включаются.

Учет выбытия отдельных объектов жилищного фонда и объектов внешнего благоустройства (продажа, безвозмездная передача и др.) производится в общеустановленном порядке на счете 47 “Реализация и прочее выбытие основных средств”. При этом в кредит счета 47 дополнительно относят суммы, относящиеся к объектам жилищного фонда и объектам внешнего благоустройства и числящиеся на счете 88 “Нераспределенная прибыль (непокрытый убыток)”, субсчет “Фонд социальной сферы”. Одновременно списывают числящиеся на забалансовых счетах 014 “Износ жилищного фонда” и 015 “Износ объектов внешнего благоустройства и других аналогичных объектов” суммы износа по выбывшим объектам жилищного фонда и внешнего благоустройства.

Другие основные средства жилищно-коммунального хозяйства (кроме объектов жилищного фонда и внешнего благоустройства) учитывают на отдельном субсчете “Прочие основные средства” счета 01 “Основные средства”. Начисление износа по этим основным средствам производится в общеустановленном порядке, по дебету счетов учета расходов по их содержанию и кредиту счета 02 “Износ основных средств”.

В понятие “объекты жилищного фонда и внешнего благоустройства” не входят объекты коммунального хозяйства (прачечные, бани и др.), а также объекты основных средств, находящихся в общежитиях, гостиницах, инвентарь и др.


§9

§9. Инвентаризация основных средств

До начала инвентаризации рекомендуется проверить"

наличие и состояние инвентарных карточек, инвентарных книг, описей и других регистров аналитического учета, а также технических паспортов или другой технической документации,

наличие документов на основные средства, сданные или принятые организацией в аренду и на хранение (при отсутствии документов необходимо обеспечить их получение или оформление)

При обнаружении расхождений и неточностей в регистрах бухгалтерского учета или технической документации должны быть внесены соответствующие исправления и уточнения

При инвентаризации основных средств комиссия производит осмотр объектов и заносит в описи их полное наименование, назначение, инвентарные номера и основные технические или эксплуатационные показатели.

При инвентаризации зданий, сооружений и другой недвижимости комиссия проверяет наличие документов, подтверждающих нахождение указанных объектов в собственности организации

Проверяется также наличие документов на земельные участки, водоемы и другие объекты природных ресурсов, находящиеся в собственности организации.

При выявлении объектов, не принятых на учет, а также объектов, по которым в регистрах бухгалтерского учета отсутствуют или указаны неправильные данные, характеризующие их, комиссия должна включить в опись правильные сведения и технические показатели по этим объектам.

Оценка выявленных инвентаризацией неучтенных объектов должна быть произведена с учетом рыночных цен, а износ определен по действительному техническому состоянию объектов с оформлением сведений об оценке и износе соответствующими актами

Основные средства вносят в описи по наименованиям в соответствии с основным назначением объекта Если объект подвергся восстановлению, реконструкции, расширению или переоборудованию и вследствие этого изменилось основное его назначение, то его вносят в опись под наименованием, соответствующим новому назначению.

Если комиссией установлено, что работы капитального характера (надстройка этажей, пристройка новых помещений и д.р. ) или частичная ликвидация строений и сооружений (слом отдельных конструктивных элементов) не отражены в бухгалтерском учете, то необходимо по соответствующим документам определить сумму увеличения или снижения балансовой стоимости объекта и привести в описи данные о произведенных изменениях.

Машины, оборудование и транспортные средства заносятся в описи индивидуально с указанием заводского инвентарного номера, организации изготовителя, года выпуска, назначения, мощности и др.

Однотипные предметы хозяйственного инвентаря, инструменты, станки и др. одинаковой стоимости, поступившие одновременно в одно из структурных подразделений организации и учитываемые на типовой инвентарной карточке группового учета, в описях приводятся по наименованиям с указанием количества этих предметов.

Основные средства, которые в момент инвентаризации находятся вне места нахождения организации (в дальних рейсах морские и речные суда, железнодорожный подвижной состав, автомашины; отправленные в капитальный ремонт машины и оборудование и др.), инвентаризируются до момента временного их выбытия.

На основные средства, не подлежащие восстановлению, инвентаризационная комиссия составляет отдельную опись с указанием времени ввода в эксплуатацию и причин, приведших эти объекты к непригодности (порча, полный износ и т. п.).

Одновременно с инвентаризацией собственных основных средств проверяются основные средства, находящиеся на ответственном хранении и арендованные.

По указанным объектам составляется отдельная опись, в которой дается ссылка на документы, подтверждающие принятие этих объектов на ответственное хранение или в аренду.

Выявленные излишки основных средств приходуют по дебету счета 01 “Основные средства” с кредита счета 80 “Прибыли и убытки”.

При недостаче и порче объектов основных средств их первоначальную стоимость списывают с кредита счета 01 “Основные средства” в дебет счета 47 “Реализация и прочее выбытие основных средств”, а сумму износа — с кредита счета 47 в дебет счета 02 “Износ основных средств”. Остаточную стоимость основных средств списывают с кредита счета 47 в дебет счета 84 “Недостачи и потери от порчи ценностей”. При выявлении конкретных виновников недостающие или испорченные основные средства оценивают по продажным (рыночным) ценам, действовавшим в данной местности надень причинения ущерба, и списывают с кредита счета 84 в дебет счета 73 “Расчеты с персоналом по прочим операциям”. Разницу между рыночной ценой и остаточной стоимостью основных средств отражают по дебету счета 84 и кредиту счета 83 “Доходы будущих периодов”. По мере погашения задолженности ее виновником соответствующую часть списывают со счета 83 в кредит счета 80 “Прибыли и убытки”.

Если конкретные виновники не установлены, то недостающие и испорченные основные средства списывают у организаций с кредита счета 84 на издержки производства (обращения), а в бюджетных организациях — на уменьшение финансирования (фондов).


§10

§10. Налог по хозяйственным операциям движения основных средств

Хозяйственные операции по движению основных средств облагаются следующими основными налогами:

налог на добавленную стоимость (НДС) по операциям поступления, выбытия, ремонта основных средств подрядным способом;

налог на приобретение автотранспортных средств;

таможенная пошлина на импорт;

налог на прибыль по основным средствам, полученным безвозмездно от других предприятий;

налог на прибыль, полученную от реализации основных средств. Особенности взимания НДС по операциям поступления основных средств рассмотрены в главе 2 “Учет долгосрочных инвестиций и источников их финансирования”.

Взимание НДС при выбытии основных средств зависит от вида выбытия выбывающих объектов, даты поступления и выбытия и правил исчисления и уплаты НДС, действовавших на дату движения объектов.

Основными видами выбытия основных средств являются:

передача в счет вклада в уставный капитал другой организации;

реализация (продажа);

передача на условиях обмена (бартера);

безвозмездная передача;

ликвидация в связи с физическим и моральным износом;

сдача в аренду;

списание в результате недостачи, стихийных бедствий.

Передача основных средств в счет вклада в уставный капитал другой организации НДС не облагается.

НДС по реализованным объектам зависит от даты приобретения реализуемых основных средств.

В случае продажи приобретенных до 1992 г. основных средств по ценам, превышающим цену покупки, облагаемый оборот определяется в виде разницы между ценами продажи и приобретения, включающими в себя налог. Для определения суммы налога указанная разница умножается на 16,26%.

В случае продажи основных средств, приобретенных после 1992 г. и по которым сумма налога со счета 19 полностью отнесена в зачет сумм налога, подлежащих взносу в бюджет, по этим основным средствам сумма НДС начисляется от продажной цены.

По основным средствам, приобретенным без НДС, налог также начисляется по установленной ставке от продажной цены.

При начислении НДС по реализуемым основным средствам на сумму исчисленного налога дебетуют счет 47 “Реализация и прочее выбытие основных средств” и кредитуют счет 68 “Расчеты с бюджетом”.

Порядок определения цены реализации основных средств для целей налогообложения определен Инструкцией ГНС РФ № 39 (15). В соответствии с п. 9 Инструкции для определения облагаемого оборота принимается стоимость реализуемых товаров (работ, услуг), исчисленная исходя из свободных (рыночных) цен и тарифов без включения в них НДС.

По организациям, осуществляющим реализацию продукции (работ, услуг) по ценам не выше фактической себестоимости, для целей налогообложения принимается рыночная цена на аналогичную продукцию (работы, услуги), сложившаяся на момент реализации, но не ниже фактической себестоимости.

В случае если организация не могла реализовать продукцию по ценам выше себестоимости из-за снижения ее качества или потребительских свойств (включая моральный износ) либо если сложившиеся рыночные цены на эту или аналогичную продукцию оказались ниже фактической себестоимости этой продукции, для целей налогообложения применяется фактическая цена реализации продукции.

В случае реализации продукции по ценам ниже себестоимости (стоимости приобретения) возникающая отрицательная разница между суммами налога, уплаченными поставщиком и исчисленными по реализации товаров, относится на чистую прибыль и зачету в счет предстоящих платежей или возмещению из бюджета не подлежит.

Рассмотренный порядок определения цены для налогообложения относится в полной мере к основным средствам. Применительно к основным средствам под себестоимостью следует понимать их остаточную стоимость.

Выбытие основных средств на условиях бартера, по мнению автора, является частным случаем их реализации.

При безвозмездной передаче основных средств плательщиком НДС является сторона, передающая основные средства. Определяя оборот

для целей налогообложения, следует принимать во внимание п. 9 Инструкции ГНС РФ, в соответствии с которым при обмене организациями продукцией либо ее передаче безвозмездно оборот определяется исходя из средней цены реализации (без учета НДС) такой или аналогичной продукции, но не ниже фактической себестоимости.

При сдаче в аренду основных средств “выручка от услуг по сдаче в аренду имущества, в том числе по лизингу” (п. 76 указанной Инструкции), облагается НДС.

При текущей аренде начисленную сумму НДС отражают по дебету счета 80 “Прибыли и убытки” и кредиту счета 68 “Расчеты с бюджетом”, а при финансовой аренде — по дебету счета 46 “Реализация продукции (работ, услуг)” и кредиту счета 68.

Со стоимости ликвидируемых основных средств в связи с физическим или моральным износом, а также списываемых в результате недостачи и стихийных бедствий НДС не взимается.

Особенности налогообложения при выбытии основных средств непроизводственной сферы

Обороты по продаже, обмену, безвозмездной передаче непроизводственных основных средств не облагаются НДС, за исключением их реализации по ценам, превышающим цену приобретения. В случае реализации указанных объектов по ценам выше цены приобретения налогообложение осуществляется в общем порядке, установленном для реализации основных средств.

Изложенный порядок не распространяется на сельскохозяйственные организации и организации, у которых суммы НДС по приобретенным основным средствам исключаются из налоговых сумм, полученных от покупателей их продукции, а при недостаточности возмещаются из бюджета. Реализация ими основных средств производится по договорным ценам с НДС по установленной ставке с уплатой взимаемого налога в бюджет.

Налог на прибыль по безвозмездно поступившим основным средствам

В соответствии с п. 2.7 Инструкции ГНС РФ (16) налогооблагаемая прибыль организаций, получивших безвозмездно от других организаций основные средства, товары и иное имущество, увеличивается на стоимость этих средств и имущества, но не ниже их балансовой (остаточной по основным средствам) стоимости, числящейся у передающих организаций. Стоимость передаваемых объектов имущества указывается в документах на их передачу.

Перечень безвозмездно полученных основных средств, не подлежащих обложению налогом на прибыль, указан в п. 2.7 упомянутой Инструкции.

Налог на прибыль, полученную от реализации основных средств

При определении прибыли от реализации основных фондов и иного имущества предприятия для целей налогообложения учитывается разница между продажной ценой этих фондов или имущества и их первоначальной или остаточной стоимостью, увеличенной на индекс инфляции, размер которого устанавливается постановлениями Правительства.

Обязанности по исчислению индекса инфляции для индексации стоимости реализуемого имущества предприятия (НРНП) возложены на Госкомстат России, который ежеквартально публикует значение индекса в “Российской газете” (20-го числа месяца, следующего за отчетным кварталом).

НРНП применяют при реализации основных фондов, сырья, материалов, топлива и других ценностей, а также малоценных и быстроизнашивающихся предметов. По другим видам имущества (нематериальные активы, ценные бумаги, валюта и др.) НРНП не применяют.

Пример. Автомобиль приобретен в декабре 1995 г. Восстановительная стоимость автомобиля составила на 01.01.96 г. (с учетом произведенной переоценки) 50 млн. руб. В 1996г. начислена амортизация на 10 млн. руб. В декабре 1996 г. автомобиль продан за 53 млн. руб., сумма, НДС составила 10,6 млн. руб. По указанным операциям будут составлены следующие проводки:

Д-тсч.62 К-тсч. 47 - на сумму выручки - 53 млн. руб. Д-т сч. 47 К-т сч. 01 — на списание восстановительной стоимости —

50 млн. руб. Д-т сч. 02 К-т сч. 47 — на списание амортизации — 10 млн. руб. Д-т сч. 47 К-т сч. 68 - начислен НДС - 10,6 млн. руб. Д-т сч. 51 К-т сч. 62 — на сумму выручки — 53 млн. руб. Д-т сч. 47 К-т сч. 80 — на сумму прибыли — 2,4 млн. руб.

Для целей налогообложения результат от реализации будет определяться вычитанием из выручки (без НДС) остаточной стоимости основных средств, увеличенных на индекс инфляции.

Индексы инфляции составили за I, II, III и IV кварталы 1996 г. соответственно 113,3, 108,3, 105,2 и 103,5%. Финансовый результат от реализации для целей налогообложения составит:

53 млн. руб. - (40 млн. руб. • 113,3% : 100% • 108,3% : 100% х 105,2% : 100% • 103,5% : 100%) = 53,4 = - 0,4 млн. руб.

В соответствии с пунктом 2.4 Инструкции 37 отрицательный результат не уменьшает налогооблагаемую базу. Вместе с тем валовая прибыль для налогообложения должна быть уменьшена на прибыль от реализации автомобиля — 2,4 млн. руб., поскольку эта сумма прибыли в соответствии с осуществленным расчетом не подлежит налогообложению.


§11

§11. Корреспонденции счетов по учету основных средств

№ | Операции | Корреспондирующие счета
п/п |  | Дебет | Кредит
 | Поступление основных средств |  |
1 | Оприходованы основные средства, внесенные учредителями в счет вклада в уставный капитал | 01 | 75
2 | Оприходованы приобретенные основные средства | 01 | 08
3 | Приняты безвозмездно поступившие основные средства | 01 | 87,88
4 | Осуществлена переоценка основных средств | 01 | 87,88
5 | Приняты основные средства приватизированной |  |
 | организации, приобретенной на аукционе | 01 | 67 .
6 | Оприходованы выявленные при инвентаризации неучтенные основные средства | 01 | 80
7 | Принят в эксплуатацию законченный строительный объект | 01 | 08
 | Начисление износа основных средств |  |
8 | Начислен износ по основным средствам, используемым в основном и вспомогательном производствах | 20,23,25,26,31 | 02
9 | Начислен износ по основным средствам, используемым на строительных работах | 08 | 02
10 | Начислен износ по основным средствам, обслуживающим процесс реализации продукции | 43 | 02
11 | Начислен износ по основным средствам, используемым в торговле | 44 | 02
12 | Начислен износ по основным средствам непроизводственного назначения | 29,88 | 02
13 | Осуществлена индексация суммы износа в результате переоценки основных средств | 87,88 | 02
14 | Начислен износ, ранее зарезервированный в составе предстоящих расходов [по ремонту основных средств, возведению временных титульных сооружений и др.). | 89 | 31
 | Ремонт основных средств |  |
15 | Отпущены материалы на ремонтные работы | 20,2325,26.44 | 10
16 | Начислена оплата труда по ремонтным работам | 20,23,25,26.44 | 70

№ | Операции | Корреспондирующие счета
п/n |  | Дебет | Кредит
17 | Произведены начисления в Пенсионный фонд, |  |
 | Государственное и обязательное медицинское страхование. Фонд занятости | 20,23,25,26.44 | 69
18 | Начислен износ по МБП, отпущенным на выполнение ремонтных работ | 20,23,25,26.44 | 13
19 | Отражены расходы по ремонту основных средств, выполненному ремонтным цехом | 23 | 10,13,23,25,26, 31,70,69,67,76 и др.
20 | Списываются затраты ремонтного цеха по выполненным ремонтным работам | 20,25,26,44 | 23
21 | Акцептован счет подрядчика за выполненные ремонтные работы | 20,23.25,24.44 | 76
22 | Начислен НДС по счету подрядчика | 19 | 76
23 | Создан резервный фонд на осуществление ремонтных работ | 20,23,25,26,44, 29 | 89
24 | Отражены расходы по ремонту при создании ремонтного фонда | 89 | 10,13,23,70,69, 67,76 и др.
25 | Отражены расходы по ремонту основных средств | 31 | 10,13,23,85,26, 70,67,69 и др.
26 | Списаны расходы будущих периодов по ремонту основных средств | 20.23,25,26.44 | 31
27 | Осуществлен ремонт основных средств непроизводственного назначения | 29,88 | 10,13,70,67,69, 76 и др.
 | Выбытие основных средств |  |
28 | Списана с баланса первоначальная стоимость основных средств | 47 | 01
29 | Списана сумма амортизации | 02 | 47
30 | Отражены расходы, связанные с выбытием основных средств | 47 | 10.13,23.43,70, 67.69.76 и др.
31 | Оприходованы материалы от ликвидации основных средств по ценам возможного использования | 10,12 | 47
32 | Поступила выручка от реализации основных средств | 51 | 47
33 | Начислен НДС на сумму выручки от реализации | 47 | 68
34 | Переданы основные средства в счет вклада в уставный капитал другой организации | 06 | 47
35 | Списана прибыль от выбытия основных средств производственного назначения | 47 | 80
36 | Списан убыток от выбытия основных средств производственного назначения | 80 | 47
37 | Списан финансовый результат от выбытия основных средств непроизводственного назначения: |  |
 | Прибыль | 47 | 88
 | Убыток | 88 | 47
38 | Начислен НДС по безвозмездно переданным основным средствам | 47 | 68
39 | Списан убыток от безвозмездного выбытия основных средств производственного назначения | 87 | 47
40 | Списан убыток от безвозмездного выбытия основных средств непроизводственного |  |
 | Назначения | 88 | 47

№ | Операции | Корреспондирующие счета
п/n |  | Дебет | Кредит
 | Прочие операции* |  |
41 | Осуществлен перевод основных средств в МБП | 12 | 01
42 | Списан начисленный износ по основным средствам | 02 | 13
43 | Доначислен износ по переведенным объектам | 20,23,25,26,44 | 13

* Операции по аренде основных средств не приводятся, поскольку они достаточно полно рассмотрены в §6.


~Глава 4

~Глава 4. УЧЕТ НЕМАТЕРИАЛЬНЫХ АКТИВОВ


§1

§1. Основные нормативные документы

1. Федеральный закон “О бухгалтерском учете” от 21 ноября 1996 г. № 129-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и II.

3. Положение о бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № 170.

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкция по его применению. Утверждены приказом Министерства финансов СССР от 1 ноября 1991 г. № 56 и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР от 19 декабря 1991 г. № 18-5, с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994г. № 173, от 28 июля 1995г. №81 и от 17 февраля 1997 г. № 15.

5. Положение о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли. Утверждено Постановлением Правительства Российской Федерации от 5 августа 1992 г. № 552 с изменениями и дополнениями, утвержденными Правительством Российской Федерации 1 июля 1995 г. № 661.

6. Методические указания по инвентаризации имущества и финансовых обязательств. Утверждены приказом Министерства финансов Российской Федерации от 13 июня 1995 г. № 49.

7.0 годовой бухгалтерской отчетности организации. Приказ Минфина РФ от 12 ноября 1996г. №97. Приложения 1, 2 к приказу Минфина РФ от 12 ноября 1996 г. № 97.

8. О порядке исчисления и уплаты налога на добавленную стоимость. Инструкция Государственной налоговой службы РФ от 11 октября 1995 г. № 39.

9. О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций. Инструкция Государственной налоговой службы РФ от 10 августа 1995 г. № 37.

10. Патентный закон Российской Федерации от 23 сентября 1992 г. №3517-1.

11.0 товарных знаках, знаках обслуживания и наименованиях мест происхождения товаров Российской Федерации. Закон Российской Федерации от 23 сентября 1992 г. № 3520-1.

12. О правовой охране программ для электронных вычислительных машин и баз данных. Закон Российской Федерации от 23 сентября 1992 г. №3523-1.

13. О правовой охране топологий интегральных микросхем. Закон Российской Федерации от 23 сентября 1992 г. № 3526-1.

14. Об авторском праве и смежных правах. Закон Российской Федерации от 9 июля 1993 г. № 5351-1.

15. Земельное законодательство.

16. О недрах Российской Федерации. Закон Российской Федерации от 21 февраля 1992 г. № 2395-1 (с изменениями и дополнениями).

17. О приведении земельного законодательства Российской Федерации в соответствие с Конституцией Российской Федерации. Указ Президента Российской Федерации от 24 декабря 1993 г. № 2287.


§2

§2. Понятие, классификация и оценка нематериальных активов

Под нематериальными активами понимают объекты долгосрочного пользования (свыше 1 года), не имеющие материально-вещественного содержания, но имеющие стоимостную оценку и приносящие доход, - права, возникающие из:

авторских и иных договоров на произведения науки, литературы, искусства и объекты смежных прав, на программы для ЭВМ, базы данных и др.;

патентов на изобретения, промышленные образцы, селекционные достижения, из свидетельств на полезные модели, товарные знаки и знаки обслуживания и лицензионных договоров на их использование;

прав ноу-хау и др.

Кроме того, к нематериальным активам относятся права пользования земельными участками, природными ресурсами, а также организационные расходы, цена фирмы (деловая репутация).

Можно выделить следующие виды нематериальных активов:

объекты интеллектуальной собственности;

права пользования природными ресурсами;

отложенные затраты;

деловая репутация организации.

Объекты интеллектуальной собственности можно разделить на два вида: регулируемые патентным правом и регулируемые авторским правом.

Патентное право охраняет содержание произведения. Для охраны изобретения, полезных моделей, промышленных образцов, фирменных наименований, товарных знаков, знаков обслуживания необходима их регистрация по установленной процедуре в соответствующих органах. Перечень объектов, охраняемых патентным правом, исчерпывающий.

Регистрация объектов, регулируемых авторским правом, не нужна. Автор обязан выразить свое произведение в любой объективной форме, позволяющей воспроизводить указанный объект. Перечень объектов, регулируемых авторским правом, примерный и может быть расширен за счет создания новых произведений.

Объекты, регулируемые патентным правом (объекты промышленной собственности).

Правовое регулирование объектов промышленной собственности осуществляется Патентным законом РФ (10), Законом РФ (11), а также подзаконными нормативными актами, регулирующими процедуру оформления и регистрации объектов, размеры пошлин и иные вопросы.

Изобретение подлежит правовой охране, если оно является новым, имеет изобретательский уровень и промышленно применимо (устройство, способ, вещество, штамм, микроорганизм, культуры клеток растений и животных) или является известным устройством, способом, веществом, штаммом, но имеет новое применение. Патент на изобретение выдается сроком до 20 лет и удостоверяет приоритет изобретения, авторство, а также исключительное право на его использование.

Промышленный образец - художественно-конструкторское решение изделия, определяющее его внешний вид. Отличительными признаками патентоспособности промышленного образца являются его новизна, оригинальность и промышленная применимость. Патент на промышленный образец выдается на срок до 10 лет и может быть продлен еще на срок до 5 лет.

Полезная модель представляет собой конструктивное выполнение из составных частей. Отличительные признаки полезной модели — новизна и промышленная применимость. Правовая охрана полезной модели осуществляется при наличии свидетельства, выдаваемого Патентным отделом на срок до 10 лет и продлеваемого по ходатайству патентообладателя на дополнительный срок до 3 лет.

Основные формы использования охраняемых патентным правом объектов — передача прав по лицензионному договору и внесение объекта в качестве вклада в уставный капитал организации. Лицензионный договор существенно отличается от договора купли-продажи и найма, поскольку патентовладелец передает по лицензионному договору не само изобретение, а лишь исключительное право на его использование;

патентовладелец может передать право на использование изобретения широкому кругу третьих лиц и сам использовать изобретение. Стоимость охраняемых патентом объектов складывается из затрат на их приобретение, юридических, консультационных и других затрат.

Товарный знак и знак обслуживания — обозначения, позволяющие различать соответственно однородные .товары и услуги разных юридических или физических лиц.

Правовая охрана товарного знака и знака обслуживания осуществляется на основе свидетельства Патентного ведомства, удостоверяющего приоритет товарного знака, исключительное право владельца на товарный знак в отношении товаров, указанных в свидетельстве. Свидетельство выдается на срок 10 лет и может продлеваться каждый раз на этот же срок.

Наименование места происхождения товара — название страны, населенного пункта или другого географического объекта, используемого для обозначения товара, особые свойства которого исключительно или главным образом определяются характерными или людскими факторами либо обоими факторами одновременно. Правовая охрана наименования места происхождения товара осуществляется на основе свидетельства Патентного ведомства, выдаваемого на срок 10 лет и продлеваемого каждый раз на этот же срок.

Фирменное наименование - индивидуальное название юридического лица. Оно регистрируется при государственной регистрации юридического лица и действует во время его существования.

Правовой формой использования товарного знака, знака обслуживания и фирменного наименования является лицензионный договор.

Ноу-хау — информация технического, организационного, служебного или коммерческого характера, имеющая действительную или потенциальную коммерческую ценность в связи с неизвестностью ее третьим лицам. К этой информации нет свободного доступа на законном основании, и обладатель информации принимает меры к охране ее конфиденциальности.

В отличие от других объектов промышленной собственности ноу-хау не подлежит регистрации, а охраняется путем запрета на ее разглашение для лиц, имеющих доступ к этой информации. По договору о передаче ноу-хау передается само ноу-хау, а не право пользования им. Обязательными элементами договора о передаче ноу-хау являются описание всех признаков передаваемого объекта, меры по охране конфиденциальности и содействие в практической осуществимости ноу-хау.

Объекты, регулируемые авторским правом. Регулирование объектов авторским правом осуществляется в соответствии с Законом РФ (12,13,14).

Программа для ЭВМ — объективная форма представления совокупности данных и команд, предназначенных для функционирования ЭВМ и других компьютерных устройств. К ней относятся также подготовительные материалы, полученные в ходе разработки программы, и аудиовизуальные отображения.

База данных — объективная форма представления и организации совокупности данных (статей, расчетов и др.), систематизированных с целью нахождения и обработки этих данных.

Топология интегральных микросхем — зафиксированное на материальном носителе пространственно-геометрическое расположение совокупности элементов интегральной микросхемы и связей между ними.

Помимо указанных объектов авторских прав могут быть и другие произведения науки, а также литературы и искусства.

Правовой формой передачи объектов авторского права является авторский договор (на воспроизведение произведения, его переработку и распространение).

Договоры о передаче имущественных прав на программу ЭВМ, базу данных, топологию интегральных микросхем могут быть зарегистрированы в Российском агентстве по правовой охране указанных объектов по соглашению сторон. Договор о полной уступке всех имущественных прав на зарегистрированные объекты подлежит обязательной регистрации в Агентстве.

К объектам интеллектуальной собственности следует отнести лицензии, дающие право заниматься определенным видом деятельности (торговлей, аудитом и др.), если они выдаются на срок более 1 года.

Права пользования природными ресурсами составляют право пользования земельным участком, недрами (например, на добычу полезных ископаемых) и право на геологическую и другую информацию о недрах.

Отложенные затраты — организационные расходы и расходы на научно-исследовательские и опытно-конструкторские разработки (НИОКР).

Организационные расходы состоят из затрат по оплате услуг консультантов, рекламы, по подготовке документации, регистрационных сборов и других расходов организации в период ее создания до момента регистрации.

Следует отметить, что в состав организационных расходов, включаемых в состав нематериальных активов, входят расходы, связанные с образованием юридического лица и признанные в соответствии с учредительными документами вкладом участников (учредителей) в уставный капитал.

Расходы организации, связанные с необходимостью переоформления учредительных и иных документов (расширение организации, изменение видов деятельности, представление образцов подписей должностных лиц и пр.), изготовления новых штампов, печатей и т. п., включают в состав общехозяйственных расходов организации и отражают по дебету счета 26 “Общехозяйственные расходы”. Организации, изменяющие организационно-правовую форму, указанные расходы Производят за счет прибыли, остающейся в их распоряжении.

Расходы по НИОКР— затраты на осуществление или приобретение научно-исследовательских и опытно-конструкторских работ с целью совершенствования техники, технологии, организации производства и управления. Как и по другим объектам, критериями для отнесения НИОКР к нематериальным активам являются возможность их длительного использования и подтвержденная способность приносить доход.

Затраты на НИОКР, выполняемые для других организаций, рассматриваются как коммерческие операции и в состав нематериальных активов не включаются.

Деловая репутация организации (“гудвилл”) — разница между стоимостью фирмы как единого целостного имущественно-финансового комплекса, имеющего определенную репутацию, и балансовой стоимостью имущества этой фирмы. В отечественном учете цена фирмы определена законодательно как “разница между покупкой и оценочной стоимостью имущества” по приватизируемым организациям.

Оценка нематериальных активов. В учете и отчетности нематериальные активы отражают по первоначальной и остаточной стоимости. Отдельно отражают износ нематериальных активов.

Первоначальная стоимость определяется для объектов:

внесенных в счет вкладов в уставный капитал (фонд) — по договоренности сторон (согласованной стоимости);

приобретенных за оплату у других организаций и лиц — по фактически произведенным затратам на приобретение объектов и доведение их до состояния, пригодного к использованию;

полученных безвозмездно от других организаций и лиц - по рыночной стоимости на дату оприходования.

Затраты по приобретению нематериальных активов включают суммы, выплаченные продавцу объекта, посредникам, за информационные и консультационные услуги, регистрационные сборы и пошлины, таможенные расходы и другие расходы, связанные с приобретением объектов.

Расходы по созданию нематериальных активов и доведению их до состояния, пригодного к использованию, складываются из начисленной соответствующим работникам оплаты труда, отчислений на социальные нужды, материальных затрат и общепроизводственных и общехозяйственных расходов.

Нематериальные активы, поступающие в организацию в порядке обмена на какое-либо имущество, оценивают исходя из остаточной стоимости обмениваемого имущества или его рыночной стоимости (при необходимости — по заключению специалистов).

При получении нематериальных активов в обмен на акции или иные ценные бумаги, выпущенные данной организацией, их оценивают либо по рыночным ценам на нематериальные активы, либо по рыночной стоимости ценных бумаг, выданных в обмен на нематериальные активы.


§3

§3. Учет поступления и создания нематериальных активов. Документальное оформление движения нематериальных активов.

В настоящее время для документального оформления движения нематериальных активов рекомендуется использовать формы первичных документов, используемых для учета основных средств. Организации сами разрабатывают формы соответствующих документов исходя из Положения о документах и документообороте в бухгалтерском учете и Закона о бухгалтерском учете, определивших перечень обязательных реквизитов в документах, и особенностей учитываемых объектов.

В соответствии с особенностями нематериальных активов в документах по их поступлению и выбытию должна быть дана их характеристика, указаны порядок и срок использования, первоначальная стоимость, норма амортизации, дата ввода и вывода из эксплуатации и некоторые другие реквизиты. Особое внимание следует обратить на правильность оформления перехода права на владение нематериальными активами. Например, приобретение права на объекты, охраняемые патентным правом (изобретения, полезные модели и др.), должно подтверждаться соответствующими лицензионными договорами, зарегистрированными в Патентном отчете. Приобретенные права должны быть оформлены договорами с юридическими или физическими лицами. Приобретение права на пользование природными ресурсами возможно лишь при наличии документов, подтверждающих права продавцов или учредителей, и оформлении передачи права в соответствии с установленным законодательством порядком.

Особенностью некоторых нематериальных активов как объектов учета (например, ноу-хау) является необходимость принятия мер по их защите. С этой целью целесообразно разработать особые внутренние правила охраны таких объектов, предусмотрев в них список лиц, имеющих право на ознакомление с ними, обязательства этих лиц не разглашать соответствующие сведения и их должностные инструкции, а также другие необходимые сведения.

Синтетический и аналитический учет поступления и создания нематериальных активов

Синтетический учет нематериальных активов осуществляют на счетах 04 “Нематериальные активы”, 05 “Амортизация нематериальных активов”, 19 “Налог на добавленную стоимость по приобретенным ценностям”, субсчет 2 “НДС по приобретенным нематериальным активам”, и счете 48 “Реализация прочих активов”.

Счет 04 активный, предназначен для получения информации о наличии и движении нематериальных активов, принадлежащих организации на правах собственности. Учет нематериальных активов на счете 04 осуществляют в первоначальной оценке. По некоторым видам нематериальных активов со счета 04 списывают на счета затрат начисленную амортизацию по этим активам.

При наличии в организации нескольких видов нематериальных активов значительной стоимости целесообразно для каждого вида активов открывать субсчета в соответствии с классификацией нематериальных активов, принятой в организации, например:

04-1 “Объекты интеллектуальной собственности”;

04-2 “Права пользования природными ресурсами”;

04-3 “Отложенные затраты”;

04-4 “Деловая репутация”;

04-5 “Прочие объекты”.

Аналитический учет по счету 04 ведется по видам и отдельным объектам нематериальных активов в карточке учета нематериальных активов (форма НМА-1).

На счете 05 “Амортизация нематериальных активов” отражаются начисление и списание (при выбытии) амортизации по тем видам нематериальных активов, по которым погашение их стоимости производится с использованием счета 05.

Основными видами поступления нематериальных активов являются:

их приобретение;

создание своими силами и с привлечением сторонних исполнителей на договорной основе;

приобретение на условиях обмена;

поступление в счет вклада в уставный капитал организации;

безвозмездное поступление;

поступление нематериальных активов для осуществления совместной деятельности.

Расходы по приобретению и созданию нематериальных активов относятся к долгосрочным инвестициям и отражаются по дебету счета 08 “Капитальные вложения” с кредита расчетных, материальных и других счетов. После принятия на учет приобретенных или созданных нематериальных активов они отражаются по дебету счета 04 “Нематериальные активы” с кредита счета 08.

Поступление нематериальных активов в порядке бартера (обмена) также первоначально отражают на счете 08 с кредита счета 60 “Расчеты с поставщиками и подрядчиками” или 76 “Расчеты с разными дебиторами и кредиторами” с последующим оприходованием по дебету счета 04 с кредита счета 08. Переданные в порядке бартера объекты имущества списывают с кредита соответствующих счетов (01, 10, 12, 40 и др.) в дебет счетов реализации (46, 47, 48).

Нематериальные активы, внесенные учредителями или участниками в счет их вкладов в уставный капитал организации (по согласованной стоимости), оприходуются по дебету счета 04 “Нематериальные активы” с кредита счета 75 “Расчеты с учредителями”.

Оприходование нематериальных активов, полученных от других организаций или физических лиц безвозмездно, а также в качестве субсидии правительственного органа, отражают по дебету счета 04 и кредиту счета 87 “Добавочный капитал”.

Порядок учета нематериальных активов, поступивших для осуществления совместной деятельности, будет рассмотрен в разделе, посвященном учету совместной деятельности.

По приобретенным нематериальным активам организации уплачивают НДС по условленным ставкам. Порядок дальнейшего отражения операций по НДС зависит от назначения нематериальных активов (для производственных нужд, непроизводственных нужд и др.),

вида организаций (сельскохозяйственные и малые организации, фермерские хозяйства) и осуществляется таким же образом, как и по основным средствам.

Вместе с тем следует иметь в виду, что в соответствии с Инструкцией ГНС о НДС налог на добавленную стоимость по приобретенным нематериальным активам учитывается в общеустановленном порядке по дебету счета 19, субсчет “НДС по приобретенным нематериальным активам”, в корреспонденции с кредитом счетов 60 и 76. Ежемесячно после их принятия на учет сумма НДС списывается с кредита счета 19 в дебет счета 68 “Расчеты по налогу на добавленную стоимость”.

По безвозмездно поступившим нематериальным активам налогооблагаемая прибыль увеличивается на стоимость поступивших активов, но не ниже их остаточной стоимости, числящейся у передающей .организации.


§4

§4. Учет амортизации нематериальных активов

Нематериальные активы используются длительное время, и в течение этого времени их стоимость равномерно (ежемесячно) переносится на производимую продукцию, выполненные работы и оказанные услуги путем начисления по ним амортизации (кроме расходов по созданию организации, признанных вкладом участников в уставный капитал, товарных знаков и знаков обслуживания). Величина амортизационных отчислений исчисляется ежемесячно по нормам, установленным самой организацией исходя из первоначальной стоимости нематериальных активов и срока их полезного использования (но не свыше срока деятельности предприятия). Срок полезного действия нематериальных активов определяется самой организацией; при затруднениях в установлении этого срока он принимается за 10 лет'. По окончании срока полезного использования нематериальных активов износ по ним не начисляют.

По аналогии с основными средствами начисление амортизации по нематериальным активам целесообразно начинать с 1-го числа месяца, следующего за месяцем ввода объектов в эксплуатацию, и прекращать с 1-го числа месяца, следующего за месяцем выбытия из эксплуатации.

При начислении износа по нематериальным активам дебетуют счета издержек производства или обращения (20 “Основное производство”, 23 “Вспомогательные производства”, 25 “Общепроизводственные расходы” и др.) и кредитуют счет 05 “Амортизация нематериальных активов”.

1 В США так называемый “разумный период” составляет до 40 лет.

Стоимость некоторых видов нематериальных активов погашают без начисления амортизации. В соответствии с письмом Минфина РФ “Об отражении в бухгалтерском учете и отчетности операции, связанных с приватизацией предприятия” от 23 декабря 1992 г. № 117 разницу между покупной и оценочной стоимостью имущества организации списывают ежемесячно в течение 10 лет (но не более срока деятельности организации) непосредственно со счета 04 “Нематериальные активы” в дебет счетов учета затрат. При данном варианте погашения стоимости нематериальных активов сальдо по счету 04 “Нематериальные активы” отражают остаточную, а не первоначальную стоимость объекта (как при использовании счета 05). Данный способ погашения стоимости нематериальных активов целесообразно использовать применительно к неотчуждаемым их видам.

Погашение стоимости отдельных видов нематериальных активов может не производиться. Как правило, это активы, стоимость которых со временем не уменьшается, либо активы, использование которых приносит постоянную и неуменьшающуюся прибыль, — товарные знаки, ноу-хау и некоторые другие.


§5

§5. Учет выбытия нематериальных активов

Основными видами выбытия нематериальных активов являются их реализация (продажа), списание вследствие непригодности, безвозмездная передача, передача материальных активов в счет вклада в уставные капиталы других организации.

Выбытие нематериальных активов учитываю на активно-пассивном счете 48 “Реализация прочих активов”: в дебет этого счета списывают первоначальную стоимость выбывающих активов, расходы, связанные с их выбытием, сумму НДС по реализуемым активам; по кредиту счета 48 списывают износ по выбывающим нематериальным активам, а также сумму выручки от реализации или другого дохода от выбытия нематериальных активов (в корреспонденции со счетами денежных средств, 06 “Долгосрочные финансовые вложения”, 58 “Краткосрочные финансовые вложения” и др.).

Следует отметить, что организации обычно продают не объекты нематериальных активов, охраняемые патентным правом и оформляемые лицензионными договорами, а право на их использование. В этом случае стоимость нематериальных активов и сумма их износа не изменяются и по счету реализации будет отражаться лишь сумма выручки от продажи права на соответствующие объекты нематериальных активов.

Финансовый результат от выбытия нематериальных активов списывают со счета 48 “Реализация прочих активов” на счет 80 “Прибыль и убытки”. При этом если сумма выручки от реализации нематериальных активов превышает их остаточную стоимость и расходы, связанные с выбытием, то разницу списывают в дебет счета 48 и кредит счета 80. Если же остаточная стоимость выбывших нематериальных активов не возмещается выручкой от их реализации, то разницу между ними списывают с кредита счета 48 в дебет счета 80.

Финансовый результат от безвозмездной передачи нематериальных активов производственного назначения списывают в дебет счета 87 “Добавочный капитал”, а непроизводственного назначения — в дебет счета 88 “Нераспределенная прибыль (непокрытый убыток)”, субсчет “Фонд социальной сферы”.

При передаче нематериальных активов в счет вклада в уставные капиталы других организаций договорная стоимость может превышать балансовую стоимость активов. В этом случае сумму превышения отражают по кредиту счета 83 “Доходы будущих периодов” в корреспонденции со счетом 48. По мере начисления доходов по вкладу сумму превышения равными частями в срок, установленный учредительными документами, списывают с дебета счета 83 в кредит счета 80.

Обороты по реализации и безвозмездной передаче нематериальных активов облагаются НДС.

Для определения суммы НДС по реализуемым нематериальным активам нужно выяснить факты приобретения активов с НДС или без НДС.

При безвозмездной передаче нематериальных активов плательщиком НДС является передающая сторона (принимающая сторона уплачивает налог на прибыль). Облагаемый оборот определяется исходя из средней цены реализации (без учета НДС), но не ниже остаточной стоимости нематериальных активов.


§6

§6. Инвентаризация нематериальных активов

При инвентаризации нематериальных активов необходимо проверить:

наличие документов, подтверждающих права организации на использование нематериальных активов;

правильность и своевременность отражения нематериальных активов в балансе.

Следует отметить, что нематериальные активы как объекты учета еще недостаточно изучены и не регламентированы должным образом,

поэтому возможны разногласия (особенно с налоговыми органами) по порядку учета некоторых объектов. Организации должны в этом случае искать варианты решения подобных проблем (в том числе с помощью специалистов-экспертов).

В качестве примера неодинакового подхода к порядку учета отдельных объектов можно привести лицензии на право осуществления определенной деятельности: если срок действия лицензии составляет более 1 года, то затраты, связанные с ее приобретением, учитывают на счете 08 “Капитальные вложения” и затем списывают с этого счета на счет 04 “Нематериальные активы”; если срок действия лицензии составляет 1 год или менее 1 года, то по действующему определению нематериальных активов стоимость такой лицензии не может быть отнесена к нематериальным активам. В действующих нормативных документах порядок списания стоимости лицензий со сроком действия до 1 года включительно не предусмотрен, и многие налоговые органы требуют списывать указанную стоимость на уменьшение чистой прибыли или фондов организации.

В этих условиях можно рекомендовать организациям приобретать лицензии на срок более 1 года (в частности, лицензии на право занятий аудиторской деятельностью), с тем чтобы включать их в состав нематериальных активов.


§7

§7. Корреспонденции счетов по операциям движения нематериальных активов

№ | Операции | Корреспондирующие счета
п/п |  | Дебет | Кредит
1 | Оприходованы нематериальные активы, внесенные учредителями в счет вклада в уставный капитал | 04 | 75
2 | Получены безвозмездно нематериальные активы | 04 | 87
3 | Приобретены нематериальные активы Сумма НДС по приобретенным нематериальным активам | 08 19 | 60,76 и др. 60,76 и др.
4 | Списываются расходы по доведению нематериальных активов до состояния,пригодного к использованию | 08 | 60,76,70,69 и др.
5 | Оприходованы нематериальные активы | 04 | 08
6 | Оплачены приобретенные нематериальные активы | 60,76 | 51,52идр.
7 | Списывается НДС по оприходованным нематериальным активам | 68 | 19
8 | Начислен износ по нематериальным активам производственного назначения | 20,23,25,26 | 05

№ | Операции | Корреспондирующие счета
п/п |  | Дебет | Кредит
9 | Начислен износ по нематериальным активам непроизводственного назначения | 29,88 | 05
10 | Списывается разница между покупной и оценочной стоимостью приватизированной |  |
11 | Организации Начислена амортизация по объектам: | 20,26,44 | 04
 | используемым в капитальном строительстве | 08 | 05
 | обслуживающим процесс реализации |  |
 | продукции | 43 | 05
 | используемым в торговой деятельности | 44 | 05
 | используемым в осуществлении расходов |  |
 | будущих периодов | 31 | 05 :
12 | Реализованы нематериальные активы: |  |
 | на первоначальную стоимость | 48 | 04 ''
 | на сумму амортизации | 05 | 48
 | на расходы по выбытию | 48 | 70,69,76 и др.
 | на сумму выручки на сумму НДС | 51 48 | 48 68
 | на сумму прибыли | 48 | 80
 | на сумму убытка | 80 | 48
13 | Переданы нематериальные активы в счет вклада |  |
 | в уставные капиталы других организаций: |  |
 | на первоначальную стоимость | 48 | 04
 | на сумму амортизации | 05 | 48
 | на стоимость консультационных услуг | 48 | 76
 | на договорную стоимость | 06 | 48
 | на превышение договорной суммы над |  |
 | Первоначальной стоимостью | 48 | 83
 | на сумму прибыли от передачи активов | 48 | 80
14 | на сумму убытка от передачи активов Переданы безвозмездно нематериальные активы: | 80 | 48
 | на первоначальную стоимость | 48 | 04
 | на сумму амортизации | 05 | 48
 | на расходы по передаче | 48 | 70,67,76 и др.
 | на сумму НДС | 48 | 68
 | на списание убытка | 87 | 48


§1

§1. Основные нормативные документы

1. О бухгалтерском учете. Федеральный закон от 21 ноября 1996 г. № 129-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и II.

3. Положение о бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № 170.

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкция по его применению. Утверждены приказом Министерства финансов от 1 ноября 1991 г. № 56 и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР от 19 декабря 1991 г. № 18-5, с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994г. № 173, от 28 июля 1995г. №81 и от 17 февраля 1997г.№ 15.

5. Положение о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли. Утверждено Постановлением Правительства Российской Федерации от 5 августа 1992 г. № 552, с изменениями и дополнениями, утвержденными Правительством Российской Федерации от 1 июля 1995 г. № 661, от 20 ноября 1995 г. № 1133 и от 11 марта 1997 г. № 273.

6. Порядок отражения в бухгалтерском учете операций с ценными бумагами. Утвержден приказом Минфина РФ от 15 января 1997 г. №2.

7. О порядке отражения в бухгалтерском учете и отчетности операций с векселями, применяемыми при расчетах между предприятиями за поставку товаров, выполненные работы и услуги. Письмо Минфина РФ от 31 октября 1994 г. № 142, с дополнениями к нему от 16 июля 1996-г. № 62.

8. О формировании годовой бухгалтерской отчетности. Приказ Минфина РФ от 21 ноября 1997 г. № 81 -н.

9. О годовой бухгалтерской отчетности организации. Приказ Минфина РФ № 97 от 12 ноября 1996 г. Приложения 1, 2 к приказу Минфина РФ № 97 от 12 ноября 1996 г:

10. Методические указания по инвентаризации имущества и финансовых обязательств. Утверждены приказом Министерства финансов Российской Федерации от 13 июня 1995 г. № 49.

11.0 налоге на прибыль предприятий и организаций. Закон Российской Федерации от 27 декабря 1991 г. № 2116-1.

12. О внесении изменений в Закон Российской Федерации “О налоге на прибыль предприятий и организаций”. Федеральный закон от 14 декабря 1996 г. № 151-ФЗ.

13. О внесении изменений и дополнений в Закон Российской Федерации “О налоге на прибыль предприятий и организаций”. Федеральный закон от 10 января 1997 г. № 13-ФЗ.

14. О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций. Инструкция Государственной налоговой службы Российской Федерации от 10 августа 1995 г. № 37.

15. О налоге на операции с ценными бумагами. Закон РСФСР от 12 декабря 1991 г. № 2023-1.

16. О внесении изменений в Закон РСФСР “О налоге на операции с ценными бумагами”. Закон Российской Федерации от 18 октября 1995г.№ 158-ФЗ.

17.0 переводном и простом векселе. Федеральный закон от 11 марта 1997 г. №48-ФЗ.


§2

§2. Понятие, классификация и оценка финансовых вложений. Изменения оценки отдельных видов вложений

К финансовым вложениям относят инвестиции организаций в государственные ценные бумаги (облигации и другие долговые обязательства), в ценные бумаги и уставные капиталы других организаций, а также предоставленные другим организациям займы на территории российской Федерации и за ее пределами. Ценная бумага — денежный документ, удостоверяющий имущественное право или отношение займа владельца документа к лицу, выпустившему такой документ.

В соответствии со статьей 143 Гражданского кодекса Российской Федерации к ценным бумагам относятся: государственная облигация,

облигация, вексель, чек, депозитный и сберегательный сертификаты, банковская сберегательная книжка на предъявителя, коносамент, акция, приватизационные ценные бумаги и другие документы, которые законами о ценных бумагах или в установленном ими порядке отнесены к числу ценных бумаг.

Финансовые вложения классифицируют по различных признакам:

по связи с уставным капиталом, формам собственности, срокам, на которые они произведены, и др.

В зависимости от связи с уставным капиталом различают финансовые вложения с целью образования уставного капитала и долговые.

К вложениям с целью образования уставного капитала относят акции, вклады в уставные капиталы других организаций и инвестиционные сертификаты, подтверждающие долю участия в инвестиционном .фонде и дающие право на получение дохода от ценных бумаг, составляющих инвестиционный фонд.

К долговым ценным бумагам относят облигации, закладные, депозитные и сберегательные сертификаты, казначейские обязательства, векселя.

По формам собственности различают государственные и негосударственные ценные бумаги.

В зависимости от срока, на который произведены финансовые вложения, они подразделяются на долгосрочные (когда установленный срок их погашения превышает 1 год или вложения осуществлены с намерением получать доходы по ним более 1 года) и краткосрочные (когда установленный срок их погашения не превышает 1 года или вложения осуществлены без намерения получать доходы по ним более 1 года).

Долгосрочные финансовые вложения учитывают на активном счете 06 “Долгосрочные финансовые вложения”, к которому могут быть открыты следующие субсчета:

06-1 “Паи и акции”;

06-2 “Облигации”;

06-3 “Предоставленные займы” и др.

По дебету счета 06 отражают финансовые вложения организации (на срок более 1 года) с кредита соответствующих счетов (08 “Капитальные вложения”, 51 “Расчетный счет”, 52 “Валютный счет”, 10 “Материалы”, 12 “Малоценные и быстроизнашивающиеся предметы” и иных счетов). С кредита счета 06 списывают финансовые вложения на счет 48 “Реализация прочих активов”.

Краткосрочные финансовые вложения учитывают на активном счете 58 “Краткосрочные финансовые вложения”, к которому могут быть открыты следующие субсчета:

58-1 “Облигации и другие ценные бумаги”;

58-2 “Депозиты”;

58-3 “Предоставленные займы” и др.

Средства долго- и краткосрочных финансовых вложений, переведенных организацией, на которые в отчетном периоде не получены документы, подтверждающие права организаций (ценные бумаги, свидетельства на произведенные вклады и др.), учитываются на счетах 06 и 58 обособленно.

Аналитический учет долгосрочных и краткосрочных финансовых вложений ведут по видам вложений (паи, акции, облигации и др.) и объектам, в которые осуществлены эти вложения (организации—продавцы ценных бумаг, организации-заемщики и др.), с обязательным получением данных о финансовых вложениях на территории страны и за рубежом.

При использовании журнально-ордерной формы учета записи по кредиту счетов 06 и 58 могут производиться в журнале-ордере № 8 и ведомости № 7. В этих регистрах можно отражать соответствующие данные аналитического учета. Дебетовые обороты по счетам 06 и 58 отражают в журналах-ордерах № 2 (по кредиту счета 51), № 2/1 (по кредиту счета 52), № 8 (по кредиту счета 76) и др.

При использовании компьютерных систем по операциям на счетах Об и 58 формируются соответствующие машинограммы — учетные регистры.

Все ценные бумаги, хранящиеся в организации, должны быть описаны в Книге учета ценных бумаг. Книга учета ценных бумаг должна иметь следующие обязательные реквизиты: наименование эмитента;

номинальная цена ценной бумаги; покупная стоимость; номер, серия и др.; общее количество; дата покупки; дата продажи. Книга учета ценных бумаг должна быть сброшюрована, скреплена печатью организации и подписями руководителя и главного бухгалтера, страницы пронумерованы.

Исправления в Книгу учета ценных бумаг могут вноситься лишь с разрешения руководителя и главного бухгалтера с указанием даты внесения исправлений.

В случае ведения Книги учета ценных бумаг с помощью средств вычислительной техники результатная информация может формироваться в виде выходного документа на машиночитаемых носителях. Распечатка информации с машиночитаемых носителей осуществляется по мере необходимости или требованию органов, осуществляющих контроль в соответствии с законодательством Российской Федерации, суда и прокуратуры, но не реже 1 раза в год.

Ответственность за организацию хранения Книги учета ценных бумаг несет руководитель организации.

При хранении бланков (сертификатов) ценных бумаг в депозитарии они продолжают числиться в бухгалтерском учете у организации-владельца с указанием в аналитическом учете реквизитов депозитария, которому они переданы на хранение. Начисление расходов по оплате услуг депозитариев отражается по дебету счета 80 “Прибыли и убытки” (как прочие операционные расходы) и кредиту счетов учета расчетов, а при перечислении депозитарию указанных сумм — по дебету счетов учета расчетов и кредиту счетов учета денежных средств.

Оценка ценных бумаг.

При оценке ценных бумаг учитывают следующие показатели. Номинальная стоимость — сумма, обозначенная на бланке ценной бумаги. Суммарная стоимость всех акций по номинальной стоимости отражает величину уставного капитала организации.

Эмиссионная стоимость— цена продажи ценной бумаги при ее первичном размещении, которая может не совпадать с номинальной стоимостью. Разница между указанными видами оценки ценных бумаг, умноженная на их количество, составляет эмиссионный доход организации.

Курсовая (рыночная) стоимость — цена, определяемая как результат котировки ценных бумаг на вторичном рынке. Она отражает равновесие между совокупным спросом и предложением в определенном интервале времени.

Ликвидационная стоимость акций и облигаций — стоимость реализуемого имущества ликвидируемой организации в фактических ценах, выплачиваемая на одну акцию или облигацию.

Выкупная стоимость - сумма, выплачиваемая акционерным обществом за приобретение собственных акций или при досрочном погашении облигаций (стоимость так называемых “отзывных” акций и облигаций).

Балансовая стоимость акций, которая определяется по данным баланса делением собственных источников имущества на количество выпущенных акций.

Учетная стоимость — сумма, по которой ценные бумаги отражают в балансе организации в данный момент времени.

В соответствии с Положением о бухгалтерском учете и отчетности финансовые вложения принимаются к учету в сумме фактических затрат для инвестора.

Фактическими затратами на приобретение ценных бумаг могут быть: суммы, уплачиваемые в соответствии с договором продавцу; суммы, уплачиваемые специализированным организациям и иным лицам за информационные и консультационные услуги, связанные с приобретением ценных бумаг; вознаграждения, уплачиваемые посредническим организациям, с участием которых приобретены ценные бумаги;

расходы по уплате процентов по заемных средствам, используемым на приобретение ценных бумаг до принятия их к бухгалтерскому учету;

иные расходы, непосредственно связанные с приобретением ценных бумаг.

Для предварительного учета фактических затрат по приобретению ценных бумаг организации используют счет 08 “Капитальные вложения”, субсчет “Вложения в ценные бумаги”.

По государственным ценным бумагам разрешается разницу между суммой фактических затрат на их приобретение и номинальной стоимостью в течение срока их обращения равномерно (ежемесячно) относить на финансовые результаты организации.

Вложения организации в акции и иные ценные бумаги других организаций, котирующиеся на бирже или на специальных аукционах,

котировка которых регулярно публикуется, при составлении годового бухгалтерского баланса отражаются на конец года по рыночной стоимости, если последняя ниже балансовой стоимости. Указанная корректировка производится на сумму резерва под обесценение вложений в ценные бумаги, созданного за счет финансовых результатов организации в конце отчетного года.

Создание указанного резерва отражается по дебету счета 80 “Прибыли и убытки” и кредиту счета 82 “Оценочные резервы”, субсчет “Резервы под обесценение вложений в ценные бумаги”. Величина резерва определяется отдельно по каждому виду ценных бумаг, котирующихся на бирже или на специальных аукционах, котировка которых регулярно публикуется.

При повышении на конец отчетного периода рыночной стоимости ценных бумаг, по которым ранее были созданы соответствующие резервы, производятся записи по дебету счета 82 “Оценочные резервы” в корреспонденции со счетом 80 “Прибыли и убытки”. Аналогичная запись делается при списании с баланса ценных бумаг, по которым ранее были созданы соответствующие резервы. Аналитический учет по субсчету “Резервы под обесценение вложений в ценные бумаги” ведется по каждой ценной бумаге.

Если до конца года, следующего за годом создания резерва под обесценение вложений в ценные бумаги, этот резерв в какой-либо части не будет использован, то неизрасходованные суммы присоединяются при составлении бухгалтерского баланса на конец года к финансовым результатам организации соответствующего года.

При выкупе организациями собственных акций у акционеров следует иметь в виду, что если цена выкупа отличается от учетной (номинальной) цены выкупаемых акций, то возникающая разница в бухгалтерском учете отражается на счете 80 “Прибыли и убытки” (при цене выкупа ниже номинала) или на счетах учета собственных источников (при цене выкупа выше номинальной стоимости) одновременно с принятием организацией к бухгалтерскому учету на счете 56 “Прочие денежные документы” выкупленных акций.


§3

§3. Учет вкладов в уставные капиталы других организаций

Вклады в уставные капиталы других организаций учитывают на счете 06 “Долгосрочные финансовые вложения”, субсчет 1 “Паи и акции”.

Вклады могут быть внесены в денежной форме или в виде имущества. Переданное имущество оценивается по договоренности сторон на основе реальных рыночных цен.

Денежные вклады списывают с кредита счета 51 “Расчетный счет” или 52 “Валютный счет” в дебет счета 06. Валютные средства пересчитывают в рубли по официальному курсу Центрального банка РФ, действующему на день передачи средств, независимо от суммы в рублях, зачисленной в уставный капитал проинвестированной организации.

При передаче имущества дебетуют счет 06 и кредитуют счета 46, 47 или 48 (по договорным ценам).

Первоначальную (учетную) стоимость переданного имущества списывают в дебет счетов 46, 47 или 48 с кредита следующих счетов:

01 “Основные средства” - на первоначальную их стоимость;

04 “Нематериальные активы” — на первоначальную их стоимость;

10 “Материалы” — на стоимость материальных запасов;

12 “Малоценные и быстроизнашивающиеся предметы” — на стоимость МБП и др.

Одновременно сумму износа по переданным основным средствам, нематериальным активам и МБП списывают в дебет счетов 02 “Износ основных средств”, 05 “Амортизация нематериальных активов” и 13 “Износ малоценных и быстроизнашивающихся предметов” и кредит счетов 47 и 48.

Таким образом, по дебету счетов 47 и 48 отражают первоначальную стоимость передаваемого имущества, а по кредиту — согласованную его стоимость (на основе реальных рыночных цен) и сумму износа переданного имущества. Разница дебетового и кредитового оборотов счетов 47 и 48 обозначает первичный финансовый результат вложений в акции.

Основные средства могут передаваться в счет вклада в уставный капитал других организаций без уступки права собственности на них. В этом случае переданные основные средства остаются на балансе организации-инвестора и учитываются обособленно от других как переданные в полное хозяйственное ведение другой организации. На счете 06 переданные основные средства также не отражают. По переданным основным средствам ежемесячно начисляют амортизацию, отражая ее по кредиту счета 02 “Износ основных средств” и дебету счета 80 “Прибыли и убытки”.

При начислении доходов на вклады в уставные капиталы других организаций следует иметь в виду, что доходы от долевого участия в других организациях, дивидендов и процентов по акциям и облигациям, выпущенным на территории России, облагаются налогом. Налог удерживается у источников выплаты дохода. В связи с этим объявленные суммы дохода, дивидендов, процентов при начислении следует уменьшить на сумму налога.

Начисление доходов отражается по дебету счета 76 “Расчеты с разными дебиторами и кредиторами” и кредиту счета 80 “Прибыли и убытки”.

При поступлении доходов дебетуют счета 51 “Расчетный счет” или 52 “Валютный счет” и кредитуют счет 76.

Организация может получить доходы от долевого участия в других организациях в форме продукции (работ, услуг) этих организаций. В этом случае начисление доходов оформляют уже указанной бухгалтерской проводкой. Поступление дивидендов отражают по дебету следующих счетов:

08 “Капитальные вложения” — на стоимость поступивших основных средств и оборудования к установке и нематериальных активов;

10 “Материалы” — на поступившие материалы;

12 “Малоценные и быстроизнашивающиеся предметы” - на стоимость поступивших МБП и др.


§4

§4. Учет финансовых вложений в акции

Акция — это ценная бумага, подтверждающая внесение ее владельцем в уставный капитал акционерного общества, дающая право на получение дохода от его деятельности, распределение остатков имущества при ликвидации общества и, как правило, на участие в управлении этим обществом. Акции являются частными ценными бумагами, выпускаются только негосударственными организациями на длительный период и не имеют установленных сроков обращения.

Акции бывают именными и на предъявителя; обыкновенными и привилегированными.

Именные акции содержат имя собственника. Их движение отражают в книге регистрации акций с указанием в ней данных о каждой именной акции, времени ее приобретения и о количестве акций у отдельных акционеров.

По акциям на предъявителя в книге записывают только общее их количество.

Обыкновенные акции не дают владельцу преимущественных прав на получение дивидендов, но дают право голоса в акционерном обществе.

Привилегированные акции обеспечивают владельцу преимущественное право на получение дивидендов в форме гарантированного фиксированного процента, но не дают ему права голоса в акционерном обществе, если иное не предусмотрено уставом.

Размер дивидендов по обыкновенным акциям определяется один раз в год советом директоров акционерного общества исходя из полученной прибыли и потребностей в ее использовании для развития акционерного общества и утверждается собранием акционеров.

Учет движения акций осуществляют преимущественно на активном счете Об “Долгосрочные финансовые вложения”, субсчет 1 “Паи и акции”.

Приобретение акций отражают по дебету субсчета 1 счета 06, а продажу - по кредиту указанного субсчета.

Легкореализуемые акции, приобретаемые на срок до 1 года, учитывают на счете 58 “Краткосрочные финансовые вложения”, субсчет 1 “Облигации и другие ценные бумаги”. При значительном количестве приобретенных легкореализуемых акций организации могут открыть для их учета специальный субсчет.

Купленные акции учитывают на счетах 06 и 58 в сумме фактических затрат на их приобретение. Фактические затраты складываются из покупной цены и дополнительных расходов по приобретению акций -оплаты услуг инвестиционного консультанта и инвестиционного посредника (брокера). Покупная цена состоит из номинальной цены и суммы премии, уплачиваемой эмитенту, или скидки, предоставляемой эмитентом.

- Акции могут оплачиваться в рублях, иностранных валютах, предоставлением имущества в собственность или пользование акционерного общества. При любой форме оплаты стоимость акций выражается в рублях.

С 1 июля 1997 г. затраты по приобретению акций, как и других ценных бумаг, вначале учитывают на счете 08 “Капитальные вложения”. Со счета 08 фактическая себестоимость акции списывается в дебет счетов 06 или 58.

Если акции оплачены не полностью, но инвестор имеет право на получение дивидендов и несет полную ответственность по этим вложениям, то акции приходуют по полной сумме фактических затрат с кредита счета 08. В дебет счета 08 относят оплаченную сумму с кредита денежных счетов и неоплаченную часть со счета 76 “Расчеты с разными дебиторами и кредиторами”, субсчет “Расчеты за приобретенные акции”. В этом случае в балансе приобретенные акции отражают также по фактическим затратам, а неоплаченную часть - по статье кредиторской задолженности.

В остальных случаях суммы, внесенные на подлежащие приобретению акции, учитывают по дебету счета 76, субсчет “Расчеты за приобретенные акции”, с кредита денежных счетов 51 или 52. В балансе эти суммы отражают по статье дебиторской задолженности. При оплате приобретенных акций имуществом их приходуют по покупной стоимости по дебету счета 06 или 58 с кредита счета 08. На счет 08 соответствующее имущество списывают со счета 47 “Реализация и прочее выбытие основных средств” (на стоимость передаваемых основных средств) или 48 “Реализация прочих активов” (на стоимость прочего имущества или нематериальных активов). Передаваемое имущество оценивают по договоренности сторон на основе реальных рыночных цен.

Приобретенные акции хранят в депозитарии или кассе самой организации. В функции депозитария, как правило, входят хранение акций, получение дивидендов по ним и перепродажа по поручению владельца.

Расходы организации за услуги депозитариев отражают по дебету Счета 88 “Нераспределенная прибыль (непокрытый убыток)” и кредиту денежных или расчетных счетов.

При хранении акций в кассе организации их записывают в специальном реестре (книге), составляемом в двух экземплярах (для кассира и бухгалтерской службы). В реестре указывают наименование Эмитента каждой акции, ее номинальную цену, покупную стоимость, номер и серию, общее количество и дату покупки и продажи. Начисление дивидендов отражают по дебету счета 76, субсчет “Расчеты по дивидендам”, и кредиту счета 80 “Прибыли и убытки”.

Сумма начисленных дивидендов отличается от объявленной величины дивидендов на сумму налога на доходы, уплачиваемого в соответствии с действующим законодательством самим акционерным обществом при начислении дивидендов акционерам.

Поступившие дивиденды отражают по дебету денежных средств и кредиту счета 76, субсчет “Расчеты по дивидендам”.

При операциях получения дивидендов в иностранной валюте возможно образование курсовой разницы вследствие разности рублевой оценки сумм дивидендов по курсу на дату принятия на учет по счету 76 и на дату фактического зачисления дивидендов на валютный счет организаций. Курсовые разницы относятся на счет 80 “Прибыли и убытки”.

Пример. Начислено дивидендов организации на сумму 15 000 долл. США. Курс рубля по отношению к доллару составлял на дату начисления дивидендов 4,8 руб., а на день поступления дивидендов - 5 руб.

В этом случае начисление дивидендов в сумме 72 000 руб. (15 000 долл. х 4,8) отражается по дебету счета 76, субсчет “Расчеты по дивидендам”, и кредиту счета 80 “Прибыли и убытки”. При зачислении дивидендов на валютный счет в дебете счета 52 отражают сумму 75000 руб., по кредиту счета 76-72 000 руб. и по кредиту счета 80 - 3000 руб. (курсовая разница).

Организация может получать дивиденды в форме продукции (работ, услуг) акционерного общества. В этом случае начисление дивидендов оформляют обычной бухгалтерской проводкой (дебет счета 76, кредит счета 80), а поступление дивидендов отражают по дебету счетов 08 “Капитальные вложения” (на поступившие основные средства), 10 “Материалы” и 12 “Малоценные и быстроизнашивающиеся предметы” (на производственные запасы), 06 “Долгосрочные финансовые вложения” (на новые акции акционерного общества) и других счетов с кредита счета 76.

Дополнительные расходы по продаже акций также списываются в дебет счета'48.

Разница между дебетовыми и кредитовыми оборотами счета 48 показывает финансовый результат от продажи акций. Эту разницу списывают со счета 48 на счет 80 “Прибыли и убытки”.

При ликвидации акционерного общества, акции которого имеются в организации, производят такие же бухгалтерские записи, как и при продаже акций.

Собственные акции, выкупленные у акционеров, как уже отмечалось, учитывают на счете 56 “Денежные документы в пути” по номинальной стоимости. Разница между номинальной ценой и ценой выкупа отражается на счете 80 “Прибыли и убытки”, если цена выкупа ниже номинала или на счете 88 “Нераспределенная прибыль (непокрытый убыток)” при цене выкупа выше номинальной стоимости.

При выкупе собственных акций по цене ниже номинальной стоимости составляют следующие бухгалтерские записи:

Если выкупные цены выше номинальной, то составляют следующие проводки:


§5

§5. Учет долговых ценных бумаг

Долговые ценные бумаги — обязательства, размещенные эмитентами на фондовом рынке для заимствования денежных средств. В отечественной практике к долговым ценным бумагам относят облигации, сберегательные и депозитные сертификаты, чеки и векселя.

Облигация - ценная бумага, подтверждающая обязательство возместить ее владельцу номинальную стоимость с уплатой фиксированного процента.

Облигации бывают следующих видов:

государственные и частные (выпускаемые коммерческими банками, акционерными обществами и др.);

именные и на предъявителя;

процентные и беспроцентные;

свободно обращающиеся и с ограниченным кругом обращения (облигации государственного валютного займа, некоторые частные облигации и др.).

Именные (зарегистрированные) облигации подлежат регистрации Их владельцам выдается сертификат, свидетельствующий о праве лица на обладание указанными в нем долговыми обязательствами Облигации на предъявителя специально не учитываются, проценты по ним получают по купонному листу, от которого отрезается соответствующий купон

По процентным облигациям выплачивается доход в форме процента, владельцу беспроцентных облигаций предоставляется право на приобретение соответствующих товаров или услуг

Депозитный сертификат - это письменное свидетельство кредитного учреждения о депонировании денежных сумм, удостоверяющее право владельца на получение по истечении срока суммы депозита и установленных процентов к нему

Синтетический учет долговых ценных бумаг осуществляют на счетах 58 “Краткосрочные финансовые вложения” и Об “Долгосрочные финансовые вложения” При этом на счете 58 целесообразно учитывать легкореализуемые долговые ценные бумаги

Сберегательные и депозитные сертификаты, а также чеки учитываются организацией на счете 55 “Прочие счета в банках”, к которому открываются одноименные субсчета по указанным видам ценных бумаг

Аналитический учет долговых обязательств ведут по их видам, эмитентам, срокам погашения, с выделением долговых обязательств на территории России и за ее пределами

Приобретенные долговые ценные бумаги приходуют на счете 58 или 06 по фактическим затратам на их приобретение (первоначальная или балансовая стоимость), состоящим из покупной цены и расходов по приобретению ценных бумаг Покупная стоимость долговых ценных бумаг, как и акций, может отличаться от номинальной или нарицательной на сумму премии, выплаченной продавцу, или скидки, предоставленной покупателю

В дальнейшем первоначальная стоимость приобретенных долговых ценных бумаг доводится до их номинальной цены

Операции по приобретению долговых ценных бумаг предвари-тельно отражают на счете 08 “Капитальные вложения” Перечисление денежных средств за приобретенные ценные бумаги отражают по дебету указанного счета и кредиту денежных счетов (51 или 52) Если в оплату ценных бумаг направляются материальные и иные ценности, то их списывают с кредита счетов 47 или 48 в дебет счета 08 “Капитальные вложения” таким же образом, как и при приобретении акций

После получения организацией свидетельства перехода прав на долговые ценные бумаги последние приходуются по дебету счета 58 или 06 с кредита счета 08

При продаже облигаций с нарастающими процентами в дни, не совпадающие с днями выплаты процентов, покупатель и продавец разделяют соответствующие суммы В этом случае покупатель уплачивает продавцу помимо рыночной стоимости облигации проценты, которые причитаются за период, прошедший с момента последней их выплаты При этом сумму процентов целесообразно учитывать в составе расходов будущих периодов

На счетах операции отражают следующим образом

2) Дебет счетов 58 или 06 Дебет счета 31 | на рыночную стоимость облигаций на проценты с момента последней их выплаты
Кредит счета 08, субсчет “По операциям с ценными бумагами” | на покупную стоимость облигаций (рыночную плюс проценты)

При приобретении долговых ценных бумаг иностранных эмитентов затраты по их приобретению пересчитываются в рубли по валютному курсу Центробанка России, действовавшему в день совершения операции Учет таких ценных бумаг ведется в двух валютах в рублях и в валюте, в которой выражена номинальная цена долгового обязательства

Порядок выплаты доходов по ценным бумагам определяется условиями их выпуска По облигациям выплата процентов осуществляется, как правило, два раза в год в определенном размере от номинальной их стоимости (с отделением соответствующего купона от облигации) По депозитным сертификатам проценты выплачиваются при предъявлении сертификатов к оплате По краткосрочным банковским векселям Эмиссионного синдиката доход образуется при их выкупе членами синдиката как разница между ценой выкупа и ценой размещения Таким же образом образуется доход по краткосрочным государственным облигациям

Доходы по государственным ценным бумагам Российской Федерации и доходы по частным долговым обязательствам российских эмитентов облагаются налогом на доходы

Следует отметить, что два федеральных закона об изменениях и дополнениях к закону о налоге на прибыль (12, 13) существенно изменили порядок налогообложения по ценным бумагам.

Отменена льготная ставка налога по доходам, полученным по корпоративным ценным бумагам. Вместо налоговой ставки в размере 15% доходы от этих ценных бумаг будут облагаться в составе общей прибыли по общеустановленной ставке, не превышающей соответственно 35 или 43% в зависимости от категории налогоплательщика.

Налогообложение по ставке 15% сохранено по доходам в виде дивидендов, которые получены по акциям, принадлежащим организации-акционеру.

Налогообложение по ставке 15% от доходов в виде процентов установлено по государственным ценным бумагам РФ и субъектов РФ и ценным бумагам органов самоуправления, эмитированным с момента вступления в силу Федерального закона от 10 января 1997 г. № 13-ФЗ. Соответственно не подлежат налогообложению также доходы по ценным бумагам, эмитированным до вступления в силу этого Закона.

Сумму начисленных процентов по долговым обязательствам отражают по дебету счета 76 “Расчеты с разными дебиторами и кредиторами”, субсчет “Проценты по долговым обязательствам”, и кредиту счета 80 “Прибыли и убытки”. Одновременно с начислением процентов часть разницы между первоначальной и номинальной стоимостью ценных бумаг относят на финансовый результат предприятия.

При этом если покупная стоимость приобретенных ценных бумаг выше их номинальной стоимости, то при каждом начислении причитающегося по ценным бумагам дохода производят списание части разницы между покупной и номинальной стоимостью с кредита счетов 58 “Краткосрочные финансовые вложения” и 06 “Долгосрочные финансовые вложения” в дебет счета 80 “Прибыли и убытки”.

Пример. Организация приобрела облигации на 60 000 руб. при номинальной их стоимости в 50 000 руб. Срок погашения облигации наступает через 10 лет. Процент на облигации составляет 80% в год и выплачивается по окончании года.

По окончании года начислен доход на облигации в сумме 40000руб. (50 000 • 80%), разница между покупной и номинальной ценами облигаций составила 10000руб. (60 000-50 000)", а в расчете на 1 год- 1000руб. Разница между годовым доходом на облигации и годовой разницей между покупной и номинальной ценами составит 39 000 руб. (40 000 — 1000).

По окончании года начисление дохода и указанных разниц оформляется следующей бухгалтерской записью:

Дебет счета 76 “Расчеты с разными дебиторами и кредиторами”, субсчет “Проценты по долговым обязательствам”, — на сумму годового дохода (40 000 руб.);

Кредит счета 06 “Долгосрочные финансовые вложения” — на годовую часть разницы между покупной и номинальной ценой ()000 руб.);

Кредит счета 80 “Прибыли и убытки” — на разницу между доходом и годовой частью разницы (39 000 руб.).

Начисленную сумму дохода (40 000 руб.) зачисляют на расчетный счет с кредита счета 76 “Расчеты с разными дебиторами и кредиторами”. В бухгалтерском балансе на начало следующего года стоимость облигаций будет отражена в сумме 59 000 руб. (60 000 — 1000).

Если покупная стоимость ценных бумаг ниже номинальной стоимости, то при каждом начислении причитающегося по ним дохода производят доначисление части разницы между покупной и номинальной стоимостью. При этом на сумму причитающегося дохода по ценным бумагам дебетуют счет 76 “Расчеты с разными дебиторами и кредиторами”; на часть разницы между покупной и номинальной стоимостью, приходящуюся на данный период, дебетуют счет Об “Долгосрочные финансовые вложения” или 58 “Краткосрочные финансовые вложения”; на совокупную сумму дохода и части разницы между покупной и номинальной ценами кредитуют счет 80 “Прибыли и убытки”.

Пример. Покупная цена приобретенных облигаций составила 40 000 руб. при номинальной их стоимости в 59 000 руб. Срок погашения облигации — 10 лет, годовой процент дохода — 80%.

3) Дебет счета 76 “Расчеты с разными дебиторами и кредиторами” | на сумму годового дохода (40 000 руб.)
Дебет счета 06 “Долгосрочные финансовые вложения” | на годовую часть разницы между покупной и номинальной ценами (1000 руб.)
Кредит счета 80 “Прибыли и убытки” | на совокупную сумму дохода и части разницы между покупной и номинальной ценами (41000руб.)

Независимо от цены, по которой приобретались ценные бумаги, к моменту их погашения (выкупа) оценка, в которой они учитываются на счетах Об или 58, должна соответствовать номинальной стоимости. При погашении или продаже ценных бумаг их списывают с кредита счета 06 “Долгосрочные финансовые вложения” в дебет счета 48 “Реализация прочих активов” по их стоимости в момент реализации. Выручку от реализации ценных бумаг зачисляют на денежные счета с кредита счета 48 “Реализация прочих активов”. Прибыль или убыток от реализации ценных бумаг списывают со счета 48 “Реализация прочих активов” на счет 80 “Прибыли и убытки”.

Конвертируемые облигации акционерных обществ организация может обменять на акции этого общества. В этом случае производят внутренние записи по счетам Об и 58, по соответствующим субсчетам и аналитическим счетам. При переводе ценных бумаг из краткосрочных в долгосрочные или наоборот составляют бухгалтерские записи по счетам 06 и 58. Возможное при этом изменение балансовой оценки ценных бумаг относится на счета учета чистой прибыли.

При операциях с долговыми ценными бумагами в иностранных валютах может возникать курсовая разница, если покупка и продажа ценных бумаг производится по одной и той же валютной цене. Эта разница списывается на финансовый результат деятельности предприятия, т. е. на счет 80 “Прибыли и убытки”.


§6

§6. Учет финансовых вложений в займы

Предоставленные другим организациям денежные и иные займы учитывают в зависимости от срока предоставления по дебету счетов 06 “Долгосрочные финансовые вложения”, субсчет 3 “Предоставленные

займы”, или 58 “Краткосрочные финансовые вложения”, субсчет 3 “Предоставленные займы”, с кредита денежных и других счетов (счета 10 “Материалы” — на стоимость переданных материалов и т. п.). Договор займа может быть возмездным (с уплатой процентов) и безвозмездным.

При договоре возмездного займа размер и порядок выплаты процентов определяются договором. Проценты по договору займа могут выплачиваться в согласованном сторонами порядке. Если такой порядок не оговорен, то проценты выплачиваются ежемесячно до дня фактического возврата займа.

При отсутствии в договоре прямых указаний о размере процентов их величина определяется существующей по местожительству либо местонахождению заимодавца банковской ставкой рефинансирования. В настоящее время в качестве такой ставки применяют единую учетную ставку Центрального банка РФ по кредитным ресурсам, предоставляемым коммерческим банкам (ставка рефинансирования Центрального банка РФ).

Начисление дивидендов по предоставленным займам отражают по дебету счета 76 и кредиту счета 80, а поступление дивидендов - по дебету денежных счетов и кредиту счета 76.

Начисление и последующее получение дивидендов по займам в форме продукции (работ, услуг) отражают вначале по дебету счета 76 и кредиту счета 80, а затем по дебету счетов 08 (на стоимость поступивших основных средств), 10 (на стоимость поступивших материалов), 12 (на стоимость поступивших МБП) и других счетов с кредита счета 76.

Возврат займов отражают по дебету денежных или других соответствующих счетов и кредиту счетов 06 и 58. Если заемщик не возвращает в срок сумму займа, то на эту сумму должны уплачиваться проценты, которые определяются исходя из учетной ставки банковского процента, существующей в месте жительства (для граждан) или в месте его нахождения (для юридического лица).

Суммы начисленных штрафных санкций отражают по дебету счета 63 “Расчеты по претензиям” и кредиту счета 80 “Прибыли и убытки”.

Для целей налогообложения суммы причитающихся штрафных санкций включаются в состав внереализационных доходов заимодавца только по мере их признания заемщиком или присуждения арбитражным судом (п. 15 Положения о составе затрат).

Таким образом, при займе денежных средств заимодавец составляет следующие проводки:

При займе вещей, определенных родовыми признаками, в первой и третьей проводках вместо счетов учета денежных средств используют счета учета соответствующего имущества (07 “Оборудование к установке”, 10 “Материалы”, 12 “Малоценные и быстроизнашивающиеся предметы” и др.). Соответствующие счета имущества вместо счетов учета денежных средств могут быть использованы и по четвертой проводке, если начисленные проценты по займам получены в виде имущества.

Гражданский кодекс допускает возможность заключения договора целевого займа, устанавливающего условие использования полученных средств на строго определенные цели (ст. 814).

По целевому займу в договоре должны быть определены:

— конкретные цели использования полученного займа;

— меры конкретного контроля заимодавца за целевым использованием переданных денежных средств или другого имущества (предоставление заимодавцу заемщиком определенных документов, финансовых отчетов и т. п.).


§7

§7. Учет фьючерсных и опционных контрактов

К настоящему времени нормативные рекомендации по учету фьючерсных и опционных контрактов пока еще отсутствуют. На практике используют следующие бухгалтерские записи.

По учету фьючерсных контрактов

Фьючерсный контракт - это соглашение, по которому покупатель принимает, а продавец осуществляет поставку определенного товара в определенном месте и в определенное время.

На сумму внесенной фирмами-участниками торгов за каждую сделку начальной маржи (гарантийного взноса) дебетуют счет 76 “Расчеты с разными дебиторами и кредиторами” и кредитуют счет 51 “Расчетный счет”.

Возврат залога отражается обратной бухгалтерской проводкой (дебетуют счет 51 и кредитуют счет 76).

Если возвращается не вся сумма залога, то невозвращенная сумма списывается на уменьшение прибыли, оставшейся в распоряжении организации (дебетуется счет 88 “Нераспределенная прибыль (непокрытый убыток”), кредитуется счет 76.

В процессе сделки ежедневно образуется вариационная маржа.

Положительная вариационная маржа оформляется следующей бухгалтерской проводкой:

Дебет счета 51 Кредит счета 80

Отрицательная вариационная маржа, при перечислении ее с расчетного счета, отражается двумя проводками:

Дебет счета 76 Дебет счета 88 Кредит счета 51 Кредит счета 76

Следует отметить, что отнесение отрицательной вариационной маржи на уменьшение чистой прибыли организации не регламентировано нормативными документами. Однако на практике налоговые службы не признают правомерность отнесения отрицательной вариационной маржи на финансовый результат организации, поскольку в Положении о составе затрат... (5) нет упоминания о подобных видах убытков.

По учету опционов

Опцион — это срочный контракт с возможностью отказа одной из сторон от исполнения обязательств. Оплата премий по опциону отражается по дебету счета 31 “Расходы будущих периодов” с кредита счета 51 или других денежных счетов.

При покупке акций по контракту дебетуют счет 58 и кредитуют счета учета денежных средств.

Выручку от продажи приобретенных акций записывают в кредит счета 48 “Реализация прочих активов” и в дебет счетов учета денежных средств.

Балансовая стоимость акций списывается со счета 58 в дебет счета 48.

Списание опционной премии по проданным акциям учитывают по дебету счета 88 и кредиту счета 31.

Финансовый результат от операции по опционам списывают со счета 48 на счет 80 “Прибыли и убытки”.


§8

§8. Инвентаризация финансовых вложений

При инвентаризации финансовых вложений проверяют фактические затраты в ценные бумаги и уставные капиталы других организаций, а также предоставленные другим организациям займы.

При проверке фактического наличия ценных бумаг устанавливается:

правильность оформления ценных бумаг;

реальность стоимости учтенных на балансе ценных бумаг;

сохранность ценных бумаг (путем сопоставления фактического наличия с данными бухгалтерского учета);

своевременность и полнота отражения в бухгалтерском учете полученных доходов по ценным бумагам.

При хранении ценных бумаг в организации их инвентаризация проводится одновременно с инвентаризацией денежных средств в

кассе.

Инвентаризация ценных бумаг проводится по отдельным эмитентам с указанием в акте названия, серии, номера, номинальной и фактической стоимости, сроков гашения и общей суммы.

Реквизиты каждой ценной бумаги сопоставляются с данными описей (реестров, книг), хранящихся в бухгалтерии организации.

Инвентаризация ценных бумаг, сданных на хранение в специальные организации (банк-депозитарий, т. е. специализированное хранилище ценных бумаг, и др.), заключается в сверке остатков сумм, числящихся на соответствующих счетах бухгалтерского учета организации, с данными выписок этих специальных организаций.

Финансовые вложения в уставные капиталы других организаций, а также займы, предоставленные другим организациям, при инвентаризации должны быть подтверждены документами.


§9

§9. Корреспонденции счетов по операциям финансовых вложений

№ | Операции | Корреспондирующие счета
п/п |  | Дебет | Кредит
1 | Переданы в счет вклада в уставный капитал другой организации основные средства в договорной оценке | 06 | 47
2 | Списана первоначальная стоимость основных средств | 47 | 01
3 | Списан износ по переданным основным средствам | 02 | 47
4 | Начислено за доставку основных средств, пере |  |
5 | данных в счет вклада в уставный капитал Списан финансовый результат от передачи основных средств в счет вклада в уставный капитал другой организации: | 47 | 76
 | прибыль | 47 | 80
 | убыток | 80 | 47
6 | Начислен и получен доход от долевого участия в другой организации (по переданным основным средствам) | 76,51 | 80,76
7 | Приобретены государственные облигации по цене выше номинальной стоимости | 08 06,58 | 51 08
8 | Начислен доход на облигации по окончании года | 76 | 80
9 | Списана часть разницы между стоимостью при |  |
10 | обретения облигаций и номинальной стоимостью Приобретены облигации по цене ниже номинальной | 80 08 06,58 | 06,58 51 08
11 | Начислен годовой доход по облигациям | 76 | 80
12 | Доначислена годовая часть разницы между покупной и номинальной ценами | 06,58 | 80
13 | Приобретены акции в иностранной валюте | 08 | 52
 |  | 06,58 | 08
14 | Начислены дивиденды по акциям в иностранной валюте | 76 | 80
15 | Поступили дивиденды по акциям в иностранной валюте | 52 | 76
16 | Отражена курсовая разница, возникшая вследствие разности рублевой оценки дивидендов на момент начисления и поступления |  |
17 | Реализованы акции по продажной цене | 76 76 | 80 48
18 | Списана балансовая стоимость | 48 | 06,58
19 | Отражены расходы по продаже акций | 48 | 51,76
20 | Списан финансовый результат от продажи акций: |  |
 | Прибыль | 48 | 80
 | Убыток | 80 | 48
21 22 | Предоставлены займы другим организациям Начислены проценты по предоставленным займам | 06,58 76 | 51 80
23 | Возвращены ранее выданные займы | 51 | 06,58
24 | Предоставлены займы в натуральной форме | 06,58 | 07,10,12,41 и др.
25 | Приобретены ценные бумаги, стоимость которых | 08 | 46
 | оплачена готовой продукцией | 46 | 40
 |  |  | 08


~Глава 6

~Глава 6. УЧЕТ ПРОИЗВОДСТВЕННЫХ ЗАПАСОВ


§1

§1. Основные нормативные документы

1. Федеральный закон “О бухгалтерском учете” от 21 ноября 1996 г. № 129-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и II.

3. Положение о бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № 170.

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкция по его применению. Утверждены приказом Министерства финансов СССР от 1 ноября 1991 г. № 56 и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР от 19 декабря 1991 г. № 18-5, с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994г. № 173, от 28 июля 1995г. №81 и от

17 февраля 1997 г. № 15.

5. Положение о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли. Утверждено Постановлением Правительства Российской Федерации от 5 августа 1992 г. № 552 с изменениями и дополнениями, утвержденными Правительством Российской Федерации 1 июля 1995 г. № 661.

6. Основные положения по учету материалов на предприятиях и стройках. Приложение к письму Минфина СССР от 30 апреля 1974 г. № 103.

7. Основные положения по учету тары на предприятиях, производственных объединениях и организациях. Утверждены Минфином СССР 30 сентября 1985 г. № 166.

8. Положение по бухгалтерскому учету малоценных и быстроизнашивающихся предметов. Приложение к письму Минфина СССР от

18 октября 1979 г. № 166.

9.0 годовой бухгалтерской отчетности организации. Приказ Минфина РФ от 12 ноября 1996 г. № 97. Приложения 1,2 к приказу Минфина РФ от 12 ноября 1996 г. № 97.

10. Методические указания по инвентаризации имущества и финансовых обязательств. Утверждены приказом Министерства финансов Российской Федерации от 13 июня 1995 г. № 49.

11. Типовые методические рекомендации по планированию и учету себестоимости строительных работ. Утверждены Минстроем России 4 декабря 1995 г. № БЕ-11-260/7.

12. О квартальной бухгалтерской отчетности. Приказ Министерства финансов РФ от 3 февраля 1997 г. № 8.

13. О порядке исчисления и уплаты налога на добавленную стоимость. Инструкция Государственной налоговой службы РФ от 13 октября 1995 г. № 39.

14. О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций. Инструкция Государственной налоговой службы РФ от 10 августа 1995 г. № 37.


§2

§2. Производственные запасы, их классификация, оценка, задачи учета

Производственные запасы — различные вещественные элементы производства, используемые в качестве предметов труда в производственном процессе. Они целиком потребляются в каждом производственном цикле и полностью переносят свою стоимость на стоимость производимой продукции.

Основные задачи учета производственных запасов — контроль за сохранностью ценностей, соответствием складских запасов нормативам, выполнением планов снабжения материалами, соблюдением норм производственного потребления; выявление фактических затрат, связанных с заготовкой материалов; правильное распределение стоимости израсходованных в производстве материалов по объектам калькуляции.

Для правильной организации учета материалов важное значение имеют их научно обоснованная классификация, оценка и выбор единицы учета.

Классификация материалов. В зависимости от той роли, которую играют разнообразные производственные запасы в процессе производства, их подразделяют на следующие группы: сырье и основные мате-

риалы, вспомогательные материалы, покупные полуфабрикаты, отходы (возвратные), топливо, тара и тарные материалы, запасные части, малоценные и быстроизнашивающиеся предметы.

Сырье и основные материалы — предметы труда, из которых изготовляют продукт и которые образуют материальную (вещественную) основу продукта. Сырьем называют продукцию сельского хозяйства и добывающей промышленности (зерно, хлопок, скот, молоко и др.), а материалами — продукцию обрабатывающей промышленности (мука, ткань, сахар и др.).

Вспомогательные материалы используют для воздействия на сырье и основные материалы, придания продукту определенных потребительских свойств или же для обслуживания и ухода за орудиями труда и облегчения процесса производства (специи в колбасном производстве, смазочные, обтирочные материалы и др.).

Следует иметь в виду, что деление материалов на основные и вспомогательные носит условный характер и нередко зависит лишь от количества материала, использованного на производство различных видов продукции.

Покупные полуфабрикаты — сырье и материалы, прошедшие определенные стадии обработки, но не являющиеся еще готовой продукцией. В изготовлении продукции они выполняют такую же роль, как и основные материалы, т. е. составляют ее материальную основу.

Возвратные отходы производства — остатки сырья и материалов, образовавшиеся в процессе их переработки в готовую продукцию, полностью или частично утратившие потребительские свойства исходного сырья и материалов (опилки, стружка и др.).

Из группы вспомогательных материалов отдельно выделяют в связи с особенностью их использования топливо, тару и тарные материалы, запасные части. Топливо подразделяют на технологическое (для технологических целей), двигательное (горючее) и хозяйственное (на отопление).

Тара и тарные материалы - предметы, используемые для упаковки, транспортировки, хранения различных материалов и продукции (мешки, ящики, коробки). Запасные части используют для ремонта и замены износившихся деталей машин и оборудования. В специальную группу выделяют МБП.

Кроме того, материалы классифицируют по техническим свойствам и подразделяют на группы: черные и цветные металлы, прокат, трубы и др.

Указанные классификации производственных запасов используют для построения синтетического и аналитического учета, а также составления статистического отчета об остатках, поступлении и расходе сырья и материалов в производственно-эксплуатационной деятельности (ф. № 1-сн).

Для учета производственных запасов применяют следующие синтетические счета:

10 “Материалы”;

11 “Животные на выращивании и откорме”;

12 “Малоценные и быстроизнашивающиеся предметы”;

13 “Износ малоценных и быстроизнашивающихся предметов”;

14 “Переоценка материальных ценностей”;

15 “Заготовление и приобретение материалов”;

16 “Отклонение в стоимости материалов”;

забалансовые счета 002 “Товарно-материальные ценности, принятые на ответственное хранение” и 003 “Материалы, принятые в переработку”.

К счету 10 “Материалы” могут быть открыты следующие субсчета:

1 “Сырье и материалы”;

2 “Покупные полуфабрикаты и комплектующие изделия, конструкции и детали”;

3 “Топливо”;

4 “Тара и тарные материалы”;

5 “Запасные части”;

6 “Прочие материалы”;

7 “Материалы, переданные в переработку на сторону”;

8 “Строительные материалы”.

На малых предприятиях все производственные запасы можно учитывать на одном синтетическом счете 10 “Материалы”.

Внутри каждой из перечисленных групп материальные ценности подразделяют на виды, сорта, марки, типоразмеры. Каждому наименованию, сорту, размеру присваивают краткое числовое обозначение (номенклатурный номер) и записывают их в специальный реестр, конторы и называют номенклатурой-ценником. В номенклатуре-ценнике Оказывают также твердую учетную цену и единицу измерения материалов.

При использовании в учете ЭВМ содержание номенклатуры-ценника можно существенно расширить, вводя в него показатели нормы запаса, номеров синтетических счетов и субсчетов и некоторые другие постоянные признаки.

Кодирование номенклатуры-ценника обычно осуществляют по смещенной порядко-серийной системе, используя семи- или восьмизначные коды. Первые два знака указывают синтетический счет, третий — субсчет, один или два следующих знака — группу материалов, остальные — различные признаки характеристики материала.

Информация, содержащаяся в номенклатурах - ценниках, относится к условно-постоянной. Она записывается на машинные носители и многократно используется для получения необходимых выходных данных.

Оценка материалов. Материальные ценности отражают на синтетических счетах по фактической себестоимости их приобретения (заготовления) или учетным ценам.

Фактическая себестоимость материальных ресурсов определяется исходя из затрат их приобретения, включая оплату процентов за приобретение в кредит, предоставленный поставщиком этих ресурсов, наценки (надбавки), комиссионные вознаграждения, уплаченные снабженческим, внешнеэкономическим организациям, стоимость услуг товарных бирж, таможенные пошлины, расходы на транспортировку, хранение и доставку, осуществляемые силами сторонних организаций.

Исчисление фактической себестоимости заготовления каждого вида сырья и материалов требует значительных затрат труда и времени. Именно поэтому фактическую себестоимость заготовления исчисляет лишь небольшая часть предприятий по основным видам сырья или материалов. Большинство предприятий ведут текущий учет материальных ценностей по твердым учетным ценам — по средним покупным ценам, плановой себестоимости и др. Отклонения фактической себестоимости материалов от средней покупной цены или от плановой себестоимости учитывают на отдельных аналитических счетах по группам материалов. С появлением компьютеров и электронной маркировки создаются все большие возможности исчисления фактической себестоимости отдельных видов материальных ресурсов.

В соответствии с Планом счетов разрешено осуществлять синтетический учет материальных ценностей на счетах 10 “Материалы” и 12 “Малоценные и быстроизнашивающиеся предметы” по учетным ценам, в качестве которых используются плановая себестоимость приобретения (заготовления), средние покупные цены и др. В этом случае отклонения фактической себестоимости материальных ценностей от стоимости их по учетным ценам учитываются на синтетическом счете 16 “Отклонение в стоимости материалов”.

Определение фактической себестоимости материальных ресурсов, списываемых на производство, разрешается производить следующими методами оценки запасов:

по средней себестоимости;

по себестоимости первых по времени закупок (метод ФИФО);

по себестоимости последних по времени закупок (метод ЛИФО).

Первый способ оценки материальных ресурсов является традиционным для отечественной учетной практики. В течение отчетного месяца материальные ресурсы списывают на производство (как правило, по учетным ценам), а в конце месяца списывают соответствующую долю отклонений фактической себестоимости материальных ресурсов от стоимости их по учетным ценам.

При методе ФИФО применяют правило: первая партия на приход — первая в расход. Это означает, что независимо оттого, какая партия материалов отпущена в производство, сначала списывают материалы по цене (себестоимости) первой закупленной партии, затем по цене второй партии и т. д. в порядке очередности, пока не будет получен общий расход материалов за месяц.

При методе ЛИФО применяют другое правило: последняя партия на приход - первая в расход, т. е. сначала списываются материалы по себестоимости последней партии, затем по себестоимости предыдущей и т. д.

Пример оценки расхода 100 единиц материалов по методам ФИФО и ЛИФО представлен в табл. 8.

Применение указанных методов оценки материальных ресурсов ориентирует предприятия на организацию аналитического учета материалов по отдельным партиям (а не только по видам материалов). Можно оценить израсходованные материалы расчетным путем, используя следующую формулу:

Таблица 8 Оценка материалов по методам ФИФО и ЛИФО

Показатели | Количество | Цена за единицу, | Сумма,
 | единиц, шт. | руб. | руб.
1. Остаток материалов на 01.03.199 г. | 20 | 10 | 200
2. Поступили материалы: |  |  |
первая партия | 30 | 10 | 300
вторая партия | 20 | 12 | 240
третья партия | 40 | 15 | 600
3. Итого за месяц | 90 | X | 1140
4. Расходы материалов за месяц: |  |  |
а) по методу ФИФО: |  |  |
первая партия | 50 | 10 | 500
вторая партия | 20 | 12 | 240
третья партия | 30 | 15 | 450
Итого за месяц | 100 | X | 1190
б) по методу ЛИФО: |  |  |
первая партия | 40 | 15 | 600
вторая партия | 20 | 12 | 240
третья партия | 40 | 10 | 400
Итого за месяц | 100 | X | 1240
5. Остаток материалов на 01.04.199 г. а) по методу ФИФО | 10 | 15 | 150
б) по методу ЛИФО | 10 | 10 | 100

Материальные ценности, на которые цена влечение года снизилась, если они морально устарели или частично потеряли свое первоначальное качество, отражаются в бухгалтерском балансе на конец отчетного года по цене возможной реализации, когда она ниже первоначальной стоимости заготовления (приобретения), с отнесением разницы в ценах на результаты хозяйственной деятельности.

Проектом положения по учету материально-производственных запасов предусмотрено использование дополнительно к перечисленным нового способа оценки фактической себестбимости материальных ресурсов, списываемых на производство, — по прямой стоимости единиц изделия.

Наряду с определением твердой учетной цены очень важно установить единицу учета материальных ценностей. Такой единицей являются каждый вид, сорт, марка, размер материалов, т. е. каждый номенклатурный номер.

Оценка товарно-материальных ценностей по международным учетным стандартам. В соответствии с международным учетным стандартом № 2 “Оценка и отражение в учете товарно-материальных запасов на основе фактических издержек в прошлом” оценка и представление товарно-материальных запасов в финансовых отчетах осуществляются на основе фактических издержек (система, наиболее распространенная в финансовой отчетности).

В стандарте дается четкое определение понятия “товарно-материальные запасы”, показаны составные части фактических издержек по указанным запасам, формулы исчисления издержек, классификация запасов.

Под товарно-материальными запасами понимается реальное (осязаемое) имущество, которое:

предназначено для продажи в ходе обычной коммерческой деятельности (готовая продукция, товары);

находится в процессе производства с целью такой продажи (полуфабрикаты, часто именуемые как незавершенное производство);

должно быть потреблено в ходе производства товаров или услуг, предназначенных для продажи (материалы).

Составными частями фактических издержек товарно-материальных запасов (фактической себестоимости запасов) являются: затраты на приобретение; затраты на обработку (преобразование); чистая реализуемая стоимость.

Фактическая себестоимость запасов — совокупные издержки, связанные с приобретением, обработкой, перемещением и иными операциями по приведению запасов в их нынешнее местоположение и состояние.

Затраты на приобретение - цена покупки, включая импортные и иные пошлины, транспортные расходы и другие расходы, связанные с приобретением, за исключением торговых скидок и субсидий.

Затраты на обработку (по полуфабрикатам) — издержки, непосредственно связанные с элементами производства (живой труд, прямые затраты и субподрядные работы и другие производственные издержки, определяемые на основе метода калькуляции по переменным издержкам или метода калькуляции с полным распределением затрат).

Чистая реализуемая стоимость — расчетная рыночная цена за вычетом затрат на комплектование и затрат, необходимых для продажи.

Основными методами (формулами) оценки товарно-материальных запасов являются:

первая партия на приход - первая в расход (ФИФО),

средневзвешенное значение стоимости;

последняя партия на приход - первая в расход (ЛИФО);

базовый (основной) запас;

детализация издержек;

следующая партия на приход - первая в расход (НИФО);

последняя покупная цена.

В формулах ФИФО средневзвешенного значения стоимости, базового запаса и детализации издержек учитываются издержки, произведенные предприятием в тот или иной период. При этом с помощью метода детализации конкретные суммы издержек относят к конкретным установленным предметам запасов (применяется к предметам запасов закупленным или произведенным, а затем отделенным для особых целей). Сущность метода “базового запаса” заключается в учете всех потребленных запасов по их текущим закупочным ценам в момент потребления.

Формулы НИФО и последней покупной цены предусматривают затраты, которые еще не осуществлены и поэтому не являются оценкой стоимости по фактическим издержкам в прошлом.

Оценка запасов по чистой реализуемой стоимости (ниже фактической стоимости) осуществляется в случаях:

уменьшения рыночной цены запасов;

нанесения запасам ущерба;

полного или частичного устаревания.

Размеры понижения стоимости рассчитывают отдельно: для конкретных предметов; для групп одинаковых предметов; для целого вида запасов (например, для материалов); для предметов, относящихся к какому-либо виду коммерческой деятельности. Подсчет может осуществляться также на основе общей стоимости всех запасов предприятия. В результате частичного списания стоимости запасов происходит зачет потерь, связанных с нереализованной прибылью.

В зарубежной учетной практике наиболее широко используются методы ЛИФО, ФИФО и метод средней стоимости. По данным обследования, метод ЛИФО использовали 67% из 600 крупных компаний США, метод ФИФО - 63%, средней стоимости - 37%, другие методы - 9%1. Общая сумма процентов превышает 100, так как многие компании используют различные методы оценки для различных запасов.

Основная проблема при выборе метода оценки товарно-материальных запасов заключается в том, что они отражаются в балансе и отчете о прибылях и убытках. Метод ЛИФО наиболее целесообразен при составлении отчета о прибылях и убытках, поскольку наилучшим образом сопоставляет доходы от реализации товаров с их себестоимостью. Однако для оценки текущей балансовой стоимости товарных запасов при существующей тенденции повышения или понижения цен

1 Нидлз В., Андерсон X., Колдуэлл Д. Принципы бухгалтерского учета.: Пер. с англ./Под ред. Я.В. Соколова. - М.: Финансы и статистика, 1993.-С. 170.

оптимальным является метод ФИФО, поскольку стоимость запасов на конец отчетного периода наиболее близка к текущим ценам и более реально представляет активы предприятия. Кроме того, нужно учитывать и влияние методов оценки запасов на налог на прибыль.

Фирмы могут выбрать метод оценки запасов, который должен использоваться из года в год. При наличии серьезных оснований фирма может начать пользоваться другим методом, изложив причины и последствия этого в годовом отчете.

В финансовых отчетах обычно выделяют следующие классификационные группы запасов: материалы; незавершенная работа (полуфабрикаты); готовые изделия; товары; производственные поставки.

Для отечественной практики наибольший интерес из Международного стандарта № 2 представляют выделение составных частей фактической стоимости запасов, особенно накладных расходов, и формулы исчисления издержек.


§3

§3. Документальное оформление поступления и расходов производственных запасов

Первичные документы по поступлению и расходу производственных запасов являются основой организации материального учета. Непосредственно по первичным документам осуществляют предварительный, текущий и последующий контроль за движением, сохранностью и рациональным использованием материальных ресурсов.

Первичные документы по Движению материалов должны тщательно оформляться, обязательно содержать подписи лиц, совершивших операции, и коды соответствующих объектов учета. Контроль за соблюдением правил оформления движения материальных ресурсов возложен на главного бухгалтера и руководителей соответствующих подразделений.

Документальное оформление поступления материальных запасов

Сырье и материалы поступают от поставщиков, подотчетных лиц, закупивших материалы в порядке наличного расчета, от списания пришедших в негодность основных средств и малоценных и быстроизнашивающихся предметов, собственного производства.

Для выполнения производственной программы предприятия определяют потребность в материальных ресурсах и приобретают или производят их. На поставку материалов предприятие заключает дого-

вора с поставщиками, которые определяют права, обязанности и ответственность сторон по поставкам продукции.

Контроль за выполнением плана материально-технического обеспечения по договорам, своевременностью поступления и оприходования материалов осуществляет отдел материально-технического снабжения. С этой целью в отделе ведут ведомости (машинограммы) оперативного учета выполнения договоров поставки. В них отмечают выполнение условий договора о поставке по ассортименту материалов, их количеству, цене, срокам отгрузки и др. Бухгалтерия осуществляет контроль за организацией данного оперативного учета.

Поступающие на предприятие материалы оформляют бухгалтерскими документами в следующем порядке.

Вместе с отгрузкой продукции поставщик высылает покупателю расчетные и другие сопроводительные документы — платежное требование (в двух экземплярах: один непосредственно покупателю, другой - через банк), товарно-транспортные накладные, квитанцию к железнодорожной накладной и др. Расчетные и другие документы, связанные с поступлением материалов, поступают в бухгалтерию, где проверяется правильность их оформления, после чего их передают ответственному исполнителю по снабжению.

В отделе снабжения по поступающим документам проверяют соответствие объема, ассортимента, сроков поставки, цен, качества материалов и др. договорным условиям. В результате такой проверки на самом расчетном или другом документе делают отметку о полном или частичном акцепте (согласии на оплату). Кроме того, отдел снабжения осуществляет контроль за поступлением грузов и их розыск. С этой целью в отделе снабжения ведут Журнал учета поступающих грузов, в котором указывают: регистрационный номер, дату записи, наименование поставщика, дату и номер транспортного документа, номер, дату и сумму счета, род груза, номер и дату приходного ордера или акта о приемке запроса о розыске груза. В примечаниях делают отметку об оплате счета или отказе от акцепта.

Проверенные платежные требования из отдела снабжения передают в бухгалтерию, а квитанции транспортных организаций - экспедитору для получения и доставки материалов.

Экспедитор принимает на станции прибывшие материалы по количеству мест и массе. При обнаружении им признаков, вызывающих сомнение в сохранности груза, он может потребовать от транспортной организации проверки груза. В случае обнаружения недостачи мест или массы, повреждения тары, порчи материалов составляется коммерческий акт, который служит основанием для предъявления претензий к транспортной организации или поставщику.

Для получения материалов со склада иногородних поставщиков экспедитору выдают наряд и доверенность, в которых указывают перечень материалов, подлежащих получению. При приемке материалов экспедитор производит не только количественную, но и качественную приемку.

Принятые грузы экспедитор доставляет на склад предприятия и сдает заведующему складом, который проверяет соответствие количества и качества материала данным счета поставщика. Принятые кладовщиком материалы оформляют приходными ордерами. Приходный ордер подписывают заведующий складом и экспедитор.

Материальные ценности приходуют в соответствующих единицах измерения (весовых, объемных, линейных, числовых). Если материалы поступают в одной единице, а расходуются в другой, то они учитываются одновременно в двух единицах измерения.

При отсутствии расхождений между данными поставщика и фактическими данными разрешается осуществлять оприходование материалов без выписки приходного ордера. В этом случае на документе поставщика проставляют штамп, в оттисках которого содержатся основные реквизиты приходного ордера. Количество первичных документов при этом сокращается.

В тех случаях, когда количество и качество прибывших на склад материалов не соответствуют данным счета поставщика, приемку материалов производит комиссия и оформляет акт о приемке материалов, который служит основанием для предъявления претензии поставщику. В составе комиссии должен быть представитель поставщика или представитель незаинтересованной организации. Акт составляют также при приемке материалов, поступивших на предприятие без счета поставщика (неотфактурованные поставки).

Если перевозку материалов осуществляют автотранспортом, то в качестве первичного документа применяют товарно-транспортную накладную, которую составляет грузоотправитель в четырех экземплярах:

первый из них служит основанием для списания материалов у грузоотправителя; второй - для оприходования материалов получателем;

третий — для расчетов с автотранспортной организацией и является приложением к счету на оплату за перевозку ценностей; четвертый является основанием для учета транспортной работы и прилагается к путевому листу. Товарно-транспортную накладную применяют в качестве приходного документа у покупателя в случае отсутствия расхождения количества поступивших грузов с данными накладной. При

наличии такого расхождения приемку материалов оформляют актом о приемке материалов.

Поступление на склад материалов собственного изготовления, отходов производства и др. оформляют одно- или многострочными требованиями - накладными, которые выписывают цехи-сдатчики в двух экземплярах: первый является основанием для списания материалов с цеха-сдатчика, второй направляется на склад и используется в качестве приходного документа. Материалы, полученные от разборки и демонтажа зданий и сооружений, приходуются на основании акта об оприходовании материальных ценностей, полученных при разборке и демонтаже зданий и сооружений.

Подотчетные лица приобретают материалы на предприятиях торговли, у других предприятий и кооперативов, на колхозном рынке или у населения за наличные деньги. Документом, подтверждающим стоимость приобретенных материалов, является товарный счет или акт (справка), составляемый подотчетным лицом, в котором он излагает содержание хозяйственной операции с указанием даты, места покупки, наименования и количества материалов и цены, а также данных паспорта продавца товара. Акт (справку) прилагают к авансовому отчету подотчетного лица.

Документальное оформление расхода материальных запасов. Материалы отпускают со склада предприятия на производственное потребление, хозяйственные нужды, на сторону, для переработки и в порядке реализации излишних и неликвидных запасов.

Для обеспечения контроля за расходованием материалов и правильного документального его оформления предприятия осуществляют соответствующие организационные мероприятия. Важным условием контроля за рациональным использованием материалов, например, являются их нормирование и отпуск на основе установленных лимитов. Лимиты рассчитываются отделами снабжения на основе данных планового отдела об объеме выпуска продукции и норм расхода материалов на единицу продукции.

Все службы предприятия должны иметь список должностных лиц, которым предоставлено право подписывать документы на получение и отпуск со склада материалов, а также выдавать разрешение на вывоз их с предприятия. Отпускаемые материалы должны быть точно взвешены, измерены и подсчитаны.

Порядок документального оформления отпуска материалов зависит прежде всего от организации производства, направления расхода и периодичности их отпуска.

Расход материалов, отпускаемых в производство и на другие нужды, ежедневно оформляют лимитно-заборными картами. Их

выписывает плановый отдел или отдел снабжения в двух экземплярах на один или несколько видов материалов и, как правило, сроком на 1 месяц. Могут применяться квартальные и полугодовые лимитно-заборные карты с отрывными месячными талонами на фактический отпуск. В них указывают: вид операций, номер склада, отпускающего материалы, цех-получатель, шифр затрат, номенклатурный номер и наименование отпускаемых, материалов, единицу измерения и лимит месячного расхода материалов, который исчисляют в соответствии с производственной программой на месяц и действующими нормами расхода.

Один экземпляр лимитно-заборной карты вручают цеху-получателю, другой - складу. Кладовщик записывает количество отпущенного материала и остаток лимита в обоих экземплярах карты и расписывается в карте цеха-получателя. Представитель цеха расписывается в получении материалов в карте, находящейся на складе.

Отпуск материалов со складов производят в пределах установленного лимита. Сверхлимитный отпуск материалов и замену одного материала другим (при отсутствии материала на складе) оформляют выпиской отдельного требования-накладной на замену (дополнительный отпуск материалов). При замене в лимитно-заборной карте заменяемого материала делают запись “Замена, смотри требование № __” и уменьшают остаток лимита. Не использованные в производстве и возвращенные на склад материалы записывают в лимитно-заборную карту без составления каких-либо дополнительных документов.

Применение лимитно-заборных карт значительно сокращает количество разовых документов. Расчеты лимитов и выписка лимитно-заборных карт на современных вычислительных машинах позволяет повысить обоснованность исчисляемых лимитов и уменьшить "трудоемкость составления карт.

Если материалы со склада отпускаются нечасто, то их отпуск оформляют одно- или многострочными требованиями-накладными на отпуск материалов, которые выписываются цехом-получателем в двух экземплярах: первый, с распиской кладовщика, остается в цехе, второй, с распиской получателя — у кладовщика.

Для учета движения материалов внутри предприятия применяют однострочные или многострочные требования-накладные. Накладные составляют материально ответственные лица участка, отпускающего ценности, в двух экземплярах, один из которых остается на месте с распиской получателя, а второй с распиской лица, отпускающего ценности, передается получателю ценностей.

Отпуск материалов сторонним организациям или хозяйствам своего предприятия, расположенным за его пределами, оформляют накладными на отпуск материалов на сторону, которые выписывает отдел снабжения в двух экземплярах на основании нарядов, договоров и других документов: первый экземпляр остается на складе и является основанием для аналитического и синтетического учета материалов, второй передается получателю материалов. Если материалы отпускаются с последующей оплатой, то первый экземпляр служит также для выписки бухгалтерией расчетно-платежных документов.

При перевозке материалов автотранспортом вместо накладной применяют товарно-транспортную накладную.

Вместо первичных документов по расходу материала можно использовать карточки учета материалов. С этой целью представители цехов-получателей расписываются в получении материалов в самих карточках, которые становятся в связи с этим оправдательными документами. При этом в карточках проставляют шифр производственных затрат с целью последующей группировки записей по объектам калькуляции и статьям затрат. Такое совмещение расходных документов и карточек учета материалов уменьшает объем учетной работы и усиливает контроль за соблюдением норм складских запасов.

На небольших предприятиях отпуск материалов на производство продукции и оказание услуг осуществляется без оформления специальными документами. Фактически израсходованные материалы по их видам отражаются в актах или отчетах о выпуске и реализации готовой продукции. Акты составляются, как правило, подекадно работником предприятия, ответственным за приемку, хранение и реализацию продукции. После утверждения руководителем предприятия акт служит основанием для списания соответствующих материалов.

В установленные дни документы по приходу и расходу материалов сдают в бухгалтерию предприятия по реестру приемки-сдачи документов, составленному в двух экземплярах: первый сдается в бухгалтерию под расписку бухгалтера на втором экземпляре, а второй остается на складе.


§4

§4. Учет производственных запасов на складах и в бухгалтерии

Учет производственных запасов на складах. Для обеспечения производственной программы соответствующими материальными ресурсами на предприятиях создаются специализированные склады для хранения основных и вспомогательных материалов, топлива, запасных

частей, малоценных и быстроизнашивающихся предметов и других материалов. Кроме центральных заводских складов в различных структурных подразделениях предприятия могут быть кладовые, выполняющие функции промежуточных складов. Каждому складу приказом по предприятию присваивается постоянный номер, который впоследствии указывается на всех документах, относящихся к операциям данного склада. Склады должны быть обеспечены исправными весами, измерительными приборами и мерной тарой.

На складах (кладовых) материальные ценности размещают по секциям, а внутри них — по группам, типо- и сорторазмерам в штабелях, ящиках, контейнерах, на стеллажах, полках, ячейках, поддонах, что обеспечивает быструю их приемку, отпуск и контроль за соответствием фактического наличия установленным нормам запаса (лимиту).

Учет материалов на складе осуществляет заведующий складом (кладовщик), являющийся материально ответственным лицом, которого принимают на работу, как правило, по согласованию с главным бухгалтером предприятия. С кладовщиком заключается типовой договор по установленной форме о полной индивидуальной материальной ответственности.

Если в штатном расписании предприятия отсутствует должность заведующего складом, то его обязанности могут быть возложены на любого работника предприятия с его согласия и с обязательным заключением договора об индивидуальной материальной ответственности. От занимаемой должности кладовщик может быть освобожден только после сплошной инвентаризации товарно-материальных ценностей и передачи их по акту, утвержденному руководителем предприятия.

На каждый номенклатурный номер материалов кладовщик заполняет материальный ярлык и прикрепляет его к месту хранения материалов. В ярлыке указывают наименование материалов, номенклатурный номер, единицу измерения, цену и лимит наличия материалов.

Учет движения и остатков материалов осуществляют в карточках учета материалов. На каждый номенклатурный номер открывают отдельную карточку, поэтому учет называют сортовым учетом и осуществляют его только в натуральном выражении.

Карточки открывают в бухгалтерии или вычислительной установке и записывают в ней номер склада, наименование материала, марку, сорт, профиль, размер, единицу измерения, номенклатурный номер, учетную цену и срок годности. После этого карточки передают на склад, и кладовщик заполняет колонки прихода, расхода и остатка материалов.

Запись в карточках кладовщик делает на основании первичных документов (приходных ордеров, требований-накладных и др.) в день совершения операций. После каждой записи выводят остаток материалов. Благодаря этому склад располагает оперативными сведениями о состоянии запасов материалов. Если остаток материалов выше или ниже установленной нормы запасов, то заведующий складом обязан сообщить об этом в отдел снабжения.

Ведение учета материалов допускается также в книге учета материалов, которая содержит те же реквизиты, что и карточки учета материалов.

В условиях функционирования АСУП и автоматизированного складского хозяйства вместо карточек учета применяют систематически составляемые машинограммы-ведомости движения и остатков материалов. В них на основании первичных документов отражают те же данные, что и в карточках складского учета, однако в отличие от них машинограммы-ведомости составляют лишь по складам и материально ответственным лицам. Машинограммы используются для контроля за движением и состоянием материалов на складе и оперативного управления производством.

Первичные документы после записи их данных в карточки учета передают в бухгалтерию; сюда же передают лимитно-заборные карты по мере использования лимита, но не позднее 1-го числа следующего месяца. Сдачу документов оформляют реестром, в котором указывают наименование и номера сдаваемых документов.

В цехах, имеющих кладовые, а также в подотчетных предприятиях (пункты, отделения, заводы) материально ответственные лица (заведующие пунктами и отделениями, мастера заводов) составляют месячные отчеты об остатках и движении материалов в подотчете и представляют их в бухгалтерию. В отчетах содержатся сведения об остатках материалов на начало месяца, их поступлении, расходе и остатке на конец месяца. В отчетах мастеров заводов наряду с фактическим расходом материалов указывают их расход по норме. Нормативный расход материалов исчисляют в бухгалтерии, где производится, кроме того, и таксировка отчета.

При использовании материальных отчетов отпадает необходимость в составлении других документов на расход материалов и упрощается учет материалов в подотчете, поскольку в качестве регистров аналитического учета используются отчеты материально ответственных лиц.

Учет материалов в бухгалтерии. Все первичные документы по движению материалов со складов и подразделений предприятия поступают в бухгалтерию, где они после соответствующего контроля формируются в пачки и передаются затем на вычислительную установку (ВУ). Именно на этой стадии учетного процесса работники бухгалтерии обязаны осуществлять действенный контроль за законностью, целесообразностью и правильностью документального оформления операции по движению материалов. После проверки первичные документы подвергаются таксировке (умножением количества материалов на цену).

Первичные документы по движению материалов могут передаваться сразу на ВУ, минуя бухгалтерию, — в этом случае контроль первичных документов осуществляется работниками ВУ.

Существуют несколько вариантов учета материалов в бухгалтерии. При первом варианте в бухгалтерии открывают на каждый вид и сорт материалов карточки аналитического учета, в которых записывают на основании первичных документов операции по поступлению и расходу материалов. Эти карточки отличаются от карточек учета материалов лишь тем, что учет материалов в них ведут не только в натуральном, но и денежном выражении. По окончании месяца по итоговым данным всех карточек составляют сортовые количественно-суммовые оборотные ведомости аналитического учета и сверяют их с оборотами и остатками на соответствующих синтетических счетах и данными карточек складского учета.

При втором варианте все приходные и расходные документы группируют по номенклатурным номерам и в конце месяца подсчитанные по документам итоговые данные о поступлении и расходе каждого вида материалов записывают в оборотные ведомости, составляемые в натуральном и денежном выражениях по каждому складу отдельно по соответствующим синтетическим счетам и субсчетам.

Этот вариант значительно уменьшает трудоемкость учета, поскольку отпадает необходимость ведения- карточек аналитического учета. Однако учет и в этом случае остается громоздким, поскольку в оборотную ведомость приходится записывать сотни, а иногда и тысячи номенклатурных номеров материалов.

Более прогрессивным является оперативно-бухгалтерский, или сальдовый, метод учета материалов, при котором бухгалтерия не дублирует складского сортового учета ни в отдельных карточках аналитического учета, ни в оборотных ведомостях, а использует в качестве регистров аналитического учета карточки учета материалов, ведущиеся на складах.

Ежедневно или в другие установленные сроки (как правило, не реже одного раза в неделю) работник бухгалтерии проверяет правильность произведенных кладовщиком записей в карточках учета мате-

риалов и подтверждает их своей подписью на самих карточках. В конце месяца заведующий складом, а в отдельных случаях работник бухгалтерии, переносит количественные данные об остатках на 1-е число месяца по каждому номенклатурному номеру материалов из карточек учета материалов в ведомость учета остатков материалов на складе (без оборотов прихода и расхода).

После проверки и визирования работником бухгалтерии ведомость остатков передают в бухгалтерию, где остатки материалов таксируют по твердым учетным ценам и выводят их итоги по отдельным учетным группам материалов и в целом по складу.

При сальдовом методе учета материалов поступившие в бухгалтерию первичные документы по движению материалов после их проверки и таксировки раскладывают в контрольной картотеке отдельно по приходу и расходу с учетом складов и номенклатурных групп материалов. Поданным контрольной картотеки документов составляют ежемесячную статистическую отчетность о движении и остатках важнейших видов материалов и топлива. Кроме того, по истечении месяца картотеку используют для составления групповых оборотных ведомостей в суммовом выражении по каждому складу в отдельности. Таких групп бывает несколько десятков (вместо тысяч наименований материалов). Данные этих ведомостей сверяют со стоимостными данными ведомости остатков и с итогами записей в регистрах синтетического учета.

Сальдовый метод учета материалов — один из наиболее эффективных, особенно в условиях ручной обработки учетных данных и малой механизации учета.

При использовании ЭВМ все необходимые регистры при сальдовом методе учета материалов (групповые оборотные ведомости, ведомости остатков, сальдово-сличительные ведомости) составляют на машинах.

Аналитический учет материалов в бухгалтерии с применением ЭВМ можно осуществлять также посредством составления сортовых оборотных ведомостей по номенклатурным номерам на основании поступающих первичных документов. Сверка со складским учетом в этом случае осуществляется вручную. При передаче на ВУ карточек складского учета на их основе разрабатывается сортовая оборотно-сличительная ведомость, в которой сопоставляются исходящий остаток материалов (в количественном и суммовом выражениях) по первичным документам, по карточкам складского учета и выявляются отклонения между этими данными.

Оба изложенных варианта аналитического учета материалов с применением ЭВМ имеют существенные недостатки, поскольку при сальдовом методе трудоемкой является разработка групповых и сальдово-сличительных ведомостей для сверки данных бухгалтерского и складского учета непосредственно с помощью машин. При составлении только сальдовой ведомости сверку с карточками складского учета производят вручную, что значительно затрудняет поиск и обнаружение ошибок.

При составлении сортовых оборотных ведомостей на ЭВМ ослабляется контроль за ведением складского учета и ведением складского хозяйства.

В связи с этим целесообразно использовать комбинированный метод аналитического учета материалов, сочетающий прогрессивность сальдового метода и меньшую трудоемкость разработки регистров и поиска ошибок при втором варианте. При комбинированном методе осуществляется постоянный контроль за складским учетом и составляются сортовые оборотные (оборотно-сличительные) ведомости. Данные о начальных остатках и оборотах по каждому номенклатурному номеру облегчают поиск ошибок и расхождений.


§5

§5. Синтетический учет производственных запасов

Синтетический учет производственных запасов ведут, как уже отмечалось, на синтетических счетах 10 “Материалы”, 11 “Животные на выращивании и откорме”, 12 “Малоценные и быстроизнашивающиеся предметы”, 13 “Износ малоценных и быстроизнашивающихся предметов”, 14 “Переоценка материальных ценностей”, 15 “Заготовление и приобретение материалов”, 16 “Отклонение в стоимости материалов”.

Перечень субсчетов, которые могут быть открыты к счету 10 “Материалы”, указан в §2. Сельскохозяйственные предприятия могут открывать к счету 10 “Материалы” отдельные субсчета для учета: семян, посадочного материала и кормов (покупных и собственного производства); минеральных удобрений; ядохимикатов, используемых в борьбе с вредителями и болезнями сельскохозяйственных культур; биопрепаратов, медикаментов и химикатов, используемых для борьбы с болезнями сельскохозяйственных культур, и др.

На синтетических счетах учет материальных ценностей ведут по фактической себестоимости или по учетным ценам. При учете материалов по фактической себестоимости в дебет материальных счетов относят все расходы по их приобретению.

При поступлении материалов дебетуют материальные счета 10 “Материалы” или 12 “Малоценные и быстроизнашивающиеся предметы” и кредитуют:

счет 60 “Расчеты с поставщиками и подрядчиками” - на стоимость поступивших материалов по ценам поставщиков со всеми наценками сбытовых и снабженческих организации и транспортно-заготовительными расходами, включенными в счета поставщиков, включая оплату процентов за приобретение в кредит, предоставленный поставщиком;

счет 76 “Расчеты с разными дебиторами и кредиторами” — на стоимость услуг, оплачиваемых чеками транспортным (железнодорожным и водным) организациям;

счет 71 “Расчеты с подотчетными лицами” - на стоимость материалов, оплаченных из подотчетных сумм;

счет 23 “Вспомогательные производства” — на расходы по доставке материалов собственным транспортом и на фактическую себестоимость материалов собственного производства;

счет 20 “Основное производство” — на стоимость возвратных отходов;

другие счета.

На предприятиях, заготавливающих и перерабатывающих сельскохозяйственную продукцию (молоко, скот, птицу, свеклу и пр.), а также на строительных предприятиях, заготавливающих материалы и конструкции, расходы по заготовке и доставке указанных сырья и материалов на предприятие (стройку) до включения в фактическую себестоимость приобретения или заготовления сырья и материалов учитывают на активном счете 44 “Издержки обращения” (при наличии на предприятиях специального заготовительного аппарата).

Накопленные суммы списывают с кредита счета 44 “Издержки обращения” в дебет счетов:

15 “Заготовление и приобретение материалов” — на расходы по заготовке сырья на перерабатывающих предприятиях;

11 “Животные на выращивании и откорме” - на расходы по заготовке скота и птицы;

счетов производственных запасов строительных предприятий, где присоединяют к другим расходам.

Со счета 15 “Заготовление и приобретение материалов” фактическую себестоимость сырья на перерабатывающих предприятиях списывают в дебет счета 10 “ Материалы”.

Сельскохозяйственные предприятия продукцию собственного производства текущего года отражают на счете 10 “Материалы” в течение года по плановой себестоимости (дебет счета 10, кредит счета 20 “Основное производство”). После составления годовой отчетной калькуляции плановую себестоимость материалов корректируют до фактической себестоимости способом “красное сторно”

(если фактическая себестоимость оказалась ниже плановой) или способом дополнительных проводок (если фактическая себестоимость выше плановой).

Поступающие материалы, не сопровождающиеся платежными документами от поставщиков (неотфактурованные поставки), оприходуются по акту о приемке материалов, составляемому на складе. Оприходование неотфактурованных поставок осуществляют по учетным ценам либо по ценам договора или предыдущих поставок. Если до конца месяца платежное требование не поступит, то приемная оценка на указанные поставки сохраняется. В следующем месяце при поступлении платежного требования стоимость неотфактурованных поставок в приемной оценке сторнируют и составляют новую запись по фактическим суммам, указанным в документах поставщиков.

Стоимость акцептованных и оплаченных материалов, не поступивших в течение отчетного периода на предприятие (материалы в пути), по окончании месяца отражают по дебету счетов 10 “Материалы” или 12 “Малоценные и быстроизнашивающиеся предметы” и кредиту счета 60 “Расчеты с поставщиками и подрядчиками” (без оприходования ценностей на склад). В начале следующего месяца эти суммы сторнируют и по поступлению ценностей составляют обычную бухгалтерскую запись по ним.

При приемке материалов от поставщиков могут быть выявлены излишки или недостачи фактически поступившего количества материалов по сравнению с документальными данными, оформляемые актом. Излишки приходуют по акту и расценивают по учетным ценам предприятия или по отпускным ценам. Затем отдел снабжения сообщает об излишках поставщику и просит выслать платежное требование на стоимость излишков.

Если при приемке материалов обнаружена недостача или их порча, то их стоимость отражают по дебету счета 63 “Расчеты по претензиям” и кредиту счета 60 “Расчеты с поставщиками и подрядчиками”. На материальных счетах стоимость недостач или порчи материалов не отражают.

Аналитический учет поступления материалов в значительной мере зависит от выбора учетной цены. Если в качестве твердых учетных цен применяют средние покупные цены, то поступившие материалы отражают на каждом аналитическом счете по средним ценам. Наценки сбытовых и снабженческих организаций и транспортно-заготовительные расходы по всем поступившим материалам учитывают на одном аналитическом счете “Транспортно-заготовительные расходы и наценки снабженческих и сбытовых организаций”.

Если твердой учетной ценой служит плановая себестоимость материалов, то поступившие материалы отражают на каждом аналитическом счете по плановой себестоимости, а разницу между фактической и плановой себестоимостью материалов показывают на аналитическом счете “Отклонения фактической себестоимости от плановой”.

Отпущенные в производство и на другие нужды материалы списывают с кредита материальных счетов в дебет соответствующих счетов издержек производства и на другие счета в течение месяца по твердым учетным ценам. При этом составляют следующую бухгалтерскую проводку:

Дебет счета 20 “Основное производство” (материалы отпущены основному производству);

Дебет счета 23 “Вспомогательные производства” (материалы отпущены вспомогательным производствам);

Дебет других счетов в зависимости от направления расходов материалов (25, 26 и др.);

Кредит счета 10 “Материалы” или других счетов по учету материалов.

Стоимость материалов по твердым учетным ценам между различными счетами издержек производства распределяют на основании ведомости распределения материалов, которую составляют по данным первичных документов о расходе материалов.

По истечении месяца определяют разницу между фактической себестоимостью израсходованных материалов и стоимостью их по твердым учетным ценам. Разницу списывают на те же счета затрат, на которые были списаны материалы по твердым учетным ценам (счета 20, 23, 25, 26 и др.). При этом если фактическая себестоимость выше твердой учетной цены, то разницу между ними списывают дополнительной бухгалтерской проводкой, обратную же разницу (что возможно при использовании в качестве твердой учетной цены плановой себестоимости материалов) — способом “красное сторно”, т. е. отрицательными числами.

Отклонения фактической себестоимости материалов от стоимости их по твердым учетным ценам распределяют между израсходованными и оставшимися на складе материалами пропорционально стоимости материалов по твердым учетным ценам. С этой целью определяют процентное отношение отклонений фактической себестоимости материалов от твердой учетной цены и найденное отношение умножают на стоимость отпущенных и оставшихся материалов по твердым учетным ценам.

Процентное отношение отклонений фактической себестоимости материалов от твердой учетной цены (X) определяется по следующей формуле:

где О — отклонение фактической себестоимости материалов от стоимости по твердым учетным ценам на начало месяца;

О — отклонение фактической себестоимости материалов от стоимости их по твердым учетным ценам по поступившим материалам за месяц;

УЦ — стоимость материалов в твердых учетных ценах на начало месяца;

УЦ — стоимость поступивших в течение месяца материалов по твердым учетным ценам.

Особенности аналитического учета материалов по средним покупным ценам рассмотрены на примере операций, представленных в следующей далее таблице. Дополнительные данные приведены далее.

На начало месяца фактическая себестоимость складских запасов основных материалов составила 101 000 руб. Стоимость всех видов материалов по средним покупным ценам составила 100 000 руб., в том числе сахара - 3500 руб., соли - 1500 руб., прочих основных материалов — 95 000 руб., транспортно-заготовительные расходы по основным материалам составили 1000 руб. Сумма налога на добавленную Стоимость по основным материалам на начало месяца составила 15000руб.

Для определения сумм транспортно-заготовительных расходов, списываемых на основное и вспомогательное производство (пятая операция в следующей далее таблице), находят отношение этих расходов к стоимости материалов по средним покупным ценам и найденное отношение умножают на стоимость израсходованных материалов по средним покупным ценам:

2%- 180 000 =36 000 руб.;

2%- 10 000 =200 руб.

Если синтетический учет материальных ценностей ведут по учетным ценам, то помимо материальных счетов 10 и 12 на всех предприятиях используют счет 15 “Заготовление и приобретение материалов”1, а также вновь введенный счет 16 “Отклонение в стоимости материалов”.

Бухгалтерские проводки по учету материалов

N п/п | Операции | Сумма, руб. | Корреспондирующие счета
 |  |  | Дебет | Кредит
1 | Акцептованы платежные требования поставщиков |  |  |
 | за поступившие основные материалы по средним |  |  |
 | покупным ценам (без НДС): |  |  |
 | сахар | 7000 |  |
 | соль | 3000 |  |
 | прочие основные материалы | 190000 |  |
 | Итого | 200000 | 10 | 60
 | НДС по материалам | 2000 | 19 | 60
2 | Начислено автобазе за доставку: |  |  |
 | сахара | 150 |  |
 | сопи | 2000 |  |
 | прочих материалов | 2850 |  |
 | Итого | 5000 | ГО | 60
 | НДС по транспортным услугам | 1000 | 19 | 600
3 | Списываются по средним покупным ценам отпущенные |  |  |
 | со склада основному производству: |  |  |
 | сахар | 7000 |  |
 | соль | 1500 |  |
 | прочие основные материалы | 171500 |  |
 | Итого | 180000 | 20 | 10
4 | Списываются по средним покупным ценам отпущенные |  |  |
 | со склада вспомогательным производствам: |  |  |
 | соль | 1500 |  |
 | прочие основные материалы | 8500 |  |
 | Итого | 10000 - | 23 | 10
5 | Списываются транспортно-заготовительные расходы, |  |  |
 | относящиеся к израсходованным материалам: |  |  |
 | на основное производство | 3600 | 20 |
 | на вспомогательные производства | 200 | 23 |
 | Итого | 3800 | 10 |
6 | Оплачено с расчетного счета поставщикам | 226000 | 60 | 51
7 | Списывается НДС по приобретенным материалам | 21000 | 68 | 19

На синтетических и аналитических счетах указанные операции отражают следующим образом.

1 При синтетическом учете материалов по фактической себестоимости счет 15 “Заготовление и приобретение материалов” используется лишь на предприятиях, перерабатывающих сельскохозяйственное сырье, и строительных предприятиях.

Синтетический учет материалов

Аналитический учет материалов

Счет 15 “Заготовление и приобретение материалов” предназначен для учета заготовления и приобретения материальных ценностей, относящихся к средствам в обороте (материалы, малоценные и

быстроизнашивающиеся предметы, животные на выращивании и откорме).

В дебет счета 15 “Заготовление и приобретение материалов” относят покупную стоимость материальных ценностей, по которым на предприятие поступили расчетные документы поставщика, и другие расходы по приобретению материалов с кредита счетов 60 “Расчеты с поставщиками и подрядчиками”, 23 “Вспомогательные производства”, 71 “Расчеты с подотчетными лицами” и др. в зависимости от того, откуда поступили материальные ценности, от характера расходов по заготовке и доставке материальных ценностей на предприятии.

Материальные ценности, фактически поступившие на предприятие, списывают по учетным ценам с кредита счета 15 “Заготовление и приобретение материалов” в дебет счетов 10 “Материалы” и 12 “Малоценные и быстроизнашивающиеся предметы”.

Сумму разницы в стоимости приобретенных материальных ценностей, исчисленной в фактической себестоимости приобретения и учетных ценах, списывают со счета 15 “Заготовление и приобретение материалов” в дебет счета 16 “Отклонения в стоимости материалов”. Остаток на счете 15 на конец месяца показывает наличие материалов в пути.

Возможен вариант учета заготовления материальных ценностей без сальдо по счету 15. В этом случае в конце месяца по дебету счета 10 и кредиту счета 15 отражают стоимость материалов, оставшихся на конец месяца в пути или невывезенных со склада поставщиков (без оприходования материалов на складе получателя). В начале следующего месяца эти суммы сторнируют, и они числятся в учете по дебету счета 15. Выявленный в конце месяца остаток на счете 15 списывают на счет 16, и счет 15 сальдо не имеет.

израсходованные или реализованные материальные ценности списывают на счета издержек производства (обращения) и реализации с кредита материальных счетов по учетных ценам.

Счет 16 “Отклонение в стоимости материалов” предназначен для учета разницы в стоимости приобретенных материалов, исчисленной в фактической себестоимости приобретения и учетных ценах. Этот счет используют только в том случае, если на счетах 10 “Материалы” и 12 “Малоценные и быстроизнашивающиеся предметы” синтетический учет ведут по учетным ценам.

Накопленные на счете 16 “Отклонение в стоимости материалов” разницы между фактической себестоимостью приобретенных материальных ценностей и стоимостью их по учетным ценам списывают с кредита счета 16 в дебет счетов издержек производства или обращения или других счетов пропорционально стоимости израсходованных материальных ценностей по учетным ценам.

Аналитический учет по счету 16 “Отклонение в стоимости материалов” ведут по группам материальных ценностей с приблизительно одинаковым уровнем этих отклонений. .

При реализации материалов на сторону составляют следующие бухгалтерские записи:

Дебет счета 48 “Реализация прочих активов” | на стоимость материалов по учетным ценам
Кредит счета 10 “Материалы”
Дебет счета 48 “Реализация прочих активов” | на разницу между фактической себестоимостью материалов и стоимостью по учетным ценам
Кредит счета 16 “Отклонение в стоимости материалов”
Дебет счета 62 “Расчеты с покупателями и заказчиками” | на продажную стоимость материалов
Кредит счета 4,8 “Реализация прочих активов” |
Дебет счета 48 “Реализация прочих активов” Кредит счета 68 “Расчеты с бюджетом” | на сумму НДС по реализуемым материалам

во по учетным ценам. По окончании месяца определяют стоимость израсходованных материалов по методу ФИФО или ЛИФО, находят отклонение исчисленной стоимости материалов от стоимости их по учетным ценам и списывают выявленное отклонение на соответствующие счета пропорционально стоимости ранее списанных материалов по учетным ценам.

При журнально-ордерной форме учета учет расчетов с поставщиками ведут в журнале-ордере № 6, который открывается суммами незаконченных расчетов с поставщиками на начало месяца. Аналитический учет в этом журнале-ордере осуществляют по каждому платежному документу, приходному ордеру или приемному акту.

Для выявления фактической себестоимости материалов, отклонений от стоимости их по учетным ценам, контроля за сохранностью материалов, а также увязки синтетического и аналитического учета в бухгалтерии составляют по истечении каждого месяца ведомость № 10 “Движение материальных ценностей”.

Для списания израсходованных материалов на соответствующие объекты учета затрат в бухгалтерии составляют разработанную таблицу № I “Распределение расхода материалов”. Материалы в ведомости № 10 отражаются по учетным ценам.

При использовании в учете ЭВМ приходные документы группируют в пачки и после контроля и проверки кодов сдают на ВУ, где на основе документов разрабатывают машинограмму-ведомость поступления материалов на склад. В ведомости отражают стоимость приобретенных материалов по учетным ценам и фактической себестоимости с расшифровкой ее слагаемых по каждому платежному требованию, поставщиков.

На основании ведомостей поступления материалов составляют сводную ведомость расчета транспортно-заготовительных расходов или отклонений фактической себестоимости материалов от стоимости их по учетным ценам и исчисляют коэффициент отклонений фактической себестоимости от стоимости по учетным ценам.

По данным расходных документов и указанной ранее сводной ведомости составляют машинограмму-ведомость расхода материалов по корреспондирующим счетам. В ней по каждому виду израсходованных материалов по различным шифрам затрат отражают их стоимость по учетным ценам, коэффициентотклонений и сумму отклонений, приходящуюся на израсходованные материалы.

Для получения обобщенных данных по счетам производственных запасов по каждому из них составляют машинограммы-оборотные ведомости; их данные сверяют с общей оборотной ведомостью по синтетическим счетам и субсчетам и после сверки переносят в машинограмму - Главную книгу.


§6

§6. Особенности учета малоценных и быстроизнашивающихся предметов

К МБП относят хозяйственный инвентарь и другие средства труда, которые в соответствии с установленным порядком включаются в состав средств в обороте. В соответствии с Положением о бухгалтерском учете и отчетности (3) в составе средств в обороте учитывают:

а) предметы, служащие менее 1 года, независимо от их стоимости;

б) предметы стоимостью на дату приобретения не более 100-кратного (для бюджетных организаций — 50-кратного), установленного законом размера минимальной месячной оплаты труда за единицу (исходя из стоимости, предусмотренной в договоре), независимо от срока их службы, за исключением сельскохозяйственных машин и орудий, строительного механизированного инструмента, а также рабочего и продуктивного скота, которые относятся к основным средствам независимо от их стоимости. Руководитель организации имеет право установить на отчетный год меньший предел стоимости предметов для их учета в составе средств в обороте;

в) орудия лова (тралы, неводы, сети, мережи и др.) независимо от их стоимости и срока службы;

г) бензомоторные пилы, сучкорезки, сплавной трос, сезонные дороги, усы и временные ветки лесовозных дорог, временные здания в лесу сроком эксплуатации до 2 лет (передвижные обогревательные домики, котлопункты, пилоточные мастерские, бензозаправки и др.);

д) специальные инструменты и специальные приспособления (инструменты и приспособления целевого назначения, предназначенные для серийного и массового производства определенных изделий или для изготовления индивидуального заказа) независимо от их стоимости;

е) сменное оборудование (многократно используемые в производстве приспособления косновным средствам и другие вызываемые специфическими условиями изготовления продукции устройства -изложницы и принадлежности к ним, прокатные валки, фурмы воздушные, челноки, катализаторы и сорбенты твердого агрегатного состояния и др.) независимо от его стоимости;

ж) специальную одежду, специальную обувь, а также постельные принадлежности независимо от их стоимости и срока службы;

з) форменную одежду, предназначенную для выдачи работникам организации; одежду и обувь в организациях здравоохранения, просвещения, социального обеспечения и других, состоящих на бюджете, независимо от стоимости и срока службы;

и) временные (нетитульные) сооружения, приспособления и устройства, затраты по возведению которых относятся на себестоимость в строительных работах в составе накладных расходов;

к) тару для хранения товарно-материальных ценностей на складах или осуществление технологических процессов стоимостью в пределах лимита, установленного в подпункте “б” по цене приобретения или изготовления;

л) предметы, предназначенные для выдачи напрокат, независимо от стоимости;

м) молодняк животных и животных на откорме, птицу, кроликов, пушных зверей, семьи пчел, а также ездовых и сторожевых собак, подопытные животных;

н) многолетние насаждения, выращенные в питомниках в качестве посадочного материала.

Из перечисленных средств в обороте молодняк животных и животные на откорме и нагуле, птица, кролики, пушные звери, семьи пчел, ездовые и сторожевые собаки, а также подопытные животные учитываются на счете 11 “Животные на выращивании и откорме”, а остальные — на счете 12 “Малоценные и быстроизнашивающиеся предметы”. К этому счету смогут быть открыты следующие субсчета:

1 “Малоценные и быстроизнашивающиеся предметы в запасе”;

2 “Малоценные и быстроизнашивающиеся предметы в эксплуатации”;

3 “Временные (нетитульные) сооружения” и др.

МБП находятся на складах и на рабочих местах. Учет их на складах ведут аналогично учету материалов в карточках складского учета материалов.

Со склада МБП передают в цехи, службы, отделы, участки по требованиям-накладным.

Наличие и движение МБП на рабочих местах учитывают в унифицированных формах первичной учетной документации.

Выданные работникам МБП оформляют документами следующим образом.

Спецодежду, спецобувь и предохранительные приспособления выдают работникам бесплатно по нормам, установленным для каждой специальности. Эти предметы выдают со склада по ведомости учета выдачи спецодежды, спецобуви и предохранительных приспособлений,

где указывают фамилию, имя, отчество получателя, наименование предмета, его оценку, срок использования и подпись получателя в получении и сдаче. Использованные предметы подлежат возврату взамен новых, а также в случае увольнения работника.

Выданные работникам из раздаточной кладовой МБП длительного пользования записывают в открываемые на каждого работника карточки учета МБПс указанием в них наименования выданных предметов, количества и даты выданных и возвращенных предметов, срока их службы, даты и номера акта на списание предмета.

При выдаче оборотных инструментов (т. е. выдаваемых не более чем на одну смену) у рабочих отбирают инструментальные марки, а при сдачерабочими инструментов марки им возвращают. В инструментальных марках указывают номер инструментальной раздаточной кладовой, номер цеха и табельный номер рабочего. На каждую марку кладовщик выдает только один инструмент, помещая марку в ячейку стеллажа хранения инструмента.

Поломки и утери инструментов и других МБП оформляют актом выбытия МБП. В нем указывают наименование потерянных и поломанных предметов, их количество, цену по ним, стоимость и причину выбытия. На оборотной стороне содержится расчет удержания с каждого виновного (процент износа, стоимость за вычетом износа, размер удержаний, сумма удержания и подпись виновного).

Мастер и начальник соответствующего подразделения цеха составляют акт в одном экземпляре, а при поломке, порче и утере предмета по вине работника - в двух экземплярах: первый остается в цехе, а второй направляется в бухгалтерию для удержания с работника стоимости испорченных или утерянных предметов. Акты выбытия впоследствии прикладываются к актам на списание МБП.

Списание морально устаревших, изношенных и непригодных для дальнейшего использования инструментов, приспособлений, спецодежды, спецобуви, предохранительных приспособлений по истечении срока их службы и других МБП оформляют актом на списание МБП. В акте указывают по каждому наименованию предметов дату поступления, количество, цену, сумму, срок службы, причину списания, а также наименование, количество, цену и стоимость утиля, подлежащего оприходованию и уничтожению. Комиссия составляет акт на каждый вид МБП.

Отпущенные со склада в эксплуатацию МБП списывают с кредита первого субсчета счета 12 “Малоценные и быстроизнашивающиеся предметы” в дебет второго субсчета счета 12.

Переданные в эксплуатацию МБП включают в издержки производства в сумме их износа.

Сумму износа МБП отражают по кредиту счета 13 “Износ малоценных и быстроизнашивающихся предметов” и дебету счетов затрат производства в зависимости от их использования.

Начисление износа оформляется следующей записью:

Дебет счета 25 “Общепроизводственные расходы”;

Дебет счета 26 “Общехозяйственные расходы”;

Дебет других счетов производственных затрат (23, 20 и др.);

Кредит счета 13 “Износ малоценных и быстроизнашивающихся предметов”.

Порядок начисления износа по МБП зависит от их вида. По основной части МБП (за исключением указанных в подпунктах “д”, “к”, “л”, “м”) разрешается 50% их стоимости списывать на издержки производства При передаче этих предметов в эксплуатацию, а остальные 50% за вычетом их стоимости по цене возможного использования — при выбытии их за непригодностью. Доначисление износа оформляют такой же бухгалтерской записью, что и начисление износа.

Разрешается также по указанным МБП начислить износ в размере 100% при передаче их в эксплуатацию.

Следует отметить, что при 100%-ном начислении износа по МБП при их передаче стоимость полученного при списании МБП утиля необходимо оприходовать по дебету счета 10 “Материалы” с кредита счета 80 “Прибыли и убытки”.

Стоимость специальных инструментов и специальных приспособлений погашают в соответствии с установленной нормой или сметной. ставкой, рассчитанной исходя из сметы расходов на их изготовление или приобретение и запланированного выпуска продукции сроком до 2 лет. Стоимость специальных инструментов и специальных приспособлений, предназначенных для индивидуальных заказов или используемых в массовом производстве, разрешается полностью погашать в Момент передачи в производство соответствующих инструментов и приспособлений.

По предметам проката износ начисляют исходя из сроков их службы.

МБП стоимостью в пределах 1/20 установленного в соответствии с подпунктом “б” лимита за единицу могут быть списаны на затраты производства сразу по мере их отпуска в эксплуатацию. Списание оформляют следующей записью:

Дебет счета 25 “Общепроизводственные расходы”;

Дебет других счетов затрат;

Кредит счета 12 “Малоценные и быстроизнашивающиеся предметы”, субсчет 1 “Малоценные и быстроизнашивающиеся предметы в запасе”.

На предприятиях малого бизнеса МБП могут учитываться на счете 10 “Материалы”, и в этом случае их списывают в расход по мере их отпуска со склада без начисления износа по этим предметам.

Пришедшие в негодность МБП оформляют актами на списание, которые служат основанием для списания с материально ответственных лиц. Списание оформляют следующей записью:

Дебет счета 13 “Износ малоценных и быстроизнашивающихся предметов” — на первоначальную стоимость за вычетом стоимости списываемых МБП по цене возможного использования;

Дебет счета 10 “Материалы” или другие счета материалов — на стоимость списываемых МБП по цене возможного использования;

Кредит счета 12 “Малоценные и быстроизнашивающиеся предметы”, субсчет 2 “Малоценные и быстроизнашивающиеся предметы в эксплуатации”.

Особенности учета форменной одежды

Форменная одежда выдается работникам за полную стоимость с рассрочкой платежа на период ее носки, со скидкой 50% от ее стоимости или бесплатно.

Выданную форменную одежду учитывают в бухгалтерии в лицевых счетах (карточках), которые открывают на каждого работника, получающего одежду, с указанием в них наименования одежды, ее стоимости и даты выдачи.

Погашение стоимости выданной одежды начинают с месяца, следующего за месяцем ее получения. Новую форменную одежду выдают по истечении срока ее носки. Если форменная одежда пришла в негодность до истечения сроков носки, то составляют акт о непригодности форменной одежды с указанием причины. Акт подписывают руководитель организации, главный бухгалтер и работник, которому принадлежала одежда.

Неоплаченную часть стоимости одежды, пришедшей в негодность до истечения установленного срока по виде работника, он обязан возместить в установленные сроки. При увольнении работника он должен оплатить соответствующую часть стоимости форменной одежды пропорционально сроку носки либо вернуть ее.

Учет расчетов за форменную одежду ведут на счете 73 “Расчеты с персоналом по прочим операциям”. Выданную одежду отражают по

дебету счета 73 и кредиту счета 12 (субсчет 1 “Малоценные и быстроизнашивающиеся предметы на складе”).

Если форменная одежда выдана за полную стоимость с рассрочкой платежа, то ежемесячно сумму платежа списывают со счета 73 в дебет счета 70 “Расчеты с персоналом по оплате труда”.

При выдаче форменной одежды со скидкой 50% от ее стоимости производят следующую бухгалтерскую запись:

Дебет счета 73 (на 50% от стоимости одежды);

Дебет счетов 20, 23, 25, 26 и др. (на 50% от стоимости одежды);

Кредит счета 12, субсчет 1 (на полную стоимость одежды). При удержании с работника 50% от стоимости одежды ее списывают с кредита счета 73 в дебет счета 70.

Учет временных (нетитульных) сооружений

К указанным объектам относят конторы и кладовые производителей и мастеров, кубовые и душевые помещения, заборы, помещения для обогрева рабочих и другие объекты, которые создают в организациях, ведущих строительство хозяйственным способом.

Затраты по строительству временных (нетитульных) сооружений обычно предварительно отражают на счетах 30 “Некапитальные работы” или 23 “Вспомогательные производства”, а по окончании работ списывают с кредита указанных счетов в дебет счета 12, субсчет 3 “Временные (нетитульные) сооружения” (по акту сдачи в эксплуатацию временного (нетитульного) сооружения). При составлении акта обычно составляют специальный расчет ежемесячного начисления износа по временным сооружениям.

При наличии износа по временным сооружениям дебетуют счет 26 “Общехозяйственные расходы” и кредитуют счет 13 “Износ МБП”.

Использованные временные сооружения оформляют актом с участием лица, ответственного за возврат получаемых от разборки материалов. Стоимость оприходованных материалов отражают по дебету счета 10 и кредиту субсчета 12-3. Сумму износа по списанным временным сооружениям списывают с кредита счета 12, субсчет 3, в дебет счета 13.

Первоначальную стоимость переводимых в МБП основных средств записывают в дебет счета 12 “Малоценные и быстроизнашивающиеся предметы” с кредита счета 01 “Основные средства”.

Сумму начисленного износа по переводимым основным средствам отражают по дебету счета 02 “Износ основных средств” и кредиту счета 13 “Износ малоценных и быстроизнашивающихся предметов”.

Одновременно определяют сумму износа по переведенным объектам по методике начисления износа для МБП. Разницу между исчисленной суммой износа и учтенной на счете 02 отражают по дебету соответствующих счетов издержек и кредиту счета 13.

Кроме того, необходимо внести уточнения по субсчетам счета 19 “Налог на добавленную стоимость по приобретенным ценностям”.

В бухгалтерском балансе МБП отражают по трем статьям: первоначальная стоимость; сумма износа МБП; остаточная стоимость МБП, включаемая в итоговую величину актива баланса,


§7

§7. Налоги по хозяйственным операциям движения производственных запасов

По хозяйственным операциям движения производственных запасов исчисляют НДС, налог на прибыль и подоходный налог.

НДС по производственным запасам организации учитывают на следующих субсчетах счета 19 “Налог на добавленную стоимость по приобретенным ценностям”:

19-3 “Налог на добавленную стоимость по приобретенным материальным ресурсам”;

19-4 “Налог на добавленную стоимость по приобретенным малоценным и быстроизнашивающимся предметам”.

Порядок учета НДС по производственным запасам зависит от назначения используемых производственных ресурсов (на производственные нужны, непроизводственные нужды, в реализацию, безвозмездную передачу), отраслевой принадлежности организации и ряда других особенностей.

В расчетных документах поставщиков по поступившим производственным запасам отдельно выделяется сумма НДС.

Сумму НДС отражают по дебету счета 19 “Налог на добавленную стоимость”, по субсчетам “Налог на добавленную стоимость по приобретенным материальным ресурсам” или “Налог на добавленную стоимость по приобретенным малоценным и быстроизнашивающимся предметам”, с кредита счетов 60 “Расчеты с поставщиками и подрядчиками”, 76 “Расчеты с разными дебиторами и кредиторами” и д.р.

В зависимости от направления расхода производственных запасов сумма НДС, учтенная на субсчетах 19-3 и 19-4, подлежит зачету в счет платежей НДС в бюджет (при использовании материальных ресурсов на производственные нужды) или списанию на счета реализации (при реализации запасов) и соответствующих источников покрытия (при использовании на непроизводственные нужды, при безвозмездной передаче и др.).

У колхозов, совхозов и других сельскохозяйственных предприятий суммы НДС по товарам, работам и услугам, использованным на непроизводственные нужды (кроме товаров личного потребления), подлежат зачету в счет платежей в бюджет.

По товарам, работам и услугам, использованным при изготовлении продукции и осуществлении операций, которые освобождены от НДС, суммы НДС, уплаченные поставщикам по таким товарам, зачету не подлежат, а относятся на счета издержек производства и обращения.

Суммы НДС по материальным ценностям (работам, услугам), приобретенным для производственных нужд у организаций розничной торговли и у населения, к зачету у покупателя не принимаются и расчетным путем не выделяются.

В случаях, когда в первичных учетных документах, подтверждающих стоимость приобретенных материальных ресурсов (работ, услуг), не выделена сумма НДС, и в расчетных документах исчисление НДС не производится. Именно поэтому стоимость таких приобретенных материальных ресурсов (работ, услуг), включая предполагаемые по ним НДС, приходуется по счетам материальных ресурсов (10, 12 и др.) на всю сумму счета с последующим списанием на издержки производства и обращения.

Организации, использующие многооборотную тару, которая имеет залоговые цены, учитывают эту тару по залоговым ценам, включающим НДС, на счете 10 “Материалы” без предъявления по ней к зачету сумм НДС, уплаченных поставщикам при ее приобретении.

В соответствии с установленным порядком учета НДС суммы НДС, подлежащие возмещению (вычету) после фактической оплаты поставщиком за материальные ресурсы, списывают с кредита счета 19 (субсчетов 3 “НДС по приобретенным материальным ресурсам” и 4“НДС по приобретенным МБП”) в дебет счета 68 “Расчеты с бюджетом”.

В случае если материальные ресурсы, по которым в установленном порядке произведено возмещение (вычет) НДС, использованы для непроизводственной сферы, имеющей специальные источники финансирования, делается исправительная бухгалтерская запись: дебет соответствующих источников финансирования (88 “Нераспределенная прибыль (непокрытый убыток)” и др.), кредит счета 68 “Расчеты с бюджетом”.

При использовании материальных ресурсов для непроизводственных нужд сумму НДС, приходящуюся на эти ресурсы, списывают с

кредита счета 19 (субсчета 3 и 4) в дебет источников покрытия непроизводственных затрат (счет 29 “Обслуживающие производства и хозяйства”) или сразу в дебет счета 88 “Нераспределенная прибыль (непокрытый убыток)” и др.

Сумму НДС по материальным ресурсам, используемым при изготовлении продукции и осуществлении операций, освобожденных от НДС, списывают в дебет счетов учета затрат на производство (счета 20 “Основное производство”, 23 “Вспомогательные производства” и др.).

При реализации материальных ресурсов приходящуюся на реализованные материалы долю НДС списывают с кредита субсчетов 3 и 4 счета 19 в дебет счета 48 “Реализация прочих активов”. Объем реализации для целей налогообложения определяют в том же порядке, как и при реализации основных средств (глава 3, §10).

В случае реализации производственных запасов населению, включая своих работников, а также при натуральной оплате товарами по ценам не выше себестоимости облагаемый оборот определяется исходя из рыночных цен, сложившихся на момент реализации продукции, но не ниже ее фактической себестоимости.

При безвозмездной передаче производственных запасов плательщиком НДС является организация, передающая эти запасы. Исчисленную сумму НДС относят в дебет счета 87 “Добавочный капитал” с кредита счета 68 “Расчеты с бюджетом”. Облагаемый оборот определяют исходя из средней цены реализации (без учета НДС) такой или аналогичной продукции, рассчитанной за месяц, в котором осуществлена передача. Если в этом месяце передачи материальных запасов отсутствовала реализация такой или аналогичной продукции, то средняя цена принимается исходя из цены последней ее реализации, но не ниже фактической себестоимости.

Налог на прибыль. По безвозмездно полученным от других организаций производственным запасам организация-получатель увеличивает налогооблагаемую прибыль на стоимость полученных ценностей, но не ниже их балансовой стоимости, числящейся у передающей организации. Балансовая стоимость ценностей указывается в документах о передаче.

Подоходный налог. Организация может приобретать производственные запасы по договорам купли-продажи, в которых должны быть отражены необходимые реквизиты: фамилия, имя, отчество продавца, его паспортные данные, адрес постоянного места жительства, а также факт регистрации физического лица в качестве предпринимателя.

Если продавец зарегистрирован в качестве предпринимателя и в качестве плательщика в налоговой инспекции, то с него не удерживают подоходный налог. Если физическое лицо не зарегистрировано в качестве предпринимателя, то с него удерживается подоходный налог при превышении выручки установленных минимумов оплаты труда (1000 минимальных оплат труда).

Организация обязана вести учет расчетов с физическими лицами при приобретении у них производственных запасов, для того чтобы иметь данные о совокупных выплаченных суммах с налога года, обеспечивающих правильное исчисление и удержание подоходного налога.

Если предприниматель не зарегистрирован в налоговой инспекции как налогоплательщик, то с него также удерживают подоходный налог.


§8

§8. Инвентаризация товарно-материальных ценностей

Товарно-материальные ценности (производственные запасы, готовая продукция, товары, прочие запасы) заносятся в описи по каждому отдельному Наименованию с указанием вида, группы, количества и других необходимых данных (артикула, сорта и др.).

Инвентаризация товарно-материальных ценностей должна, как правило, проводиться в порядке расположения ценностей в данном помещений.

При хранении товарно-материальных ценностей в разных изолированных помещениях у одного материально ответственного лица инвентаризация проводится последовательно по местам хранения. После проверки ценностей вход в помещение опломбировывается и комиссия переходит для работы в следующее помещение.

Товарно-материальные ценности, поступающие во время проведения инвентаризации, принимают материально ответственные лица в присутствии членов инвентаризационной комиссии и приходуют их по реестру или товарному отчету после инвентаризации.

Эти ценности заносят в отдельную опись. В ней указывают дату поступления, наименование поставщика, дату и номер приходного документа, наименование товара, количество, цену и сумму. Одновременно на приходном документе за подписью председателя инвентаризационной комиссии (или по его поручению члена комиссии) делается отметка “Предел инвентаризации” со ссылкой на дату описи, в которую записаны эти ценности. -

При длительном проведении инвентаризации в исключительных случаях и только с письменного разрешения руководителя и главного бухгалтера организации в процессе инвентаризации товарно-материальные ценности могут отпускаться материально ответственными лицами в присутствии членов инвентаризационной комиссии.

Эти ценности заносят в отдельную опись под наименованием “Товарно-материальные ценности, отпущенные во время инвентаризации”. Оформляется опись по аналогии с документами на поступившие товарно-материальные ценности во время инвентаризации. В расходных документах делают отметку за подписью председателя инвентаризационной комиссии или (по его поручению) члена комиссии.

В Описях на товарно-материальные ценности, переданные в переработку другой организации, указывают наименование перерабатывающей организации, наименование ценностей, количество, фактическую стоимость по данным учета, дату передачи ценностей в переработку, номера и даты документов.

МБП, .находящиеся в эксплуатации, инвентаризируются по местам их нахождения и материально ответственным лицам, на хранении у которых они находятся.

Инвентаризацию проводят путем осмотра каждого предмета. В описи МБП заносят по наименованиям в соответствии с номенклатурой, принятой в бухгалтерском учете.

При инвентаризации МБП, выданных в индивидуальное пользование работникам, допускается составление групповых инвентаризационных описей с указанием в них ответственных за эти предметы лиц, на которых открыты личные карточки, с распиской их в описи.

Предметы спецодежды и столового белья, отправленные в стирку и ремонт, должны записываться в инвентаризационную опись на основании ведомостей-накладных или квитанций организаций, осуществляющих эти услуги.

В МБП, пришедшие в негодность и несписанные, в инвентаризационную опись не включаются, а составляется акт с указанием времени эксплуатации, причин негодности, возможности использования этих предметов в хозяйственных целях.

Тару заносят в описи по видам, целевому назначению и качественному состоянию (новая, бывшая в употреблении, требующая ремонта и др.).

На тару, пришедшую в негодность, инвентаризационная комиссия составляет акт на списание с указанием причин порчи.


§9

§9. Контроль за состоянием и рациональным использованием производственных запасов и основные направления совершенствования их учета

Производственные запасы составляют значительную часть стоимости имущества предприятия, а затраты материальных ресурсов в некоторых отраслях доходят до 90% и более в себестоимости продукции. Именно поэтому усиление контроля за состоянием производственных запасов и рациональным их использованием оказывает существенное влияние на рентабельность предприятия и его финансовое положение.

Основным направлением повышения эффективности использования производственных запасов является внедрение ресурсосберегающих, малоотходных и безотходных технологий.

Рациональное использование запасов зависит также от полноты сбора и использования отходов и обоснованной их оценки.

Существенное значение для сохранности производственных запасов имеет наличие технически оснащенных складских помещений с современными весоизмерительными приборами и устройствами, позволяющими механизировать и автоматизировать складские операции и складской учет.

Важное условие повышения эффективности использования материальных ресурсов - усиление личной и коллективной ответственности и материальной заинтересованности рабочих” руководителей и специалистов структурных подразделений в рациональном использовании указанных ресурсов.

Одно из условий рационального использования производственных ресурсов — нормирование складских запасов и материальных затрат.

Под нормой производственного запаса понимают средний в течение года запас каждого вида материалов, принимаемый как переходящий запас на конец планируемого года. Эта норма измеряется в днях среднесуточного потребления каждого вида материалов.

Предприятия должны стремиться к соблюдению норм производственных запасов каждого вида материалов, поскольку их излишек приводит к замедлению оборачиваемости оборотных средств, а недостаток - к срыву производственного процесса.

Существенно улучшить учет производственных запасов можно, совершенствуя применяемые документы и учетные регистры, т. е. более широко используя накопительные документы (лимитно-заборные и комплектовочные карты, ведомости и др.), предварительную выписку документов по движению материалов и оперативных документов на вычислительных машинах, карточки складского учета в качестве расходного документа по отпущенным материалам (бездокументальной системы оформления расхода материалов) и др.


§10

§10. Корреспонденции счетов по учету производственных запасов

№ | Операции | Корреспондирующие счета
п/п |  | Дебет | Кредит
1. | Учет производственных запасов по фактической себестоимости приобретения |  |
1 | Оприходованы производственные запасы, поступившие от поставщиков | 10,12 | 60,76
2 | Отражена сумма НДС по поступившим ценностям | 19 | 60,76
3 | Оплачена задолженность поставщикам | 60,76 | 51,52
4 | Списана сумма НДС по оплаченным ценностям | 68 | 19
5 | Отражены расходы по заготовке производственных запасов | 10,12 | 70.69,67,68,71, 76 и др.
6 | Оприходованы отходы из основного и вспомогательных производств | 10 | 20,23
7 | Оприходованы материалы, произведенные вспомогательными цехами | 10,12 | 23
8 | Оприходованы материалы, полученные от ликвидации основных средств | 10 | 47
9 | Поступили оплаченные из кассы, со специальных счетов и полученной ссудой материальные ценности | 10,12 | 50,55,90,92
10 | Получены безвозмездно от других организаций материальные ценности | 10,12 | 87
11 | Списаны по плановой себестоимости материалы, отпущенные на капитальные вложения, основное и вспомогательные производства, цеховые и общезаводские нужды, расходы будущих периодов, осуществление некапитальных работ, коммерческие расходы | 08.20.23,25, 26.31,30,43 | 10
12 | Списана сумма НДС по материалам, отпущенным на капитальные вложения | 08 | 68
13 | Списаны материалы в оплату приобретенных ценных бумаг | 48 (06) | 10(48)
14 | Списаны материалы, переданные другим организациям в порядке краткосрочных займов | 48 (58) | 10(48) ...
15 | Списана сумма НДС по материалам, переданным в оплату ценных бумаг и в порядке краткосрочных займов | 48 | 68
16 | Списаны материалы на непроизводственные нужды | 88,96 | 10
17 | Списана сумма НДС по материалам, использованным на непроизводственные нужды | 88,96 | 68
18 | Реализованы материалы | 48 | 10
19 | Списана сумма НДС, приходящаяся на реализованные материалы | 48 | 68
20 | Переданы безвозмездно материальные ценности | 48 | 10,12
21 | Списан финансовый результат от безвозмездной передачи | 87 | 48
22 | Списана сумма НДС по безвозмездно переданным материальным ценностям | 87 | 68
23 | Произведена дооценка материалов | 10 | 14
24 | Списаны по окончании месяца отклонения фактической себестоимости материалов от их плановой себестоимости | 08,20,23,25, 26,31,43,48, 84,87,81,88,96 | 10

№ | Операции | Корреспондирующие счета
п/п |  | Дебет | Кредит
11. | Учет производственных запасов по учетным ценам |  |
25 | Акцептованы счета поставщиков за приобретенные производственные запасы | 15 | 60,76
26 | Отражена сумма НДС по производственным запасам | 19 | 60,76
27 | Оплачена задолженность поставщиком | 60,76 | 51,52
28 | Списана сумма НДС по оплаченным ценностям | 68 | 19
29 | Отражены расходы по заготовке производственных запасов | 15 | 70,69,67.68,71, 76,50,51,55 и др.
30 | Оприходованы производственные запасы по учетным ценам | 10,11,12 | 15
31 | Списаны отклонения фактической себестоимости производственных запасов от их стоимости по учетным ценам | 16 | 15
32 | Списаны по учетным ценам материалы по направлениям расхода, указанным в операции 11 | 08,20,23,25, 26,31.30,43 | 10
33 | Списаны по окончании месяца отклонения фактической себестоимости материалов от стоимости их по учетным ценам | 08,20,29.25. 26,31,30,43 | 16
III. | Операции по МБП |  |
34 | Переданы в эксплуатацию МБП | 12-2 | 12-1
35 | Начислен износ в размере 50% от стоимости МБП, переданных в эксплуатацию | 23,25.26 и др. | 13
36 | Оприходован утиль от списания МБП | 10 | 12-2
37 | Доначислен износ по списанным МБП (100% - 50% - стоимость утиля) | 20,23,25,28 и др. | 13
38 | Списаны МБП | 13 | 12-2
39 | Переданы в эксплуатацию МБП | 23,25,26 и др. | 12-1,
40 | Начислен износ в размере 100% от стоимости МБП, переданных в эксплуатацию | 23,25,26 и др. | 13
41 | Оприходован утиль от списания МБП, по которому износ начислен в размере 100% | 10 | во
42 | Отпущены МБП на непроизводственные нужды | 12-2 | 12-1
43 | Списана сумма НДС по МБП, отпущенным на непроизводственные нужды | 08,88.96 | 68
44 | Начислен износ по МБП, переданным на непроизводственные нужды | 08,88,96 | 13


§1

§1. Основные нормативные документы

1. Федеральный закон “О бухгалтерском учете” от 21 ноября 1996 г. № 129-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и II.

3. Положение о бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № 170.

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкция по его применению. Утверждены приказом Министерства финансов СССР от 1 ноября 1991 г. № 56 и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР от 19 декабря 1991 г. № 18-5, с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994 г. № 173, от 28 июля 1995 г. № 81 и от 17 февраля 1997 г. № 15.

5. Положение о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли. Утверждено Постановлением Правительства Российской Федерации от 5 августа 1992 г. № 552, с изменениями и дополнениями, утвержденными. Правительством Российской Федерации от 1 июля 1995 г. № 661, от 20 ноября 1995 г. № 1133 и от 11 марта 1997 г. № 273.

6. О подоходном налоге с физических лиц. Закон Российской Федерации от 7 декабря 1991 г.

7. О тарифах взносов в Пенсионный фонд Российской Федерации, Фонд социального страхования Российской Федерации, Государственный фонд занятости населения Российской Федерации и фонды обязательного медицинского страхования на 1996 год. Федеральный закон от 21 декабря 1995 г. № 207-ФЗ.

8. О тарифах взносов в Пенсионный фонд Российской Федерации, Фонд социального страхования Российской федерации, Государственный фонд занятости населения Российской Федерации и фонды обязательного медицинского страхования на 1998 год. Федеральный закон от 8 января 1998 г. № 9-ФЗ.

9. О порядке начисления и уплаты в бюджет налога на прибыль предприятий и организаций. Инструкция Государственной налоговой службы Российской Федерации от 10 августа 1995 г. № 37. 10. Кодекс законов о труде Российской Федерации. 11.0 медицинском страховании граждан Российской Федерации. Федеральный закон от 2 апреля 1993 г. № 4741.

12. О повышении минимального размера оплаты труда. Федеральный закон от 9 января 1997 г. № 6-ФЗ.

13. О внесении изменений и дополнений в Закон Российской Федерации “О подоходном налоге с физических лиц”. Федеральный закон Российской Федерации от 31 декабря 1997 г. № 159-ФЗ.

14. Инструкция о составе фонда заработной платы и выплат социального характера (утверждена постановлением Госкомстата Российской Федерации от 10 июля 1995 г. № 89 по согласованию с Минэкономики России, Минфином России, Минтрудом России).

15. Инструкция по статистике численности и заработной платы рабочих и служащих на предприятиях, в учреждениях и организациях (утверждена Госкомстатом СССР 17 сентября 1987 г. № 17-10-0370).

16. Временная инструкция о порядке утверждения алиментов по исполнительным документам, переданным для производства взыскания предприятиям, учреждениям и организациям (утверждена Министерством юстиции Российской Федерации 10 сентября 1993 г. № 339).

17. Основные положения по учету труда и заработной платы в промышленности и строительстве (Приложение к письму Госкомтруда СССР, Минфина СССР и ЦСУ СССР от 27 апреля 1973 г. № 73-АБ-89/10-80).

18. Инструкция по учету труда и заработной платы для подведомственных предприятий и организаций других отраслей (кроме промышленности и строительства),

19. Инструкция о порядке начисления, уплаты страховых взносов, расходования и учета средств государственного социального страхования. Утверждена Фондом социального страхования РФ № 162, Министерством труда и социального развития РФ № 2, Министерством финансов РФ №87, Государственной налоговой службой РФ №07-1-07 (постановление от 2 октября 1996 г.).

20. Инструкция о порядке взимания и учета страховых взносов (платежей) на обязательное медицинское страхование. Утверждена постановлением Совета Министров — Правительства РФ от 11 октября 1993 г. № 1018.

21. Инструкция Госналогслужбы России от 29 июня 1995 г. № 35 “По применению Закона Российской Федерации “О подоходном налоге с физических лиц”.

22. Перечень заработной платы и других выплат, на которые не начисляются страховые взносы и которые не учитываются при определении среднемесячного заработка для исчисления пенсий и пособий по государственному социальному страхованию. Утвержден постановлением Госкомтруда СССР и Секретариата ВЦСПС от 3 сентября 1990 г. №358/16-28.

23. Перечень выплат, на которые не начисляются страховые взносы в Пенсионный фонд РФ. Утвержден Постановлением Правительства РФ от 7 мая 1997 г. № 546.

24. О перечне видов заработной платы и иного дохода, из которых производится удержание алиментов на несовершеннолетних детей. Постановление Правительства от 18 июля 1996 г. № 841.

25. Порядок исчисления среднего заработка в 1996 году. Приложение к постановлению Министерства труда РФ от 15 февраля 1996 г. № 10.

26. О порядке исчисления среднего заработка в 1997 году. Постановление Министерства труда и социального развития РФ от 10 декабря 1996 г. № 13.

27. Об утверждении формы федерального государственного статистического наблюдения за просроченной задолженностью по заработной плате и кратких указаниях по ее заполнению. Постановление Государственного комитета РФ по статистике от 26 марта 1997 г. № 19.

28. О норме рабочего времени и порядке определения часовой тарифной ставки из установленной месячной тарифной ставки в 1998 г. Постановление Минтруда России от 10 октября 1997 г. № 53.

Основными задачами учета труда и его платы являются: точный учет личного состава работников, отработанного ими времени и объема выполняемых работ; правильное исчисление сумм оплаты труда и удержаний из нее; учет расчетов с работниками предприятия, бюджетом, органами социального страхования. Государственным фондом занятости населения, фондами обязательного медицинского страхования и Пенсионным фондом РФ; контроль за рациональным использованием трудовых ресурсов, оплаты труда и фонда потребления; правильное отнесение начисленной оплаты труда и отчислений на социальные нужды на счета издержек производства и обращения и на счета целевых источников.


§2

§2. Виды, формы и системы оплаты труда, порядок ее начисления

Различают основную и дополнительную оплату труда. К основной относится оплата, начисляемая работникам за отработанное время, количество и качество выполненных работ: оплата по сдельным расценкам, тарифным ставкам, окладам, премии сдельщикам и повременщикам, доплаты в связи с отклонениями от нормальных условий работы, за работу в ночное время, за сверхурочные работы, за бригадирство, оплата простоев не по вине рабочих и т. п.

К дополнительной заработной плате относятся выплаты за непроработанное время, предусмотренные законодательством по труду: оплата очередных отпусков, перерывов в работе кормящих матерей, льготных часов подростков, за время выполнения государственных и общественных обязанностей, выходного пособия при увольнении и др.

Основными формами оплаты труда являются повременная, сдельная и аккордная. Первые две формы оплаты труда имеют свои системы: простая повременная, повременно-премиальная; прямая сдельная, сдельно-премиальная, сдельно-прогрессивная, косвенно-сдельная.

При повременных формах оплата производится за определенное количество отработанного времени независимо от количества выполненных работ.

Заработок рабочих определяют умножением часовой или дневной тарифной ставки его разряда на количество отработанных им часов или дней. Заработок других категорий работников определяют следующим образом: если эти работники отработали все рабочие дни месяца, то их оплату составят установленные для них оклады; если же они отработали неполное число рабочих дней, то их заработок определяют делением установленной ставки на календарное количество рабочих дней и умножением полученного результата на количество оплачиваемых за счет предприятия рабочих дней.

При повременно-премиальной системе оплаты труда к сумме заработка по тарифу прибавляют премию в определенном проценте к тарифной ставке или к другому измерителю. Первичными документами по учету труда работников при повременной оплате являются табели.

При прямой сдельной системе оплата труда рабочих осуществляется за число единиц изготовленной ими продукции и выполненных работ исходя из твердых сдельных расценок, установленных с учетом необходимой квалификации. Сдельно-премиальная система оплаты труда рабочих предусматривает премирование за перевыполнение норм выработки и достижение определенных качественных показателей (отсутствие брака, рекламации и т. п.). При сдельно-прогрессивной системе оплата повышается за выработку сверх нормы. При косвенно-сдельной системе оплата труда наладчиков, комплектовщиков, помощников мастеров и других рабочих осуществляется в процентах к заработку основных рабочих обслуживаемого участка.

Труд некоторых работников иногда .оплачивается и по сдельной, и по повременной оплате труда, например оплата труда руководителя небольшого коллектива, который совмещает руководство коллективом (повременная оплата) с непосредственной производственной деятельностью, оплачиваемой по сдельным расценкам.

Аккордная форма оплаты труда предусматривает определение совокупного заработка за выполнение определенных стадий работы или производство определенного объема продукции.

Расчет заработка при сдельной форме оплаты труда осуществляется по документам о выработке.

Для более полного учета трудового вклада каждого рабочего в результаты труда бригады с согласия ее членов могут использоваться коэффициенты трудового участия (КТУ).

Для правильного начисления оплаты труда рабочим большое значение имеет учет отступлений от нормальных условий работы, которые требуют дополнительных затрат труда и оплачиваются дополнительно к действующим расценкам на сдельную работу. Доплаты оформляют следующими документами:

дополнительные операции, не предусмотренные технологией производства, — нарядом на сдельную работу, который обычно содержит какой-либо отличительный знак (например, яркая черта по диагонали);

отклонения от нормальных условий работы — листком на доплату, который выписывают на бригаду или отдельного рабочего. В нем указывают номер основного документа (наряда, ведомости и др.), к которому производится доплата, содержание дополнительной операции, причину и виновника доплат и расценку.

Размеры доплат и условия их выплаты предприятия устанавливают самостоятельно и фиксируют их в коллективном договоре (положение об оплате труда). При этом размеры доплат не могут быть ниже установленных законодательством;

простои не по вине рабочих — листком учета простоев, в котором указывают время начала, окончания и длительности простоя, причины и виновников простоя и причитающуюся рабочим за простой сумму оплаты. Простои по вине рабочих не оплачивают и документами не оформляют.

Неисправимый, или окончательный, брак оформляют актом о браке или ведомостью о браке и, кроме того, его отмечают в первичных документах по учету выработки. Исправимый брак актом или ведомостью о браке не оформляют. Если брак исправляет рабочий, допустивший его, то никакого дополнительного документа не составляют вообще; если брак исправляет другой рабочий, то составляют наряд на сдельную работу с пометкой об исправлении брака.

Брак, возникший не по вине работника, оплачивается по пониженным расценкам. Месячная заработная плата работника в этом случае не может быть ниже 2/3 от тарифной ставки установленного ему разряда (оклада). Брак, который произошел вследствие скрытого дефекта в обрабатываемых материалах, а также брак не по вине работника, обнаруженный после приемки изделия органами технического контроля, оплачивается работнику наравне с годными изделиями.

Оплата часов ночной работы (с 22 до 6 ч). Час ночной работы оплачивается в повышенном размере, предусмотренном коллективным договором организации, но не ниже размеров, установленных законодательством. Продолжительность ночной работы (смены) сокращается на 1 час.

Оплата часов сверхурочной работы. Сверхурочные работы допускаются в исключительных случаях и с разрешения профкома организации. Работа в сверхурочное время оплачивается за первые 2 часа не менее чем в полуторном размере, а за последующие часы — не менее чем в двойном размере за каждый час сверхурочной работы. Сверхурочные работы не должны превышать для каждого работника 4 часа в течение 2 дней подряд и 120 часов в год. Компенсация сверхурочных часов отгулом не допускается.

К сверхурочным работам и к работе в ночное время не допускаются беременные женщины и женщины, имеющие детей в возрасте до 3 лет, работники моложе 18 лет, работники других категорий, установленных законодательством.

Оплата работы в выходные и праздничные дни. Работа в выходные и праздничные дни компенсируется работнику предоставлением другого дня отдыха или, по соглашению сторон, в денежной форме. Работа в выходные и праздничные дни оплачивается не менее чем в двойном размере:

а) сдельщикам — не менее чем по двойным сдельным расценкам;

б) оплачиваемым по часовым (дневным) ставкам — в размере не менее двойной часовой (дневной) ставки;

в) получающим месячный оклад — в размере не менее одной часовой (дневной) ставки сверх оклада, если работа проводилась в пределах месячной нормы рабочего времени, и в размере не менее двойной часовой (дневной) ставки сверх оклада, если работа проводилась сверх месячной нормы.

Оплата очередных отпусков. Право на отпуск работникам предоставляется по истечении 11 месяцев непрерывной работы на данном предприятии. За работником, находящимся в отпуске, сохраняют его средний заработок.

Оплата перерывов в работе кормящих матерей. Для кормящих матерей и женщин, имеющих детей в возрасте до 1,5 лет, установлены дополнительные перерывы. Время этих перерывов засчитывается в счет рабочего времени и подлежит оплате. При повременной оплате кормящая мать получает полную дневную ставку, при сдельной оплате за время перерывов — средний заработок.

Оплата за время выполнения государственных и общественных обязанностей. За время выполнения государственных и общественных обязанностей (участие в судебных заседаниях в качестве народных заседателей, общественных обвинителей, экспертов или свидетелей; осуществление избирательного права и т. п.) работники получают свой средний заработок по месту работы.

Пособия по временной нетрудоспособности выплачивают рабочим и служащим за счет отчислений на социальное страхование. Основанием для выплаты пособий являются больничные листки, выдаваемые лечебными учреждениями и подписанные местным комитетом профсоюза. Размер пособия по временной нетрудоспособности зависит от стажа работы сотрудника и его среднего заработка: при непрерывном стаже работы до 5 лет - 60% заработка; от 5 до 8 лет - 80% заработка;

от 8 лет и более — 100% заработка.

Независимо от стажа работы пособие выдается в размере 100%:

вследствие трудового увечья или профессионального заболевания;

работающим инвалидам ВОВ и другим инвалидам, приравненным по льготам к инвалидам ВОВ;

лицам, имеющим на своем иждивении трех детей и более, не достигших 16 лет (учащиеся - 18 лет);

по беременности и родам.

Помимо указанных случаев (оплата перерывов в работе кормящих матерей, за время выполнения государственных и общественных обязанностей, отпусков, пособий по временной нетрудоспособности (с учетом стажа работы) средний заработок сохраняется:

за работниками, находящимися в медицинском учреждении на обследовании, обязанными проходить такое обследование;

за донорами в день обследования и в день сдачи крови, а также за предоставленный им день отдыха после каждого дня сдачи крови. По желанию работника этот день присоединяется к ежегодному отпуску;

за работниками-авторами изобретений или рационализаторских предложений — при освобождении от основной работы для участия во внедрении изобретения или рационализаторского предложения на том же предприятии;

при задержке выдачи работнику трудовой книжки по вине администрации - за все время вынужденного прогула;

при переводе работника на другую постоянную нижеоплачиваемую работу - в течение 2 недель со дня перевода;

при временном переводе на другую работу в случае производственной необходимости с оплатой труда по выполняемой работе, но не ниже среднего заработка по прежней работе;

за работниками, выполняющими нормы выработки при временном переводе на другую, нижеоплачиваемую работу вследствие простоя. За работниками, не выполняющими нормы или переведенными на работу, оплачиваемую повременно, сохраняется их тарифная ставка (оклад);

за работниками, переведенными по состоянию здоровья на более легкую, нижеоплачиваемую работу, - в течение 2 недель со дня перевода;

за работниками, временно переведенными на нижеоплачиваемую работу вследствие увечья или иного повреждения здоровья, связанного с работой, по вине предприятия, - до восстановления трудоспособности или установления стойкой утраты трудоспособности либо инвалидности;

при увольнении беременных женщин и женщин, имеющих детей, по причине полной ликвидации предприятия — па период их трудоустройства, но не свыше 3 месяцев со дня окончания срочного трудового договора;

за женщинами, имеющими детей в возрасте до 1,5 лет, — при невозможности выполнения прежней работы и их перевода на другую работу с сохранением среднего заработка по прежней работе до достижения ребенком возраста 1,5 лет.

До 1 июля 1993 г. действовал достаточно сложный порядок расчета среднего заработка, сохраняемого за работником. Он предусматривал различный период для различных видов дополнительной оплаты и различный состав включаемых выплат.

С 1 июля 1993 г. постановлением Минтруда РФ введен новый порядок исчисления заработка, сохраняемого за работниками, который используется во всех случаях, кроме тех, по которым установлен специальный порядок его расчета (при назначении пенсий, определении размера ущерба, причиненного здоровью работника, пособий по государственному социальному страхованию и по безработице).

Вновь введенный порядок расчета среднего заработка используется по настоящее время с некоторыми изменениями на 1995, 1996, 1997, 1998 гг.

Постановлением Министерства труда и социального развития от 10 декабря 1996 г. № 13 установлено, что исчисление среднего заработка в 1997 г. производится в соответствии с Порядком исчисления среднего заработка в 1996 г., утвержденным постановлением Минтруда РФ от 15 февраля 1996 г. № 10, за исключением расчета среднего часового заработка.

В соответствии с вновь введенным порядком для исчисления среднего заработка расчетным периодом являются три календарных месяца (с 1-го до 1-го числа).

С учетом специфики работы отдельных организаций (сезонные и аналогичные работы) с согласия Министерства труда Российской Федерации для исчисления среднего заработка расчетным периодом могут быть также 12 календарных месяцев (с 1-го до 1-го числа), предшествующих событию, с которым связана соответствующая выплата. Во всех случаях для определения средней заработной платы используется средний дневной заработок.

Средний дневной заработок, кроме оплаты отпуска и выплаты компенсации за неиспользованный отпуск, определяется путем деления начисленной суммы заработной платы в расчетном периоде на количество рабочих дней исходя из нормальной или сокращенной продолжительности рабочего времени, установленной законодательством РФ по календарю 5-дневной рабочей недели.

Размер среднего заработка конкретного работника определяют умножением среднего дневного заработка на количество рабочих дней, подлежащих оплате.

В организациях, где применяется суммированный учет рабочего времени, средний часовой заработок в 1997 г. рассчитывался делением суммы начисленной заработной платы в расчетном периоде на количество рабочих часов в этом периоде, исходя из среднемесячного количества рабочих часов в 1997 г.: при 40-часовой рабочей неделе -166,7, при 36-часовой рабочей неделе - 150,6, при 30-часовой рабочей неделе - 125,5, при 24-часовой рабочей неделе — 100,4, В 1998 г. среднемесячное количество часов по рабочим неделям составило соответственно 166,75; 150,6; 125,5; 100,4 часа.

Размер среднего заработка конкретного работника определяют умножением среднего часового заработка на количество часов в периоде, подлежащем оплате.

Средний дневной заработок для оплаты отпусков и выплаты компенсации за неиспользованные отпуска исчисляются делением фактически выплаченных сумм в расчетном периоде на 3 и на коэффициенты:

25, 25 — среднемесячное число рабочих дней при оплате отпуска, установленного в рабочих днях;

29, 60 - среднемесячное число календарных дней при оплате отпуска, установленного в календарных днях.

В случае если расчетный период отработан не полностью, отпуск оплачивается исходя из среднего дневного заработка, определяемого путем деления заработка на фактически проработанное время:

на число рабочих дней по календарю 6-дневной рабочей недели, приходящихся на проработанное время (при предоставлении, отпуска в рабочих днях);

на число календарных дней (при проставлении отпуска в календарных днях).

При исчислении продолжительности ежегодного отпуска в календарных днях праздничные нерабочие дни, приходящиеся на период отпуска, в число календарных дней отпуска не включаются и не оплачиваются.

Из расчетного периода для подсчета среднего заработка исключаются фактически выплаченные суммы, а также время, в течение которого работник:

освобождался от работы с полным или частичным сохранением заработной платы или без оплаты;

получал пособие по временной нетрудоспособности или пособие по беременности и родам;

не работал в связи с приостановкой деятельности организации, цеха или производства.

Пример расчета среднего заработка. Работник отработал за 3 месяца соответственно 15, 12 и 7 рабочих дней. Ему была начислена за эти 3 месяца зарплата - 700, 550 и 450 руб.

В первом месяце работнику по больничному листку за 5 дней было начислено 225 руб., во второй за 9 дней пребывания на курсах повышения квалификации — 450 руб. и в третьем месяце за 15 дней оплачиваемого отпуска — 675 руб.

Средний дневной заработок за три месяца составит 50 руб.:

При исчислении среднего заработка учитываются выплаты, включаемые в фонд заработной платы в соответствии с частью II Инструкции о составе фонда заработной платы и выплат социального характера (14).

Премии и другие выплаты стимулирующего характера, предусмотренные системой оплаты труда, включаются при подсчете среднего заработка по времени начисления: квартальные премии — в размере 1/3 месячные премии — не более одной за каждый месяц расчетного периода. Годовые премии и единовременные вознаграждения за выслугу лет учитываются при подсчете среднего заработка в размере 1/12 за каждый месяц расчетного периода.

В тех случаях, когда время, приходящееся на расчетный период, отработано не полностью, премии и другие выплаты стимулирующего характера учитываются при подсчете среднего заработка пропорционально отработанному времени в расчетном периоде.

Во всех случаях средний заработок надень его выплаты, причитающийся работнику, который полностью отработал определенную в расчетном периоде норму рабочего времени, не может быть менее установленного федеральным законом минимального размера оплаты труда.


§3

§3. Состав фонда заработной платы и выплат социального характера

Состав фонда заработной платы и выплат социального характера определен Инструкцией, которая введена с 1 января 1996 г.

В соответствии с Инструкцией о составе фонда заработной платы расходы организации, связанные с оплатой труда, и другие выплаты работникам подразделяются на три части:

фонд заработной платы;

выплаты социального характера;

расходы, не относящиеся к фонду заработной платы и выплатам социального характера.

Фонд заработной платы включает:

оплату за отработанное время, в том числе оплату труда лиц, принятых на работу по совместительству, а также оплату труда работников пенсионного состава;

оплату за неотработанное время (оплату ежегодных и дополнительных отпусков, льготных часов подростков, простоев не по вине рабочих и др.);

единовременные поощрительные выплаты (разовые премии, вознаграждения по итогам работы за год и годовое вознаграждение за выслугу лет (стаж работы), материальная помощь (кроме предоставленной работникам по семейным обстоятельствам, на погребение и т. д., которые относятся к выплатам социального характера), дополнительные выплаты при предоставлении ежегодного отпуска, денежная компенсация за неиспользованный отпуск, стоимость бесплатно выдаваемых работникам в качестве поощрения акций или льгот по приобретению акций и другие единовременные поощрения, включая стоимость подарков);

выплаты на питание, жилье, топливо (стоимость бесплатно предоставляемых работникам отдельных отраслей экономики питания и продуктов, оплата стоимости питания, в том числе в столовых, буфетах, в виде талонов, по льготным ценам или бесплатно (сверх предусмотренной законодательством), стоимость бесплатно предоставленных работникам отдельных отраслей экономики жилья и коммунальных услуг или суммы денежной компенсации за непредоставление их бесплатно, средства на возмещение расходов по оплате жилья (сверх предусмотренных законодательством норм) и стоимость бесплатно предоставленного работникам топлива).

Выплаты социального характера — компенсации и социальные льготы, предоставленные работникам, без социальных пособий из государственных и негосударственных бюджетных фондов - надбавка к пенсиям работающим в организации, единовременные пособия уходящим на пенсию ветеранам труда, оплата путевок работникам и членам их семей на лечение, отдых, экскурсии, путешествия за счет средств организации, расходы па погашение ссуд, выданных работникам организации, суммы, предоставленные работникам для первоначального взноса или на погашение кредита на жилищное строительство и др.

Расходы, не относящиеся к фонду заработной платы и выплатам социального характера.

К этим расходам относят:

доходы по акциям и другие доходы от участия работников в собственности организации (дивиденды, проценты, выплаты по долевым паям и т. д.);

страховые взносы в Пенсионный фонд РФ, Фонд социального страхования РФ, фонды обязательного медицинского страхования РФ, Государственный фонд занятости РФ и взносы за счет средств в негосударственные пенсионные фонды;

выплаты из внебюджетных (государственных и негосударственных) фондов, а также по договорам личного, имущественного и иного страхования;

стоимость выданных бесплатно форменной одежды, обмундирования, остающихся в личном постоянном пользовании, или сумма льгот в связи с их продажей по пониженным ценам;

командировочные расходы;

расходы, выплаченные взамен суточных, и др.

При составлении статистической отчетности по труду показываются начисленные за отчетный период денежные суммы независимо от источников их выплаты и статей смет в соответствии с платежными документами, по которым с работниками были произведены расчеты по заработной плате, премиям и т. д. независимо от .срока их фактической выплаты.

Суммы, начисленные за ежегодные и дополнительные отпуска, включаются в фонд заработной платы следующего месяца только в сумме, приходящейся на дни отпуска в отчетном месяце. Суммы, причитающиеся за дни отпуска в следующем месяце, включаются в фонд заработной платы следующего месяца.

Данные о фонде заработной платы за соответствующий период прошлого года при составлении отчетов по труду показываются в методологии и структуре отчетного периода текущего года.

При натуральной форме оплаты труда и предоставлении социальных выплат в отчеты по труду включаются суммы исходя из расчета по рыночным ценам, сложившимся в данном регионе на момент начисления. Если товары или продукты предоставлялись по пониженным ценам, то включается разница между их полной стоимостью и суммой, уплаченной работниками.


§4

§4. Документы по учету личного состава, труда и его оплаты

Для учета личного состава, начисления и выплат заработной платы используют следующие унифицированные формы первичных учетных документов, утвержденных постановлением Госкомстата РФ от

30 октября 1997 г. № 71 а.

Приказ (распоряжение) о приеме на работу (ф. № Т-1) - составляется на каждого члена трудового коллектива работником отдела кадров или лицом, ответственным за прием работников.

На оборотной стороне приказа руководитель подразделения, в котором будет работать сотрудник, указывает, в качестве кого может

быть использован новый работник, его разряд, оклад, испытательный срок. После этого приказ визируется в соответствующей службе с целью подтверждения оклада и его соответствия штатному расписанию и подписывается руководителем организации. С приказом знакомят вновь принятого работника под его расписку.

Личная карточка (ф. № Т-2) — заполняется на каждого работника организации в одном экземпляре. В десяти ее разделах содержатся общие сведения о работнике (фамилия, имя, отчество, дата и место рождения, образование и др.), сведения о воинском учете, назначении и перемещении, повышении квалификации, переподготовке, отпуске, аттестации и дополнительные сведения.

Приказ (распоряжение) о переводе на другую работу (ф. № Т-5) -составляется в двух экземплярах в отделе кадров при оформлении перевода работника из одного подразделения в другое. Один экземпляр остается в отделе кадров, второй передается в бухгалтерию. Приказ визируется руководителями соответствующих структурных подразделений и подписывается руководителем организации. На оборотной стороне приказа дается справка о несданных имущественных ценностях.

Приказ (распоряжение) о предоставлении отпуска (ф. № Т-б) - применяется для оформления ежегодного отпуска и отпусков других видов. Содержит все необходимые сведения для расчета отпускных сумм и удержаний.

Приказ (распоряжение) о прекращении трудового договора (контракта) (ф. № Т-8) — составляется в двух экземплярах в отделе кадров и подписывается руководителем подразделения организации и ее руководителем. В приказе указывают причину и основание увольнения, номер и дату постановления профкома, давшего согласие на увольнение. В форме Т-8 содержится расчет по начисленным и удержанным суммам и приводятся данные о несданных имущественных ценностях.

Табель учета использования рабочего времени и расчета заработной платы (ф.№Т-12) и Табель учета использования рабочего времени (ф. №,Т-13) применяют для осуществления табельного учета и контроля трудовой дисциплины. Форма Т-12 предназначена для учета использования рабочего времени и расчета заработной платы, а форма Т-13 — только для учета использования рабочего времени. При использовании ф. № Т-13 оплату труда начисляют в лицевом счете (ф. № Т-54), расчетной ведомости (ф. № Т-51) или расчетно-платежной ведомости (ф. № Т-49).

Табельный учет охватывает всех работников организации. Каждому из них присваивается определенный табельный номер, который

указывается во всех документах по учету труда и заработной платы. Сущность табельного учета заключается в ежедневной регистрации явки работников на работу, ухода с работы, всех случаев опозданий и неявок с указанием их причины, а также часов простоя и часов сверхурочной работы.

Табельный учет осуществляют бухгалтер, бригадир или мастер в табеле учета использования рабочего времени. Для упрощения табельного учета можно ограничиться лишь регистрацией в нем отклонений от нормальной продолжительности рабочего дня.

Отметку о неявках или опозданиях делают в табеле на основании соответствующих документов — справок о вызове в военкомат, суд, листков о временной нетрудоспособности и др., которые работники сдают табельщикам; время простоев устанавливают по листкам о простое, а часы сверхурочной работы — по спискам мастеров.

Учет выработки рабочих в организациях осуществляют мастера, бригадиры и другие работники, на которых возложены эти обязанности. Для учета выработки применяют различные формы первичных документов (наряды на сдельную работу, ведомости учета выполненных работ и др.).

Независимо от формы первичные документы содержат в себе, как правило, следующие реквизиты (показатели): место работы (цех, участок, отделение); время работы (дата); наименование и разряд работы (операции); количество и качество работы; фамилии, инициалы, табельные номера и разряды рабочих; нормы времени и расценки за единицу работы; сумму заработной платы рабочих; шифры учета затрат, на которые относится начисленная заработная плата; количество нормо-часов по выполненной работе.

Учет выработки, а вместе с тем и выбор той или иной формы первичного документа зависят от многих причин характера производства, особенностей технологии производства, организации и оплаты труда, системы контроля и качества продукции, обеспеченности производства мерной тарой, весами, счетчиками и другими измерительными приборами.

Оформленные первичные документы по учету выработки и выполненных работ вместе со всеми дополнительными документами (листками на оплату простоя, на доплаты, актами о браке и др.) передаются бухгалтеру

Для определения суммы заработной платы, подлежащей выдаче на руки работникам, необходимо определить сумму заработка работников за месяц и произвести из этой суммы необходимые удержания. Эти расчеты производят обычно в расчетно-платежной ведомости

(ф. № 49), которая, кроме того, служит и документом, по которому производят выплаты заработной платы за месяц.

В левой части этой ведомости записывают суммы начислений заработной платы по ее видам (сдельно, повременно, премии и разного рода оплаты), а в правой — удержания по их видам и сумму к выдаче. На каждого работника в ведомости отводят одну строку.

На ряде предприятий вместо расчетно-платежных ведомостей применяют отдельно расчетные ведомости (ф. № Т-51) и платежные ведомости (ф. № Т-3). В расчетной ведомости содержатся все расчеты по определению сумм заработной платы, подлежащих выплате работникам. Платежную ведомость используют лишь для выплаты заработной платы. В ней указывают фамилии и инициалы работников, их табельные номера, суммы к выдаче и расписку в получении заработной платы. Расчетно-платежные ведомости или замещающие их расчетные и платежные ведомости применяют для расчетов с работниками за целый месяц.

Аванс за первую половину месяца обычно выдают по платежным ведомостям. Сумму аванса обычно определяют из расчета 40% заработка по тарифным ставкам или окладам с учетом отработанных работниками дней.

Заработную плату выдают из кассы в течение 3 дней. По истечении этого срока кассир против фамилий работников, не получивших заработную плату, делает отметку “задепонировано”, составляет реестр невыданной заработной платы и на титульном листе ведомости указывает фактически выплаченную и не полученную работниками сумму заработной платы. Суммы не выплаченной в срок заработной платы, по истечении 3 дней сдают в банк на расчетный счет.

Выплаты, не совпадающие со временем общей выдачи заработной платы (внеплановые авансы, отпускные суммы и т. п.), производят по расходным кассовым ордерам, на которых делают пометку “Разовый расчет по заработной плате”.

Все расчеты по заработной плате с работником бухгалтер записывает в расчетные книжки, которые хранятся у работников и сдаются ими в бухгалтерию только на время записи.

Расчетно-платежная ведомость выполняет несколько функций — расчетного документа, платежного документа— и, кроме того, служит регистром аналитического учета расчетов с работниками по заработной плате.

Однако на практике использовать расчетно-платежные ведомости для подсчета средней заработной платы за какой-либо предшествующий период (например, за 3 месяца при оплате отпуска) неудобно,

поскольку необходимо делать трудоемкие выборки из различных ведомостей.

Поэтому на предприятиях на каждого работника открывают лицевые счета (ф. № Т-54), на лицевой стороне которых записывают необходимые сведения о работнике (семейное положение, разряд, оклад, стаж работы, время поступления на работу и др.), а на обратной стороне — все виды начислений и удержаний из заработной платы за каждый месяц. По этим данным легко рассчитать средний заработок за любой период. При обработке учетных данных с помощью средств вычислительной техники применяют лицевой счет формы 54а.

По истечении каждого месяца для проверки правильности записей в карточках необходимо составлять оборотные ведомости по аналитическим счетам, т. е. приходится дважды дублировать одни и те же записи. Такого дублирования можно избежать, если использовать расчетные ведомости с вкладными листами, которые сброшюрованы в тетради, открываемые на полугодие или год. В этом случае отпадает необходимость составления лицевых счетов и оборотных ведомостей по ним, поскольку в расчетной ведомости с вкладышами обеспечивается накопление данных о расчетах с работниками за любой период.

Для получения аванса за первую половину месяца в банк представляют следующие документы: чек, платежные поручения на перечисление денежных средств в бюджет по удержанным налогам, на перечисление сумм, удержанных по исполнительным документам и личным обязательствам, а также на перечисление платежей на социальные нужды (в фонды — пенсионный, социального страхования, обязательного медицинского страхования, занятости).


§5

§5. Документальное оформление работ и выплат по договорам гражданско-правового характера

Договор гражданско-правового характера (подряда, поручения, аренды, купли-продажи, контрактации, мены, комиссии, авторский договор и др.) заключается между организацией и работниками, привлекаемыми со стороны для выполнения конкретных работ, которые организация не может выполнить своими силами.

Указанные договоры составляются не менее чем в двух экземплярах: один из них выдается работнику-исполнителю, второй остается у организации. Форму договоров разрабатывает сама организация, но в ней должны быть предусмотрены все реквизиты, необходимые для документов подобного вида (наименование документа, организации,

фамилия, имя, отчество руководителя организации (или другого должностного лица) и работника-исполнителя, их подписи, место и дата составления договора, его содержание, сроки выполнения работ, сумма и условия оплаты работ, порядок ее приемки, печать организации). Договоры регистрируются в бухгалтерии или в отделе кадров.

Выполненные по договорам работы оплачивают по счету-заявлению исполнителя, форму которого также разрабатывает сама организация. В нем указываются содержание заявления, фамилия и инициалы руководителя, на чье имя подается заявление, ссылка на договор, фамилия, имя, отчество и паспортные данные заявителя, его подпись, дата, сведения о льготах по налогам.

Основанием для оплаты работ по счету-заявлению служит резолюция руководителя организации.


§6

§6. Состав затрат на оплату труда, включаемых в себестоимость продукции. Расчет нормируемой величины расходов на оплату труда

Начисляемые работникам суммы выплат следует разделить на четыре части:

расходы на оплату труда, относимые непосредственно на издержки производства (обращения), а также на эксплуатационные расходы непромышленных хозяйств, находящихся на балансе основной деятельности организации;

расходы на оплату труда по операциям, связанным с заготовлением и приобретением производственных запасов, оборудования к установке, осуществлением капитальных вложений;

выплаты в денежной и натуральной форме за счет остающейся на предприятии части прибыли и фондов потребления;

доходы, выплачиваемые работникам по вкладам в имущество организации и ценным бумагам.

Состав первой и третьей частей определен Положением о составе затрат (5), и им нужно руководствоваться для определения дебетуемых счетов при начислении оплаты труда, пособий, пенсий и других аналогичных выплат.

В соответствии с Положением о составе затрат в себестоимость продукции включаются основная и дополнительная заработная плата основного производственного персонала.

На счетах издержек производства и обращения отражают также выплаты стимулирующего и компенсирующего характера (премии за производственные результаты, в том числе вознаграждение по итогам

работы за год, надбавки к тарифным ставкам и окладам за профессиональное мастерство, высокие достижения в труде, выплаты, обусловленные районным регулированием оплаты труда, и другие выплаты, включаемые в фонд заработной платы, за исключением расходов по оплате труда, финансируемой за счет прибыли, которая остается в распоряжении организации, и других целевых поступлений).

Не включают в себестоимость продукции, а относят на уменьшение прибыли, остающейся в распоряжении организации, и другие целевые поступления, следующие выплаты работникам организации в денежной и натуральной форме, а также затраты, связанные с их содержанием: премии, выплачиваемые за счет средств специального назначения и целевых поступлений; материальную помощь; беспроцентную ссуду на улучшение жилищных условий, обзаведение домашним хозяйством и иные социальные потребности; оплату дополнительно представляемых по коллективному договору (сверх предусмотренного законодательством) отпусков работникам; надбавки к пенсиям, единовременные пособия уходящим на пенсию ветеранам труда и другие аналогичные выплаты и затраты, не связанные непосредственно с оплатой труда (5, п.7).


§7

§7. Синтетический учет расчетов по оплате труда

Синтетический учет расчетов с персоналом (состоящим и не состоящим в списочном составе предприятия) по оплате труда (по всем видам заработной платы, премиям, пособиям, пенсиям работающим пенсионерам и другим выплатам), а также по выплате доходов по акциям и другим ценным бумагам данного предприятия осуществляется на счете 70 “Расчеты с персоналом по оплате труда”. Этот счет, как правило, пассивный. По кредиту счета отражают начисления по оплате труда, пособий за счет отчислений на государственное социальное страхование, пенсий и других аналогичных сумм, а также доходов от участия в предприятии, а по дебету — удержания из начисленной суммы оплаты труда и доходов, выдачу причитающихся сумм работникам и не выплаченные в срок суммы оплаты труда и доходов. Сальдо этого счета, как правило, кредитовое и показывает задолженность предприятия перед рабочими и служащими по заработной плате и другим указанным выплатам.

Операцию по начислению и распределению оплаты труда, включаемой в издержки производства и обращения, оформляют следующей бухгалтерской проводкой:

Дебет счета 20 “Основное производство” (оплата труда производственных рабочих);

Дебет счета 23 “Вспомогательные производства” (оплата труда рабочим вспомогательных производств);

Дебет счета 25 “Общепроизводственные расходы” (оплата труда цехового персонала);

Дебет счета 29 “Обслуживающие производства и хозяйства” (оплата труда работников обслуживающих производств и хозяйств);

Дебет других счетов издержек (28, 30, 31, 43, 44, 45, 47, 48);

Кредит счета 70 “Расчеты с персоналом по оплате труда” (на всю сумму начисленной оплаты труда).

Начисление оплаты труда по операциям, связанным с заготовлением и приобретением производственных запасов, оборудования к установке и осуществлением капитальных вложений, отражают, как уже отмечалось в двух предыдущих главах, по дебету счетов 07, 08, 10, 11, 12, 15 и кредиту счета 70.

Начисленные суммы премий, материальной помощи, пособий, оплаты труда по работам, производимым за счет средств целевого финансирования, отражают по дебету счета 88 “Нераспределенная прибыль (непокрытый убыток)”, 96 “Целевые финансирования и поступления” и кредиту счета 70 “Расчеты с персоналом по оплате труда”.

Начисление доходов работникам организации по акциям и вкладам в его имущество оформляют следующей бухгалтерской записью:

Дебет счета 88 “Нераспределенная прибыль (непокрытый убыток)” (за счет прибыли отчетного года или нераспределенной прибыли прошлых лет);

Кредит счета 70 “Расчеты с персоналом по оплате труда”.

При недостаточности прибыли для выплаты дивидендов, а также при наличии других, не покрытых прибылью обязательств, начисление доходов осуществляют за счет резервного капитала и оформляют следующей бухгалтерской записью:

Дебет счета 86 “Резервный капитал”;

Кредит счета 70 “Расчеты с персоналом по оплате труда” (работникам организации);

Кредит счета 75 “Расчеты с учредителями” (сторонним участникам).

В некоторых организациях ввиду сезонности производства отпуска работникам предоставляют в течение года неравномерно. Поэтому для более правильного определения себестоимости продукции суммы, выплачиваемые работникам за отпуска, относят на издержки производства в течение года равномерными долями независимо от того, в

каком месяце эти суммы будут выплачиваться. Тем самым создается резерв для оплаты отпусков работникам. Организация может создавать резерв на выплату вознаграждений за выслугу лет.

Резервируемые суммы относят в дебет тех же счетов производственных затрат, на которые отнесена начисленная зарплата работников, и в кредит счета 89 “Резерв предстоящих расходов и платежей”.

По мере ухода рабочих в отпуск фактически начисленные им суммы за отпускной период списывают на уменьшение созданного резерва. При этом составляют следующую бухгалтерскую запись:

Дебет счета 89 “Резерв предстоящих расходов и платежей”;

Кредит счета 70 “Расчеты с персоналом по оплате труда”.

Такой же проводкой оформляют начисление работникам вознаграждений за выслугу лет.

При начислении сумм ежегодных и дополнительных отпусков следует иметь в виду, что начисленные суммы отпусков включаются в фонд заработной платы труда отчетного месяца только в сумме, приходящейся на дни отпуска в отчетном месяце. В случае перехода части отпуска на следующий месяц выплаченная работникам за эти дни сумма отпускных отражается в отчетном месяце как выданный аванс (по дебету счета 70 и кредиту счета 50 “Касса”). В следующем месяце эту сумму включают в состав фонда оплаты труда и обычно отражают проводкой по начислению отпускных сумм (кредит счета 70 и дебет счетов производственных затрат или счета 89).

При натуральной форме оплаты труда, т. е. выдаче работникам в качестве оплаты труда готовой продукции, товаров и др., составляют следующие бухгалтерские записи:

1) | Дебет счетов 20, 23, 25, 26 и др. Кредит счета 70 | на сумму начисленной заработной платы
2) | Дебет счета 70 Кредит счетов 46, 48 | на сумму выданной продукции, товаров, материалов в натуре по ценам реализации, включая НДС и акцизный налог
3) | Дебет счетов 46,48, Кредит счетов 40,41, 10 | на производственную себестоимость готовой продукции, фактическую себестоимость товаров и материалов, выданных в порядке натуральной оплаты

Удержания из сумм начисленной оплаты труда списывают с кредита соответствующих счетов в дебет счета 70 “Расчеты с персоналом по оплате труда”.

Выдачу сумм заработной платы и пособий оформляют следующей бухгалтерской записью:

Дебет счета 70 “Расчеты с персоналом по оплате труда”;

Кредит счета 50 “Касса”.

Не полученная в срок заработная плата оформляется следующей бухгалтерской записью:

Дебет счета 70 “Расчеты с персоналом по оплате труда”;

Кредит счета 76 “Расчеты с разными дебиторами и кредиторами”, субсчет “Расчеты с депонентами”.

Остатки не выданной в срок заработной платы (задепонированных сумм) по истечении 3 дней должны быть сданы в банк на расчетный счет. При этом составляют следующую бухгалтерскую запись:

Дебет счета 51 “Расчетный счет”;

Кредит счета 50 “Касса”.

Учет расчетов с депонентами ведут в книге учета депонированной заработной платы, заполняемой поданным реестра невыданной заработной платы. Книгу открывают на год. Для каждого депонента в ней отводят отдельную строку, в которой указывают табельный номер депонента, его фамилию, имя, отчество', депонированную сумму и отметки о ее выдаче. Суммы, оставшиеся на конец года невыплаченными, переносят в новую книгу, открываемую также на год.

Последующую выплату депонированной заработной платы осуществляют по расходному кассовому ордеру и отражают по дебету счета 76 и кредиту счета 50 “Касса”.


§8

§8. Учет расчетов по социальному страхованию и обеспечению

С сумм начисленной оплаты труда в 1998 г. предприятия производят отчисления в Фонд социального страхования РФ (5,4%), в Государственный фонд занятости населения РФ (1,5%), в фонды обязательного медицинского страхования (3,6%) и в Пенсионный фонд РФ — в размере 28% от суммы оплаты труда (с оплаты труда работников сельскохозяйственных предприятий - 20,6%, для работающих граждан -в размере 1%).

Отчисления в социальные фонды производят на основании следующих нормативных документов:

отчисления взносов в Пенсионный фонд — на основании Перечня выплат, на которые не начисляются взносы в Пенсионный фонд РФ (23);

взносы в фонды обязательного медицинского страхования - в соответствии с Инструкцией о порядке взимания и учета страховых взносов (платежей) на обязательное медицинское страхование (20);

взносы в фонд социального страхования — на основании Перечня выплат заработной платы и других выплат, на которые не начисляются страховые взносы и которые не учитываются при определении среднемесячного заработка для исчисления пенсий и пособий по государственному социальному страхованию (22);

взносы в Государственный фонд занятости: в соответствии с письмом Госналогслужбы РФ и Минтруда РФ от 27 марта 1997г. № СМ-б-07/244а, 1414-ММ для определения базы по начислению страховых взносов в Государственный фонд занятости населения РФ следует руководствоваться перечнем выплат, на которые не начисляются страховые взносы в фонды обязательного медицинского страхования.

Следует отметить, что в соответствии с Законом РФ от 8 января 1998 г. № 9-ФЗ с 1 января 1998 г. работодатели освобождены от уплаты страховых взносов в Пенсионный фонд с вознаграждений, которые выплачиваются по договорам гражданско-правового характера, заключаемым с индивидуальными предпринимателями. Платить страховые взносы с указанных сумм будут только сами предприниматели.

Для учета расчетов по взносам на социальное страхование, в Пенсионный фонд, на медицинское страхование и в Фонд занятости используется пассивный счет 69 “Расчеты по социальному страхованию и обеспечению”. Этот счет имеет субсчета:

1 “Расчеты по социальному страхованию”;

2 “Расчеты по пенсионному обеспечению”;

3 “Расчеты по медицинскому страхованию”;

4 “Расчеты по Фонду занятости”.

Начисленные суммы в Фонд социального страхования, Пенсионный фонд, в фонды обязательного медицинского страхования и в Государственный фонд занятости относят в дебет тех счетов, на которые отнесена начисленная оплата труда, и в кредит счета 69 “Расчеты по социальному страхованию и обеспечению”. При этом составляют следующую бухгалтерскую запись:

Дебет счета 20 “Основное производство”;

Дебет других счетов производственных затрат (23, 25, 26 и др.);

Кредит счета 69 “Расчеты по социальному страхованию и обеспечению”, субсчета 1, 2, 3, 4.

Часть сумм, начисленных в Фонд социального страхования и в Пенсионный фонд, используется организацией для выплаты работникам соответствующих пособий по временной нетрудоспособности, беременности и родам, пособий на ребенка и детей и др.

Начисление работникам организации указанных пособий оформляют следующей записью:

Дебет счета 69 “Расчеты по социальному страхованию и обеспечению”, субсчета 1 и 2;

Кредит счета 70 “Расчеты с персоналом по оплате труда”.

Остальную часть сумм отчислений по социальному страхованию перечисляют в Фонд социального страхования, отчислении в Пенсионный фонд - в указанный Фонд, а отчисления в фонды медицинского страхования и в Государственный фонд занятости - в соответствующие фонды. Перечисление оформляют следующей бухгалтерской записью:

Дебет счета 69 “Расчеты по страхованию”, субсчета 1, 2, 3, 4;

Кредит счета 51 “Расчетный счет”.

Следует отметить, что отчисления на социальное страхование, пенсионное обеспечение, обязательное медицинское страхование и в Фонд занятости населения производят от сумм оплаты труда не только работников, занятых производством продукции (работ, услуг), но и работников непроизводственной сферы (жилищно-коммунального хозяйства, детских дошкольных учреждений, объектов культурно-просветительной работы и др.).

Начисленную оплату труда работников непроизводственной сферы и уже указанные отчисления на нее относят на счета целевых источников, предусмотренных сметами на содержание соответствующих объектов.

Обычно начисленную оплату труда и отчисления на социальные нужды отражают по дебету счета 29 “Обслуживающие производства и хозяйства” (с кредита счетов 70, 69, 67). По окончании месяца учтенные на счете 29 затраты списывают в зависимости от имеющихся источников финансирования в дебет счета 88 “Нераспределенная прибыль (непокрытый убыток)” - в части фондов потребления; 96 “Целевые финансирования и поступления” - за счет средств целевых поступлений и финансирования.


§9

§9. Учет удержаний из заработной платы

Из начисленной работникам организации заработной платы, оплаты труда по трудовым соглашениям, договорам подряда и по совместительству производят различные удержания, которые можно разделить на две группы: обязательные и удержания по инициативе организации.

Обязательными удержаниями являются подоходный налог, удержания в Пенсионный фонд РФ, по исполнительным листам и надписям нотариальных контор в пользу юридических и физических лиц.

По инициативе организации через бухгалтерию из заработной платы работников могут быть произведены следующие удержания: долг за работником; ранее выданные плановый аванс и выплаты, сделанные в межрасчетный период; в погашение задолженности по подотчетным суммам; квартплата (по спискам, представленным ЖКО предприятиям); за содержание ребенка в ведомственных дошкольных учреждениях; за ущерб, нанесенный производству; за порчу, недостачу или утерю материальных ценностей; за брак; денежные начеты; за товары, купленные в кредит; подписная плата за периодические издания; членские профсоюзные взносы; перечисления сторонним организациям и в кассу взаимопомощи; перечисления в филиалы Сберегательного банка.

Подоходный налог взимается с дохода работников свыше установленного минимума заработной платы по установленным ставкам, размеры которых зависят от суммы дохода.

В совокупный доход, облагаемый налогом, включают все виды доходов как в денежной, так и натуральной форме. При этом доходы, полученные в натуральной форме, учитывают в составе совокупного годового дохода по государственным регулируемым ценам, а при их отсутствии — по свободным (рыночным) ценам на дату получения дохода.

В совокупный доход не включают: государственные пособия (кроме пособий по временной нетрудоспособности); все виды пенсий, кроме назначаемых и выплачиваемых за счет средств организаций; суммы, получаемые работниками в возмещение ущерба, который причинен им увечьем или иным повреждением здоровья, связанным с исполнением ими трудовых обязанностей; выходные пособия, выплачиваемые при увольнении, а также все виды денежной компенсации, выплачиваемые высвобождаемым работникам при их увольнении из организаций; алименты у граждан, их получающих; выигрыши по облигациям государственных займов и суммы, получаемые в погашение этих облигаций, а также ряд других доходов, указанных в Инструкции о подоходном налоге с физических лиц.

В Законе РФ “О подоходном налоге с физических лиц” определены группы граждан, получивших право на снижение налогооблагаемого дохода в 5-кратном размере (Герои Советского Союза и РФ, участники гражданской и Великой Отечественной войн, инвалиды Великой Отечественной войны и др.), 3-кратном (родители и супруги военнослужащих, погибших вследствие ранения, контузии или увечья, полученных ими при защите СССР, РФ или при исполнении иных обязанностей военной службы и др.) и 1-кратном размере минимальной месячной оплаты труда.

У физических лиц, не перечисленных ранее, совокупный доход, полученный в налогооблагаемом периоде, ежемесячно уменьшается:

у физических лиц, доход которых в течение года не превысил 5000 руб., — на сумму дохода в 2-кратном размере установленного законом минимального размера оплаты труда;

у физических лиц, доход которых в течение года составил от 5000 руб. 1 коп. до 20 000 руб., - на сумму дохода в 2-кратном размере установленного законом минимального размера оплаты труда до месяца, в котором доход, исчисленный нарастающим итогом с начала года, не превысил 5000 руб.; на сумму дохода в размере одного установленного законом минимального размера оплаты труда начиная с месяца, в котором доход, исчисленный нарастающим итогом с начала года, превысил 5000 руб.;

у физических лиц, доход которых в течение года превысил 20 000 руб., — на сумму дохода в 2-кратном размере установленного законом минимального размера оплаты труда до месяца, в котором доход, исчисленный нарастающим итогом с начала года, не превысил 5000 руб.;

на сумму дохода в размере одного установленного законом минимального размера оплаты труда начиная с месяца, в котором доход, исчисленный нарастающим итогом с начала года, превысил 5000 руб., до месяца, в котором такой доход не превысил 20 000 руб.; начиная с месяца, в котором доход, исчисленный нарастающим итогом с начала года, превысил 20 000 руб., уменьшение, не производится.

Совокупный доход граждан, кроме того, дополнительно уменьшается при налогообложении:

а) на сумму доходов, перечисляемых по заявлению граждан на благотворительные цели организациям культуры, образования, здравоохранения и социального обеспечения, частично или полностью финансируемых из бюджета, суммы страховых платежей, перечисленные на противопожарное страхование, а также удержанные в Пенсионный фонд РФ;

б) суммы расходов на содержание детей и иждивенцев ежемесячно в следующих пределах:

у физических лиц, доход которых в течение года не превысил 5000 руб., — на сумму в 2-кратном размере установленного законом минимального размера оплаты труда;

у физических лиц, доход которых в течение года составил от 5000 руб. 1 коп. до 20 000 руб., — на сумму в 2-кратном размере установленного законом минимального размера оплаты труда до месяца, в котором доход, исчисленный нарастающим итогом с начала года, не превысил 5000 руб.; на сумму в размере одного установленного зако

ном минимального размера оплаты труда начиная с месяца, в котором доход, исчисленный нарастающим итогом с начала года, превысил 5000руб.;

у физических лиц, доход которых в течение года превысил 20 000 руб., — на сумму в 2-кратном размере установленного законом минимального размера оплаты труда до месяца, в котором доход, исчисленный нарастающим итогом с начала года, не превысил 5000 руб.;

на сумму в размере одного установленного законом минимального размера оплаты труда начиная с месяца, в котором доход, исчисленный нарастающим итогом с начала года, превысил 5000 руб., до месяца, в котором такой доход не превысил 20 000 руб.; начиная с месяца, в котором доход, исчисленный нарастающим итогом с начала года, превысил 20 000 руб., уменьшение не производится.

Вычеты, установленные настоящим подпунктом, производятся на каждого ребенка в возрасте до 18 лет, студента и учащегося дневной формы обучения —до 24 лет, на каждого другого иждивенца, не имеющего самостоятельного источника дохода;

в) на суммы, направленные в течение отчетного календарного года, но не более чем в течение 3 лет на новое строительство или приобретение жилого дома, или квартиры, или дачи, или садового домика на территории РФ в пределах 5000-кратного размера установленной минимальной оплаты труда, включая суммы, направленные на погашение кредитов и процентов по ним, которые получены гражданами в банках и других кредитных учреждениях на эти цели;

г) на суммы, передаваемые в качестве добровольного пожертвования в избирательные фонды кандидатов в депутаты федеральных органов государственной власти, представительных и исполнительных органов государственной власти субъектов РФ и органов местного самоуправления, а также в избирательные фонды избирательных объединений (в установленных пределах от 15-кратного минимального месячного размера оплаты труда до 5-кратного);

д) на суммы документально подтвержденных расходов, непосредственно связанных с извлечением дохода от выполнения ими работ по гражданско-правовым договорам и дохода от предпринимательской деятельности;

е) на сумму дохода, не превышающего размера совокупного дохода, облагаемого по минимальной ставке у физических лиц, получивших или перенесших лучевую болезнь и другие заболевания, которые связаны с радиационным воздействием.

Подоходный налог с облагаемого совокупного дохода, полученного в календарном году, взимается в следующих размерах (табл.).

Размер облагаемого совокупного дохода, полученного в календарном году | Сумма налога
До 20 000 руб. | 12%
От 20 001 до 40 000 руб. | 2400 руб. + 15 % с суммы, превышающей 20 000 руб.
От 40 001 до 60 000 руб. | 5400 руб. + 20 % с суммы, превышающей 40 000 руб.
От 60 001 до 80 000 руб. | 9400 руб. + 25 % с суммы, превышающей 60 000 руб.
От 80 001 до 100 000 руб. | 14 400 руб. + 30 % с суммы, превышающей 80 000 руб.
От 100 001 и выше | 20 400 руб. + 35 % с суммы, превышающей 100 000 руб.

Суммы подоходного налога определяются в полных рублях. При этом сумма менее 50 коп. округляется до полного рубля в сторону уменьшения, а сумма 50 коп. и более округляется до полного рубля в сторону увеличения.

Налог исчисляется и удерживается с граждан организациями по истечении каждого месяца с суммы совокупного дохода граждан с начала календарного года, уменьшенного на предусмотренные суммы (см. табл.), с зачетом удержанной в предыдущие месяцы суммы налога. По окончании года производят перерасчет налога исходя из совокупного годового дохода граждан за вычетом всех сумм, подлежащих исключению из совокупного годового дохода.

При уходе работника в отпуск исчисление налога производят с совокупного дохода, начисленного этому работнику с начала календарного года с учетом отпускных сумм, приходящихся на налогооблагаемый период.

Подоходный налог с доходов граждан взимают только путем удержания сумм налога из их дохода. Уплата налога с доходов граждан за счет средств организаций не допускается.

С доходов, получаемых не по месту основной работы, налог удерживают по установленным ставкам с зачетом ранее удержанной суммы налога. Исключение из доходов граждан сумм минимальной месячной оплаты труда, расходов на содержание детей и иждивенцев и по другим льготам не производится.

По просьбе граждан организации обязаны выдать им справку о начисленном доходе и удержанной сумме налога.

Не реже одного раза в квартал организации, выплачивающие гражданам доходы не по месту основной работы, представляют налоговому органу по месту своего нахождения сведения о выплаченных гражданам за истекший год суммах доходов и об удержанных с ним сумм налога с указанием адресов постоянного местожительства этих граждан.

Сведения о доходах, выплаченных физическим лицам по месту основной работы, представляются в налоговые органы организациями ежегодно не позднее 1 марта года, следующего за отчетным.

Указанные сведения налоговые органы пересылают налоговым органам по месту жительства получателей доходов. Налоговые органы учитывают эти сведения при проверке представляемых гражданами деклараций о полученных ими доходах.

Граждане, имеющие доходы от других организаций, обязаны по окончании года включить сведения об этих доходах и о доходах, полученных по месту основной работы, в декларацию, подаваемую к 1 апреля в налоговый орган по месту постоянного местожительства.

Организации обязаны перечислять в бюджет суммы исчисленного и удержанного с физических лиц налога не. позднее дня фактического получения в банке наличных денежных средств на оплату труда либо не позднее дня перечисления со счетов организаций в банке по поручениям работников причитающихся им сумм.

Организации, не имеющие счетов в банках, а также выплачивающие суммы на оплату труда из выручки от реализации продукции, выполнения работ и оказания услуг, перечисляют исчисленные суммы налога в банки не позднее дня, следующего заднем выплаты средств

на оплату труда.

Удержания по исполнительным листам. Порядок удержания алиментов определен Семейным кодексом РФ, вступившим в силу в марте 1995 г., и Временной инструкцией о порядке удержания алиментов... (16).

В соответствии с Семейным кодексом алименты выплачиваются на основании следующих документов:

а) соглашения об уплате алиментов, которое заключается между лицом, обязанным уплачивать алименты, и их получателем, а при недееспособности указанных лиц - между их законными представителями. Соглашение заключается в письменной форме, подлежит нотариальному удостоверению и имеет силу исполнительного листа;

б) решения суда по исполнительному листу (при отсутствии соглашения об уплате алиментов);

в) заявления плательщика алиментов, если он изъявил добровольное желание добровольно платить алименты (без решения суда или указанного ранее соглашения) и подал заявление об уплате алиментов в бухгалтерию по месту своей работы.

Поступившие в бухгалтерию организации исполнительные листы или заявления плательщика регистрируют в специальном журнале или карточке и хранят как бланки строгой отчетности. О поступлении исполнительных документов бухгалтерия сообщает судебному исполнителю и взыскателю.

В письменных заявлениях работников организации о добровольной уплате алиментов они обязаны указать следующие данные: фамилию, имя, отчество заявителя и получателей алиментов, дату рождения детей или других лиц, на содержание которых взыскиваются алименты, адрес лица, которое будет получать алименты, размер алиментов (на содержание несовершеннолетних детей в твердой денежной сумме или в размере: на 1 ребенка — 1/4 на 2 детей — 1/3 на 3 детей и более — 50% заработка (дохода), но не менее суммы, установленной законодательством, а на содержание нуждающихся в помощи родителей, супругов, других лиц — в твердой денежной сумме).

Если работник, который, добровольно уплачивая алименты, подал заявление о прекращении взыскания или сменил место работы, то организация обязана сообщить в суд по месту нахождения организации и взыскателя о прекращении взыскания.

Взыскание алиментов производится со всех видов дохода и дополнительного вознаграждения как по основной, так и по совмещаемой работе, с дивидендов, пособий по государственному социальному страхованию, сумм, выплачиваемых в возмещение ущерба в связи с утратой трудоспособности вследствие увечья или иного повреждения здоровья.

Алименты не взыскивают с сумм материальной помощи, единовременных премий, компенсационных выплат за работу во вредных и экстремальных условиях и иных выплат, не носящих постоянного характера.

Удержанные суммы алиментов бухгалтерия обязана в течение 3 дней со дня выплаты заработной платы выдать взыскателю лично из кассы, перевести по почте акцептованным платежным поручением (с отнесением расходов по переводу на взыскателя) или перечислить на счет взыскателя по вкладам в отделение Сберегательного банка на основании письменного заявления заявителя. Если адрес заявителя неизвестен, то удержанные суммы перечисляют на депозитный счет народного суда по месту нахождения организации.

Удержания за причиненный материальный ущерб. Материальная ответственность работников за ущерб, причиненный организации, предусматривается КЗоТом РФ.

Различают полную и ограниченную материальную ответственность.

Полная материальная ответственность возникает при заключении договора о полной материальной ответственности между организацией и работником, отвечающим за сохранность соответствующего имущества (состоящим в штате организации, совместителем, временным сезонным рабочим). Договор заключается в двух экземплярах, один из которых хранится у организации, а второй — у работника.

Полная материальная ответственность возникает при получении работником какого-либо имущества по разовой доверенности или другим разовым документам под отчет в случае, когда ущерб причинен недостачей, умышленным уничтожением или порчей кого-либо имущества и когда ущерб причинен в состоянии наркотического опьянения или он явился следствием преступных действий работника, установленных приговором суда.

Материалы по недостачам, порче и уничтожению имущества передают в следственные органы в течение 5 дней после их выявления, а на сумму недостач и потерь предъявляют гражданский иск.

Ограниченную материальную ответственность несут работники за порчу или уничтожение по небрежности материалов, полуфабрикатов, готовых изделий, инструментов, специальной одежды и других предметов, выданных в личное использование, если ущерб причинен в ходе трудового процесса. Данная ответственность не может превышать среднего месячного заработка виновного работника на день выявления ущерба. Материальная ответственность свыше среднего месячного заработка допускается в случаях, предусмотренных законодательством.

Размер причиненного ущерба определяют по фактическим потерям поданным бухгалтерского учета. При хищении, недостаче, умышленной порче размер ущерба определяют исходя из рыночных цен на соответствующие виды имущества, а по импортным материальным ценностям — по таможенной стоимости с учетом уплаченных таможенных пошлин, налоговых платежей и других затрат.

Ущерб в пределах среднего месячного заработка работника возмещается по распоряжению администрации, которое должно быть сделано не позднее 2 недель со дня обнаружения причиненного ущерба и обращено к исполнению не ранее 7 дней со дня сообщения работнику. Если работник отказался от добровольного возмещения ущерба, то администрация предъявляет иск в суд.

Удержания из начисленной заработной платы отражают по дебету счета 70 “Расчеты с персоналом по оплате труда” и кредиту счетов:

68 “Расчеты с бюджетом” (на сумму подоходного налога);

69 “Расчеты по социальному страхованию и обеспечению”, субсчет 2 “Расчеты по пенсионному обеспечению” (на сумму обязательных страховых взносов с граждан в Пенсионный фонд в размере 1%);

28 “Брак в производстве” (на суммы удержаний с виновников брака);

73 “Расчеты с персоналом по прочим операциям” (на суммы за товары, проданные в кредит, по ссудам банков, по представленным

займам, на суммы, взысканные в возмещение недостач, уплаченных штрафов);

76 “Расчеты с разными дебиторами и кредиторами” (на суммы по исполнительным документам), других счетов.

Погашение задолженности перед бюджетом и Пенсионным фондом по удержаниям отражают по дебету счетов 68 и 69 с кредита счета 51 “Расчетный счет”, а по алиментам - по дебету счета 76 с кредита счетов 50 “Касса” (при выдаче удержанных сумм из кассы), 51 “Расчетный счет” (при переводе по почте или зачислению на счет получателя в Сберегательном банке).

Учет расчетов по возмещению материального ущерба осуществляют на активном счете 73 “Расчеты с персоналом по прочим операциям”, субсчет 3 “Расчеты по возмещению материального ущерба”.

В дебет счета 73 относят суммы, подлежащие взысканию с виновных лиц, с кредита счета 84 “Недостачи и потери от порчи ценностей” (на балансовую стоимость недостающих и испорченных ценностей), счета 83 “Доходы будущих периодов” (на разницу между балансовой стоимостью указанных ценностей и суммой, взыскиваемой с виновных лиц, - как правило, рыночной стоимостью), счета 28 “Брак в производстве” (за потери от брака продукции) и др.

По кредиту счета 73, субсчет 3, отражают погашение сумм материального ущерба в корреспонденции со счетами:

50, 51 — на сумму внесенных платежей;

70 “Расчеты с персоналом по оплате труда” - на сумму удержаний из заработной платы;

26 “Общехозяйственные расходы” — на суммы, которые по решению суда не могут быть взысканы с виновного лица из-за его неплатежеспособности.


§10

§10. Корреспонденции счетов по операциям начисления заработной платы, других выплат и удержаниям из начисленных выплат

N | Операции | Корреспондирующие счета
п/п |  | Дебет | Кредит
1 | Начислена заработная плата рабочим основного и вспомогательного производства, а также занятым сбытом и реализацией продукции | 20,23,43,44 | 70
2 | Начислена заработная плата работникам управления общепроизводственного и общехозяйственного назначения, а также обслуживающих производств и хозяйств | 25,26.29 | 70

N | Операции | Корреспондирующие счета
n/n |  | Дебет | Кредит
3 | Начислена заработная плата работникам, занятым заготовкой и приобретением материалов, капитальными вложениями, некапитальными работами | 10,12,08,30 | 70
4 | Начислена заработная плата по операциям выбытия основных средств, нематериальных активов и материалов | 47,48 | 70
5 | Начислена заработная плата рабочим, занятым исправлением брака | 28 | 70
6 | Начислены доходы (дивиденды) работникам от участия в организации | 86,88 | 70
7 | Начислены выплаты работникам за счет средств целевого финансирования | 96 | 70
8 | Начислены страховые взносы органам социального страхования, в Пенсионный фонд, в фонды медицинского страхования и занятости | 20,23,43,44,25, 26,29,10,12,08, 30,47,48,28,81, 86,88,96 | 69
а | Начислены работникам пособия по временной нетрудоспособности | 69 | 70
10 | Перечислено в погашение задолженностей по отчислениям на социальные нужды | 69 | 51
11 | Удержаны с начисленной заработной платы и других выплат подоходный налог, удержания в Пенсионный фонд, по исполнительным листам, с виновников брака, по возмещению материального ущерба | 70 | 68,69,76,28,73
12 | Выдана заработная плата работникам и произведены перечисления со счетов банка | 70 | 50,51,52,55
13 | Выданы работникам в порядке натуральной оплаты материалы и готовая продукция по ценам реализации | 70 | 48,46
14 | Списана себестоимость материалов и готовой продукции, выданных в порядке натуральной оплаты | 48,46 | 10,40
15 | Перечислена на счет депонентов не выданная в срок заработная плата | 70 | 76
16 | Погашена депонентская задолженность | 76 | 50
17 | Погашена задолженность по исполнительным листам | 76 | 50,51


§1

§1. Основные нормативные документы

1. Федеральный закон “О бухгалтерском учете” от 21 ноября 1996 г. № 129-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и II.

3. Положение о бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № 170.

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкция по его применению. Утверждены приказом Министерства финансов от 1 ноября 1991 г. № 56 и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР от 19 декабря 1991 г. № 18-5, с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994г. № 173, от 28 июля 1995г. №81 и от 17 февраля 1997 г. № 15.

5. Положение о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли. Утверждено Постановлением Правительства Российской Федерации от 5 августа 1992 г. № 552, с изменениями и дополнениями, утвержденными Правительством Российской Федерации от 1 июля 1995 г. № 661, от 20 ноября 1995 г. № 1133 и от 11 марта 1997 г. №273.

6. Основные положения по планированию, учету и калькулированию себестоимости продукции на промышленных предприятиях. Утверждены Госпланом СССР, Минфином СССР, Госкомцен СССР, ЦСУ СССР 20 июля 1970г.

7. Типовые методические рекомендации по планированию и учету себестоимости строительных работ. Утверждены Минстроем России по согласованию с Минэкономики России и Минфином России 4 декабря 1995 г. № Б Е-11-260/7.

8. Отраслевые методические рекомендации (инструкции) по планированию, учету и калькулированию себестоимости продукции (работ, услуг).

9. О годовой бухгалтерской отчетности организации. Приказ Минфина РФ №97 от 12 ноября 1996г. Приложения 1, 2 к приказу Минфина РФ № 97 от 12 ноября 1996 г.

10. Методические указания по инвентаризации имущества и финансовых обязательств. Утверждены приказом Министерства финансов Российской Федерации № 49 от 13 июня 1995 г.

11. Методические рекомендации по планированию, учету и калькулированию-себестоимости продукции (работ, услуг) в сельском хозяйстве (утверждены Министерством сельского хозяйства Российской Федерации 11 марта 1993 г. № 2-11/473).

12. Особенности состава затрат по отраслям промышленности, утвержденные соответствующими министерствами и ведомствами и согласованные с Министерством финансов и Министерством экономики Российской Федерации.

13. Методические рекомендации по бухгалтерскому учету затрат, включаемых в издержки обращения и производства, и финансовых результатов на предприятиях торговли и общественного питания (утверждены приказом Комитета Российской Федерации по торговле от 20 апреля 1995 г. № 1-55-/32-2).

14. О внесении изменений в письмо Министерства финансов Российской Федерации от 8 августа 1994 г. № 103 “Об уточнении норм расходов на прием и обслуживание иностранных делегаций и отдельных лиц”. Письмо Министерства финансов Российской Федерации от 27 мая 1996 г. №49.

15.0 внесении изменений в письмо Министерства финансов Российской Федерации от 27 июля 1992 г. №61 “Об изменении норм возмещения командировочных расходов с учетом изменения индекса цен”. Письмо Министерства финансов Российской Федерации от 27 мая 1996 г. № 48.

16. О порядке исчисления и уплаты налога на добавленную стоимость. Инструкция Государственной налоговой службы Российской Федерации от 11 октября 1995 г. № 39.

17. О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций. Инструкция Государственной налоговой службы Российской Федерации от 10 августа 1995 г. № 37.

18. О служебных командировках в пределах СССР. Инструкция Минфина СССР, Госкомтруда СССР и ВЦСПС от 7 апреля 1988г. № 62.

19. Об утверждении формы федерального государственного статистического наблюдения за затратами на производство и реализацию продукции (работ, услуг). Постановление Госкомстата РФ от 2 февраля 1998 г. №8.

20. Нормы и нормативы на представительские расходы, расходы на рекламу и на подготовку и переподготовку кадров на договорной основе с учебными заведениями, регулирующие размер отнесения этих расходов на себестоимость продукции (работ, услуг) и порядок их применения. Письмо Минфина РФ от 6 октября 1992 г. № 94, в ред. письма Минфина от 29 апреля 1994 г. № 56 и от 19 октября 1995 г. № 115.


§2

§2. Учет затрат и калькулирование в системе управления себестоимостью продукции. Задачи учета затрат на производство

Себестоимость продукции — выраженные в денежной форме затраты на ее производство и реализацию. В условиях перехода к рыночной экономике себестоимость продукции является важнейшим показателем .производственно-хозяйственной деятельности предприятий. Исчисление этого показателя необходимо для оценки выполнения плана по данному показателю и его динамики; определения рентабельности производства и отдельных видов продукции; осуществления внутрипроизводственного хозрасчета; выявления резервов снижения себестоимости продукции; определения цен на продукцию;

исчисления национального дохода в масштабах страны; расчета экономической эффективности внедрения новой техники, технологии, организационно-технических мероприятий; обоснования решения о производстве новых видов продукции и снятия с производства устаревших.

Управление себестоимостью продукции предприятий - планомерный процесс формирования затрат на производство всей продукции и себестоимости отдельных изделий, контроль за выполнением заданий по снижению себестоимости продукции, выявление резервов ее снижения. Основными элементами системы управления себестоимостью продукции являются прогнозирование и планирование, нормирование затрат, учет и калькулирование, анализ и контроль за себестоимостью. Все они функционируют в тесной взаимосвязи друг с другом.

Основные задачи бухгалтерского учета затрат на производство и кулькулирование себестоимости продукции — учет объема, ассортимента и качества произведенной продукции, выполненных работ и оказанных услуг и контроль за выполнением плана по этим показателям; учет фактических затрат на производство продукции и контроль за использованием сырья, материальных, трудовых и других ресурсов, за соблюдением установленных смет расходов по обслуживанию производства и управлению; калькулирование себестоимости продукции и контроль за выполнением плана по себестоимости; выявление результатов деятельности структурных хозрасчетных подразделений предприятия по снижению себестоимости продукции; выявление резервов снижения себестоимости продукции.

В странах с развитой рыночной экономикой учет затрат на производство и калькулирование себестоимости продукции выделены в управленческий учет, призванный дать информацию для управления себестоимостью продукции специалистам и администрации предприятия и его подразделений.

В отечественной практике учет затрат на производство и калькулирование себестоимости продукции являются составной частью общей единой системы бухгалтерского учета.


§3

§3. Основные принципы организации учета затрат на производство и калькулирование себестоимости продукции

Организация учета затрат на производство продукции основана наследующих принципах: неизменность принятой методологии учета затрат на производство и калькулирования себестоимости продукции в течение года; полнота отражения в учете всех хозяйственных операций; правильное отнесение расходов и доходов к отчетным периодам;

разграничение в учете текущих затрат на производство и капитальные вложения; регламентация состава себестоимости продукции.

Одно из основных условий получения достоверной информации о себестоимости продукции — четкое определение состава производственных затрат.

В нашей стране состав себестоимости продукции регламентируется государством. Основные принципы формирования этого состава определены в Законе РФ “О налоге на прибыль предприятий и организаций” и конкретизированы в Положении о составе затрат (5) с изменениями и дополнениями, внесенными в это Положение, которые четко определили издержки, относимые на себестоимость продукции

(работ, услуг) и затраты, производимые за счет соответствующих источников финансирования (прибыли организации, фондов специального назначения, целевого финансирования и целевых поступлении и др.).

Регламентирующая роль государства по отношению к себестоимости продукции проявляется также в установлении норм амортизации основных средств, тарифов отчислений на социальные нужды, в некоторые виды дорожных фондов и др.

На основе Положения о составе затрат министерства, ведомства, межотраслевые государственные объединения, концерны и др. разрабатывают отраслевые положения о составе затрат и методические рекомендации по вопросам планирования, учета и калькулирования себестоимости продукции (работ, услуг) для подведомственных предприятий.

Следует отметить, что изменения и дополнения, внесенные в Положение о составе затрат Правительством РФ 1 июля 1995 г., определили новые подходы государства к формированию себестоимости продукции. До 1 июля 1995 г. многие расходы включались в себестоимость продукции в пределах установленных государством нормативов (командировочные расходы, расходы на рекламу, представительские расходы и др.), а превышение по указанным расходам относили на уменьшение чистой прибыли организаций. Вследствие такого подхода организации не имели реальных показателей себестоимости, что затрудняло и управление себестоимостью.

С 1 июля 1995 г. нормируемые государством расходы относятся на себестоимость продукции в сумме фактических расходов, а корректировка указанных затрат с учетом утвержденных в установленном порядке лимитов, норм и нормативов осуществляется для целей налогообложения. Изменение подходов государства к формированию себестоимости продукции позволяет теперь организациям исчислять реальные показатели себестоимости продукции (работ, услуг).

Для организации бухгалтерского учета производственных затрат большое значение имеет выбор номенклатуры синтетических и аналитических счетов производства и объектов калькуляции.

На крупных и средних организациях для учета затрат на производство продукции применяют счета 20 “Основное производство”, 23 “Вспомогательные производства”, собирательно-распорядительные счета: 25 “Общепроизводственные расходы”, 26 “Общехозяйственные расходы”, 28 “Потери от брака”, 31 “Расходы будущих периодов”, 36 “Выполненные этапы по незавершенным работам”, 37 “Выпуск продукции (работ, услуг)”. По дебету указанных счетов

учитывают расходы, а по кредиту — их списание. По окончании месяца учтенные на собирательно-распределительных счетах (25, 26, 28, 31) затраты списывают на счета основного и вспомогательного производств.

С кредита счетов 20 “Основное производство” и 23 “Вспомогательные производства” списывают фактическую себестоимость выпущенной продукции (работ, услуг). Сальдо этих счетов характеризуют величину затрат на незавершенное производство.

На малых организациях для учета затрат на производство используют, как правило, счета 20 “Основное производство”, 26 “Общехозяйственные расходы”, 31 “Расходы будущих периодов” или только счет 20.

Счет 36 целесообразно использовать в организациях, осуществляющих работы долгосрочного характера (строительных, проектных и др.), в которых расчеты осуществляются не в целом за законченные и сданные работы, а по отдельным этапам работ. Счет 37 используется по необходимости и предназначен для учета выполненной продукции (работ, услуг) и выявления отклонений фактической производственной себестоимости продукции (работ, услуг) от нормативной или плановой себестоимости. Использование данного счета позволяет исключить трудоемкие расчеты по определению отклонений фактической себестоимости от плановой по готовой, отгруженной и реализованной продукции.

Далее приведены основные хозяйственные операции по счетам издержек производства и показан порядок отражения хозяйственных операций на счетах бухгалтерского учета (рис. 9).

Хозяйственные операции за месяц | в руб.
1. Отпущены материалы | 500 000
В том числе: |
на производство продукции | 400 000
на цеховые нужды | 50 000
на общехозяйственные нужды | 40000
на затаривание и упаковку продукции | 10000
2. Начислена заработная плата | 100000
В том числе: |
рабочим основного производства | 80000
персоналу цехов | 10000
персоналу заводоуправления | 8000
работникам по реализации продукции | 2000

3. | Начислено в фонд социального страхования, |  |
 | Пенсионный фонд, Государственный фонд |  |
 | занятости населения и фонды обязательного |  |
 | медицинского страхования | 40 | 000
4. | Начислена амортизация по основным средствам | 60 | 000
 | В том числе: |  |
 | по основным средствам цехов | 40 | 000
 | по основным средствам заводоуправления | 20 | 000
5. | Списаны общепроизводственные расходы | 104 | 000
6. | Списаны общехозяйственные расходы | 71 | 200
7. | Оприходовано готовой продукции по фактической себестоимости | 687 | 200
8. | Отгружена покупателю продукция в сумме | 1 000 | 000
9. | Поступили платежи за реализованную продукцию | 1000 | 000
10. | Списана фактическая себестоимость отгруженной продукции | 687 | 200
11. | Списаны коммерческие расходы | 12 | 800
12. | Списан финансовый результат реализации продукции | 300 | 000

Объекты калькуляции — отдельные изделия, группы изделий, полуфабрикаты, работы и услуги, себестоимость которых определяется. Аналитический учет затрат на производство ведется, как правило, по объектам калькуляции. Разрешается открывать аналитические счета не На каждый объект, а на их группу.

Для каждого объекта необходимо правильно выбрать калькуляционную единицу, в качестве которой применяют в основном натуральные (тонны, метры и др.) и условно-натуральные единицы, исчисленные с помощью коэффициентов (тысяча условных банок консервов и др.). Калькуляционные единицы могут не совпадать с учетной натуральной единицей. На перерабатывающих организациях, например, учетной единицей является 1 кг продукции, а калькуляционной единицей — 1 т или 1 ц. Применение укрупненных калькуляционных единиц упрощает составление плановых и отчетных калькуляций.


§4

§4. Классификация производственных затрат

Большое значение для правильной организации учета производственных затрат имеет их научно обоснованная классификация. Затраты на производство группируют по месту их возникновения, видам продукции (работ, услуг) и видам расходов.

По месту возникновения затраты группируют по производствам, цехам, участкам и другим структурным подразделениям предприятия. Такая группировка затрат необходима для организации внутризаводского хозрасчета и определения производственной себестоимости продукции.

По видам продукции (работ, услуг) затраты группируют для исчисления их себестоимости.

По видам расходов затраты группируют по элементам затрат и статьям калькуляции.

Затраты предприятия на производство продукции складываются из следующих элементов:

материальные затраты (за вычетом стоимости возвратных отходов);

затраты на оплату труда;

отчисления на социальные нужды;

амортизация основных фондов;

прочие затраты (почтово-телеграфные, телефонные, командировочные и др.).

Конкретный перечень затрат по каждому указанному элементу приведен в Положении о составе затрат и Изменениях и дополнениях к Положению.

Эта группировка является единой и обязательной для всех отраслей народного хозяйства. Группировка затрат по экономическим элементам показывает, что именно израсходовано на производство продукции, каково соотношение отдельных элементов затрат в общей сумме расходов. При этом по элементам материальных затрат отражают только покупные материалы, изделия, топливо и энергию. Оплату труда и отчисления на социальные нужды отражают только применительно к персоналу основной деятельности.

Для исчисления себестоимости отдельных видов продукции затраты организации группируют и учитывают по статьям калькуляции. В Основных положениях по планированию, учету и калькулированию себестоимости продукции на промышленных предприятиях установлена типовая группировка затрат по статьям калькуляции, которую можно представить в следующем виде:

1) “Сырье и материалы”;

2) “Возвратные отходы” (вычитаются);

3) “Покупные изделия, полуфабрикаты и услуги производственного характера сторонних предприятий и организаций”;

4) “Топливо и энергия на технологические цели”;

5) “Заработная плата производственных рабочих”;

6) “Отчисление на социальные нужды”;

7) “Расходы на подготовку и освоение производства”;

8) “Общепроизводственные расходы”;

9) “Общехозяйственные расходы”;

10) “Потери от брака”;

11) “Прочие производственные расходы”;

12) “Коммерческие расходы”.

Итог первых одиннадцати статей образует производственную стоимость продукции, а итог всех двенадцати статей — полную себестоимость продукции.

Министерства (ведомства) могут вносить изменения в приведенную типовую номенклатуру статей затрат на производство с учетом особенностей техники, технологии и организации производства.

Помимо указанных группировок затраты на производство классифицируют по ряду других признаков (табл. 9).

Таблица 9 Классификация затрат на производство продукции

Вид классификации | Подразделение затрат
По экономической роли в процессе производства | Основные и накладные
По составу(однородности) | Одноэлементные и комплексные
По способу включения в себестоимость продукции | Прямые и косвенные
По отношению к объему производства | Переменные и условно постоянные
По периодичности возникновения | Текущие и единовременные
По участию в процессе производства | Производственные и коммерческие
По эффективности | Производительные и непроизводительные

Основными называются затраты, непосредственно связанные с технологическим процессом производства: сырье и основные материалы, вспомогательные материалы и другие расходы, кроме общепроизводственных и общехозяйственных расходов.

Накладные расходы образуются в связи с организацией, обслуживанием производства и управлением им. Они состоят из общепроизводственных и общехозяйственных расходов.

Одноэлементными называются затраты, состоящие из одного элемента, — заработная плата, амортизация и др.

Комплексными называются затраты, состоящие из нескольких элементов, например цеховые и общезаводские расходы, в состав которых входит заработная плата соответствующего персонала, амортизация зданий и другие одноэлементные расходы.

Прямые затраты связаны с производством определенного вида продукции и могут быть прямо и непосредственно отнесены на его себестоимость: сырье и основные материалы, потери от брака и некоторые другие.

Косвенные затраты не могут быть отнесены прямо на себестоимость отдельных видов продукции и распределяются косвенно (условно):

общепроизводственные, общехозяйственные, внепроизводственные расходы и некоторые другие. Деление затрат на прямые и косвенные зависит от отраслевых особенностей, организации производства, принятого метода калькулирования себестоимости продукции, например в угольной промышленности, где вырабатывается лишь один вид продукции, все затраты являются прямыми.

К переменным относят расходы, размер которых изменяется пропорционально изменению объема производства продукции, - сырье и основные материалы, заработная плата производственных рабочих и др.

Размер условно-постоянных расходов почти не зависит от изменения объема производства продукции; к ним относятся общепроизводственные и общехозяйственные расходы и некоторые другие.

В зависимости от периодичности расходы делятся на текущие и единовременные. К текущим расходам относятся расходы, имеющие частую периодичность, например расход сырья и материалов, к единовременным (однократным) — расходы на подготовку и освоение выпуска новых видов продукции, расходы, связанные с пуском новых производств, и др.

К производственным относят все расходы, связанные с изготовлением товарной продукции и образующие ее производственную себестоимость.

Внепроизводственные (коммерческие) расходы связаны с реализацией продукции покупателям. Производственные и внепроизводственные расходы образуют полную себестоимость товарной продукции.

Производительными считаются затраты на производство продукции установленного качества при рациональной технологии и организации производства.

Непроизводительные расходы являются следствием недостатков в технологии и организации производства (потери от простоев, брак продукции, оплата сверхурочных работ и др.). Производительные расходы планируются, поэтому они называются планируемыми. Непроизводительные расходы, как правило, не планируются, поэтому их считают непланируемыми.


§5

§5. Состав затрат, включаемых в себестоимость продукции

Состав затрат, включаемых в себестоимость продукции, определен Положением о составе затрат (5), изменениями и дополнениями, внесенными в это Положение. В соответствии с указанными нормативными документами в себестоимость продукции (работ, услуг) включаются следующие виды затрат:

а) непосредственно связанные с производством продукции (работ, услуг), расходы по контролю производственных процессов и качества выпускаемой продукции, сопровождению и гарантийному надзору продукции и устранению недостатков, выявленных в процессе ее эксплуатации;

б) связанные с использованием природного сырья, в части затрат на рекультивацию земель, платы за древесину, отпускаемую на корню, а также платы за воду, забираемую организациями из водохозяйственных систем (в сумме фактических расходов);

в) на подготовку и освоение производства;

г) некапитального характера, связанные с совершенствованием технологии и организации производства, а также с улучшением качества продукции, повышением ее надежности, долговечности и других эксплуатационных свойств, осуществляемые в ходе производственного процесса;

д) связанные с изобретательством и рационализаторством;

е) на обслуживание производственного процесса;

ж) по обеспечению нормальных условий труда и техники безопасности;

з) текущие, связанные с содержанием и эксплуатацией фондов природоохранного назначения;

и) связанные с управлением производством;

к) связанные с подготовкой и переподготовкой кадров;

л) предусмотренные законодательством, связанные с набором рабочей силы;

м) по транспортировке работников к месту работы и обратно в направлениях, не обслуживаемых пассажирским транспортом общего пользования; дополнительные затраты, связанные с привлечением на договорной основе с органами местного самоуправления средств организации для покрытия расходов по перевозке работников маршрутами наземного городского пассажирского транспорта общего пользования (кроме такси) сверх сумм, определенных исходя из действующих тарифов на соответствующие виды транспорта;

н) дополнительные затраты, связанные с осуществлением работ вахтовым методом, включая доставку работников от места нахождения организации или пункта сбора до места работы и обратно и от места проживания в вахтовом поселке до места работы и обратно, а также некомпенсируемые затраты на эксплуатацию и содержание вахтового поселка;

о) выплаты, предусмотренные законодательством Российской Федерации о труде, за не проработанное на производстве (неявочное) время;

п) отчисления (страховые взносы) в Пенсионный фонд, Фонд социального страхования. Фонд обязательного медицинского страхования и Фонд занятости населения от расходов на оплату труда работников, занятых в производстве продукции (работ, услуг);

р) на создание страховых фондов (резервов) в пределах норм, установленных законодательством Российской Федерации, для финансирования расходов по предупреждению и ликвидации последствий аварий, пожаров, стихийных бедствий, экологических катастроф и других чрезвычайных ситуаций, а также для страхования имущества организаций, жизни работников и гражданской ответственности за причинение вреда имущественным интересам третьих лиц.

К затратам по созданию страховых фондов, которые .включаются в себестоимость, относят: страхование средств транспорта (водного, воздушного, наземного); имущества; гражданской ответственности организаций-источников повышенной опасности; гражданской ответственности перевозчиков; профессиональной ответственности; от несчастных случаев и болезней и добровольное медицинское страхование. Следует отметить, что данный подпункт введен в действие с 1 января 1996 г.;

с) на оплату процентов по полученным кредитам банков (за исключением ссуд, связанных с приобретением основных средств, нематериальных и иных внеоборотных активов), процентов за отсрочки оплаты (коммерческие кредиты), предоставляемые поставщиками (производителями работ, услуг) по поставленным товарно-материальным ценностям (выполненным работам, оказанным услугам), процентов по полученным заемным средствам, включая кредиты банков и других организаций, используемым субъектами для осуществления операций финансового лизинга;

т) на оплату процентов по бюджетным ссудам, кроме ссуд, выданных на инвестиции и конверсионные мероприятия;

у) связанные со сбытом продукции;

ф) связанные с содержанием помещений, предоставляемых бесплатно организациям общественного питания (как состоящим, так и не состоящим на балансе организации), которые обслуживают трудовые коллективы (включая амортизационные отчисления, затраты на проведение всех видов ремонта помещения, расходы на освещение, отопление, водоснабжение, электроснабжение, а также на топливо для приготовления пищи);

х) амортизационные отчисления на полное восстановление основных производственных фондов по нормам, утвержденным в установленном порядке;

ц) амортизация нематериальных активов; используемых в процессе осуществления уставной деятельности;

ч) плата за аренду отдельных объектов основных производственных фондов (или их отдельных частей), а также лизинговые платежи по операциям финансового лизинга;

ш) начисления на заработную плату и гонорар творческих работников, перечисляемые творческим союзом в их фонды в соответствии с установленным законодательством РФ порядком;

щ) платежи (страховые взносы) по обязательным видам страхования и отчисления в страховые фонды (резервы), производимые в соответствии с установленным законодательством порядком;

э) налоги, сборы, платежи и другие обязательные отчисления, производимые в соответствии с установленным законодательством порядком;

ю) затраты на проведение сертификации продукции и услуг в области пожарной безопасности;

я) другие виды затрат, включаемые в себестоимость продукции (работ, услуг) в соответствии с установленным законодательством порядком.

Затраты на производство продукции (работ, услуг) включаются в себестоимость продукции того отчетного периода, к которому они относятся, независимо от времени оплаты - предварительной или последующей (арендная плата, плата за абонентское обслуживание, плата за подписку на периодические издания нормативно-технического характера и т. п.).

Перечисленные ранее затраты включаются в себестоимость продукции в сумме фактических расходов. Вместе с тем следует иметь в виду, что для целей налогообложения в соответствии с изменениями и дополнениями, внесенными в Положение о составе затрат, многие из перечисленных расходов корректируются с учетом утвержденных в установленном порядке лимитов, норм и нормативов.

Для целей налогообложения затраты на командировки, представительские расходы, затраты на содержание служебного автотранспорта, компенсации за использование для служебных поездок личных легковых автомобилей принимаются в пределах, установленных законодательством. Расходы на рекламу включаются в себестоимость продукции в пределах норм, утвержденных в установленном порядке.

Затраты по оплате процентов по просроченным кредитам налоговыми органами не принимаются, а по оплате процентов банков принимаются в пределах учетной ставки Центрального банка РФ, увеличенной на 3 пункта (по ссудам, полученным в рублях), или ставки ЛИБОР (LIBOR), увеличенной на 3 пункта (по ссудам, полученным в иностранной валюте). Вновь устанавливаемая ставка коммерческим банкам по кредитам Центрального банка РФ распространяется на вновь заключаемые и пролонгируемые договоры, а также на ранее заключенные договоры, в которых предусмотрено изменение процентной ставки. Затраты по оплате процентов по просроченным бюджетным ссудам в себестоимость продукции (работ, услуг) также не включаются, а по оплате процентов по бюджетным ссудам принимаются в пределах ставок, установленных законодательством РФ.

Для целей налогообложения оплата за обучение по договорам с учебными учреждениями для подготовки, повышения квалификации и переподготовки кадров включается в себестоимость продукции (работ, услуг) в порядке, установленном законодательством. При этом расходы, связанные с содержанием учебных учреждений и оказанием им бесплатных услуг, в себестоимость продукции не включаются.

Некоторые виды расходов при определенных условиях в себестоимость продукции не включаются, а возмещаются за счет чистой прибыли организации. К таким расходам относятся:

затраты, которые связаны с ревизией или аудиторской проверкой финансово-хозяйственной деятельности организации, проводимой по инициативе одного из учредителей (участников) этой организации, в то время как расходы по обязательному аудиту включаются в себестоимость продукции;

платежи за предельно допустимые выбросы (сбросы) загрязняющих веществ в природную среду, которые осуществляются за счет себестоимости продукции, а платежи за их превышение — за счет прибыли, остающейся в распоряжении природопользователей.


§6

§6. Учет расходов по элементам затрат

Перечень элементов затрат и порядок их учета определен Положением о составе затрат и изменениями и дополнениями к этому Положению.

В соответствии с этими нормативными документами затраты, образующие себестоимость продукции, группируются, как уже отмечалось, по следующим элементам: материальные затраты (за вычетом стоимости отходов), затраты на оплату труда, отчисления на социальные нужды, амортизация основных фондов, прочие затраты.

Элементы “Материальные затраты” отражают стоимость:

покупных сырья и материалов, используемых на производственные и хозяйственные нужды, а также комплектующих изделий и полуфабрикатов, подвергающихся в дальнейшем монтажу или дополнительной обработке в данной организации;

работ и услуг производственного характера, выполняемых сторонними организациями или производствами и хозяйствами организации, не относящимися к основному виду деятельности;

природного сырья — отчисления на воспроизводство минерально-производственной базы, рекультивацию земель, оплата работ по рекультивации земель, плата за древесину, отпускаемую на корню, за воду из водохозяйственных систем;

топлива всех видов, приобретаемого со стороны и расходуемого на технологические цели, выработку всех видов энергии, отопление зданий, транспортные работы по обслуживанию производства, выполняемые транспортом организации;

покупной энергии всех видов, расходуемой на технологические и другие производственные и хозяйственные нужды;

потерь от недостачи поступивших материальных ресурсов в пределах норм естественной убыли.

Стоимость материальных ресурсов, отражаемая по элементу “Материальные затраты”, формируется исходя из цен их приобретения (без учета налога на добавленную стоимость), наценок (надбавок), комиссионных вознаграждений, уплачиваемых снабженческим и внешнеэкономическим организациям, стоимости услуг товарных бирж, включая брокерские услуги, таможенных пошлин, платы за транспортировку, хранение и доставку, осуществляемые сторонними организациями.

Из затрат на материальные ресурсы, включаемых в себестоимость продукции, исключается стоимость возвратных отходов.

Под возвратными отходами производства понимаются остатки сырья, материалов, полуфабрикатов, теплоносителей и других видов

материальных ресурсов, образовавшиеся в процессе производства продукции, утратившие полностью или частично потребительские качества исходного ресурса и в силу этого используемые с повышенными затратами (понижением выхода продукции) или вовсе не используемые по прямому назначению.

Возвратные отходы оценивают в следующем порядке:

по пониженной цене исходного материального ресурса (по цене возможного использования), если отходы могут быть применены для основного производства, но с повышенными затратами (пониженным выходом готовой продукции), для нужд вспомогательного производства, изготовления предметов широкого потребления (товаров культурно-бытового назначения и хозяйственного обихода) или реализованы на сторону;

по полной цене исходного материального ресурса, если отходы реализуются на сторону для использования в качестве полноценного ресурса.

Элементы “Затраты на оплату труда” отражают затраты на оплату труда основного производственного персонала предприятия, включая премии рабочим и служащим за производственные результаты, стимулирующие и компенсирующие выплаты, в том числе компенсации по оплате труда в связи с повышением цен и индексацией доходов в пределах норм, предусмотренных законодательством, компенсации, выплачиваемые в установленных законодательством размерах женщинам, находящимся в частично оплачиваемом отпуске по уходу за ребенком до достижения им определенного законодательством возраста, а также затраты на оплату труда не состоящих в штате работников, занятых в основной деятельности.

Элементы “Отчисления на социальные нужды” отражают обязательные отчисления по установленным законодательством нормам органам государственного социального страхования, Пенсионного фонда, фондов занятости и медицинского страхования от затрат на оплату труда работников, включаемых в себестоимость продукции (работ, услуг) по элементу “Затраты на оплату труда” (кроме тех видов оплаты, на которые страховые взносы не начисляются).

Элементы “Амортизация основных фондов” отражают сумму амортизационных отчислений на полное восстановление основных производственных фондов, исчисленную исходя из их балансовой стоимости и утвержденных в установленном порядке норм, включая и ускоренную амортизацию их активной части, производимую в соответствии с законодательством.

Организации, осуществляющие деятельность на условиях аренды, по элементу “Амортизация основных фондов” отражают амортизационные отчисления на полное восстановление как по собственным, так и по арендованным основным фондам.

В этом элементе затрат отражают также амортизационные отчисления от стоимости основных фондов (помещений), предоставляемых бесплатно организациям общественного питания, обслуживающим трудовые коллективы, а также, от стоимости помещений и инвентаря, предоставляемых медицинским учреждениям для создания медпунктов непосредственно на территории организации.

Организации, производящие в установленном законодательством порядке индексацию начисленных по действующим нормам амортизационных отчислений на полное восстановление основных фондов, отражают по элементу “Амортизация основных фондов” также сумму прироста амортизационных отчислений в результате их индексации.

Элементы “Прочие затраты” отражают налоги, сборы, платежи (в том числе по обязательным видам страхования), отчисления в страховые фонды (резервы) и другие обязательные отчисления, производимые в соответствии с установленным законодательством порядком, платежи за выбросы (сборы) загрязняющих веществ, затраты на оплату процентов по полученным кредитам, на командировки, подъемные, за подготовку и переподготовку кадров, оплату услуг связи, вычислительных центров, банков, плату за аренду в случае аренды отдельных объектов основных производственных фондов (или их отдельных частей), амортизацию по нематериальным активам, отчисления в ремонтный фонд, а также другие затраты, входящие в состав себестоимости продукции (работ, услуг), но не относящиеся к ранее перечисленным элементам затрат.

Учет расходов по элементам затрат осуществляется в журнале-ордере № 10.


§7

§7. Учет затрат на производство продукции по статьям калькуляции

Перечень статей затрат (калькуляции), их состав и методы распределения по видам продукции (работ, услуг) определяются отраслевыми методическими рекомендациями по вопросам планирования, учета и калькулирования себестоимости продукции (работ, услуг) с учетом характера и структуры производства (независимо от формы собственности на предприятии).

При этом устанавливаемая для соответствующей отрасли (подотрасли, виду деятельности) группировка затрат по статьям должна обеспечить наибольшее выделение расходов, связанных с производством

отдельных видов продукции, которые могут быть прямо и непосредственно включены в их себестоимость (прямые расходы).

До издания перерабатываемых в настоящее время указанных ранее отраслевых методических рекомендаций целесообразно использовать уже приведенную типовую группировку затрат по статьям калькуляции.

7.1. Учет материальных затрат

Сырье и материалы отпускают в производство в строгом соответствии с действующими нормами расхода по массе, объему, площади или счету и оформляют лимитно-заборными картами, требованиями, накладными. Под расходом сырья и материалов в производстве понимают их непосредственное потребление в процессе производства. Отпуск сырья и материалов в кладовые цехов рассматривается не как расход на производство, а как перемещение материальных ценностей.

Для контроля за использованием сырья и материалов в производстве используют следующие три основных метода: документирование, методы партионного раскроя и инвентарный.

Метод документирования основан на документальном оформлении отдельными документами всех случаев отклонений расхода сырья и материалов от установленных норм, нормативов и условий (при отпуске сырья и материалов сверх лимита, при замене одних видов сырья и материалов другими и др.). Данный метод в той или иной мере используется на всех промышленных предприятиях.

Сущность метода партионного раскроя заключается в том, что на каждую партию материалов, отпускаемых на производство, выписывается раскройный лист (учетная карта). В нем указывают количество материала, поданного к рабочему месту, количество заготовок (деталей) и отходов, которое должно быть получено из материалов, и фактически полученные заготовки и отходы. Для выявления результатов раскроя фактически полученное количество заготовок сравнивают с нормативным. Экономию или перерасход материалов определяют сопоставлением фактического количества израсходованного материала с расходом по норме. Такие же расчеты осуществляют и по отходам. В раскройном листе указывают также причины выявленных отклонений и лиц, ответственных за раскрой материалов.

Метод партионного раскроя широко применяют в машиностроительной, швейной, обувной, мебельной отраслях промышленности и

ряде других (в мясной, молочной и пищевой — при производстве консервных банок).

При инвентарном методе по истечении смены, суток, пятидневки или другого периода проводят инвентаризацию остатков неизрасходованного сырья и материалов. Фактический расход сырья и материалов на производство определяют прибавлением к остатку сырья и материалов на начало периода поступления сырья и материалов и вычитанием из полученной суммы остатка сырья и материалов на конец периода.

Нормативный расход сырья и материалов определяют умножением выработанной продукции на норму расхода сырья и материалов. Фактический расход сырья и материалов по каждой калькуляционной группе сравнивают с нормативным и устанавливают отклонения от норм, которые затем распределяются по соответствующим объектам учета затрат пропорционально нормативным затратам.

По выявленным отклонениям определяют их причину и виновников (инициаторов). Для систематизации и анализа отклонений от нормы на предприятиях разрабатывают номенклатуру причин и определяют возможных виновников.

Инвентарный метод контроля за использованием сырья и материалов особенно широко применяют в мясной, молочной, пищевой промышленности, а также в металлургии, электроэнергетике, химической промышленности.

По истечении 1 месяца цехи составляют отчеты о расходе сырья и материалов, где указывают нормативный и фактический расходы материалов на каждый вид продукции или на несколько видов продукции в целом. В отчетах дается объяснение причин перерасхода или экономии по материалам. На основании этих отчетов цехов бухгалтерия составляет по каждому синтетическому счету в отдельности ведомости (машинограммы) распределения израсходованных сырья и материалов, где расход сырья и материалов отражается по каждому аналитическому счету, открываемым в развитие синтетических производственных счетов.

Во многих отраслях и производствах распределение сырья и материалов по видам продукции осуществляется прямым путем, так как в первичных документах по их расходованию указывается вид (код) изделия. Однако в ряде отраслей и производств сырье и материалы расходуются на группу изделий, и поэтому по видам продукции они распределяются косвенно-нормативным или коэффициентным способами.

При нормативном способе фактически израсходованные сырье и материалы распределяют по видам продукции пропорционально расходу их по норме.

При коэффициентном способе основой распределения является коэффициент содержания, показывающий соотношение потребления сырья и материалов по каждому изделию. Расход сырья и материалов на каждый вид продукции определяют по следующей формуле:

где Р. - фактический расход сырья и материалов на 1-е изделие;

Р - фактический расход сырья и материалов на все виды продукции;

Q. - количество выпущенных изделий;

К. — коэффициент содержания.

Стоимость израсходованных в производстве сырья и материалов отражается за вычетом стоимости возвратных отходов, под которыми понимают остатки сырья и материалов, образовавшиеся в процессе превращения исходного сырья в готовую продукцию, утратившие полностью или частично первоначальные свойства и потерявшие возможность использования по прямому назначению.

Отходы подразделяют на возвратные и безвозвратные. Возвратными называются отходы, которые могут быть использованы предприятием или реализованы на сторону (обрезки, стружки и др.).

Безвозвратными называются отходы, которые невозможно или нецелесообразно использовать при существующей технике, технологии и организации производства (распыл, угары и др.).

Оценку возвратных отходов осуществляют в зависимости от их характера и направления использования.

Безвозвратные отходы оценке не подлежат.

Количество и стоимость возвратных отходов целесообразно по каждому виду продукции определять прямым путем, а при невозможности этого - распределять возвратные отходы по видам продукции пропорционально количеству и стоимости израсходованных сырья или материалов.

Возвратные отходы оформляются следующей бухгалтерской записью:

Дебет счета 10 “Материалы”;

Кредит счета 20 “Основное производство” или

Кредит счета 23 “Вспомогательные производства”.

Расход вспомогательных материалов учитывают в основном так же, как и основных. Однако между объектами калькуляции они распределяются, как правило, косвенным путем пропорционально сметным ставкам, которые устанавливают на единицу продукции исходя из нормы расхода вспомогательных материалов на технологические цели и их плановой себестоимости. Ставки пересматривают по мере изменения норм расхода или цен.

По статье “Покупные изделия, полуфабрикаты и услуги производственного характера сторонних предприятий и организаций” отражают затраты на покупные изделия и полуфабрикаты, используемые данной организацией для производства готовой продукции. В эту же статью включаются затраты на оплату услуг производственного характера (выполнение отдельных операций по изготовлению продукции, обработке сырья и материалов, внутризаводскому перемещению сырья и материалов и др.), оказываемых сторонними организациями, которые могут быть прямо отнесены на себестоимость отдельных изделий. В остальной части работы и услуги производственного характера, выполняемые сторонними организациями и непромышленными производствами и хозяйствами своей организации, относятся на другие статьи затрат в зависимости от характера работ и услуг.

К покупным изделиям и полуфабрикатам обычно относят изделия, узлы и заготовки, поставляемые другими организациями в порядке производственной кооперации. Они направляются на комплектование продукции или подвергаются дополнительной обработке для получения готовой продукции.

Для контроля за использованием и движением полуфабрикатов составляют оперативный баланс движения полуфабрикатов, в котором по каждому их виду отражают остаток в цехе на начало месяца, поступление за месяц (изготовлено в цехе, поступило со склада, исправление брака), расход за месяц (также по направлениям) и остаток на конец месяца. Баланс составляет обычно диспетчерская служба по накопительным документам, в которых отражают первичные данные о получении и передаче полуфабрикатов. При проведении инвентаризации данные о фактических остатках по балансу сопоставляют с учетными и выясняют причины расхождений.

Покупные полуфабрикаты предназначены для производства конкретных изделий и обычно прямым путем относятся на эти изделия. При невозможности прямого учета покупные полуфабрикаты распределяют между изделиями способами, указанными для распределения сырья и основных материалов.

По статье “Топливо и энергия на технологические цели” отражают стоимость израсходованного топлива, горячей и холодной воды, пара, сжатого воздуха, холода, непосредственно расходуемых в процессе производства продукции. Расход различных видов энергии по

отдельным цехам и другим участкам определяют по счетчикам и приборам. Стоимость топлива и энергетических расходов Между отдельными видами продукции распределяют в ведомости распределения услуг вспомогательных производств и хозяйств. При этом энергетические расходы распределяют между отдельными видами продукции исходя из норм их расхода и действующих цен.

Использованные на технологические цели топливо и энергию относят в дебет счетов 20 “Основное производство” и 23 “Вспомогательные производства” с кредита счетов 10 “Материалы”, 23 “Вспомогательные производства” и 60 “Расчеты с поставщиками и подрядчиками”. При этом расход покупной электроэнергии на технологические цели оформляют следующей записью:

Дебет счета 20 “Основное производство”;

Кредит счета 60 “Расчеты с поставщиками и подрядчиками”.

Стоимость топлива и энергии, израсходованных на содержание оборудования и хозяйственные нужды, списывают в дебет счетов 25 “Общепроизводственные расходы” и 26 “Общехозяйственные расходы” с кредита указанных ранее счетов.

7.2. Учет затрат на оплату труда

По статье “Заработная плата производственных рабочих” планируют и учитывают основную и дополнительную заработную плату производственных рабочих и инженерно-технических работников, непосредственно связанных с выработкой продукции. В состав основной заработной платы производственных рабочих включают: оплату операций и работ по сдельным нормам и расценкам, а также повременную оплату труда; доплаты по сдельно- и повременно-премиальным системам оплаты труда, районным коэффициентам и др.; доплату к основным сдельным расценкам в связи с отступлением от нормальных условий производства.

Для отнесения суммы заработной платы и отчислений органам социального страхования на объекты калькуляции составляют разработочную таблицу (машинограмму) распределения заработной платы на основании первичных документов по учету выработки и расчетно-платежных ведомостей.

Основная заработная плата производственных рабочих включается в себестоимость отдельных видов продукции или однородных ее видов прямым путем. Ту часть заработной платы, которую невозможно прямым путем отнести на себестоимость отдельных изделий, распределяют косвенно-пропорционально сметной ставке этих расходов на единицу продукции.

Дополнительную заработную плату производственных рабочих и отчисления на социальные нужды с заработной платы производственных рабочих распределяют между видами продукции пропорционально основной заработной плате производственных рабочих.

В соответствии с действующими положениями всю сумму начисленной заработной платы производственных рабочих разделяют на две части: заработная плата по нормам и отклонения от норм. Отклонения от норм выявляют, как правило, методом документирования. Его сущность заключается в том, что заработная плата в пределах норм начисляется рабочим по принятым документам. Начисление заработной платы сверх норм осуществляется по специально выписанным документам — листкам на доплату, нарядам на выполнение работ, не предусмотренных технологией, листкам учета простоев, нарядам на исправление брака. Отклонения по заработной плате рабочих, оплачиваемых повременно, выявляют при распределении начисленных сумм пропорционально нормативным ставкам сопоставлением фактически начисленной заработной платы с нормативной суммой.

Для контроля за отклонениями по заработной плате целесообразно по пятидневкам и декадам составлять ведомость (машинограмму) на отклонения. В подлежащем машинограммы указывают причины отклонений (неисправность и несоответствие оборудования;

замена сырья и материалов; отсутствие и неисправность инструментов и приспособлений; выполнение операций, не предусмотренных технологическим процессом; исправление брака и др.), а в сказуемом - виновников (инициаторов) отклонений. В организациях, как правило, используют отраслевую номенклатуру причин и виновников отклонений.

7.3. Учет расходов будущих периодов и резервов предстоящих расходов и платежей

Учет расходов будущих периодов. Расходы будущих периодов — затраты, произведенные в отчетном периоде, но относящиеся к будущим отчетным периодам.

Основную часть расходов будущих периодов в организациях составляют расходы на подготовку и освоение производства. Кроме того, к расходам будущих периодов относят взносы арендной платы за последующие периоды, расходы по ремонту основных средств в сезонных отраслях промышленности (когда не создается ремонтный фонд), расходы, относимые частично на будущие периоды, и др.

Учет расходов будущих периодов осуществляют по дебету активного счета 31 “Расходы будущих периодов” с кредита соответствующих материальных, расчетных и других счетов (10,13, 70, 69, 76 и др.). Ежемесячно или в другие сроки учтенные на дебете счета 31 расходы списывают в дебет счетов 20, 23, 25, 26, 44 “Издержки обращения”, 88 “Нераспределенная прибыль (непокрытый убыток)”. Сроки списания расходов будущих периодов, а также соответствующие издержки или другие источники, на которые списываются указанные расходы, регламентируются законодательными и другими нормативными актами или определяются самими организациями. Например, расходы по ремонту основных средств, учтенные в начале года на счете 31, списывают ежемесячно либо пропорционально объему производства по месяцам, либо пропорционально плановым затратам на ремонт основных средств, либо равномерно по месяцам. Из общего состава расходов будущих периодов отдельной калькуляционной статьей по счету 20 “Основное производство” отражают лишь расходы по подготовке и освоению производства. Остальные расходы списывают со счета 31 в дебет собирательно-распределительных (25, 26) или других счетов.

Учет расходов на подготовку и освоение производства. По статье “Расходы на подготовку и освоение производства” отражают следующие затраты: расходы на освоение новых организаций, производств, цехов и агрегатов (пусковые расходы); расходы на подготовку и освоение производства продукции, не предназначенной для серийного и массового производства; затраты по подготовительным работам в добывающих отраслях.

Основными особенностями учета расходов на подготовку и освоение производства являются:

несоответствие времени выполнения работ и осуществления расходов и выпуска продукции;

отнесение на себестоимость продукции расходов в полном объеме.

К расходам на освоение новых организаций, производств, цехов и агрегатов (пусковым расходам) относят затраты по проверке их готовности к вводу к эксплуатации путем комплексного опробования (под нагрузкой) всех машин и механизмов (пробная эксплуатация) с пробным выпуском предусмотренной проектом продукции, наладкой оборудования. Номенклатура этих расходов зависит от характера пусковых испытаний и определяется отраслевыми инструкциями. При исчислении общей суммы пусковых расходов из этой суммы вычита

ют стоимость продукции, полученной в период комплексного опробования.

Пусковые расходы учитывают, как правило, в составе расходов будущих периодов. Величина их определяется сметой с необходимыми расчетами к ней, составляемой исходя из установленного режима, продолжительности и других условий, пробной эксплуатации и освоения вводимых в действие объектов.

В себестоимость отдельных видов продукции пусковые расходы включают по нормам погашения, устанавливаемым на единицу продукции исходя из общей суммы расходов, длительности периода их погашения и планового объема выпуска продукции в этом периоде.

Списание пусковых расходов оформляют следующей бухгалтерской записью:

Дебет счета 20 “Основное производство”;

Кредит счета 31 “Расходы будущих периодов”.

К расходам на подготовку и освоение производства продукции, не предназначенной для серийного или массового производства, относят затраты на проектирование и конструирование, разработку технологического процесса изготовления продукции, переоснастку и переналадку оборудования и др. Эти расходы, как правило, предварительно учитывают на счете 31, а с момента перехода к индивидуальному и мелкосерийному производству перечисляют со счета 31 в дебет счета 20.

От расходов на подготовку и освоение производства продукции, не предназначенной для серийного или массового производства, следует отличать расходы на подготовку и освоение производства новых видов продукции серийного и массового производства и технологических процессов. Последние расходы не относятся на себестоимость продукции (работ, услуг) и возмещаются за счет .внебюджетных фондов финансирования отраслевых и межотраслевых научно-исследовательских, опытно-конструкторских работ и мероприятий по освоению новых видов продукции (внебюджетные фонды финансирования НИОКР).

К затратам по подготовительным работам в добывающих отраслях относят расходы по доразведке месторождений, очистке территорий в зоне открытых горных работ, площадок для хранения плодородного слоя почвы, используемого при последующей рекультивации земель, устройству временных подъездных путей и дорог для вывозки добываемого сырья и др. Эти расходы учитывают предварительно на счете 31 “Расходы будущих периодов”, а затем списывают на себестоимость продукции на основании расчетов исходя из сроков погашения.

Учет резервов предстоящих расходов и платежей. В целях равномерного включения затрат в издержки производства и обращения организации могут в установленном порядке создавать резервы предстоящих расходов и платежей: на предстоящую оплату отпусков работникам; на выплату ежегодного вознаграждения за выслугу лет; расходов на ремонт основных средств; производственных затрат по подготовительным работам в связи с сезонным Характером производства;

предстоящих затрат по ремонту предметов проката; на выплату вознаграждении по итогам работы за год и другие цели, предусмотренные законодательством, нормативными актами Минфина РФ или отраслевыми особенностями состава затрат, включаемых в себестоимость продукции (работ, услуг).

Созданные резервы отражают по кредиту пассивного счета 89 “Резервы предстоящих расходов и платежей” и дебету счетов издержек производства или обращения (20, 23, 25, 26 и др.).

Фактически использованные суммы ранее начисленных резервов списывают в дебет счета 89 с кредита расчетных и других счетов (счет 70 “Расчеты с персоналом по оплате труда” — на суммы оплаты труда за время отпуска, ежегодного вознаграждения за выслугу лет и др.).

Правильность образования и использования сумм по видам резервов периодически (обычно перед составлением годового отчета) проверяют по данным смет, расчетов и др. и при необходимости корректируют. Как правило, излишне начисленные суммы резервов сторнируют, а по недоначисленным суммам резервов составляют дополнительные бухгалтерские проводки.

7.4. Учет расходов по обслуживанию производства и управлению

К расходам по обслуживанию производства и управлению относят расходы на содержание и эксплуатацию машин и оборудования, общепроизводственные и общехозяйственные расходы. Первые два вида расходов включают в себестоимость продукции по статье “Общепроизводственные расходы” и учитывают на синтетическом счете 25 “Общепроизводственные расходы”; общехозяйственные расходы учитывают на счете 26 “Общехозяйственные расходы” и по такой же статье включают в себестоимость продукции. Указанные счета активные, собирательно-распределительные. На дебете счетов в течение месяца отражают затраты, по кредиту осуществляют списание затрат на производственные счета. После завершения месяца остатки на указанных счетах отсутствуют. Для указанных расходов установлена единая методика контроля затрат: по каждому их виду составляют плановую смету с подразделением по статьям; аналитический учет затрат осуществляют по статьям в соответствии с установленной номенклатурой; фактические затраты по статьям сопоставляют со сметными и устанавливают отклонения.

Указанным расходам, имеющим общие характеристики, свойственны некоторые различия. Расходы по содержанию и эксплуатации оборудования считаются условно-переменными, т. е. зависящими от объема производства продукции, а цеховые и общезаводские расходы ~ условно-постоянными, т. е. не зависящими от объема производства продукции. Кроме того, в составе общехозяйственных расходов размер многих из них регламентируется государством.

Расходы на содержание и эксплуатацию машин и оборудования учитывают обычно на отдельном субсчете счета 25 “Общепроизводственные расходы”.

Аналитический учет расходов по содержанию и эксплуатации производственного оборудования ведут по каждому цеху (производству и др.) в отдельности по следующей типовой номенклатуре статей:

1) “Амортизация оборудования и транспортных средств”;

2) “Эксплуатация оборудования” (стоимость смазочных, обтирочных и прочих вспомогательных материалов, заработная плата рабочих, обслуживающих оборудование, отчисления на социальные нужды, стоимость потребленного топлива и всех видов энергии, услуги вспомогательных производств и т. п.);

3) “Текущий ремонт оборудования и транспортных средств”;

4) “Внутризаводское перемещение грузов”;

5) “Износ малоценных и быстроизнашивающихся инструментов и приспособлений”;

6) “Прочие расходы”.

В некоторых организациях по статье 2 “Эксплуатация оборудования” отражают затраты электроэнергии, как силовой, так и технологической, вследствие отсутствия их раздельного учета и большого удельного веса силовой энергии.

Для аналитического учета расходов по содержанию и эксплуатации оборудования используют ведомости учета затрат цехов (ф. № 12), которые открывают на каждый цех в отдельности. Запись в ведомость производят на основании первичных документов и разработочных таблиц распределения материалов, заработной платы, услуг вспомогательных производств, расчета амортизации основных средств, износа малоценных и быстроизнашивающихся предметов и листков-расшифровок по прочим денежных расходам, отраженным в журналах-ордерах.

Использование ЭВМ позволяет автоматизировать учетный процесс и получать идентичную ведомости ф. № 12 готовую машинограмму.

По окончании месяца расходы на содержание и эксплуатацию оборудования списывают на счета 20 “Основное производство” и 28 “Брак в производстве” (в части исправимого брака) и распределяют между отдельными видами продукции и незавершенным производством пропорционально сметным (нормативным) ставкам на содержание и эксплуатацию оборудования. При отсутствии сметных ставок расходы на содержание и эксплуатацию оборудования распределяют между видами продукции, как правило, пропорционально сумме основной заработной платы производственных рабочих.

Следует отметить, что распределение косвенных расходов между объектами калькуляции может осуществляться несколькими способами: пропорционально основной заработной плате, нормативным или плановым затратам, сметным (нормативным) ставкам на содержание и эксплуатацию оборудования, массе и объему продукции, количеству отработанных рабочими человеко-часов, количеству машино-часов оборудования и др.

При выборе способа распределения косвенных расходов предприятия необходимо учитывать специфику его работы, в том числе уровень механизации и автоматизации отдельных подразделений, уровень квалификации счетных работников и другие факторы.

На втором субсчете счета 25 “Общепроизводственные расходы” ведут учет расходов по обслуживанию, организации., управлению структурным подразделением (цехом, производством и т. д.).

Аналитический учет второй части общепроизводственных расходов ведут по каждому цеху в отдельности также в ведомости учета затрат цехов, а при использовании ЭВМ — в соответствующей машинограмме по следующей типовой номенклатуре статей:

1) “Содержание аппарата управления цеха” (заработная плата персонала управления цеха, отчисления на социальные нужды, расходы на содержание диспетчерской связи цеха и другие расходы по управлению цехом);

2) “Содержание прочего цехового персонала” (заработная плата с отчислениями на социальные нужды работников цеха, не относящихся к управленческому персоналу);

3) “Амортизация зданий, сооружений и инвентаря”;

4) “Содержание зданий, сооружений, инвентаря”;

5) “Текущий ремонт зданий и сооружений”;

6) “Испытания, опыты и исследования, рационализация и изобретательство”;

7) “Охрана труда”;

8) “Износ малоценного и быстроизнашивающегося инвентаря”;

9) “Прочие расходы”.

Непроизводительные расходы

10) “Потери от простоев”;

11) “Потери от порчи материальных ценностей при хранении в цехах”;

12) “Недостача материальных ценностей и незавершенного производства” (за вычетом излишков);

13) “Прочие непроизводительные расходы”.

Перечень статей затрат показывает, что учет общецеховых расходов (кроме расходов непроизводительного характера) ведется по той же номенклатуре статей, по которым составлена смета этих расходов. Это обстоятельство значительно облегчает контроль за ними,

По истечении месяца собранные в ведомости № 12 расходы списывают со счетов 20 “Основное производство” и 28 “Брак в производстве”.

В небольших организациях можно отказаться от раздельного учета расходов по содержанию и эксплуатации оборудования и других общепроизводственных расходов. В этом случае организация самостоятельно устанавливает номенклатуру статей общепроизводственных расходов с выделением наиболее существенных. Эти расходы целесообразно закрепить за центрами затрат и центрами ответственности для усиления контроля за ними.

Общие для всей организации расходы учитывают на активном синтетическом счете 26 “Общехозяйственные расходы”. Их аналитический учет ведут по отдельным статьям, сгруппированным в четыре раздела (А, Б, В, Г):

А. Расходы на управление организацией

1) “Заработная плата аппарата управления организацией”;

2) “Командировки и перемещения”;

3) “Содержание пожарной, военизированной и сторожевой охраны”;

4) “Прочие расходы” (канцелярские, почтово-телеграфные и т. п.);

5) “Отчисления на содержание вышестоящих организаций”. Б. Общехозяйственные расходы

6) “Содержание прочего общезаводского (неадминистративно-управленческого) персонала”;

7) “Амортизация основных средств”;

8) “Содержание и текущий ремонт зданий, сооружений и инвентаря общезаводского характера”;

9) “Производство испытаний, опытов, исследований, содержание общезаводских лабораторий, расходы на изобретательство и технические усовершенствования”;

.10) “Охрана труда” (расходы по технике безопасности, производственной санитарии и т. п.);

11) “Подготовка кадров”;

12) “Организованный набор рабочей силы”;

13) “Прочие расходы”. В. Сборы и отчисления

14) “Налоги, сборы и прочие обязательные отчисления и расходы”.

Г. Общезаводские непроизводительные расходы

15) “Потери от простоев”;

16) “Потери от порчи материалов и продукции при хранении на заводских складах” (в тех случаях, когда ущерб не может быть взыскан с виновников);

17) “Недостача материалов и продукции на заводских складах (за вычетом излишков)” (в тех случаях, когда эти потери не могут быть взысканы с виновных лиц);

18) “Надбавки за вычетом скидок по косинусу “ФИ” (уплаченные предприятием надбавки к тарифу за электроэнергию за низкий коэффициент использования мощности электроустановок);

19) “Прочие непроизводительные расходы”.

В организациях с бесцеховой структурой управления в номенклатуру общезаводских расходов дополнительно включают статьи: “Содержание персонала отделений” (основная и дополнительная заработная плата инженерно-технического персонала, служащих и младшего обслуживающего персонала с отчислениями на социальные нужды;

содержание, текущий ремонт и амортизация оборудования, транспортных средств, зданий, сооружений и инвентаря отделений и другие общепроизводственные расходы).

Аналитический учет общехозяйственных расходов ведут в ведомости учета общехозяйственных расходов, расходов будущих периодов и “непроизводственных расходов (ф. № 15), а при использовании ЭВМ — в соответствующей машинограмме. Ведомость составляют на основании первичных документов и разработочных таблиц распределения материалов, заработной платы, услуг вспомогательных производств, расчета амортизации основных средств, износа малоценных и быстроизнашивающихся предметов и листков-расшифровок по прочим денежным расходам. По окончании месяца общехозяйственные расходы распределяют и списывают на основное, вспомогательное и непромышленные производства и хозяйства и другие счета затрат.

Для распределения общепроизводственных и общехозяйственных расходов составляют специальные ведомости распределения этих расходов. На предприятиях промышленности общепроизводственные и общехозяйственные расходы распределяют между объектами калькуляции, как правило, пропорционально сумме основной заработной платы производственных рабочих.

Списание общехозяйственных расходов по назначению отражают при журнально-ордерной форме учета в журналах-ордерах № 10 и 10/1 и оформляют следующими бухгалтерскими записями: '

Дебет счета 20 “Основное производство” (на сумму расходов, относящихся к основному производству),

Дебет счета 23 “Вспомогательные производства” (на сумму расходов, относящихся к вспомогательным производствам);

Дебет счета 63 “Расчеты по претензиям” (на сумму расходов, причитающихся к получению от поставщиков в возмещение потерь от простоев по внешним причинам);

Дебет счета 80 “Прибыли (доходы) и убытки” (на сумму расходов, понесенных предприятиями в результате временной остановки производства) и др.;

Кредит счета 26 “Общехозяйственные расходы”.

Общехозяйственные расходы можно списывать с кредита счета 26 в дебет счета 46 “Реализация продукции (работ, услуг)”.

В составе общехозяйственных и общепроизводственных расходов многие виды затрат ограничены утвержденными в установленном порядке лимитами, нормами и нормативами для целей налогообложения, контроля затрат и других целей (командировочные, представительские расходы, расходы на подготовку и переподготовку кадров и др.).

По командировочным расходам в соответствии с письмом Минфина РФ от 27 мая 1996 г. № 48 оплата найма жилого помещения возмещается командированному работнику по фактическим расходам, подтвержденным соответствующими документами, но не более 145 руб. в сутки (при отсутствии подтверждающих документов -4,5 руб. в сутки), оплата суточных - 22 руб. за каждый день нахождения в командировке (введены в действие с 1 июня 1996 г.). Затраты за пользование в поездах постельными принадлежностями возмещают по фактическим расходам, подтвержденным соответствующими документами (письмо Минфина РФ от 12 мая 1992 г. № 30). Указанные расходы отражают также на счете 25 “Общепроизводственные расходы”.

Представительские расходы, связанные с коммерческой деятельностью, — это затраты организаций по приему и обслуживанию представителей других организаций (включая иностранных), прибывших для переговоров с целью установления и поддержания взаимовыгодного сотрудничества, а также участников, прибывших на заседания совета (правления) организации и ревизионной комиссии.

К представительским расходам относят затраты, связанные с проведением официального приема (завтрака, обеда или другого аналогичного мероприятия) представителей (участников), их транспортным обеспечением, посещением культурно-зрелищных мероприятий, буфетным обслуживанием во время переговоров и мероприятиями культурной программы, оплатой услуг переводчиков, не состоящих в штате предприятия.

Указанные расходы признаются налоговыми органами в пределах, утвержденных советом (правлением) смет на отчетный год. Общая сумма расходов по смете и фактические расходы не должны превышать предельных размеров, исчисленных по нормативам, установленным Минфином РФ, которые периодически изменяются. Письмом Минфина РФ от 29 апреля 1994 г. № 56 нормативы для начисления предельных размеров представительских расходов в год установлены в следующих размерах (с учетом деноминации).

Объем выручки от реализации продукции (работ, услуг) или иной показатель используемый при определении финансового результата, в год (включая налог на добавленную стоимость и специальный налог) | Предельные размеры представительских расходов
До 2 млн. руб. включительно | 0,5% от объема
От 2 млн. руб. до 50 млн. руб. включительно | 10 000 руб. + 0,1% с объема, превышающего 2 000 руб.
Свыше 50 млн. руб. | 58 000 руб. + 0,02% с объема, превышающего 50 млн. руб.

Включение представительских расходов в себестоимость продукции (работ, услуг) разрешается только при наличии оправдательных первичных документов, в которых должны быть указаны дата и место, программа проведения деловой встречи (приема), приглашенные лица, участники со стороны организации, величина расходов. Организациям рекомендуется определить конкретный порядок расходования средств на представительство, их документального оформления и контроля, включая установление круга лиц, имеющих отношение к этой стороне деятельности организации.

Расходы, по которым невозможно предоставить оправдательные документы (билеты в театр и буклеты спектаклей, которые остаются у

членов делегации, буфетное обслуживание и др.), принимаются к учету по актам или докладным запискам, с решением администрации организации о принятии их к учету.

Представительские расходы отражаются по счету 26 “Общехозяйственные расходы” с кредита счетов 10 “Материалы”, 70 “Расчеты с персоналом по оплате труда”, 71 “Расчеты с подотчетными лицами”, 76 “Расчеты с разными дебиторами и кредиторами” и др. Суммы произведенных представительских расходов включаются в себестоимость продукции без НДС.

Представительские расходы нормируются не только в целом к выручке от реализации продукции, но и по конкретным расходам с учетом ранга участников делегации.

Письмом Минфина России от 27 мая 1996 г. № 49 (14) установлены следующие нормы расходов на одного человека: оплата питания в сутки — до 85 руб.; оплата завтрака, ужина, обеда, связанного с официальным приемом в зависимости от ранга участников, — от 95 до 115 руб.; буфетное обслуживание — до 5 руб.; культобслуживание — до 12 руб.; бытовое обслуживание и прочие расходы -до 4,7 руб.; приобретение сувениров — 45 руб. для членов делегации и 76 руб. для руководителя делегации; оплата труда переводчиков - до 24 руб.

Министерство труда РФ регламентирует нормы и порядок возмещения расходов при направлении работников организаций для выполнения монтажных, наладочных, строительных работ, на курсы повышения квалификации, а также за подвижной и разъездной характер работы, за производство работ вахтовым методом и полевых работ, за постоянную работу в пути (Приложение к постановлению Минтруда РФ от 29 июня 1994 г. № 51, с изменениями от 15 июня 1995 г. № 31).

7.5. Учет потерь от брака

Статья “Потери от брака” имеется, как правило, только в отчетных калькуляциях.

Браком считаются изделия и полуфабрикаты, которые по своему качеству не соответствуют установленным стандартам, техническим условиям или договорам. В зависимости от характера дефектов, обнаруженных при оценке готовой продукции или полуфабрикатов, брак делят на исправимый и неисправимый (окончательный).

Исправимым браком считаются изделия и полуфабрикаты, которые после исправления могут быть использованы по прямому назначению и исправление которых технически возможно и экономически целесообразно.

Неисправимым (окончательным) браком считаются изделия и полуфабрикаты, которые не могут быть использованы по прямому назначению и исправление которых технически невозможно и экономически нецелесообразно. Такие изделия реализуют по ценам возможного использования или используют в качестве вторичного сырья для переработки на другие виды продукции.

В зависимости от места обнаружения брака различают брак внутренний и внешний. Внутренним считают брак, обнаруженный на предприятии до отправки покупателю. Внешним называется брак, обнаруженный после отпуска продукции покупателю.

При выявлении брака работники отдела технического контроля делают соответствующие отметки в первичных документах по учету выработки.

Неисправимый брак, кроме того, оформляется актом о браке или ведомостью о браке, в которой фиксируется несколько фактов брака.

В акте указываются характеристика брака, его причина, количество забракованной продукции, виновник брака; себестоимость брака; суммы, подлежащие взысканию с виновников брака; потери от брака; отметка цеха-получателя или склада о приемке забракованной продукции.

Акт составляется работником отдела технического контроля, мастером и начальником цеха и передается в бухгалтерию, где калькулируется себестоимость брака. Акт утверждается руководителем организации, который принимает решение о порядке списания потерь от брака, — за счет виновных лиц или за счет производства.

Потери от неисправимого брака исчисляют вычитанием из его себестоимости стоимости забракованных изделий по ценам возможного использования и сумм, удерживаемых с виновников брака. Себестоимость внутреннего окончательного брака складывается из фактических затрат по установленным статьям расходов, за исключением затрат по следующим статьям: “Расходы на подготовку и освоение производства”, “Общехозяйственные расходы”, “Потери от брака”, “Прочие производственные расходы”. В организациях с большой номенклатурой изделий брак обычно оценивают исходя из плановой или нормативной себестоимости.

Себестоимость внутреннего исправимого брака определяют исходя из стоимости сырья, материалов и полуфабрикатов, израсходованных на исправление брака, заработной платы производственных рабочих, занятых исправлением брака, отчислений на социальные нужды и соответствующей доли общепроизводственных расходов.

Потери от внутреннего исправимого брака определяют вычитанием из его себестоимости сумм, удерживаемых с виновников брака.

В себестоимость внутреннего окончательного и исправимого брака, происшедшего по вине поставщиков сырья, материалов и полуфабрикатов, включают также долю общезаводских расходов в процентном отношении по утвержденному плану и заработной плате производственных рабочих, начисленной за операции до момента обнаружения окончательного брака или до момента доработки исправимого брака.

Стоимость внешнего брака состоит из производственной себестоимости забракованной продукции, расходов по приобретению этой продукции покупателями, а также транспортных расходов при замене забракованной продукции или расходов потребителя на исправление забракованной продукции. Штрафы, уплаченные покупателям за поставку бракованной продукции, относят на счет “Прибыли (доходы) и убытки” и в стоимость потерь от брака не включают.

Синтетический учет потерь от брака ведут на активном счете 28 “Брак в производстве”. По дебету этого счета отражают затраты по исправлению частичного брака (с кредита счетов 10 “Материалы”, 70 “Расчеты с персоналом по оплате труда” и др.), а также себестоимость окончательного брака (с кредита соответствующего счета производства).

Потери от брака списывают с кредита счета 28 “Брак в производстве” в дебет различных счетов в зависимости от причин брака и порядка возмещения потерь:

счета 70 “Расчеты с персоналом по оплате труда” - если брак произошел по вине рабочих;

счета 63 “Расчеты по претензиям” - если брак произошел по вине поставщиков недоброкачественных сырья и материалов;

счета 10 “Материалы” - на стоимость забракованных изделий по цене возможного использования;

соответствующего счета производства - если невозмещенные потери от брака относятся на себестоимость готовой продукции.

Аналитический учет потерь от брака ведут в каждом цехе, по видам забракованной продукции и статьям расходов.

7.6. Учет потерь от простоев и прочих производственных расходов

Простои могут быть вызваны внутренними причинами (т. е. по вине самого предприятия), внешними причинами (по вине поставщиков сырья и материалов, из-за прекращения подачи электроэнергии, воды и т. п.) и стихийными бедствиями.

Простои оформляют простойным листком, в котором указывают время простоя, его причины, причитающуюся рабочим за простой сумму заработной платы и другие необходимые сведения.

В состав потерь от простоев по внутренним и внешним причинам включают оплату труда производственных рабочих за время простоя, отчисления на социальные нужды, стоимость сырья, материалов, топлива и энергии, непроизводительно затраченных за это время. Потери от простоев по внутренним причинам учитывают по статье “Общепроизводственные расходы”.

В состав потерь от простоев по внешним причинам помимо указанных ранее затрат включают соответствующую долю общепроизводственных расходов. Потери от простоев по внешним причинам относят на виновные предприятия и организации или включают в состав внереализационных расходов, если эти потери не подлежат возмещению, Потери от простоев, вызванных стихийными бедствиями, списывают на уменьшение прибыли предприятия.

По статье “Прочие производственные расходы” учитывают расходы, не входящие ни в одну из указанных ранее статей затрат: затраты на гарантийное обслуживание и ремонт продукции, проданной с гарантией, отчисления на централизованные расходы по технической пропаганде, затраты на стандартизацию и др.

Прочие производственные расходы относят на себестоимость соответствующих видов продукции прямым путём, а при невозможности распределяют между ними пропорционально их производственной себестоимости (без прочих производственных расходов).

7.7. Учет и инвентаризация незавершенного производства

При исчислении себестоимости продукции затраты отчетного месяца корректируют на разницу в стоимости незавершенного производства на начало и конец месяца, т. е. к стоимости незавершенного производства на начало месяца прибавляют затраты отчетного месяца и вычитают стоимость незавершенного производства на конец месяца.

К незавершенному производству относятся продукция, не прошедшая всех стадий производственного процесса, а также изделия неукомплектованные, не прошедшие испытаний и технической приемки. Объем незавершенного производства определяют следующими методами: фактическим взвешиванием, штучным учетом, объемным измерением, условным пересчетом, по данным партийного учета. Остатки незавершенного производства на конец отчетного периода в массовом и серийном производстве можно оценивать в балансе по нормативной или плановой производственной себестоимости (полной или неполной в зависимости от порядка списания общехозяйственных расходов), по прямым статьям расходов, а также по стоимости сырья, материалов и полуфабрикатов. При единичном производстве незавершенное производство отражают в балансе по фактическим производственным затратам.

Для уточнения учетных данных о незавершенном производстве в установленные сроки производят инвентаризацию незавершенного производства.

При инвентаризации незавершенного производства необходимо:

определить фактическое наличие заделов (деталей, узлов, агрегатов) и не законченных изготовлением и сборкой изделий, находящихся в производстве;

определить фактическую комплектность незавершенного производства (заделов);

выявить остаток незавершенного производства по аннулированным заказам, а также по заказам, выполнение которых приостановлено.

В зависимости от специфики и особенностей производства перед началом инвентаризации необходимо сдать на склады все ненужные цехам материалы, покупные детали и полуфабрикаты, а также все детали, узлы и агрегаты, обработка которых на данном этапе закончена.

Проверка заделов незавершенного производства производится путем фактического подсчета, взвешивания, перемеривания.

Описи составляют отдельно по каждому обособленному структурному подразделению (цех, участок, отделение) с указанием наименования заделов, стадии или степени их готовности, количества или объема, а по строительно-монтажным работам — с указанием объема работ: по незаконченным объектам, их очередям, пусковым комплексам, конструктивным элементам и видам работ, расчеты по которым осуществляются после полного их окончания.

Сырье, материалы и покупные полуфабрикаты, находящиеся у рабочих мест, не подвергавшиеся обработке, в опись незавершенного производства не включают, а инвентаризируют и фиксируют в отдельных описях.

Забракованные детали в описи незавершенного производства не включают — по ним составляют отдельные описи.

По незавершенному производству, представляющему собой неоднородную массу или смесь сырья, в описях, а также в сличительных ведомостях приводят два количественных показателя: количество этой массы или смеси и количество сырья или материалов (по отдельным наименованиям), входящих в ее состав. Количество сырья или материалов определяется техническими расчетами в порядке, установленном отраслевыми инструкциями по вопросам планирования, учета и калькулирования себестоимости продукции (работ, услуг).

При выявлении недостач или излишков инвентаризационная комиссия определяет причины и виновников и готовит предложения о порядке их списания.

По выявленным недостачам или излишкам незавершенного производства производят следующие бухгалтерские записи.

На общую сумму выявленных недостач:

Дебет счета 84 “Недостачи и потери от порчи ценностей”;

Кредит счета 20 “Основное производство”;

Кредит счета 23 “Вспомогательные производства”.

На сумму недостач по вине работников цехов:

Дебет счета 73 “Расчеты с персоналом по прочим операциям”, субсчет 3 “Расчеты по возмещению материального ущерба”;

Кредит счета 84 “Недостачи и потери от порчи ценностей”.

При отсутствии виновных лиц:

Дебет счета 25 “Общепроизводственные расходы”;

Дебет счета 26 “Общехозяйственные расходы” и других счетов;

Кредит счета 84 “Недостачи и потери от порчи ценностей”.

На сумму излишков:

Дебет счета 20 “Основное производство”;

Кредит счета 80 “Прибыли и убытки”.

7.8. Учет полуфабрикатов собственного производства и их оценка

Полуфабрикаты собственного производства могут быть использованы в собственном производстве или реализованы другим организациям в качестве материалов или комплектующих изделий (пряжа и суровье в текстильной промышленности, чугун передельный в черной металлургии, сырая резина и клей в резиновой промышленности и т. д.).

Для получения информации о наличии и движении полуфабрикатов собственного производства организации могут вести их обособленный учет на активном счете 21 “Полуфабрикаты собственного производства”. По дебету счета 21 отражают расходы по изготовлению полуфабрикатов, списываемые со счета 20. С кредита счета 21 полуфабрикаты списывают в зависимости от направления их использования либо в дебет счета 20 (при использовании в собственном производстве), либо в дебет счета 46 “Реализация продукции (работ, услуг)” (при реализации).

При использовании в учете счета 37 “Выпуск продукции (работ, услуг)” полуфабрикаты собственного производства приходуют по дебету счета 21 с кредита счета 37.

Аналитический учет по счету 21 ведут по местам хранения полуфабрикатов и отдельным наименованиям (видам, сортам, размерам и т. д.).

В балансе полуфабрикаты собственного производства отражают по статье “Незавершенное производство”.

Оценка полуфабрикатов собственного производства. В Положении о бухгалтерском учете и отчетности нет указания о порядке оценки полуфабрикатов собственного производства. Поскольку в балансе указанные объекты учета отражаются по статье “Незавершенное производство”, на них распространяется и порядок оценки незавершенного массового и серийного производства: по нормативной или плановой себестоимости продукции, по прямым статьям расходов или по стоимости сырья, материалов и полуфабрикатов.

При выборе вариантов оценки полуфабрикатов собственного производства следует иметь в виду следующие моменты:

1) в Плане счетов рекомендуется по дебету счета 21 отражать “...расходы, связанные с изготовлением полуфабрикатов”.

В расходы по изготовлению любой продукции обязательно включают помимо стоимости сырья и материалов оплату труда рабочих, отчисления на социальные нужды и другие расходы. Следовательно, оценка полуфабрикатов собственной выработки на стоимость сырья и материалов неприемлема;

2) порядок оценки полуфабрикатов собственной выработки зависит от принятого порядка списания общехозяйственных расходов. При их списании на счет 46 “Реализация продукции” оценка полуфабрикатов собственной выработки возможна только по неполной производственной себестоимости (без общехозяйственных расходов);

3) порядок оценки полуфабрикатов собственной выработки зависит от факта использования или неиспользования счета 37 “Выпуск продукции (работ, услуг)”. При использовании счета 37 полуфабрикаты собственной выработки можно оценивать только по нормативной или плановой себестоимости продукции;

4) полуфабрикаты собственной выработки при их реализации выступают в качестве готовой продукции, и на них приходится часть коммерческих расходов. Именно поэтому в конечном счете по реализуемым полуфабрикатам собственной выработки целесообразно определять не только производственную, но и полную себестоимость их реализации.

С учетом рассмотрения вариантов оценки полуфабрикатов собственной выработки можно рекомендовать осуществлять их оценку по производственной себестоимости (полной, неполной, фактической, нормативной или плановой) с добавлением к ней коммерческих расходов по реализации полуфабрикатов.

В организациях, не использующих счет 21, полуфабрикаты собственного производства отражают в составе незавершенного производства (т. е. на счете 20) и оценивают способами, принятыми для оценки незавершенного производства.


§8

§8. Учет затрат на производство и калькулирование себестоимости работ и услуг вспомогательных производств

Вспомогательные производства обслуживают основное производство, обеспечивая его водой, электроэнергией, паром и т. п.

К вспомогательным производствам промышленности относятся энергетические хозяйства, ремонтно-механические и ремонтностроительные мастерские, жестянобаночное производство, цеха производства тары, транспортные хозяйства, холодильники и др.

Учет вспомогательных производств осуществляется на активном синтетическом счете 23 “Вспомогательные производства”.

В дебет счета 23 в течение месяца относятся все затраты вспомогательных производств с кредита соответствующих материальных, расчетных и денежных счетов (10 “Материалы”, 70 “Расчеты с персоналом по оплате труда”, 25 “0бщепроизводственные расходы”, 26 “Общехозяйственные расходы”, 28 “Потери от брака”, счетов 02, 05, 11, 12, 13, 14, 16, 21, 23, 31,40, 46, 50, 60, 63, 67, 69 и др.).

Расходы по обслуживанию производства можно накапливать на счете 23 без предварительного накапливания на счете 25.

По окончании, месяца затраты вспомогательных производств распределяют пропорционально количеству потребленных услуг или произведенной продукции в соответствующих единицах измерения (1 кВтч электроэнергии, 1 Гкал тепла, 1 т пара, 1000 м3 сжатого воздуха, 1 м3 воды, 1 т перевозок или 1 ч работы автомобиля, 1 т приведенного грузооборота и др.).

При журнально-ордерной форме учета учет затрат по каждому цеху вспомогательных производств осуществляют в ведомости учета затрат обслуживающих производств и хозяйств (ф. № 13). В них затраты учитывают по отдельным видам продукции (услуг) и статьям затрат. Месячные итоги ведомостей переносят в журнал-ордер № 10. При использовании ЭВМ вместо указанных ведомостей составляют соответствующие машинограммы.

Фактическую себестоимость произведенной продукции выполненных работ и оказанных услуг списывают со счета 23 в дебет счетов:

20 “Основное производство” — при отпуске продукции (работ, услуг) основному производству или основному виду деятельности;

46 “Реализация продукции (работ, услуг)” — при выполнении работ и услуг для сторонних предприятий;

29 “Обслуживающие производства и хозяйства” — при отпуске продукции (работ, услуг) обслуживающим производствам и хозяйствам;

других счетов (08, 10, 11, 12, 15, 21,28, 30,31, 37, 40 и др.).


§9

§9. Сводный учет затрат на производство

При журнально-ордерной форме учета сводный учет затрат на производство осуществляют в журнале-ордере № 10. .

Журнал-ордер № 10 составляют на основании итоговых данных ведомостей учета затрат цехов (ф. № 12), учета затрат обслуживающих производств и хозяйств (ф. № 13), учета потерь в производстве (ф. № 14), учета общехозяйственных расходов, расходов будущих периодов и внепроизводственных расходов (ф. № 15) и др.

Указанные ведомости составляют на основании ведомостей и разработочных таблиц распределения сырья и материалов, заработной платы, услуг вспомогательных производств и непромышленных хозяйств, расчетов по амортизационным отчислениям, листков-расшифровок по прочим денежным расходам.

В журнале-ордере № 10 отражают все производственные затраты по их элементам с кредита соответствующих материальных и расчетных счетов. При этом в журнал-ордер № 10 записывают лишь те суммы кредитовых оборотов материальных и расчетных счетов, которые относятся в дебет одного из счетов затрат на производство.

В журнале-ордере № 10 отражают также все внутренние обороты по счетам затрат на производство (списание общепроизводственных и общехозяйственных расходов, услуг и работ вспомогательных производств и т. п.).

В журнале-ордере № 10 используется шахматная форма записей затрат на производство, что обеспечивает получение сводных данных о затратах - и по отдельным элементам затрат, и по статьям калькуляции.

Ранее отмечалось, что в журнале-ордере № 10 отражаются лишь те кредитовые обороты материальных и расчетных счетов, которые относятся в дебет счетов затрат на производство. Кредитовые обороты материальных и расчетных счетов, которые относятся в дебет непроизводственных счетов, регистрируют в журнале-ордере № 10/1. По окончании месяца в журнал-ордер № 10/1 переносят и итоговые записи журнала-ордера № 10. Общие итоги обоих журналов-ордеров разносят затем по счетам Главной книги. При этом поданным журналов-ордеров № 10 и 10/1 производят записи в Главную книгу по дебету соответствующих счетов, а по данным журнала-ордера № 10/1 - по кредиту счетов.

Данные журналов-ордеров № 10 и 10/1 используют для составления расчета затрат по элементам и расчета себестоимости товарной продукции по статьям калькуляции.

Организация аналитического учета затрат на производство зависит в основном от степени централизации учета, применяемого метода калькулирования себестоимости продукции, уровня механизации и автоматизации учетных работ, организации внутрихозяйственного расчета. Например, при внедрении бригадного хозрасчета возникает необходимость осуществления аналитического учета не только по цехам, но и бригадам. В настоящее время учет основных затрат по бригадам на большинстве предприятий осуществляется внесистемно поданным ведомостей или машинограмм распределения затрат.

Аналитический учет затрат по счету 20 “Основное производство” ведут по статьям калькуляции по объектам учета затрат (отдельные виды продукции, однородные группы продукции, заказы и др.) и подразделениям предприятия (цех, участок, бригада) в карточках, свободных листах или книгах различных форм.

При наличии ЭВМ вся информация о затратах на производство продукции (6 движении материалов, начислении амортизации, заработной платы и др.) группируется в ЭВМ по корреспондирующим счетам и составляется ведомость оборотов по счету 20 “Основное производство”.

Главная бухгалтерия предприятия на основании сводных данных машинограмм, ведомостей распределения сырья, материалов, заработной платы и др., получаемых в результате обработки первичных документов, осуществляет сводный учет затрат на производство продукции.

Затраты группируют по видам продукции (группам однородной продукции) и цехам. На предприятиях с бесцеховой структурой управления сводный учет затрат на производство ведут по видам продукции.

При составлении калькуляций фактической себестоимости продукции данные сводного учета используют для контроля за выполнением плана по себестоимости всей товарной продукции и ее отдельных видов.

Сводный учет затрат на производство организуется по бесполуфабрикатному или полуфабрикатному варианту.

При первом варианте ограничиваются учетом затрат по каждому цеху (переделу). В бухгалтерских записях движение полуфабрикатов не отражают, а контроль за их движением от одного цеха к другому осуществляет бухгалтерия по данным оперативного учета в натуральном выражении. В соответствии с таким порядком учета затрат себестоимость полуфабрикатов после каждого передела не определяют, а исчисляют лишь себестоимость готового продукта.

При втором варианте движение полуфабрикатов из цеха в цех оформляют бухгалтерскими записями и калькулируют себестоимость полуфабрикатов после каждого передела. При этом бухгалтерские записи па счете основного производства столько раз повторяют ранее учтенные производственные затраты, сколько фаз обработки проходят сырье и основные материалы. Такое наслоение ранее учтенных затрат на производство усложняет учет и калькулирование себестоимости продукции, возникает необходимость очистки сводных показателей предприятия о затратах на производство от внутризаводского оборота. Вместе с тем этот вариант позволяет выявлять себестоимость полуфабрикатов на различных стадиях их обработки и тем самым обеспечивает более действенный контроль за процессом формирования себестоимости продукции.

Особенности записи операций на аналитических счетах основного производства и калькулирования себестоимости продукции при бесполуфабрикатном и полуфабрикатом вариантах рассмотрены далее.

Запись операций на счетах при бесполуфабрикатном варианте

Пример. В цех № 1 поступило сырья и материалов на 100 000 руб. Затраты по переработке сырья и материалов составили 20 000 руб. Затраты на обработку полуфабрикатов в цехе № 2 — 10 000 руб., в цехе № 3 - 5000 руб.

В практике предприятий нередко применяется смешанный, или частично полуфабрикатный, вариант, при котором полуфабрикаты отражаются в учете на первых стадиях по полуфабрикатному, а на последующих стадиях — по бесполуфабрикатному варианту.

Затраты на производство продукции входят в себестоимость продукции того отчетного периода, к которому они относятся, независимо от времени оплаты — предварительной (арендная плата и др.) или последующей (оплата отпусков рабочих и др.).

Непроизводительные расходы и потери от брака отражают в учете в том отчетном месяце, в котором они выявлены.

Для ведения сводного учета затрат на производство применяют ведомость сводного учета затрат на производство, упрощенная форма которой представлена далее. Остатки незавершенного производства по каждой калькуляционной статье переносят в ведомость отчетного месяца из ведомости предыдущего. Затраты за отчетный месяц, себестоимость окончательного брака и недостач незавершенного производства, оценку незавершенного производства на конец месяца определяют в соответствующих машинограммах или разработочных таблицах. Фактическую себестоимость готовой продукции по каждой статье затрат рассчитывают следующим образом:

к остатку незавершенного производства на начало месяца прибавляют фактические затраты за отчетный месяц, вычитают себестоимость окончательного брака и суммы недостач и остатков незавершенного производства на конец месяца.

В применяемых на практике ведомостях сводного учета затрат на, производство помимо указанных данных содержатся сведения о расходе сырья и материалов по каждой графе сказуемого следующей далее таблицы, что необходимо для последующего калькулирования себестоимости единицы произведенной продукции.

Остатки и обороты по всем сводным ведомостям учета затрат на производство должны соответствовать остаткам и оборотам синтетического счета 20 “Основное производство”.

Ранее изложенная традиционно применяемая в отечественной практике методика группировки и списания затрат основана на разделении затрат на прямые и косвенные и исчислении полной производственной себестоимости продукции.

Вместе с тем в соответствии с Планом счетов 1991 г. разрешено использовать методику группировки и списания затрат на производство, предусматривающую разделение затрат на условно-переменные и условно-постоянные и исчисление неполной (сокращенной, частичной) производственной себестоимости продукции:

Как уже отмечалось, к условно-переменным относят расходы, размер которых изменяется вместе с изменением объема производства. Их можно, в свою очередь, разделить на прямые условно-переменные (сырье и материалы, основная заработная плата производственных рабочих и др.) и косвенные условно-переменные расходы (расходы по эксплуатации оборудования, внутризаводскому перемещению грузов, износу малоценных и быстроизнашивающихся инструментов и приспособлении и др.).

Ведомость сводного учета затрат на производство

 |  |  | Затраты за отчетный месяц |  | Списана за месяц себестоимость
№ статьи и какулькуляционная группа материала | Наименование статьи расхода и калькуляционной группы материала | Остаток незавершенного производства на начало месяца | по текущим нормам | по отклонениям от Норм | окончательного брака | недостач незавершенного производства | выпущенной продукции |  | Индекс отклонения фактической себестоимости от плановой (гр9 гр8) | Остаток незавершенного производства на конец месяца
 |  |  |  |  |  |  | плановая себестоимость | отклонения фактической себестоимости от плановой
1 и т.д. | Сырье и основные материалы | 2000 | 142000 | 1420 | 1000 | 420 | 140000 | 1400 | 0,01 | 2600
Всего по объекту |  | 2200 | 152000 | 1500 | 1100 | 450 | 150000 | 1500 | 0,01 | 2650

Условно-постоянные расходы практически не зависят от объема производства (расходы на содержание управленческого персонала, хозяйственное обслуживание и др.).

Прямые условно-переменные расходы учитывают на калькуляционных счетах 20, 23 и 29; косвенные условно-переменные расходы предварительно учитывают на счете 25, а затем списывают на счета 20 и 23. Условно-постоянные расходы в части производственных затрат учитывают на счете 26, а в части коммерческих — на счете 43 “Коммерческие расходы”. В конце отчетного периода условно-постоянные расходы списывают со счетов 26 и 43 в дебет счета 46 “Реализация продукции (работ, услуг)”.

Таким образом, при вновь введенной методике группировки и списании затрат на производство на счетах 20, 23, 29 отражают неполную производственную себестоимость продукции (без общехозяйственных расходов). По окончании отчетного периода неполную фактическую себестоимость продукции списывают с кредита счетов 20, 23 и 29 в дебет счетов 40, 37 и других счетов.

Следовательно, готовая продукция, товары отгруженные, незавершенное производство также будут отражаться в учете и отчетности по неполной производственной себестоимости.

При использовании новой методики группировки и списания затрат на производство отечественная система учета затрат на производство и калькулирование себестоимости продукции становится близкой к системе “директ-костинг”, широко используемой в странах с развитой рыночной экономикой.


§10

§10. Методы учета затрат на производство и калькулирование себестоимости продукции

Одним из основных показателей работы предприятия является себестоимость продукции. Исчисление себестоимости единицы отдельных видов продукции или работ и всей товарной продукции называется калькуляцией. Различают плановую, сметную, нормативную и отчетную, или фактическую, калькуляции.

Плановые калькуляции определяют среднюю себестоимость продукции или выполненных работ на плановый период (год, квартал). Составляют их исходя из прогрессивных норм расхода сырья, материалов, топлива, энергии, затрат труда, использования оборудования и норм расходов по организации обслуживания производства. Эти нормы расходов являются средними для планируемого периода. Разновидностью плановой являются сметные калькуляции, которые составляют на разовое изделие или работу для определения цены, расчетов с заказчиками и других целей.

Нормативные калькуляции составляют на основе действующих на начало месяца норм расхода сырья, материалов и других затрат (текущих норм затрат). Текущие нормы затрат соответствуют производственным возможностям предприятия на данном этапе его работы. Текущие нормы затрат в начале года, как правило, выше средних норм затрат, заложенных в плановую калькуляцию, а в конце года, наоборот, ниже. Именно поэтому и нормативная себестоимость продукции в начале года, как правило, выше плановой, а в конце года - ниже.

Отчетные, или фактические, калькуляции составляются по данным бухгалтерского учета о фактических затратах на производство продукции и отражают фактическую себестоимость произведенной продукции или выполненных работ. В фактическую себестоимость продукции включают и непланируемые непроизводительные расходы.

Калькулирование себестоимости продукции осуществляют различными методами. Под методом калькуляции понимают систему приемов, используемых для исчисления себестоимости калькуляционной единицы. Выбор метода калькулирования себестоимости продукции зависит от типа производства, его сложности, наличия незавершенного производства, длительности производственного цикла, номенклатуры вырабатываемой продукции.

На промышленных предприятиях применяют нормативный, позаказный, попередельный и попроцессный (простой) методы учета затрат и калькулирования фактической себестоимости продукции.

Нормативный метод учета затрат на производство и калькулирования себестоимости продукции применяют, как правило, в отраслях обрабатывающей промышленности с массовым и серийным производством разнообразной и сложной продукции.

Сущность его заключается в следующем: отдельные виды затрат на производство учитывают по текущим нормам, предусмотренным нормативными калькуляциями; обособленно ведут оперативный учет отклонений фактических затрат от текущих норм с указанием места возникновения отклонений, причин и виновников их образования;

учитывают изменения, вносимые в текущие нормы затрат в результате внедрения организационно-технических мероприятий, и определяют влияние этих изменений на себестоимость продукции. Фактическая себестоимость продукции определяется алгебраическим сложением суммы затрат по текущим нормам, величины отклонений от норм и величины изменений норм:

где 3ф — затраты фактические;

3н — затраты нормативные;

О — величина отклонений от норм;

И — величина изменений норм.

При этом фактическую себестоимость изделия можно установить двумя способами. Если объектом учета производственных расходов являются отдельные виды продукции, то и отклонения от норм, а также их изменения можно отнести на эти виды продукции прямым путем. Фактическую себестоимость этих видов продукции определяют способом прямого расчета по приведенной формуле.

Если объектом учета производственных расходов являются группы однородных видов продукции, то фактическую себестоимость каждого вида продукции устанавливают распределением отклонений от норм и изменений норм пропорционально нормативным затратам на производство отдельных видов продукции.

Второй способ калькулирования фактической себестоимости продукции является менее трудоемким.

Применение нормативного метода учета затрат на производство и калькулирование себестоимости продукции требует разработки нормативных калькуляций на основе норм основных затрат, действующих на начало месяца, и квартальных смет расходов по обслуживанию производства и управлению. На предприятиях, отличающихся относительной стабильностью технологических процессов, нормы затрат изменяются редко, поэтому плановая себестоимость мало отличается от нормативной. На этих предприятиях вместо нормативных калькуляций можно использовать плановые.

Отклонения фактических затрат от установленных норм по отдельным расходам определяют методом документирования или инвентарным методом.

Текущий учет затрат по нормам и отклонений от них ведут, как правило, только по прямым расходам (сырье и материалы, заработная плата). Отклонения по косвенным расходам распределяют между видами продукции по истечении месяца. Аналитический учет затрат на производство продукции осуществляют в карточках или особого рода оборотных ведомостях, составляемых по отдельным видам или группам продукции.

Нормативный метод учета производственных затрат и калькулирования себестоимости продукции призван выполнять две функции:

обеспечить оперативный контроль за производственными затратами путем учета затрат по текущим нормам и отдельно — отклонений от норм и их изменений; обеспечить точное калькулирование себестоимости продукции.

Однако некоторые предприятия и отрасли ограничивают применение данного метода использованием его лишь как приема калькулирования себестоимости продукции. В этом случае данный метод не выполняет своей основной функции - оперативного текущего контроля за производственными затратами.

Позаказный метод учета затрат и калькулирования себестоимости продукции на предприятиях применяют на ремонтных работах и некоторых других производствах. При данном методе объектом учета и калькулирования является отдельный производственный заказ. Под заказом понимают изделие, мелкие серии одинаковых изделий или ремонтные, монтажные и экспериментальные работы. При изготовлении крупных изделий с длительным процессом производства заказы выдают не на изделие в целом, а на его агрегаты, узлы, представляющие законченные конструкции.

Для учета затрат на каждый заказ открывают отдельный аналитический счет с указанием шифра заказа. Учет прямых затрат по отдельным заказам ведут на основании первичных документов по учету выработки, расходу материалов и др., в которых обязательно указывают соответствующий шифр заказа. Косвенные расходы распределяют между отдельными заказами условно по принятым в данном производстве или данной отрасли способам.

При этом методе учета затрат и калькулирования себестоимости продукции все затраты считаются незавершенным производством вплоть до окончания заказа. Отчетную калькуляцию составляют только после выполнения заказа. Время составления отчетной калькуляции не совпадает со временем составления периодической бухгалтерской отчетности.

При частичном выполнении заказов и сдачи их заказчикам частичный выпуск оценивают по фактической себестоимости ранее выполненных заказов с учетом изменений в их конструкции, технологии, условиях производства, т. е. допускается условность оценки частичного выпуска заказа и незавершенного производства. К недостаткам данного метода учета затрат и калькулирования себестоимости продукции следует отнести также отсутствие оперативного контроля за уровнем затрат, сложность и громоздкость инвентаризации незавершенного производства.

Попередельный метод учета затрат и калькулирования себестоимости продукции применяют в производствах с комплексным использованием сырья, а также в отраслях промышленности с массовым и крупносерийным производством, где обрабатываемое сырье и материалы проходят последовательно несколько фаз обработки (переделов). В этом случае затраты учитывают не только по видам продукции и статьям калькуляции, но и по переделам.

При комплексном использовании сырья или полуфабрикатов вырабатываемую продукцию различных сортов и марок переводят в условный сорт с помощью системы коэффициентов. При изготовлении из одного и того же вида сырья нескольких продуктов выделяют основной продукт. Остальные рассматривают как побочные (сопутствующие) и оценивают их по установленным ценам. Стоимость оцененной побочной продукции вычитают из общей суммы затрат на производство, а оставшиеся затраты относят на себестоимость основного продукта.

Различают бесполуфабрикатный и полуфабрикатный варианты попередельного метода учета затрат на производство и калькулирование себестоимости продукции.

При первом варианте, как уже отмечалось, ограничиваются учетом затрат по каждому переделу. В бухгалтерских записях движение полуфабрикатов не отражается. Их движение от одного передела к другому бухгалтерия контролирует по данным оперативного учета движения полуфабрикатов в натуральном выражении, который ведут в цехах. В соответствии с таким порядком учета затрат себестоимость полуфабрикатов после каждого передела не определяют, а исчисляют лишь себестоимость готового продукта.

При втором варианте движение полуфабрикатов из цеха в цех оформляют бухгалтерскими записями и калькулируют себестоимость полуфабрикатов после каждого передела, что позволяет выявлять себестоимость полуфабрикатов на различных стадиях его обработки и тем самым обеспечивать более действенный контроль за себестоимостью продукции.

При попередельном методе используют важнейшие элементы нормативного метода — систематическое выявление отклонений фактических затрат от текущих норм (плановой себестоимости) и учет изменений этих норм. В первичной документации и оперативной отчетности фактический расход сырья, материалов, полуфабрикатов, энергии и др. необходимо сопоставлять с нормативным. Использование элементов нормативного метода позволяет ежедневно осуществлять контроль за затратами на производство, вскрывать причины отклонений от норм, выявлять резервы снижения себестоимости продукции.

Попроцессный (простой) метод учета затрат и калькулирования себестоимости продукции применяется в отраслях с ограниченной номенклатурой продукции и там, где незавершенное производство отсутствует или незначительно (в добывающей промышленности, на электростанциях и т. п.).

Примером такой отрасли может служить угольная промышленность, где производственная себестоимость 1 т угля определяется делением затрат на количество угля, выданного на поверхность. Уголь, оставшийся в шахте, в расчет не принимается.

На предприятиях промышленности попроцессный метод учета затрат и калькулирования применяется в простых вспомогательных производствах, вырабатывающих один или несколько видов продукции (работ, услуг) и, как правило, не имеющих незавершенного производства (энергетические хозяйства, жестянобаночное производство и др.).


§11

§11. Особенности учета затрат в торговых организациях

Бухгалтерский учет издержек обращения и производства предприятии торговли должен обеспечить своевременное, полное и достоверное отражение фактических расходов, а также контроль за использованием материальных, трудовых и финансовых ресурсов.

Учет затрат в торговых организациях осуществляется в соответствии с двумя основными нормативными документами: Положением о составе затрат (5) и Методическими рекомендациями (13).

Положение о составе затрат определяет состав расходов, включаемых в издержки обращения и производства организаций торговли, и порядок учета расходов по элементам затрат.

Методические рекомендации определяют единую учетную номенклатуру статей издержек обращения и производства для организаций оптовой, розничной торговли и общественного питания, а также порядок формирования финансовых результатов.

Они применяются в организациях торговли независимо от форм собственности. Организации других отраслей, имеющие в своей структуре торговое подразделение, также могут применять Методические рекомендации для учета издержек обращения и производства.

В соответствии с Методическими указаниями в организациях торговли в состав издержек обращения и производства включаются расходы, возникающие в процессе движения товаров до потребителей, а также расходы, связанные с выпуском и реализацией продукции собственного производства и продажей покупных товаров в организациях общественного питания.

В целях планирования, учета и отчетности издержек обращения и производства организациям торговли рекомендуется применять следующую номенклатуру статей издержек обращения и производства.

Номенклатура статей издержек обращения и производства предприятий торговли и общественного питания

Организациям предоставляется право сокращать и расширять перечень статей в пределах затрат, предусмотренных типовым Положением по составу затрат.

В статью “Транспортные расходы” включают:

оплату транспортных услуг сторонних организаций за перевозки товаров и продуктов (плата за перевозки, подачу вагонов, взвешивание грузов и т. п.);

оплату услуг организаций по погрузке товаров и продуктов в транспортные средства и выгрузке из них, плату за экспедиционные операции и другие услуги;

стоимость материалов, израсходованных на оборудование транспортных средств (щиты, люки, стеллажи и т. д.) и утепление (солома, опилки, мешковина и т. п.);

плату за временное хранение грузов на станциях, пристанях, в портах, аэропортах и т. п. в пределах нормативных сроков, установленных для вывоза грузов в соответствии с заключенными договорами; плату за обслуживание подъездных путей и складов необщего пользования, включая плату железным дорогам согласно заключенным с ними договорам.

Организациям торговли при осуществлении закупок товаров самостоятельно (в том числе по импорту и товарообменным операциям) разрешается при исчислении покупной стоимости поступающих товаров включать в эту статью наряду с ценой, предусмотренной в договоре, транспортные расходы, таможенные пошлины и прочие расходы по закупке и транспортировке. По импортным товарам стоимость определяется исходя из их стоимости, предусмотренной в договоре (контракте) на дату оприходования на предприятии торговли.

Расходы, связанные с доставкой (включая погрузочно-разгрузочные работы) товаров и продуктов транспортом и персоналом предприятия торговли, подлежат включению в соответствующие статьи издержек обращения и производства (расходы на оплату труда, амортизация основных средств и др.).

№ статьи | Наименование статьи
1 | “Транспортные расходы”
2 | “Расходы на оплату труда”
3 | “Отчисления на социальные нужды”
4 | “Расходы на аренду и содержание зданий, сооружений, помещений, оборудования и инвентаря”
5 | “Амортизация основных средств”
6 | “Расходы на ремонт основных средств”
7 | “Износ санитарной и специальной одежды, столового белья, посуды, приборов, других малоценных и быстроизнашивающихся предметов”

N статьи | Наименование статьи
8 | “Расходы на топливо, газ, электроэнергию для производственных нужд”
9 | “Расходы на хранение, подработку, подсортировку и упаковку товаров”
10 | “Расходы на рекламу”
11 | “Затраты по оплате процентов за пользование займом”
12 | “Потери товаров и технологические отходы”
13 | “Расходы на тару”
14 | “Прочие расходы”

Расходы на перевозку топлива, льда, ремонтно-строительных и других материалов, малоценных и быстроизнашивающихся предметов относятся на увеличение их стоимости.

Расходы на перевозку, погрузку и выгрузку порожней тары при возврате ее поставщикам или отправке тарособирающим организациям и тароремонтным предприятиям учитываются по статье “Расходы на тару”.

Штрафы, уплаченные за простой и нарушение условий перевозок, относятся на виновных лиц и отражаются на счете 73 “Расчеты с персоналом по прочим операциям”, а в случае если конкретные виновники ущерба не установлены, или во взыскании с виновных лиц отказано судом, или при неполном взыскании ущерба - на счете 80 “Прибыли и убытки”.

Учет затрат по статьям “Расходы на оплату труда”, “Отчисления на социальные нужды”, “Расходы на аренду и содержание зданий, сооружений, помещений, оборудования и инвентаря”, “Амортизация основных средств”, “Расходы на ремонт основных средств”, “Расходы на топливо, газ, электроэнергию для производственных нужд”, “Расходы на рекламу” осуществляется в основном таким же образом, как и в промышленных организациях.

Вместе с тем следует отметить, что в Методических рекомендациях определен срок (5 лет), на который утверждаются нормативы отчислений в резервный фонд на ремонт основных средств при значительном объеме ремонтных работ.

По статье “Расходы на топливо, газ и электроэнергию для производственных нужд” не отражается себестоимость электроэнергии, потребленной холодильным оборудованием (холодильными камерами, шкафами, прилавками и т. п.). Эту стоимость относят на статью “Расходы на хранение, подработку, подсортировку и упаковку товаров”.

Расходы на торговую рекламу, включенные в состав издержек обращения и производства, при налогообложении принимаются в пределах утвержденных в установленном порядке норм.

По статье “Износ санитарной и специальной одежды, столового белья, посуды, приборов, других малоценных и быстроизнашивающихся предметов” помимо износа находящихся в эксплуатации МБП (кроме тары-оборудования), столового белья, санитарной и специальной одежды, обуви, санпринадлежностей, столовой посуды и приборов отражают:

потери от боя посуды, поломки и повреждения приборов в пределах норм, утвержденных в установленном порядке;

плату прачечным, ремонтным мастерским и другим организациям за стирку, дезинфекцию и починку столового белья, санитарной и специальной одежды, обуви и санпринадлежностей; стоимость материалов, израсходованных на стирку и починку столового белья, санитарной и специальной одежды, обуви и санпринадлежностей;

расходы на ремонт малоценных и быстроизнашивающихся инструментов и хозяйственного инвентаря.

По статье “Расходы на хранение, подработку, подсортировку и упаковку товаров” учитывают:

фактическую стоимость материалов (оберточной бумаги, пакетов, клея), израсходованных при подработке, переработке, сортировке, фасовке и упаковке товаров;

плату за услуги сторонних организаций по фасовке и упаковке товаров;

расходы на содержание холодильного оборудования — стоимость электроэнергии, воды, смазочных материалов и др., оплату услуг сторонних организаций по техническому обслуживанию холодильного оборудования;

фактическую себестоимость льда, израсходованного для охлаждения товаров и продуктов, которая слагается из покупной цены, расходов на перевозку, погрузочно-разгрузочные работы, набивку льдом льдохранилищ (ледников);

плату за временное хранение товаров на складах сторонних организаций;

расходы на дезинфекцию (уничтожение вредных насекомых) и дератизацию (истребление мышей, крыс и других грызунов);

другие расходы на создание условий для хранения товаров и продуктов (газовая среда, искусственное охлаждение, активная вентиляция и т. п.).

По статье “Затраты по оплате процентов за пользование займом” отражаются:

платежи по процентам за кредиты банков в пределах учетной ставки Центрального банка РФ плюс три пункта;

затраты по оплате процентов по кредитам поставщиков (производителей работ, услуг), включая оформление долгового обязательства векселями, за приобретение товаров и других материальных ценностей (проведение работ, оказание услуг сторонними организациями);

расходы по оплате процентов за пользование средствами Федерального фонда государственной финансовой поддержки досрочного завоза продукции (товаров) в районы Крайнего Севера и приравненные к ним местности в пределах установленных сроков возврата средств, а также аналогичных региональных фондов;

другие расходы по оплате процентов за пользование займами в порядке, установленном законодательством Российской Федерации.

Платежи по кредитам сверх ставок, установленных законодательством, по просроченным займам, а также ссудам, полученным на восполнение недостатка собственных оборотных средств, на приобретение основных средств и нематериальных активов, осуществляются за счет прибыли, остающейся в распоряжении предприятия.

По статье “Потери товаров и технологические отходы” отражаются: потери товаров и продуктов при железнодорожных, водных, воздушных, автомобильных и гужевых перевозках, хранении и продаже в пределах действующих норм естественной убыли, утвержденных в установленном порядке.

В целях равномерного отражения предстоящих расходов в издержках обращения и производства на холодильниках, хладокомбинатах, базах овощных и продовольственных товаров, торговых организациях, имеющих склады, ежемесячно начисляется резерв на списание естественной убыли товаров в пределах действующих норм естественной убыли по следующим объектам:

нормируемые отходы, образующиеся при подготовке к розничной продаже колбас, мясокопченостей и рыбы чистой массой (весом);

потери от зачистки сливочного масла, крошения карамели обсыпной и сахара-рафинада.

Нормы технологических отходов утверждаются Комитетом РФ по торговле.

На этой статье также отражаются:

убытки от недостачи и потери от порчи товаров, продуктов и сырья сверх норм естественной убыли в тех случаях, когда конкретные виновники не установлены;

потери от списания долгов по недостачам товарно-материальных ценностей, денежных средств и другого имущества, во взыскании которых отказано судом вследствие необоснованности исков.

Потери и недостачи товаров и продуктов отражаются на этой статье по покупным ценам.

Основанием для списания убытков от недостачи, порчи сверх норм естественной убыли, когда виновники не установлены или во взыскании которых отказано судом, является обоснованное заключение, утвержденное руководителем предприятия торговли.

В документах, представляемых для оформления списания недостач и порчи ценностей сверх норм естественной убыли, должны

быть решения следственных или судебных органов, подтверждающие отсутствие виновных лиц, либо отказ на взыскание ущерба с виновных лиц, или заключение о факте порчи ценностей, полученное от соответствующих специализированных организаций (инспекций по качеству и др.).

По статье “Расходы на тару” отражаются:

амортизация (износ) и расходы на ремонт тары-оборудования;

амортизация многооборотной тары, возмещенная поставщикам в соответствии с условиями поставки товаров;

расходы, связанные с ремонтом и естественным износом тары-оборудования в части, возмещенной поставщикам (владельцам тары-оборудования);

стоимость тары, списанной из-за естественного износа;

расходы на перевозку, погрузку и выгрузку порожней тары, осуществляемую сторонними организациями при возврате ее поставщикам или сдаче тарособирающим организациям;

расходы на очистку и обработку (дезинфекцию) тары;

разница в ценах на тару между приемными - при оприходовании и сдаточными — при возврате порожней тары; другие расходы на тару.

По статье “Прочие расходы” отражаются:

суммы затрат по уплате налогов, сборов, отчислений в бюджет и в специальные внебюджетные фонды, производимые в соответствии с установленным законодательством порядком за счет издержек обращения и производства;

износ по нематериальным активам;

оплата консультационных, информационных и аудиторских услуг, компенсации (в пределах установленных законодательством норм) за использование для служебных поездок личных легковых автомобилей;

представительские расходы и расходы по проведению заседаний совета (правления) организации торговли и ревизионной комиссии в пределах утвержденных советом (правлением) смет организации на отчетный год, разработанных исходя из установленных законодательством норм и нормативов. Указанные расходы финансируются при наличии оправдательных первичных документов;

расходы на служебные разъезды работников в пределах пункта нахождения организации торговли;

расходы на командировки, связанные с торгово-производственной деятельностью, в соответствии с установленными законодательством нормами. При этом дополнительные выплаты, производимые

по решению руководителя организации торговли в порядке исключения, связанные с командировками и компенсациями за использование личных автомобилей для служебных поездок сверх норм возмещения, предусмотренных законодательством, осуществляются за счет прибыли, остающейся в распоряжении организации торговли;

другие затраты, подлежащие включению в состав издержек, но не относящиеся к ранее перечисленным статьям.

Расходы, включаемые в издержки обращения и производства организаций торговли, отражаются на соответствующих статьях установленной номенклатуры, в том отчетном периоде, к которому они относятся, независимо от срока их возникновения.

Расходы, произведенные в отчетном периоде, но относящиеся к следующим отчетным периодам, должны учитываться на счете 31 “Расходы будущих периодов” и подлежат отнесению на издержки обращения и производства в течение срока, к которому они относятся, ежемесячно равными частями, согласно утвержденным руководителем организации расчетам.

В целях равномерного отражения предстоящих расходов в издержках обращения и производства отчетного периода организации торговли могут создавать резервы предстоящих расходов, которые учитываются на счете 89 “Резервы предстоящих расходов и платежей”: на предстоящую оплату отпусков работникам; на выплату ежегодного вознаграждения за выслугу лет и по итогам работы за год; ремонтный фонд или резерв на ремонт основных средств; резерв на списание естественной убыли в пределах утвержденных норм естественной убыли на предприятиях торговли, имеющих склады, базах овощных и продовольственных товаров, холодильниках и хладокомбинатах. Образование других резервов разрешается только в порядке, установленном законодательством.

Образование резервов производится за счет отчислений, включаемых в издержки обращения и производства в сроки, которые обоснованы специальными расчетами, утвержденными руководителем организации.

В конце отчетного года в случае превышения фактически начисленного резерва над суммой расчета, подтвержденного инвентаризацией, производится сторнировочная запись издержек обращения и производства.

В случаях когда окончание ремонтных работ по объектам с длительным сроком их производства происходит в году, следующем за отчетным, остаток резерва на ремонт основных средств не сторнируется.

По окончании ремонта излишне начисленная сумма резерва присоединяется к финансовым результатам.

Единовременные затраты могут при отсутствии резервов списываться на издержки обращения и производства того месяца, в котором они произведены.

В организациях торговли издержки обращения в течение месяца учитывают на счете 44 “Издержки обращения”.

В конце месяца сумму издержек обращения и производства, приходящуюся на реализованные за текущий месяц товары, списывают в дебет счета 46 “Реализация продукции (работ, услуг)”. Сальдо счета 44 “Издержки обращения” равно сумме издержек обращения, приходящейся на остаток не реализованных на конец отчетного периода товаров. При этом сумма издержек обращения и производства, относящаяся к остатку товаров на конец месяца, исчисляется .по среднему проценту издержек обращения и производства за отчетный месяц с учетом переходящего остатка на начало месяца в следующем порядке:

1) суммируются транспортные расходы и расходы по оплате процентов за банковский кредит на остаток товаров на начало месяца и произведенные в отчетном месяце;

2) определяется сумма товаров, реализованных в отчетном месяце, и остатка товаров на конец месяца;

3) отношением определенной в подпункте 1 суммы издержек обращения и производства к сумме реализованных и оставшихся товаров (подпункт 2) определяется средний процент издержек обращения и производства от обшей стоимости товаров;

4) умножением суммы остатка товаров на конец месяца на средний процент указанных расходов определяется их сумма, относящаяся к остатку не реализованных товаров на конец месяца.

В соответствии с Постановлением Правительства РФ от 30 июля 1994 г. № 893 для предприятий торговли, расположенных в районах Крайнего Севера и приравненных к них местностях и осуществляющих завоз продукции (товаров) в эти районы, сохранен порядок исчисления, предусматривающий включение в расчет суммы издержек обращения и производства на остаток товаров только транспортных расходов (письмо Министерства финансов РФ от 7 октября 1994 г. № 137 “Об исчислении издержек обращения на остаток товаров”).

В организациях общественного питания показатель “товарные запасы” охватывает запасы сырья, товаров, полуфабрикатов, готовой продукции, находящиеся во всех подразделениях организации.


§12

§12. Учет затрат на содержание объектов непроизводственной сферы

К объектам непроизводственной сферы относят обслуживающие производства и хозяйства, деятельность которых не связана с производством продукции, выполнением работ и оказанием услуг, явившихся целью создания данной организации, - состоящие на балансе организации жилищно-коммунальные хозяйства, пошивочные и другие мастерские бытового обслуживания, столовые и буфеты, детские дошкольные учреждения (сады, ясли), дома отдыха, санатории и другие организации оздоровительного и культурно-просветительного назначения, а также научно-исследовательские и конструкторские подразделения.

Учет деятельности обслуживающих производств и хозяйств осуществляют на счетах 29 “Обслуживающие производства и хозяйства”, 96 “Целевые финансирование и поступления” и др.

Счет 29 активный. По дебету счета отражают:

прямые расходы, связанные непосредственно с выпуском продукции, выполнением работ и оказанием услуг (материалы, топливо, газ, вода, оплата труда, отчисления на социальные нужды и др.), с кредита материальных, расчетных и других счетов;

расходы вспомогательных производств (с кредита счета 23);

соответствующую часть общехозяйственных расходов (с кредита счета 26).

Фактическую себестоимость произведенной продукции, выполненных работ и оказанных услуг списывают с кредита счета 29. Списание осуществляют в дебет счетов:

10,40 - на стоимость материалов и готовой продукции, выпущенных обслуживающими производствами и хозяйствами;

46 “Реализация продукции” — при реализации продукции, работ, услуг;

76 “Расчеты с разными дебиторами и кредиторами” — на суммы, причитающиеся с квартиросъемщиков, арендаторов и др. за оказанные услуги;

учета затрат подразделений — потребителей работ и услуг, выполненных обслуживающими производствами и хозяйствами (23,25 и др.);

учета источников покрытия затрат на содержание обслуживающих производств и хозяйств(96,88).

Убыток от эксплуатации жилищно-коммунального хозяйства может быть списан со счета 29 в дебет счета 88 “Нераспределенная прибыль (непокрытый убыток)”, а прибыль — в кредит счета 80 “Прибыли и убытки”.

На счете 29 может быть остаток, показывающий стоимость незавершенного производства.

Аналитический учет по счету 29 ведут по каждому обслуживающему производству и хозяйству и по отдельным статьям затрат. При этом по жилым домам должна быть обеспечена информация об эксплуатационных и целевых расходах (водоснабжение, освещение, канализация, газ, отопление).

Особенности учета основных средств в жилищных организациях и начисления износа по ним рассмотрены в главе по учету основных средств.

В соответствии с действующим законодательством организации могут получить средства из федерального и муниципальных бюджетов на возмещение убыточности, капитальный ремонт жилищного фонда, премирование и другие цели.

При поступлении ассигнований из бюджета дебетуют счет 51 “Расчетный счет” и кредитуют счет 96 “Целевые финансирование и поступления” (по отдельным субсчетам по направлениям финансирования).

Списание использованных средств целевого назначения осуществляют в дебет счета 96 с кредита счетов:

23 “Вспомогательные производства” — на возмещение расходов по капитальному ремонту жилищного фонда и других объектов;

80 “Прибыли и убытки” — на покрытие убытков;

88 “Нераспределенная прибыль (непокрытый убыток)” — на создание фондов.

Суммы, поступившие из бюджета как возмещение разницы между выручкой, исчисленной по планово-расчетным тарифам (там, где они применяются), и выручкой, исчисленной по действующим тарифам, отражают по кредиту счета 80 в составе внереализационных доходов. Таким же образом отражают суммы, поступившие из бюджета на покрытие разницы в ценах на топливо, теплоэнергию по ценам и тарифам ниже покупных.


§13

§13. Сведения о затратах на производство и реализацию продукции

Сведения о затратах на производство и реализацию продукции (работ, услуг) (ф. № 5-з) составляются ежеквартально юридическими лицами всех форм собственности, их филиалами и представительствами (кроме малых предприятий) и предоставляются ими органу государственной статистики по месту, установленному территориальным органом государственной статистики в субъектах РФ. Сведения предоставляются за I, II и III кварталы 30-го числа после отчетного периода, а за IV квартал - 1 апреля года, следующего за отчетным.

Сведения включают три раздела:

раздел I — по основному виду деятельности;

раздел II - по неосновным видам деятельности;

раздел III — всего по основным и неосновным видам деятельности.

В разделе I представлены данные:

- об объеме продукции (работ, услуг) в действующих ценах (без НДС, акцизов и аналогичных обязательных платежей);

- себестоимости продукции (работ, услуг);

- затратах на производство и реализацию продукции (работ, услуг) с выделением расходов по элементам затрат, а поэлементной статье “Прочие расходы” дается достаточно детальная расшифровка этих расходов.

В конце раздела I справочно сообщаются следующие сведения:

- по предприятиям промышленности — о внутризаводском обороте, включаемом в затраты на производство продукции и в объем продукции;

- по предприятиям общественного питания - о стоимости продуктов, использованных при изготовлении пищи (без НДС) и о стоимости товаров, реализованных без обработки (без НДС);

- по строительным организациям - о затратах по статьям калькуляции: материалам, оплате труда рабочих, затратах на содержание и эксплуатацию строительных машин и механизмов, накладных расходов.

В разделе II содержатся данные об объеме продукции (работ, услуг) в действующих ценах (без НДС и акциза) и затратах на производство и реализацию продукции (работ, услуг) по неосновным видам деятельности (промышленности, сельскому хозяйству, лесному хозяйству, транспорту, связи и др.).

В разделе III представлены совокупные данные об объеме продукции и затратах на производство и реализацию продукции по основной и неосновным видам деятельности.


§1

§1. Основные нормативные документы

1. Федеральный закон “О бухгалтерском учете” от 21 ноября 1996 г. №129-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и II.

3. Положение о бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № 170.

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкция по его применению. Утверждены приказом Министерства финансов от 1 ноября 1991 г. № 56 и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР от 19 декабря 1991г. №18-5, с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994г. № 173, от 28 июля 1995г. №81 и от 17 февраля 1997 г. № 15.

5. Положение о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли. Утверждено Постановлением Правительства Российской Федерации от 5 августа 1992 г. № 552, с изменениями и дополнениями, утвержденными Правительством Российской Федерации от 1 июля 1995 г. № 661, от 20 ноября 1995 г. № 1133 и от 11 марта 1997 г. № 273.

6.0 годовой бухгалтерской отчетности организации. Приказ Минфина РФ от 12 ноября 1996г. №97. Приложения 1, 2 к приказу Минфина РФ от 12 ноября 1996 г. № 97.

7. Методические указания по инвентаризации имущества и финансовых обязательств. Утверждены приказом Министерства финансов Российской Федерации № 49 от 13 июня 1995 г.

8. О порядке исчисления и уплаты налога на добавленную стоимость. Инструкция Государственной налоговой службы Российской Федерации от 11 ноября 1995 г. № 39.

9. О порядке исчисления и уплаты акцизов. Инструкция Государственной налоговой службы Российской Федерации от 9 декабря 1991 г. № 2; с изменениями и дополнениями.

10. О мерах по упорядочению государственного регулирования (тарифов). Указ Президента Российской Федерации от 28 февраля 1995 г. №221.

11. О мерах по упорядочению государственного урегулирования цен (тарифов). Постановление Правительства Российской Федерации от 7 марта 1995 г. № 239.

12. Общероссийский классификатор продукции. Утвержден постановлением Госстандарта России от 30 декабря 1993 г.

13. Методические рекомендации по формированию и применению свободных цен и тарифов на продукцию, товары и услуги. Письмо Минэкономики РФ от 20 декабря 1995 г. № 7-1026.

14. Методические рекомендации по разработке ценовой политики предприятия. Приказ Минэкономики РФ от 1 октября 1997 к № 118.

15. Временные указания по отражению в формах государственного .статистического наблюдения показателей промышленной продукции. Утверждены Госкомстатом России, Минэкономики России и Минфином России 31 декабря 1996 г. № 153.

16. О порядке отражения в бухгалтерском учете товарообменных операций или операций, осуществляемых на бартерной основе. Письмо Минфина РФ от 30 октября 1992 г. № 16-05/4.


§2

§2. Готовая продукция и ее оценка. Учет поступления готовой продукции

Готовая продукция — это изделия и полуфабрикаты, полностью законченные обработкой, соответствующие действующим стандартам или утвержденным техническим условиям, принятые на склад или заказчиком.

Основными задачами бухгалтерского учета готовой продукции являются:

правильный и своевременный учет наличия и движения готовой продукции на складах, холодильниках и других местах хранения продукции;

контроль за выполнением планов по объему, ассортименту, качеству выпущенной продукции и обязательств по ее поставкам;

контроль за сохранностью готовой продукции и соблюдением установленных лимитов;

контроль за выполнением плана по реализации продукции и своевременностью оплаты за реализованную продукцию;

выявление рентабельности всей продукции и ее отдельных видов.

Готовая продукция, как правило, должна быть сдана на склад в подотчет материально ответственному лицу. Крупногабаритные изделия и продукция, которая не может быть сдана на склад по техническим причинам, принимаются представителем заказчика на месте изготовления, комплектации и сборки.

Планирование и учет готовой продукции ведут в натуральных, условно-натуральных и стоимостных показателях.

Условно-натуральные показатели используют для получения обобщенных данных об однородной продукции. Например, количество выработанной каустической соды выражается в тоннах условного веса, консервов — в условных банках и т. д.

Поступление из производства готовой продукции оформляется накладными, спецификациями, приемными актами и другими первичными и сводными документами.

Количественный учет готовой продукции по ее видам и местам хранения обычно осуществляется аналогично учету материальных запасов. В последнее время многие организации применяют бескарточный метод учета готовой продукции. При данном методе с помощью ЭВМ ежедневно составляют оборотные ведомости учета выпуска из производства и движения готовой продукции относительно складов и других мест хранения. Остатки готовой продукции периодически инвентаризируют.

На автоматизированных складах вместо карточек складского учета используют, как правило, оперативные машинограммы и видеограммы остатков и движения готовой продукции по каждому наименованию и виду.

Как и по материальным запасам, по готовой продукции составляют номенклатуру — ценник. Помимо ценника разрабатываются справочники продукции, в которых содержатся сведения об облагаемой и необлагаемой различными видами налогов продукции, о плательщиках и грузополучателях, среднеквартальной и среднегодовой себестоимости и др.

Оценка готовой продукции. В настоящее время применяют следующие виды оценки готовой продукции:

но фактической производственной себестоимости. Этот способ оценки готовой продукции используется сравнительно редко, в основном на предприятиях индивидуального производства, выпускающих крупное уникальное оборудование и транспортные средства. Может применяться на предприятиях с ограниченной номенклатурой массовой продукции;

по неполной (сокращенной) производственной себестоимости продукции, исчисляемой по фактическим затратам без общехозяйственных расходов; может применяться в тех же производствах, где применяется первый способ оценки продукции;

по оптовым ценам реализации. Оптовые цены используются в качестве твердых учетных цен. Отклонения фактической себестоимости продукции учитывают на отдельном аналитическом счете. При устойчивых оптовых ценах этот вариант оценки продукции был самым распространенным, поскольку позволял сопоставлять оценку продукции в текущем учете и отчетности, что важно для контроля за правильным определением товарного выпуска. При значительном колебании уровня оптовых цен данный способ теряет свои преимущества;

по плановой (нормативной) производственной себестоимости, также выступающей в качестве твердой учетной цены. Обусловливается необходимость отдельного учета отклонений фактической производственной себестоимости продукции от плановой или нормативной. Достоинство данного способа оценки готовой продукции заключается в обеспечении единства оценки в планировании и учете. Однако если плановая или нормативная себестоимость продукции изменяется часто, то усложняется переоценка остатков готовой продукции. Если же оценивать продукцию по среднегодовой себестоимости, то она не соответствует оценке в месячных и квартальных планах. Вариантом данного способа оценки готовой продукции является оценка до сокращенной плановой производственной себестоимости;

по свободным отпускным ценам и тарифам, увеличенным на сумму налога на добавленную стоимость, — при выполнении единичных заказов и работ;

по свободным рыночным ценам — при учете товаров, реализуемых через розничную сеть.

При использовании в учете оптовых цен, плановой себестоимости и рыночных цен необходимо по окончании месяца исчислять отклонение фактической производственной себестоимости продукции от стоимости ее по учетным ценам для распределения этого отклонения на отгруженную (реализованную) продукцию и остатки ее на складах. С этой целью составляют специальный расчет (табл. 10) с использованием средневзвешенного процента отклонений фактической себестоимости продукции от стоимости ее по учетным ценам.

По данным табл. 10 этот процент оказался равным 1 от стоимости по учетным ценам.

Таблица 10 Расчет фактической себестоимости отгруженной продукции

N п/п | Показатель | По твердым учетным ценам | По фактической себестоимости | Отклонение(+,-)
1 | Остаток готовой продукции на начало месяца | 300000 | 306000 | +6000
2 | Поступило из производства | 2700000 | 2724000 | +24000
3 | Итого | 3000000 | 3030000 | +30000
4 | Отношение отклонений фактической себестоимости от стоимости по твердым ценам в % (графа 5, строка 3: графу 3, строку 3) |  |  | 1,0
5 | Отгружено товаров | 2500000 | 2525000 | +25000
6 | Остаток готовой продукции на конец месяца | 500000 | 505000 | +5000

Умножением стоимости отгруженной продукции и стоимости ее остатка на складе на конец месяца на исчисленный процент определяют, какая часть отклонений относится на отгруженную и оставшуюся на складе продукцию (2.500 000 • 1 : 100 = 25 000; 2 500 000 + 25 000 = =2525000) .

500 000 • 1 : 100 = 5000; 500 000 + 5000 = 505 000.

Подобный расчет составляют и при использовании сокращенной производственной себестоимости. В этом расчете нет необходимости, если предприятие использует для учета выпуска продукции счет 37 “Выпуск продукции (работ, услуг)”.

На практике указанные в табл. 10 расчеты составляют по однородным группам товаров (примерно с одинаковой рентабельностью), что обеспечивает большую точность в расчетах отклонений.

Синтетический учет готовой продукции. Учет наличия и движения готовой продукции осуществляют на активном счете 40 “Готовая продукция”. Этот счет используется предприятиями отраслей материального производства. Готовые изделия, приобретенные Для комплектации или в качестве товаров для продажи, учитывают на счете 41 “Товары”. Стоимость выполненных работ и оказанных услуг на сторону также не отражают на счете 40 “Готовая продукция”. Фактические затраты по ним списывают со счетов затрат на производство в дебет счета 46 “Реализация продукции (работ, услуг)”. Продукция, подлежащая сдаче на месте и не оформленная актом приемки, остается в составе незавершенного производства и на счете 40 “Готовая продукция” не учитывается.

Синтетический учет готовой продукции может осуществляться в двух вариантах: без использования счета 37 “Выпуск продукции (работ, услуг)” и с использованием счета 37.

При первом варианте, являющемся традиционным для нашей учетной практики, готовую продукцию учитывают на синтетическом счете 40 по фактической производственной себестоимости. Однако аналитический учет отдельных видов готовой продукции осуществляют, как правило, по учетным ценам (плановой себестоимости, оптовым ценам и др.) с выделением отклонений фактической себестоимости готовой продукции от стоимости по учетным ценам отдельных изделий и учитываемых на отдельном аналитическом счете.

Оприходование готовой продукции по учетным ценам оформляют бухгалтерской записью по дебету счета 40 “Готовая продукция” и кредиту счета 20 “Основное производство”.

По окончании месяца исчисляют фактическую себестоимость оприходованной готовой продукции, определяют отклонение фактической себестоимости продукции от стоимости ее по учетным ценам и списывают это отклонение с кредита счета 20 “Основное производство” в дебет счета 40 “Готовая продукция” способом дополнительной бухгалтерской проводки или способом “красное сторно”.

Если готовая продукция полностью используется на самом предприятии, то ее можно приходовать по дебету счета 10 “Материалы” и других аналогичных счетов с кредита счета 20 “Основное производство”.

Сельскохозяйственные предприятия учитывают движение сельскохозяйственной продукции в течение года по плановой себестоимости, а по окончании года ее доводят до фактической себестоимости.

Отгруженную или сданную на месте готовую продукцию в зависимости от условий поставки, оговоренных в договоре на поставку продукции, списывают по учетным ценам с кредита счета 40 “Готовая продукция” в дебет счетов 45 “Товары отгруженные” или 46 “Реализация продукции (работ, услуг)”. По окончании месяца определяют отклонение фактической себестоимости отгруженной (реализованной) продукции от стоимости ее по учетным ценам и списывают с кредита счета 40 дополнительной проводкой или способом “красное сторно” в дебет счетов 45 или 46.

Готовую продукцию, переданную другим предприятиям для реализации на комиссионных началах, списывают с кредита счета 40 в дебет счета 45 “Товары отгруженные”.


§3

§3. Особенности учета выпуска продукции при использовании счета 37 “Выпуск продукции (работ, услуг)”

При использовании для учета затрат на производство продукции счета 37 “Выпуск продукции (работ, услуг)” синтетический учет готовой продукции осуществляют на счете 40 по нормативной или плановой себестоимости.

По дебету счета 37 отражают фактическую себестоимость продукции (работ, услуг), а по кредиту — нормативную или плановую себестоимость.

Фактическую производственную себестоимость продукции (работ, услуг) списывают с кредита счетов 20 “Основное производство”, 23 “Вспомогательные производства”, 29 “Обслуживающие производства и хозяйства” в дебет счета 37.

Нормативную или плановую себестоимость продукции (работ, услуг) списывают с кредита счета 37 в дебет счетов 40 “Готовая продукция”, 46 “Реализация продукции (работ, услуг)” и других счетов (10, 11,21,28,41,79).

Сопоставлением дебетовых и кредитовых оборотов по счету 37 на 1-е число месяца определяют отклонение фактической себестоимости продукции от нормативной или плановой и списывают с кредита счета 37 в дебет счета 46 “Реализация продукции (работ, услуг)”. При этом превышение фактической себестоимости продукции над нормативной или плановой списывают дополнительной проводкой, а экономию — способом “красное сторно”. Счет 37 закрывают ежемесячно, и сальдо на отчетную дату он не имеет.

При использовании счета 37 отпадает необходимость в составлении отдельных расчетов отклонений фактической себестоимости продукции от стоимости ее по учетным ценам по готовой, отгруженной и реализованной продукции, поскольку выявленное отклонение по готовой продукции сразу списывают на счет 46 “Реализация продукции (работ, услуг)”.

В бухгалтерском балансе готовую продукцию отражают:

по фактической производственной себестоимости (если не используется счет 37);

по нормативной или плановой себестоимости (если используется счет 37);

по сокращенной фактической себестоимости (по прямым статьям расходов), когда косвенные расходы списываются со счета 26 “Общехозяйственные расходы” в дебет счета 46 “Реализация продукции (работ, услуг);

по неполной нормативной или плановой себестоимости (при использовании счета 37 и списании общехозяйственных расходов со счета 26 на счет 46).


§4

§4. Учет реализации продукции

Реализация продукции осуществляется в соответствии с заключенными договорами или путем свободной продажи через розничную торговлю.

В договорах на поставку готовой продукции указывают поставщика и покупателя, необходимые показатели по изделиям, цены, скидки, накидки, порядок расчетов, сумму налога на добавленную стоимость и другие реквизиты. В международной практике принято дополнительно указывать непреодолимые обстоятельства (форс-мажор), поручительство, гарантии исполнения договорных условий, порядок возмещения убытков, оговорку о подсудности и арбитраже и другие сведения.

Реализация продукции (работ, услуг) производится организациями по следующим ценам:

по свободным отпускным ценам и тарифам, увеличенным на сумму НДС;

по государственным регулируемым оптовым ценам и тарифам, увеличенным на сумму НДС (продукция топливно-энергетического комплекса и услуги производственно-технического назначения);

по государственным регулируемым розничным ценам (за вычетом в соответствующих случаях торговых скидок, скидок сбыту и опту) и тарифам, включающим в себя НДС (для продажи товаров населению и оказания ему услуг).

Расчеты по межреспубликанским поставкам товаров (работ, услуг) с государствами, подписавшими договор об экономическом сотрудничестве, осуществляются по ценам и тарифам, увеличенным на сумму НДС.

При установлении отпускных цен указывается франке, т. е. за чей счет производится оплата расходов по доставке продукции от поставщика до покупателя. Франко-станция назначения означает, что расходы по доставке продукции покупателю оплачивает поставщик и они включаются в отпускную цену. Франко-станция отправления означает, что поставщик оплачивает расходы только до погрузки готовой продукции в вагоны. Все же остальные расходы по перевозке готовой продукции (оплата железнодорожного тарифа, водного фрахта и т. д.) должны оплачиваться покупателем.

Основанием для отгрузки готовой продукции покупателям или отпуска ее со склада обычно служат приказы отдела сбыта (маркетинга) организации.

На основании накладных, товарно-транспортных железнодорожных накладных и других документов на отпуск продукции на сторону в финансовом отделе или при его отсутствии в бухгалтерии выписывают в нескольких экземплярах платежные требования для расчетов с покупателями через банк.

В платежном требовании указывают наименование и местонахождение поставщика и покупателя, номер договора поставки, вид отправки, сумму платежа по договору, стоимость дополнительно оплачиваемых тары и упаковки, транспортные тарифы, подлежащие возмещению покупателям (если это предусмотрено договором), сумму налога на добавленную стоимость, выделяемую отдельной строкой. При отгрузке товаров, оказании услуг, выполнении работ, не являющихся объектом налогообложения по НДС, расчетные документы и реестры выписывают без выделения сумм НДС и на них делают надпись или ставят штамп “Без налога (НДС)”.

Платежные требования должны быть выписаны поставщиком и сданы в банк на инкассо (т. е. с поручением получить платеж от покупателя) не позднее следующего дня после отгрузки или сдачи готовой продукции грузополучателю. Второй экземпляр платежного требования отправляется покупателю для оплаты.

Данные платежных требований ежедневно записывают в ведомость учета и реализации продукции (работ, услуг) (ф.№ 16 или 1ба). В ведомости указывают дату и номер платежного требования, наименование поставщика, количество отгруженной продукции по ее видам, суммы, предъявляемые по счетам, и отметку об оплате счетов. Ведомость является формой аналитического учета товаров отгруженных. Готовую продукцию в ведомости отражают по учетным и отпускным ценам. Ведомость ф. № 16.используют при определении выручки по отгрузке, а № 1ба — при определении выручки по оплате.

Оперативный учет отгрузки ведут в отделе маркетинга (сбыта) в специальных карточках, книгах или журналах, а при использовании ЭВМ — в ежедневно составляемых машинограммах отгрузки продукции.

Для вывоза готовой продукции с территории организации представителям грузополучателя выдаются товарные пропуска на вывоз с территории предприятия товарно-материальных ценностей. Пропуска подписывают руководитель и главный бухгалтер организации или уполномоченные им лица. Пропуском могут служить копии товарно-транспортных накладных или фактур, на которых делаются специальные разрешительные надписи.

Если готовая продукция отпускается покупателю непосредственно со склада поставщика или другого места хранения готовой продукции, то получатель обязан предъявить доверенность на право получения груза.

Порядок синтетического учета реализации продукции зависит от выбранного метода учета реализации продукции. Организациям разрешается определять выручку от реализации продукции для целей налогообложения либо по моменту оплаты отгруженной продукции, выполненных работ и оказанных услуг, либо по моменту отгрузки продукции и предъявления платежных документов покупателю (заказчику) или транспортной организации.

В бухгалтерском учете продукция считается реализованной в момент ее отгрузки (в связи с переходом права собственности на продукцию к покупателю).

Именно поэтому при обоих методах реализации продукции для целей налогообложения отгруженная или предъявленная покупателям готовая продукция по ценам реализации (включая НДС и акцизы) отражается по дебету счета 62 “Расчеты с покупателями и заказчиками” и кредиту счета 46 “Реализация продукции (работ, услуг)”.

Одновременно себестоимость отгруженной или предъявленной покупателю продукции списывается в дебет счета 46 “Реализация продукции (работ, услуг)” с кредита счета 40 “Готовая продукция”.

С суммы выручки организации исчисляют налог на добавленную стоимость и акцизный налог (по установленному перечню товаров).

При методе реализации “по отгрузке” сумма начисленного НДС отражается по дебету счета 46 и кредиту счета 68 “Расчеты с бюджетом”. Этой проводкой отражается задолженность организации перед бюджетом по НДС, которая затем погашается перечислением денежных средств бюджету (дебет счета 68, кредит счетов денежных средств).

При методе реализации “по оплате” задолженность организации перед бюджетом по НДС возникает после оплаты продукции покупателем. Поэтому после отгрузки продукции покупателям организации отражают сумму НДС по реализованной продукции по дебету счета 46 и кредиту счета 76 “Расчеты с разными дебиторами и кредиторами”.

Поступившие платежи за реализованную продукцию отражают по дебету счета 51 “Расчетный счет” и других счетов с кредита счета 62 “Расчеты с покупателями и заказчиками”. После поступления платежей организации, применяющие метод реализации “по оплате”, отражают задолженность по НДС перед бюджетом:

Дебет счета 76 “Расчеты с разными дебиторами и кредиторами”;

Кредит счета 68 “Расчеты с бюджетом”.

Погашение задолженности перед бюджетом по НДС оформляют следующей проводкой:

Дебет счета 68 “Расчеты с бюджетом”;

Кредит счетов 51 “Расчетный счет”, 52 “Валютный счет” и др.

Таким образом, разница в методах реализации продукции для целей налогообложения заключается в следующем. При методе реализации “по отгрузке” задолженность перед бюджетом по НДС оформляется сразу одной проводкой: дебет счета 46, кредит счета 68. При методе реализации “по оплате” по НДС составляют две проводки:

а) дебет счета 46, кредит счета 76 (отражена сумма НДС по реализуемой продукции);

б) дебет счета 76, кредит счета 68 (отражена задолженность по НДС перед бюджетом).

Щ. Особенности бухгалтерских записей по обоим методам реализации продукции представлены в табл. 11.

Таблица 11

Методы реализации продукции

№ п/п | Операции | “По оплате” |  | “По отгрузке”
 |  | Дебет | Кредит | Дебет | Кредит
1 | Отгрузка продукции по цене реализации (включая НДС) | 62 | 46 | 62 | 46
2 | Списывается производственная себестоимость отгруженной продукции | 46 | 40 | 46 | . 40
3 | Списываются коммерческие расходы | 46 | 43 | 46 | 43
4 | Отражена сумма НДС по отгруженной продукции | 46 | 76 | 46 | 68
.5 | Поступили платежи за реализованную продукцию | 51,52 | 62 | 51,52 | 62
6 | Начислена задолженность бюджету по НДС | 76 | 68 | - |
7 | Перечислено с расчетного счета в погашение задолженности перед бюджетом | 68 | 51 | 68 | 51
8 | Списывается финансовый результат от реализации продукции: |  |  |  |
 | прибыль | 46 | 80 | 46 | 80
 | убыток | 80 | 46 | 80 | 46

Следует отметить, что метод реализации продукции “по отгрузке” пока еще не получил широкого распространения в нашей стране (кроме строительной промышленности), хотя он повсеместно используется в международной практике. Основными причинами этого факта являются неплатежеспособность многих организаций, по существу отсутствие вексельного обращения и страховых гарантий оплаты, несовершенство форм расчетов и банковского обслуживания, невозможность создания текущих резервов сомнительных долгов (разрешается указанный резерв создавать лишь после окончания отчетного года) и др. В перспективе эти недостатки будут устранены и второй метод учета реализации продукции найдет широкое применение.

Если договором поставки обусловлен отличный от общего порядка момент перехода права владения, пользования и распоряжения отгруженной продукцией и риска случайной гибели от организации к покупателю (например, при экспорте продукции), то для учета такой отгруженной продукции используют счет 45 “Товары отгруженные”. При отгрузке указанной продукции она списывается с кредита счета 40 “Готовая продукция” в дебет счета 45 “Товары отгруженные”.

После получения извещения о передаче права владения и распоряжения отгруженной продукцией покупателю поставщик списывает ее кредита счета 45 “Товары отгруженные” в дебет счета 46 “Реализация продукции (работ, услуг)”. Одновременно стоимость продукции по цене реализации (включая НДС и акцизы) отражается по кредиту счета 46 и дебету счета 62 “Расчеты с покупателями и заказчиками”. Исчисленная по реализуемой продукции сумма НДС отражается по дебету счета 46 в зависимости от применяемого организацией метода реализации по кредиту счетов 68 или 76. При использовании счета 76 после оплаты реализованной продукции покупателями начисленная сумма НДС списывается с дебета счета 76 на кредит счета 68.

Далее приведен порядок бухгалтерских записей по реализации продукции при условии, когда договором поставки обусловлен отличный от общего порядка момент перехода права владения, пользования и распоряжения ею и риска ее случайной гибели от организации к покупателю или заказчику.

№ п/п | Операции | Корреспондирующй № счета
 |  | Дебет | Кредит
1 | Отгружена продукция по производственной себестоимости | 45 | 40
2 | Списываются коммерческие расходы | 45 | 43
3 | Отражен момент перехода права владения продукцией от поставщика к покупателю на сумму реализации | 62 | 46
4 | Списывается производственная себестоимость отгруженной продукции | 46 | 45
5 | Списываются коммерческие расходы | 46 | 43

N | Операции | Корреспондирующие счета
П/П |  | Дебет | Кредит
6 | Отражена сумма НДС, исчисленная по реализованной продукции при реализации “по оплате” |  |
7 | Поступили платежи за реализованную продукцию | 46 51,52 | 76,62
8 | Отражена задолженность перед бюджетом по НДС | 76 | 68
.9 | Отражена задолженность перед бюджетом по НДС при реализации “по отгрузке” | 46 | 68
10 | Погашена задолженность перед бюджетом по НДС | 68 | 51,52
11 | Списывается финансовый результат от реализации: |  |
 | прибыль | 46 | 80
 | убыток | 80 | 46

На счете 45 “Товары отгруженные” указываются также готовые изделия и товары, переданные другим предприятиям для реализации на комиссионных и иных подобных началах. При отпуске таких изделий и товаров они списываются с кредита счетов 40 “Готовая продукция” и 41 “Товары” в дебет счета 45 “Товары отгруженные”. При поступлении извещения от комиссионера о реализации переданных ему изделий и товаров они списываются с кредита счета 45 “Товары отгруженные” в дебет счета 46 “Реализация продукции (работ, услуг)” с одновременным отражением по дебету счета 62 “Расчеты с покупателями и заказчиками” и кредиту счета 46 “Реализация продукции (работ, услуг)”.

Стоимость сданных работ и оказанных услуг списывается по фактической или нормативной (плановой) себестоимости с кредита счета 20 “Основное производство” или 37 “Выпуск продукции (работ, услуг)” в дебет счета 46 “Реализация продукции (работ, услуг)” по мере предъявления счетов за выполненные работы и услуги. Одновременно сумму выручки отражают по кредиту счета 46 “Реализация продукции (работ, услуг)” и дебету счета 62 “Расчеты с покупателями и заказчиками”.

В последнее время широко применяется предварительная оплата намечаемой к поставке готовой продукции.

При предварительной оплате поставки, оговоренной в договорных условиях, поставщик выписывает счет-фактуру и направляет ее покупателю. После получения этого документа покупатель платежным поручением переводит поставщику сумму платежа за продукцию.

При предоплате сумму поступивших платежей отражают в бухгалтерском учете до момента отгрузки продукции как кредиторскую задолженность и оформляют следующей бухгалтерской записью:

Дебет счета 51 “Расчетный счет”;

Кредит счета 62 “Расчеты с покупателями и заказчиками”.

После отгрузки продукции она считается реализованной и списывается в дебет счета 62 с кредита счета 46 “Реализация продукции (работ, услуг)”.

Если предварительная оплата выступает в форме авансового платежа и непосредственно не связана с конкретным счетом-фактурой, то поступившие платежи отражают по кредиту счета 64 “Расчеты по авансам полученным”.

Покупатель может отказаться от оплаты отгруженной в его адрес продукции, если груз послан ошибочно, с нарушением сроков поставки, низкого качества продукции и по другим причинам. В этом случае в бухгалтерии поставщика составляют обратные, записи по отгрузке продукции:

Дебет счета 40 “Готовая продукция”;

Кредит счета 46 “Реализация готовой продукции (работ, услуг)”;

Дебет счета 46 “Реализация продукции (работ, услуг)”;

Кредит счета 62 “Расчеты с покупателями и заказчиками”.

Как уже отмечалось, при любом методе учета реализации продукции предприятия уплачивают налог на добавленную стоимость и акцизы.

Объектом налогообложения по НДС являются обороты по реализации товаров, выполненных работ и услуг, и товары, ввозимые на территорию РФ.

Ставка налога на добавленную стоимость взимается в следующих размерах:

10% — по продовольственным товарам (кроме подакцизных) и товарам для детей по перечню, утвержденному Постановлением Правительства РФ;

20% — по остальным товарам (работам, услугам), включая подакцизные продовольственные товары.

Исчисленную сумму НДС по реализованной продукции оформляют следующей бухгалтерской записью:

Дебет счета 46 “Реализация продукции (работ, услуг)”;

Кредит счета 68 “Расчеты с бюджетом”, субсчет “Расчеты по налогу на добавленную стоимость”.

Объектом обложения акцизами является оборот по реализации подакцизных товаров собственного производства, включая их реализацию государствам — членам Содружества Независимых Государств.

Для определения облагаемого оборота принимается стоимость подакцизных товаров, исчисленная исходя из следующих показателей:

свободных отпускных цен с включением в них суммы акциза;

регулируемых цен (за вычетом торговых скидок), сниженных на сумму НДС по расчетной ставке 16,67%.

Учет расчетов с бюджетом по акцизам осуществляют на счете 68 “Расчеты с бюджетом”, субсчет “Расчеты по акцизам”.

На сумму акциза в составе выручки дебетуют счет 46 “Реализация продукции (работ, услуг)” и кредитуют счет 68, субсчет “Расчеты по акцизам”. Перечисление акциза отражают по дебету счета 68, субсчет “Расчеты по акцизам”, и кредиту счета 51 “Расчетный счет”.

Особенности учета при использовании счета 36 “Выполненные этапы по незавершенным работам”

Организации, осуществляющие работы долгосрочного характера (строительные, научные, проектные, геологические и др.), могут признавать реализацию работ и услуг (а следовательно, и прибыль):

а) в целом за законченную и сданную заказчику работу;

б) по отдельным этапам выполненной работы.

Первый вариант является традиционным, и учет реализации продукции осуществляется по одному из уже изложенных методов учета реализации продукции, работ, услуг.

При втором варианте расчеты осуществляются по законченным этапам или комплексам, имеющим самостоятельное значение, или осуществляется авансирование заказчиком организации до полного окончания работ в размере договорной стоимости. При втором варианте используется счет 36 “Выполненные этапы по незавершенным работам”.

По дебету этого счета учитывают стоимость оплаченных заказчиком законченных организацией этапов работ, принятых в установленном порядке и отражаемых по кредиту счета 46. Одновременно затраты по законченным и принятым этапам работ списываются с кредита счета 20 на дебет счета 46. Суммы поступившей оплаты отражают по дебету счетов учета денежных средств с кредита счета 64 “Расчеты по авансам полученным”.

По окончании всех этапов работы в целом оплаченную заказчиком стоимость этапов списывают со счета 36 в дебет счета 62 “Расчеты с покупателями и заказчиками”. Стоимость полностью законченных работ, учтенную на счете 62, списывают на сумму полученных авансов в дебет счета 64 и на сумму, полученную в окончательный расчет в дебет счетов по учету денежных средств.


§5

§5. Учет реализации продукции при товарообменных (бартерных) сделках

Письмом Минфина РФ от 30 октября 1992 г. № 16-05/4 определен упрощенный порядок учета товарообменных операций. В соответствии с этим письмом (16) учет товарообменных операций зависит в основном от выбранного варианта учета реализации продукции для целей налогообложения.

При определении выручки от реализации по мере оплаты отгруженной продукции поступление товарно-материальных ценностей по товарообменным операциям и выполненные для организации работы и услуги оформляются обычными бухгалтерскими проводками: по дебету соответствующих материальных счетов и счетов по учету затрат (10 “Материалы”, 12 “Малоценные и быстроизнашивающиеся предметы”, 41 “Товары”, 08 “Капитальные вложения” и др.) и кредиту счетов 60 “Расчеты с поставщиками и подрядчиками” и 76 “Расчеты с разными дебиторами и кредиторами”.

Списание первоначальной стоимости и себестоимости отгруженных товарно-материальных ценностей и выполненных работ и услуг по товарообменным операциям отражают по дебету счетов реализации (46, 47,48) с кредита счетов 01 “Основные средства”, 04 “Нематериальные активы”, 10, 12, 40,41, 45 и др.; суммы износа по исходным основным средствам, нематериальным активам и МСП списывают с дебета счетов 02, 05 и 13 в кредит счетов 47 и 48.

Одновременно на стоимость отгруженных товарно-материальных ценностей и выполненных работ и услуг по ценам реализации уменьшается задолженность перед поставщиками и подрядчиками за поступившие от них ценности и выполненные работы и услуги:

Дебет счетов 60 и 76;

Кредит счетов 46,47,48.

Финансовый результат по товарообменным операциям списывают со счетов 46, 47,48 на счет 80 “Прибыли и убытки”.

При методе реализации для целей налогообложения “по отгрузке” отгружаемые товары и иное имущество отражаются по кредиту счетов реализации и дебету счетов 62 или 76.

Одновременное дебет счетов реализации списывают себестоимость отгруженных товаров или стоимость иного имущества с кредита счетов учета этих ценностей.

Финансовый результат от указанной операции списывают со счетов реализации на счет 80.

Товары, поступившие в организацию по товарообменным операциям, приходуют по дебету счетов производственных запасов или других счетов с кредита счетов 60 или 76. Одновременно на эту стоимость уменьшается задолженность по дебету счетов 60 и 76 и кредиту счетов 62 или 76.

Следует отметить, что за период после издания приказа Минфина РФ № 16-05/4 произошли существенные изменения в гражданском законодательстве (принят новый Гражданский кодекс), налогообложении, нормативном регулировании бухгалтерского учета и т. п.

С учетом происшедших изменений учет товарообменных операций должен осуществляться на основе следующих нормативных документов: Гражданского кодекса, Указа Президента РФ от 18 августа 1996 г. № 1209 “О государственном регулировании внешнеторговых бартерных сделок”, письма Минфина РФ от 30 октября 1992 г. № 16-05/4 “О порядке отражения в бухгалтерском учете товарообменных операций или операций, осуществляемых на бартерной основе”, а также инструкций по НДС и налогу на прибыль.

В соответствии с указанными нормативными документами порядок учета хозяйственных операций по договорам мены и бартерных сделок зависит от следующих условий:

принятого организацией варианта учетной политики по реализации продукции для целей налогообложения (по “моменту оплаты” или “по отгрузке”);

порядка передачи товара (товары передаются одновременно или в разное время, следствием чего является предоплата или последующая оплата);

наличие в договоре условий о переходе права собственности на обмениваемые товары;

вида обмениваемых товаров (основные средства, продукция собственного производства и др., обусловливающие различия в исчислении НДС, документальном оформлением и т. п.);

равноценности или неравноценности обмениваемых товаров;

налогового статуса субъектов по договору (освобожденные от уплаты налогов организации, малые предприятия и др.);

налогового статуса обмениваемых товаров (товары, освобожденные от НДС, облагаемые НДС по ставке 20 или 10% и др.).

Далее приведены примеры бухгалтерских записей по ряду ситуаций, возникающих при товарообменных операциях.

Пример 1. Организация заключила договор мены на обмен товарами. Организация получает товар до отгрузки своего товара, применяет метод реализации для целей налогообложения - по моменту оплаты. По договору право собственности на обмениваемый товар переходит к покупателю в момент отгрузки товара.

№ п/п | Операции | Корреспондирующие счета |  | Сумма, тыс. руб.
 |  | Дебет | Кредит |
1 | Получен товар | 10,12,41 и др. | 60 | 100
2 | Отгружена сумма НДС по товару | 19 | 60 | 20
3 | Отгружена продукция | 62 | 46 | 120
4 | Начислен НДС на реализованную продукцию | 46 | 68* | 20
5 | Списана себестоимость реализованной продукции | 46 | 40 | 85
6 | Списываются коммерческие расходы | 48 | 43 | 5
7 | Осуществлен зачет по товарообменным Операциям | 60 | 62 | 120
8 | Зачтена сумма НДС по полученным товарам | 69 | 19 | 20
9 | Выявлен финансовый результат от операции по договору мены | 46 | 80 | 10

* Момент оплаты отгруженной продукции уже наступил, поэтому начисленный НДС сразу отражается на счете 68.

Пример 2. Организация заключила договор мены на обмен товарами. Метод реализации для целей налогообложения - по моменту отгрузки. Организация отгружает товары первой. Условия о переходе права собственности на обмениваемые товары в договоре не оговорены, и в этом случае, в соответствии с Гражданским кодексом, право собственности на обмениваемый товар переходит к покупателю в момент исполнения сторонами обязательств по договору.

№ п/п | Операции | Корреспондирующие счета |  | Сумма, тыс. руб.
 |  | Дебет | Кредит |
1 | Отгружена продукция | 45 | 40 | 85
2 | Поступили товары | 10,12.41 и др. | 60 | 100
3 | Отражена сумма НДС по поступившим товарам | 19 | 60 | 20
4 | Отражен момент перехода права собственности на отгруженную продукцию | 62 | 46 | 120
5 | Начислен НДС по реализованной продукции | 46 | 68 | 20
6 | Списана себестоимость отгруженной продукции | 46 | 45 | 85
7 | Списаны коммерческие расходы | 46 | 43 | 5
8 | Осуществлен зачет по обмениваемым товарам | 60 | 62 | 120
9 | Зачтена сумма НДС по поступившим товарам | 68 | 19 | 20
10 | Перечислена сумма НДС по реализованной продукции | 68 | 51 | 20
11 | Выявлен финансовый результат по операции мены | 46 | 80 | 10


§6

§6. Учет коммерческих (внепроизводственных) расходов

К коммерческим расходам относят расходы по сбыту продукции, оплачиваемые поставщиком. Коммерческие расходы вместе с производственной себестоимостью образуют полную себестоимость продукции.

В состав коммерческих расходов включают:

расходы на тару и упаковку изделии на складах готовой продукции (стоимость услуг своих вспомогательных цехов, занятых изготовлением тары и упаковки, стоимость тары, приобретенной на стороне, оплата затаривания и упаковки изделий сторонними организациями);

расходы на транспортировку продукции (расходы на доставку продукции на станцию или пристань отправления, погрузку в вагоны, суда, автомобили и т. п., оплата услуг специализированных транспортно-экспедиционных контор);

комиссионные сборы и отчисления, уплачиваемые сбытовым предприятиям и организациям, в соответствии с договорами;

затраты на рекламу, включающие расходы на объявления в печати и по телевидению, проспекты, каталоги, буклеты, на участие в выставках, ярмарках, стоимость образцов товаров, переданных в соответствии с контрактами, соглашениями и иными документами покупателям или посредническим организациям бесплатно, и другие аналогичные затраты;

прочие расходы по сбыту (расходы по хранению, подработке, подсортировке и т. п.).

Расходы на рекламу списывают на счет 43 в сумме фактических расходов. Однако для целей налогообложения они принимаются в пределах установленных нормативов. В Приложении к письму Минфина РФ от 29 апреля 1994 г. № 56 установлены следующие предельные размеры расходов на рекламу в год (с учетом деноминации).

Объем выручки от реализации продукции (работ, услуг) или иной показатель, используемый при определении финансового результата, в год (включая налог на добавленную стоимость и специальный налог) | Предельные размеры расходов на рекламу, принимаемых при налогообложении прибыли
До 2 млн руб. включительно | 2% от объема
От 2 млн руб. до 50 млн руб. включительно | 40 000 руб. +1,0% с объема, превышающего 2 млн руб.
Свыше 50 млн руб. | 528 000 руб. + 0,5% с объема, превышающего 50 млн руб.

Примечание. Организации, осуществляющие свою деятельность в сфере предоставления туристских услуг, увеличивают исчисленную предельную сумму расходов на рекламу в 3 раза.

Для учета коммерческих расходов используют активный счет 43 “Коммерческие расходы”. По дебету этого счета учитывают коммерческие расходы с кредита соответствующих материальных, расчетных и денежных счетов:

счет 10 “Материалы” — на стоимость израсходованной тары;

счет 23 “Вспомогательные производства” — на стоимость услуг по отправке продукции со склада на станцию (пристань, аэропорт) отправления или на склад покупателя автотранспортом предприятия;

счет 60 “Расчеты с поставщиками и подрядчиками” — на стоимость услуг по отправке продукции покупателю, оказанных сторонними организациями;

счет 70 “Расчеты с персоналом по оплате труда” — на оплату труда работников, сопровождающих продукцию, и других счетов.

Аналитический учет по счету 43 ведут в ведомости 15 учета общехозяйственных расходов, расходов будущих периодов и внепроизводственных расходов по указанным ранее статьям расходов.

По истечении каждого месяца внепроизводственные расходы списывают на себестоимость реализованной продукции. На отдельные виды продукции они относятся прямым путем, а при невозможности распределяются пропорционально их производственной себестоимости, объему реализованной продукции по оптовым ценам организации или другим способом.

Списание внепроизводственных расходов оформляют следующей бухгалтерской записью:

Дебет счета 46 “Реализация продукции (работ, услуг)”;

Кредит счета 43 “Коммерческие расходы”.

Если в отчетном месяце реализуется только часть выпущенной продукции, то сумму коммерческих расходов распределяют между реализованной и нереализованной продукцией пропорционально их производственной себестоимости или другим способом.


§7

§7. Инвентаризация готовой и отгруженной продукции

Инвентаризация готовой продукции осуществляется таким же образом, как и по материалам. При инвентаризации товаров отгруженных, не оплаченных в срок покупателями, находящихся на складах других организаций проверяют обоснованность числящихся сумм на соответствующих счетах бухгалтерского учета.

На счетах учета товарно-материальных ценностей, не находящихся в момент инвентаризации в подотчете материально ответственных лиц (в пути, товары отгруженные и др.), могут оставаться только суммы, подтвержденные надлежаще оформленными документами: по находящимся в пути — расчетными документами поставщиков или другими их заменяющими документами; по отгруженным — копиями предъявленных покупателям документов (платежных поручений, векселей и т. д.); по просроченным оплатой документам — с обязательным подтверждением учреждением банка; по находящимся на складах сторонних организаций — сохранными расписками, переоформленными на дату, близкую к дате проведения инвентаризации.

Предварительно должна быть произведена сверка этих счетов с другими корреспондирующими счетами. Например, по счету “Товары отгруженные” следует установить, не числятся ли на этом счете суммы, оплата которых почему-то отражена на других счетах, или суммы за материалы и товары, фактически оплаченные и полученные, но числящиеся в пути.

Описи составляют отдельно на товарно-материальные ценности, находящиеся в пути, отгруженные, не оплаченные в срок покупателями и находящиеся на складах других организаций.

В описях на товарно-материальные ценности, находящиеся в пути, по каждой отдельной отправке приводятся следующие данные: наименование, количество и стоимость, дата отгрузки, а также перечень и номера документов, на основании которых эти ценности учтены на счетах бухгалтерского учета.

В описях на товарно-материальные ценности, отгруженные и не оплаченные в срок покупателями, по каждой отдельной отгрузке приводятся наименования покупателя, наименование товарно-материальных ценностей, сумма, дата отгрузки, дата выписки и номер расчетного документа.

Товарно-материальные ценности, хранящиеся на складах других организаций, заносят в описи на основании документов, подтверждающих сдачу этих ценностей на ответственное хранение. В описях на эти ценности указывают их наименование, количество, сорт, стоимость (по данным учета), дату принятия груза на хранение, место хранения, номера и даты документов.


§8

§8. Отчетность по готовой продукции

С 1 января 1997 г. введены в действие Временные указания по отражению в формах государственного статистического наблюдения показателей промышленной продукции (15). В соответствии с этими правилами все юридические лица, производящие промышленную продукцию, должны представить формы статистического наблюдения по

показателям промышленной продукции с установленной периодичностью в адреса и сроки, которые указаны на бланке формы.

В формах наблюдения отражаются данные об объеме произведенной промышленной продукции в стоимостном выражении в отпускных ценах производителя (без НДС, акцизов и др. налогов и сборов):

а) фактически действующих в те периоды, за которые приводятся данные;

б) фиксированных (сопоставимых) ценах; в этом случае объемы продукции за сравниваемые периоды оценивают в средних ценах отчетного месяца.

В объем промышленной продукции, произведенной организацией, включают стоимость:

а) готовых изделий, выработанных за отчетный период всеми подразделениями юридического лица;

б) работ и услуг промышленного характера, выполненных по заказам со стороны, для своего капитального строительства и своих непромышленных подразделений, а также работ по механизации и реконструкции собственного оборудования;

в) работ по изготовлению продукции с длительным производственным циклом, производство которых в отчетном периоде не завершено;

г) полуфабрикатов своей выработки, отпущенных за отчетный период на сторону, своему капитальному строительству и своим непромышленным подразделениям, независимо оттого, выработаны они в отчетном периоде или ранее.

Объем произведенной промышленной продукции определяется без стоимости внутризаводского оборота, под которым понимают стоимость той части выработанных изделий и полуфабрикатов, которая используется организацией на собственные промышленно-производственные нужды. Продукция, зачисленная в состав основных фондов, во внутризаводской оборот не включается.


§9

§9. Корреспонденции счетов по операциям учета готовой продукции и ее реализации

№ | Операции | Корреспондирующие счета
П/П |  | Дебет | Кредит
1 | Оприходована готовая продукция | 40 | 20,23,29
2 | Оприходованы полуфабрикаты собственного производства, предназначенные для реализации в составе готовой продукции | 40 | 21
3 | Произведена дооценка готовой продукции | 40 | 14
4 | Произведена уценка готовой продукции | 14 | 40

№ | Операции | Корреспондирующие счета
П/П |  | Дебет | Кредит
5 | Переведена в состав материалов готовая продукция, предназначенная для собственных нужд | 10 | 40
6 | Возвращена готовая продукция в цех для доработки и т. п. | 20,23,28 | 40
7 | Оприходована готовая продукция по нормативной или плановой себестоимости (используется счет 37) | 40 | 37
8 | Списаны фактические затраты на производство продукции | 37 | 20,23,29
9 | Списано отклонение фактической себестоимости готовой продукции от нормативной или плановой (дополнительной проводкой или способом “красное сторно”) | 46 | 37
 | Реализация по оплате |  |
10 | Отгружена продукция покупателю | 62 | 46
11 | Отражена сумма НДС по отгруженной продукции | 46 | 76
12 | Осуществлены коммерческие расходы | 43 | 10,70,69,23 и др.
13 | Списана себестоимость отгруженной продукции | 46 | 40
14 | Списаны коммерческие расходы | 46' | 43
15 | Поступили платежи за реализованную продукцию | 51 | 62
16 | Начислена сумма НДС по реализованной продукции | 76 | 68
 | Реализация по отгрузке |  |
17 | Отгружена продукция покупателям | 62 | 46
18 | Осуществлены коммерческие расходы | 43 | 10,70,69,23 и др.
19 | Начислена сумма НДС по реализованной продукции | 46 | 68
20 | Списана себестоимость отгруженной продукции | 46 | 40
21 | Списаны коммерческие расходы | 46 | 43
22 | Списан финансовый результат от реализации |  |
 | продукции: |  |
 | а)прибыль | 46 | 80
 | 6) убыток | 80 | 46
23 | Выявлена недостача готовой продукции | 84 | 40
24 | Передана готовая продукция в порядке финансовых вложений | 46,06.58 | 40,46


§1

§1. Основные нормативные документы

1. Федеральный закон “О бухгалтерском учете” от 21 ноября 1996 г. №129-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и II.

3. Положение о бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № 170.

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкция по его применению. Утверждены приказом Министерства финансов от 1 ноября 1991 г. № 56 и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР от 19 декабря 1991 г. № 18-5, с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994г. № 173, от 28 июля 1995г. №81 и от 17 февраля 1997 г. № 15.

5.0 годовой бухгалтерской отчетности организации. Приказ Минфина РФ от 12 ноября 1996 г. № 97. Приложения 1,2 к приказу Минфина РФ от 12 ноября 1996 г. № 97.

6. Методические указания по инвентаризации имущества и финансовых обязательств. Утверждены приказом Министерства финансов Российской Федерации от 13 июня 1995 г. № 49.

7. Положение по бухгалтерскому учету “Учет имущества и обязательств, стоимость которых выражена в иностранной валюте”. Утверждено приказом Министерства финансов Российской Федерации от 13 июня 1995г.№ 50.

8. Инструкция о безналичных расчетах. Утверждена Центробанком РФ от 9 июля 1992 г. № 14.

9. Инструкция о расчетных, текущих и бюджетных счетах, открываемых в учреждениях Госбанка СССР. Утверждена Госбанком СССР 30 октября 1986 г. № 28 (с последующими изменениями и дополнениями).

10. Порядок ведения кассовых операций в Российской Федерации. Инструкция Центрального банка РФ от 4 октября 1993 г. № 18.

11.0 применении контрольно-кассовых машин при осуществлении денежных расчетов с населением. Закон Российской Федерации от 18 июня 1993г.№5215-1.

12. О Центральном банке Российской Федерации. Федеральный закон РФ от 2 декабря 1990 г. № 394-1.

13. Инструкция о порядке открытия и ведения уполномоченными банками счетов нерезидентов в валюте Российской Федерации. Утверждена Центробанком России 16 июля 1993 г. № 16.

14. Положение о правилах организации наличного денежного обращения на территории РФ. ЦБ РФ от 5 января 1998 г. № 14-П.

15. Положение по применению контрольно-кассовых машин при осуществлении денежных расчетов с населением и Перечень отдельных категорий предприятий, которые могут осуществлять денежные расчеты с населением без применения контрольно-кассовых машин. Утверждено Постановлением Совета Министров — Правительства РФ от 30 июля 1993 г. №745.

16. О мерах по повышению собираемости налогов и других обязательных платежей и упорядочению наличного и безналичного денежного обращения. Указ Президента РФ от 18 августа 1996 г. № 1212.

17. Об установлении предельного размера расчетов наличными деньгами в Российской Федерации между юридическими лицами. Письмо ЦБ РФ от 29 сентября 1997 г. № 525.

18. Об осуществлении комплексных мер по своевременному и полному внесению в бюджет налогов и иных обязательных платежей. Указ Президента РФ от 23 мая 1994 г. № 1006.


§2

§2. Учет кассовых операций

Денежные средства организаций находятся в кассе в виде наличных денег и денежных документов на счетах в банках, в выставленных аккредитовых и открытых особых счетах, чековых книжках и т.д.

Основными задачами бухгалтерского учета денежных средств являются: точный, полный и своевременный учет этих средств и операций по их движению; контроль за наличием денежных средств и денежных документов, их сохранностью и целевым использованием;

контроль за соблюдением кассовой и расчетно-платежной дисциплины; выявление возможностей более рационального использования денежных средств.

Порядок хранения и расходования денежных средств в кассе установлен Инструкцией Центрального банка РФ (10).

В соответствии с этим документом организации независимо от организационно-правовых форм и сферы деятельности обязаны хранить свободные денежные средства в учреждениях банков.

Организации производят расчеты по своим обязательствам с другими организациями, как правило, в безналичном порядке через банки или применяют другие формы безналичных расчетов, устанавливаемые Банком России в соответствии с законодательством РФ.

Для осуществления расчетов наличными деньгами каждая организация должна иметь кассу и вести кассовую книгу по установленной форме.

Прием наличных денег организациями при осуществлении расчетов с населением производится с обязательным применением контрольно-кассовых машин.

Наличные деньги, полученные организациями в банках, расходуются на цели, указанные в чеке.

Ведение кассовых операций возложено на кассира, который несет полную материальную ответственность за сохранность принятых ценностей. В кассе можно хранить небольшие денежные суммы в пределах установленного банком лимита для оплаты мелких хозяйственных расходов, выдачи авансов на командировки и других небольших платежей. Превышение установленных лимитов в кассе допускается лишь в течение 3 рабочих дней в период выплаты заработной платы работникам организации, пособий по временной нетрудоспособности, стипендий, пенсий и премий (в районах Крайнего Севера-5 дней).

Поступление денег в кассу и выдачу из кассы оформляют приходными и расходными кассовыми ордерами. Суммы операций записывают в ордерах не только цифрами, но и прописью. Приходные ордера подписывает главный бухгалтер или лицо, им уполномоченное, а расходные - руководитель организации и главный бухгалтер или лица, ими уполномоченные. В тех случаях, когда на прилагаемых к расходным кассовым ордерам документах, заявлениях имеется разрешительная подпись руководителя организации, подпись руководителя на расходных кассовых ордерах на обязательна.

Приходные кассовые ордера и квитанции к ним, расходные кассовые ордера и заменяющие их документы должны быть заполнены четко и ясно чернилами или шариковыми ручками или выписаны на пишущей (вычислительной) машине. Подчистки, помарки или исправления, хотя бы и оговоренные, в этих документах не допускаются. Прием и выдача денег по кассовым ордерам могут производиться только в день их составления.

Заработную плату, пенсии, пособия по временной нетрудоспособности, премии, стипендии выдают из кассы не по кассовым ордерам, а по платежным и расчетно-платежным ведомостям, подписанным руководителем организации и главным бухгалтером. При получении денег рабочие и служащие расписываются в платежной ведомости. Если деньги выдаются по доверенности, то в тексте расходного ордера после фамилии, имени и отчества получателя денег указываются фамилия, имя и отчество лица, которому доверено получение денег. Когда деньги вsдают по ведомости, перед распиской в получении денег кассир указывает: “По доверенности”. Доверенность остается у кассира и прикрепляется к расходному кассовому ордеру или платежной ведомости.

По истечении установленных сроков оплаты труда, выплаты пособий по социальному страхованию и стипендий кассир должен:

а) в платежной (расчетно-платежной) ведомости против фамилии лиц, которым не произведены указанные выплаты, поставить штамп или сделать отметку от руки: “Депонировано”;

б) составить реестр депонированных сумм;

в) в конце платежной (расчетно-платежной) ведомости сделать надпись о фактически выплаченных и подлежащих депонированию суммах, сверить их с общим итогом по платежной ведомости и скрепить надпись своей подписью. Если деньги выдавались не кассиром, а другим лицом, то на ведомости дополнительно делается надпись:

“Деньги по ведомости выдавал (подпись)”. Выдача денег кассиром и раздатчиком по одной ведомости запрещается;

г) записать в кассовую книгу фактически выплаченную сумму и поставить на ведомости штамп: “Расходный кассовый ордер №__”.

Бухгалтерия производит проверку отметок, сделанных кассирами в платежных (расчетно-платежных) ведомостях, и подсчет выданных и депонированных по ним сумм.

Депонированные суммы сдают в банк и на сданные суммы составляют один общий расходный кассовый ордер.

Приходные и расходные кассовые ордера или заменяющие их документы до передачи в кассу регистрируются бухгалтерией в журнале регистрации приходных и расходных кассовых документов. Расходные кассовые ордера, оформленные на платежных (расчетно-платежных) ведомостях на оплату труда и других приравненных к ней платежей, регистрируются после их выдачи.

Регистрация приходных и расходных кассовых документов может осуществляться с применением средств вычислительной техники.

При этом в машинограмме “Вкладной лист журнала регистрации приходных и расходных кассовых ордеров”, составляемой за соответствующий день, обеспечивается также формирование данных для учета движения денежных средств по целевому назначению.

Главный (старший) кассир перед началом рабочего дня выдает другим кассирам авансом необходимую для расходных операций сумму наличных денег под расписку в книге учета принятых и выданных кассиром денег.

Кассиры в конце рабочего дня обязаны отчитаться перед главным (старшим) кассиром в полученном авансе и в деньгах, принятых по приходным документам, и сдать остаток наличных денег и кассовые документы по произведенным операциям (главному) старшему кассиру под расписку в книге учета принятых и выданных кассиром денег.

Все операции по поступлению и расходованию денежных средств кассир записывает в кассовую книгу, которая должна быть пронумерована, прошнурована и опечатана сургучной или мастичной печатью. Количество листов в ней должно быть заверено подписями руководителя организации и главного бухгалтера. В конце рабочего дня кассир подсчитывает в кассовой книге итоги операций за день и выводит остаток денег в кассе на следующий день. Записи в кассовой книге ведут шариковой ручкой или чернилами через копировальную бумагу на двух листах. Один лист книги отрывной, его сдают в конце дня со всеми приходными и расходными документами в качестве отчета по кассовым операциям под расписку в кассовой книге. Подчистки и не оговоренные исправления в кассовой книге запрещаются. Сделанные исправления заверяются подписями кассира и главного бухгалтера организации.

При условии обеспечения полной сохранности документов кассовую книгу можно вести автоматизированным способом, при котором ее листы формируются в виде машинограммы “Вкладной лист кассовой книги”. Одновременно формируется машинограмма “Отчет кассира”. Обе названные машинограммы должны составляться к началу следующего рабочего дня, иметь одинаковое содержание и включать все реквизиты, предусмотренные формой кассовой книги.

Нумерация листов кассовой книги в этих машинограммах осуществляется автоматически в порядке возрастания с начала года.

В машинограмме “Вкладной лист кассовой книги” за каждый месяц должно автоматически печататься общее количество листов кассовой книги, а за календарный год — общее количество листов кассовой книги за год.

Кассир после получения машинограмм “Вкладной лист кассовой книги” и “Отчет кассира” обязан проверить правильность составления указанных документов, подписать их и передать отчет кассира вместе с приходными и расходными кассовыми документами в бухгалтерию под расписку во вкладном листе кассовой книги.

В целях обеспечения сохранности и удобства использования машинограммы “Вкладной лист кассовой книги” в течение года хранятся кассиром отдельно за каждый месяц. По окончании календарного года (или по мере необходимости) машинограммы “Вкладной лист кассовой книги” брошюруют в хронологическом порядке. Общее количество листов за год заверяют подписями руководителя и главного бухгалтера организации и книгу опечатывают.

Контроль за правильным ведением кассовой книги возлагается на главного бухгалтера организации.

Руководители организации обязаны оборудовать кассу и обеспечить сохранность денег в помещении кассы, а также при доставке их из учреждения банка и сдаче в банк. В тех случаях, когда по вине руководителей организации не были созданы необходимые условия, обеспечивающие сохранность денежных средств при их хранении и транспортировке, они несут в установленном законодательством порядке ответственность.

Помещение кассы должно быть изолировано, а двери в кассу во время совершения операции — заперты с внутренней стороны. Доступ в помещение кассы лицам, не имеющим отношения к ее работе, воспрещается.

Кассы организаций могут быть застрахованы в соответствии с действующим законодательством.

Ключи от металлических шкафов и печати хранятся у кассиров, которым запрещается оставлять их в условленных местах, передавать посторонним лицам либо изготавливать неучтенные дубликаты. Учтенные дубликаты ключей в опечатанных кассирами пакетах, шкатулках и др. хранятся у руководителей организаций. Не реже одного раза в квартал проводится их проверка комиссией, назначаемой руководителем организации, результаты ее фиксируются в акте.

При обнаружении утраты ключа руководитель организации сообщает о происшествии в органы внутренних дел и принимает меры к немедленной замене замка металлического шкафа.

Хранение в кассе наличных денег и других ценностей, не принадлежащих данной организации, запрещается.

В организациях, имеющих одного кассира, в случае необходимости временной его замены исполнение обязанностей кассира возлагается на другого работника по письменному приказу руководителя организации (решению, постановлению). С этим работником заключается договор о полной материальной ответственности.

В случае внезапного оставления кассиром работы (болезнь и др.) находящиеся у него под отчетом ценности немедленно пересчитываются другим кассиром, которому они передаются, в присутствии руководителя и главного бухгалтера организации или в присутствии комиссии из лиц, назначенных руководителем организации. О результатах пересчета и передачи ценностей составляют акт за подписями указанных лиц.

В организациях, имеющих большое количество подразделений или обслуживаемых центральными бухгалтериями, оплата труда, выплаты пособий по социальному страхованию, стипендий могут производиться по письменному приказу руководителя организации (решению, постановлению) другими, кроме кассиров, лицами, с которыми заключается договор о материальной ответственности и на которых распространяются все права и обязанности, установленные настоящим Порядком для кассиров.

В малых организациях, не имеющих в штате кассира, обязанности последнего может выполнять главный бухгалтер или другой работник по письменному распоряжению руководителя организации при условии заключения с ним договора о материальной ответственности.

Денежные средства, хранящиеся в кассе, учитывают на активном синтетическом счете 50 “Касса”. В дебет его записывают поступление денежных средств в кассу, а в кредит — выбытие денежных средств из кассы.

В сроки, установленные руководителем организации, а также при смене кассиров производится внезапная ревизия денежных средств и других ценностей, находящихся в кассе. Остаток денежной наличности в кассе сверяют с данными учета по кассовой книге. Для осуществления ревизии кассы приказом руководителя организации назначается комиссия, которая составляет акт. При обнаружении ревизией недостачи или излишка ценностей в кассе в акте указывают их сумму и обстоятельства возникновения.

В условиях автоматизированного ведения кассовой книги должна проводиться проверка правильности работы программных средств обработки кассовых документов.

Ответственность за соблюдение Порядка ведения кассовых операций возлагается на руководителей организаций, главных бухгалтеров и кассиров. Лица, виновные в неоднократном нарушении кассовой дисциплины, привлекаются к ответственности в соответствии с законодательством Российской Федерации. Порядок ведения кассовых операций систематически проверяют банки (не реже одного раза в 2 года).

За несоблюдение условий работы с денежной наличностью и Порядка ведения кассовых операций в соответствии с Указом Президента РФ от 23 мая 1994 г. № 1006 (18) с организаций взимается следующий штраф:

в 2-кратном размере произведенного платежа — за превышение предельного лимита расчетов наличными денежными средствами с другими организациями;

в 3-кратном размере неоприходованной суммы — за неоприходование или неполное оприходование в кассу денежной наличности;

в 3-кратном размере выявленной сверхлимитной кассовой наличности — за несоблюдение действующего порядка хранения денежных средств, а также за накопление денег в кассе сверх лимитов.

На руководителей организаций, допустивших указанные нарушения, налагается административный штраф в размере 50-кратной величины установленной минимальной месячной оплаты труда.

В настоящее время письмом ЦБ РФ от 29 сентября 1997 г. № 525 (17) максимальный размер расчетов наличными денежными средствами по одному платежу в РФ установлен:

между юридическими лицами — в сумме 3 млн руб. (3000 руб. после деноминации);

для предприятий потребительской кооперации за приобретаемые у юридических лиц товары — в сумме 5 млн руб. (5000 руб. после деноминации).

Для расчетов с физическими лицами и предпринимателями без образования юридического лица предельный размер расчетов наличными не установлен.

Существенные ограничения по порядку осуществления кассовых операций устанавливает Указ Президента РФ от 18 августа 1996 г. № 1212 (16). В соответствии с данным Указом организациям запрещено вносить из кассы наличные денежные средства непосредственно на расчетные счета других лиц (юридических и физических), минуя свой счет. За несоблюдение этого порядка налоговые органы накладывают на организацию штраф в 2-кратном размере суммы произведенного взноса.

Организациям запрещена прямая выплата наличных денежных средств физическим лицам и организациям по операциям с векселями либо в целях возврата платежей, поступивших в виде предоплаты по контракту, выполнение которого было прекращено. За нарушение данного порядка налоговые органы налагают штраф в размере суммы наличных денежных средств, выданных через кассу организациям и физическим лицам.

Порядок и ведение кассовых операций, утвержденные Центральным банком в 1993 г., в основном сохраняют порядок учета указанных операций, установленный постановлелием Госбанка СССР от 8 августа 1991 г. № 2.

Вместе с тем в этом документе содержится указание об обязательном использовании при расчетах с населением контрольно-кассовых машин.

Кроме того, в Приложении 1 к Порядку ведения кассовых операций в РФ 1993 г. изложены признаки и правила определения платежности банковских билетов (банкнот) и монет Банка России (признаки платежности, допустимые повреждения платежных банкнот, порядок обмена банкнот и монет, порядок экспертизы денежных знаков), которыми должны руководствоваться кассиры при осуществлении кассовых операций с банковскими билетами и монетами Банка России.

Изменены сроки проведения ревизий кассовых операций (вместо ежемесячных ревизий сроки устанавливаются руководителем организации),

Как уже отмечалось ранее, для учета расчетов с населением организации обязаны использовать контрольно-кассовые машины.

Если организации в силу специфики своей деятельности или особенностей местонахождения не имеют возможности применять контрольно-кассовые машины, то в качестве документов строгой отчетности при расчетах с населением могут использоваться формы бланков документов, утвержденные Минфином России.

За нарушение требований Закона РФ “О применении контрольно-кассовых машин” (11) применяются штрафные санкции к организациям от 10-кратной до 350-кратной величины установленного размера минимальной месячной оплаты труда в зависимости от характера нарушения (в случае ведения расчетов с населением без контрольно-кассовых машин - 350-кратная величина; при использовании неисправных машин - 200-кратная величина; если не вывешен ценник на продаваемый товар или прейскурант на оказываемые услуги - 100-кратный размер; в случае невыдачи чека или занижения суммы в чеке — 10-кратная величина, но не менее 20% от стоимости покупки).


§3

§3. Безналичная форма расчетов

Денежные расчеты осуществляются организацией либо наличными деньгами, либо в виде безналичных платежей.

Безналичные расчеты осуществляют посредством безналичных перечислений по расчетным, текущим и валютным счетам клиентов

в банках, системы корреспондентских счетов между различными банками, клиринговых зачетов взаимных требований через расчетные палаты, а также с помощью векселей и чеков, заменяющих наличные деньги.

Безналичные расчеты осуществляются в основном через банковские, кредитные и расчетные операции. Их применение позволяет существенно снизить расходы на денежное обращение, сокращает потребность в наличных денежных средствах, обеспечивает их более надежную сохранность.

Безналичные расчеты осуществляют по товарным и нетоварным операциям. К товарным операциям относят куплю-продажу сырья, материалов, готовой продукции и т.п. Их учитывают на счетах 60 “Расчеты с поставщиками и подрядчиками”, 62 “Расчеты с покупателями и заказчиками”, 45 “Товары отгруженные” и др.

К нетоварным операциям относят расчеты с коммунальными учреждениями, научно-исследовательскими организациями, учебными заведениями и т.п. Их учитывают на счете 76 “Расчеты с разными дебиторами и кредиторами”.

Товарные операции осуществляют с использованием следующих форм безналичных расчетов: платежными поручениями-требованиями, платежными поручениями, аккредитивами, чеками, в порядке плановых платежей, с использованием векселей, основанных на зачете взаимных платежей.

В зависимости от местонахождения поставщика и покупателя безналичные расчеты разделяют на иногородние и одногородние (местные).

Иногородними называют расчеты между организациями, обслуживаемыми учреждениями банка, которые находятся в разных населенных пунктах, а одногородними - расчеты между организациями, обслуживаемыми одним или двумя учреждениями банка, которые находятся в одном населенном пункте.

Основные формы иногородних расчетов - расчеты платежными поручениями-требованиями, аккредитивами, с особых счетов, денежные переводы; одногородних - расчеты в порядке плановых платежей, платежными поручениями-требованиями, платежными поручениями и расчетными чеками.

Расчеты платежными поручениями-требованиями. При данной форме расчетов получатель средств представляет в обслуживающий его банк расчетный документ, содержащий требование к плательщику об уплате получателю определенной суммы через банк за товарно-материальные ценности, выполненные работы и оказанные услуги.

Оплата платежных поручений-требований может осуществляться с их акцептом и без акцепта. Акцепт требований может быть последующим и предварительным. При предварительном акцепте банк производит списание средств со счета плательщика, если он не заявит в установленный срок отказ от акцепта. При последующем акцепте банк плательщика оплачивает платежное требование сразу после его поступления. Если плательщик в установленный срок заявит об отказе от акцепта, то банк немедленно восстанавливает сумму платежа на счете плательщика и списывает ее со счета получателя. Банк принимает последующие отказы от акцепта иногородних и одногородних требований в течение трех рабочих дней после поступления требования в банк плательщика.

Требование предъявляется в банк при иногородних расчетах в трех экземплярах, при одногородних — в четырех экземплярах.

Плательщик имеет право отказаться от акцепта счета в полной сумме в случае отгрузки поставщиком продукции не заказанной, недоброкачественной, нестандартной, некомплектной досрочной поставки товаров или долгосрочного оказания услуг, предъявления поставщиком бестоварного требования, отсутствия утвержденных или согласованных в установленном Порядке цен на товары и услуги и др. Частичный отказ от акцепта может быть при нарушении поставщиком цен, скидок, допущении арифметических ошибок в требовании или в товарно-транспортном документе, поступлении части не заказанной, недоброкачественной, нестандартной продукции и др.

За необоснованный отказ от акцепта по решению арбитражного суда покупатель может нести материальную ответственность.

Если покупатель отказался от акцепта поручения-требования, то поступившие по этому поручению-требованию товары (за исключением скоропортящихся) поступают на ответственное хранение покупателя. При частичном отказе от акцепта товар остается на ответственном хранении покупателя в той его части, от оплаты которой он отказался.

В случае акцепта платежного поручения-требования отделение банка покупателя извещает отделение банка поставщика об оплате покупателем расчетного документа. Сумма платежа зачисляется отделением банка поставщика на расчетный или другой счет поставщика.

.Схема документооборота при расчете платежными требованиями с использованием предварительного акцепта приведена далее (рис. 10).

Рис. 10. Документооборот при расчете платежными требованиями:

1 -отправка документов, подтверждающих отгрузку товара; 2 - сдача поставщиком платежного поручения-требования в четырех или трех экземплярах на инкассо; 3 - отправка платежного поручения-требования в двух экземплярах учреждению банка плательщика; 4 - извещение покупателя о поступлении платежного поручения-требования; 5 - отправка покупателю оплаченного платежного поручения-требования; 6 - извещение об оплате покупателем счета; 7 - перечисление платежа за счет поставщика и извещение об этом поставщика

Достоинством акцептной формы расчетов платежными требованиями является то, что она позволяет плательщику контролировать соблюдение поставщиком условий, предусмотренных договорами. Ее недостаток заключается в сравнительно медленном поступлении средств на счет поставщика (3 дня на акцепт и двойной срок почтового пробега).

Расчеты платежными поручениями-требованиями могут осуществляться и без их акцепта. Например, со счетов плательщика без акцепта оплачиваются требования за газ, воду, электрическую и тепловую энергию, канализацию, пользование телефоном, почтово-телеграфные и некоторые другие услуги.

При расчетах платежными поручениями-требованиями расчеты у поставщиков отражают как реализацию продукции, т.е. с применением счетов 45 “Товары отгруженные”, 46 “Реализация продукции (работ, услуг)”, 62 “Расчеты с покупателями и заказчиками” и др. Покупатель использует счета 60 “Расчеты с поставщиками и подрядчиками”, 51 “Расчетный счет”, 63 “Расчеты по претензиям” и др.

Аккредитивная форма расчетов применяется в двух случаях: когда она установлена договором и когда поставщик переводит покупателя на эту форму расчетов в соответствии с положениями о поставках продукции производственно-технического назначения и товаров народного потребления.

Особенность аккредитивной формы расчетов состоит в том, что оплату платежных документов производят по месту нахождения поставщика сразу после отгрузки им продукции.

Аккредитив — это поручение отделения банка покупателя отделению банка поставщика об открытии специального аккредитивного счета для немедленной оплаты поставщика на условиях, предусмотренных в аккредитивном заявлении и в пределах указанной в заявлении суммы. Каждый аккредитив предназначен для расчетов только с одним поставщиком и выставляется на срок, указанный в договоре, который может быть продлен по согласию поставщика и покупателя.

Выплаты по аккредитиву производят в течение срока его действия в банке поставщика в полной сумме аккредитива или по частям против представленных поставщиком реестров счетов и транспортных или приемо-сдаточных документов, удостоверяющих отгрузку товара. Реестры счетов должны сдаваться поставщиком в обслуживающее его учреждение банка, как правило, на следующий день после отгрузки

(отпуска)товара.

Схема документооборота при аккредитивной форме расчетов представлена далее (рис. 11).

1 - аккредитивное заявление; 2 - поручение об открытии аккредитива; 3 - извещение об открытии аккредитива; 4 - отгрузка продукции и отправка соответствующих документов; 5 - предъявление реестра счетов для немедленной оплаты

Аккредитив учитывают на счете 55 “Прочие счета в банках”, субсчет 1 “Аккредитивы”.

Аккредитив может быть выставлен за счет собственных средств и за счет банковского кредита. В первом случае выставление аккредитива оформляют следующей бухгалтерской записью:

Дебет счета 55 “Прочие счета в банках”, субсчет 1 “Аккредитивы”;

Кредит счета 52 “Расчетный счет”.

Когда аккредитив выставляют за счет банковского кредита, составляют следующую запись:

Дебет счета 55 “Прочие счета в банках”, субсчет 1 “Аккредитивы”;

Кредит счета 90 “Краткосрочные ссуды банка”.

Оплату счетов поставщиков с аккредитивного счета оформляют следующей записью:

Дебет счета 60 “Расчеты с поставщиками и подрядчиками”;

Кредит счета 55 “Прочие счета в банках”, субсчет 1 “Аккредитивы”.

Остаток неиспользованного аккредитива возвращают организации-покупателю и зачисляют на расчетный счет, если аккредитив выставлен за счет собственных средств, или перечисляют в погашение задолженности по ссуде, если аккредитив выставлен за счет банковского кредита.

К недостаткам аккредитивной формы расчетов следует отнести замораживание средств покупателей на период действия аккредитива до его фактического использования, а также возможность задержки отгрузки продукции поставщиком до поступления аккредитива. Вместе с тем она гарантирует немедленную оплату счетов поставщиков и способствует соблюдению расчетно-платежной дисциплины.

Платежные поручения используются организациями для расчетов за продукцию и услуги, расчетов с бюджетом, органами социального страхования и др. Их можно применять в одногородних и иногородних расчетах.

Платежное поручение представляет собой распоряжение владельца счета банку на перечисление денежных средств с его расчетного счета на счет получателя денег. В нем обязательно указывают назначение подлежащих перечислению сумм.

Платежное поручение передается в учреждение банка плательщика в порядке последующего акцепта после получения получателем товарно-материальных ценностей или оказанных ему услуг. Вместе с тем оно может выписываться и для предварительной оплаты счетов поставщиков. Под предварительной оплатой понимают оплату товаров или оказанных услуг, готовых к отгрузке (оказанию), получателем немедленно после получения платежа и отгружаемых (оказываемых) не позднее 3 рабочих дней со дня получения платежа.

Платежные поручения оформляют, как правило, на сумму не менее предельной величины, установленной для банковских операций по безналичному расчету.

Платежи менее этой суммы осуществляют обычно почтовыми переводами. Не ограничивается сумма переводов на имя отдельных граждан причитающихся лично им средств на имя других организаций, где нет кредитных учреждений.

При расчетах платежными поручениями (переводами) операции по расчету у поставщиков и покупателей отражают на счетах бухгалтерского учета таким образом, как и при расчетах платежными поручениями-требованиями.

Расчеты чеками. Расчетный чек содержит письменное поручение владельца счета (чекодателя) обслуживающему его банку на перечисление указанной в чеке суммы денег с его счета на счет получателя средств (чекодержателя). Данная форма расчетов в последние годы все шире используется при одногородних расчетах (особенно для расчетов с транспортными организациями).

Различают чеки из лимитированных и нелимитированных чековых книжек. Лимитированные чековые книжки выдаются для расчетов только с одним поставщиком или подрядчиком. Сумма лимита и срок действия книжки должны быть ограничены.

При поступлении товаров (оказании услуг) плательщик выписывает чек из книжки и передает его представителю поставщика или подрядчика, который становится чекодержателем. Чекодержатель представляет выписанный чек в свое учреждение банка, как правило, на следующий день со дня выписки для зачисления денег на его расчетный счет.

Депонирование средств при выдаче чековых книжек у плательщика учитывается на счете 55 “Специальные счета в банках”, субсчет 2 “Чековые книжки”, с кредита счетов 51 “Расчетный счет”, 90 “Краткосрочные кредиты банков” и других подобных счетов. По мере оплаты задолженности чеками их списывают с кредита счета 55 в дебет счета 76 “Расчеты с разными дебиторами и кредиторами” и других подобных счетов.

Расчеты в порядке плановых платежей производятся в тех случаях, когда между поставщиками и покупателями сложились устойчивые хозяйственные и расчетные отношения, а поставки носят регулярный характер. Сущность данной формы заключается в том, что покупатель оплачивает поступающий товар равными суммами в сроки, установленные соглашением между поставщиками и покупателями (как правило, не реже чем через 5 дней). Расчетные документы при данной форме расчетов могут выписываться как получателем (платежные поручения-требования), так и плательщиком (поручения, чеки). Стороны периодически уточняют состояние расчетов и на основании фактического отпуска товаров производят перерасчет. Расчеты уточняют один раз в 5,10 или 15 дней, но не реже чем через 30 дней.

Расчеты в порядке плановых платежей позволяют значительно уменьшить объем учетной и финансовой работы, поскольку отпадает необходимость контроля за оплатой каждого отдельного платежного документа.

Расчеты в порядке плановых платежей покупатели отражают на счете 60 “Расчеты с поставщиками и подрядчиками”, поставщики -на счете 62 “Расчеты с покупателями и заказчиками”.

На стоимость отпущенной продукции по оптовым ценам поставщик делает следующую бухгалтерскую запись:

Дебет счета 62 “Расчеты с покупателями и заказчиками”;

Кредит счета 46 “Реализация”.

Фактическую себестоимость реализованной продукции списывают следующей проводкой:

Дебет счета 46 “Реализация продукции (работ, услуг)”;

Кредит счета 40 “Готовая продукция”.

Выручку, поступившую в порядке плановых платежей, оформляют следующей записью:

Дебет счета 51 “Расчетный счет” или других счетов;

Кредит счета 62 “Расчеты с покупателями и заказчиками”.

Расчеты, основанные на зачете взаимных требований. При данной форме расчетов взаимные требования и обязательства должников и кредиторов друг к другу погашаются в равновеликих суммах, и лишь на разницу производится платеж в установленном порядке.

Взаимные расчеты могут быть разовыми и постоянными, между двумя организациями или их группой. Сроки и порядок расчетов устанавливаются соглашением сторон между организациями по согласованию с учреждениями банка.


§4

§4. Учет операций по расчетному счету и другим счетам в банке

Каждая организация вправе открывать и любом банке расчетные и другие счета для хранения свободных денежных средств и осуществления всех видов расчетных, кредитных и кассовых операций.

Организациям, имеющим отдельные нехозрасчетные подразделения (магазины, склады, филиалы и др.) вне своего местонахождения,

по ходатайству владельца основного счета могут быть открыты расчетные субсчета для зачисления выручки и производства расчетов по месту нахождения нехозрасчетных подразделении.

Текущие счета открывают организациям, не обладающим признаками, дающими возможность открыть расчетный счет: производственным (структурным) единицам производственных и научно-производственных объединений; другим хозрасчетным подразделениям организаций, расположенным вне их местонахождения; кооперативам по месту нахождения их филиалов и др.

Следует отметить, что вопрос о количестве расчетных счетов в одной организации решался в различные годы по-разному. В соответствии с Указом Президента РФ от 23 мая 1994 г. № 1006 (18, п. 2) организация могла иметь в банках только один расчетный (текущий) счетдля осуществления операций по основной деятельности.

Указом Президента РФ от 21 марта 1995 г. № 291 п.2 Указа Президента от 23 мая 1994 г. № 1006 отменен. Организации снова получили возможность иметь неограниченное количество рублевых расчетных (текущих) счетов, рассчитываться с бюджетом и производить другие расчеты с любого расчетного счета.

При этом нужно иметь в виду, что в соответствии с Указом Президента РФ № 1006 с целью контроля за первоочередностью платежей в бюджет налогоплательщики обязаны предоставлять ежеквартально, начиная с отчета за IV квартал 1994 г., сведения обо всех расчетных (текущих) счетах, а также ссудных, депозитных и других счетах в банках и других кредитных учреждениях.

Порядок открытия расчетного счета. Для открытия расчетного счета организация должна представить в учреждение выбранного ею банка следующие документы:

заявление на открытие счета установленного образца;

нотариально заверенные копии устава организации, учредительного договора и регистрационного свидетельства;

справку налогового органа о регистрации организации в качестве налогоплательщика;

копии документов о регистрации в качестве плательщиков в Пенсионный фонд РФ и в Фонд обязательного медицинского страхования;

карточку с образцами подписей руководителя, заместителя руководителя и главного бухгалтера с оттиском печати организации по установленной форме, заверенную нотариально.

В случае отсутствия в организации должности главного бухгалтера на карточке ставится подпись только руководителя организации.

В государственных организациях подписи руководителя и главного бухгалтера могут заверять вместо нотариусов вышестоящие организации.

Иностранным юридическим лицам (нерезидентам) рублевые счета могут быть открыты только по месту нахождения их представительств и филиалов в порядке, установленном специальной инструкцией (13).

При временном отсутствии печати у созданной организации руководитель банка разрешает в течение срока, необходимого для изготовления печати, представлять в банк документы без оттиска печати.

С расчетного счета банк оплачивает обязательства, расходы и поручения организации, проводимые в порядке безналичных расчетов, а также выдает средства на оплату труда и текущие хозяйственные нужды. Операции по зачислению сумм на расчетный счет или списания с него банк производит на основании письменных распоряжений владельцев расчетного счета (денежных чеков, объявлений на взнос денег наличными, платежных поручений) или с их согласия (оплата платежных требований поставщиков и подрядчиков). Исключение составляют платежи, взыскиваемые в бесспорном порядке по решению Государственного арбитража, народного суда, налоговых или финансовых органов.

В бесспорном порядке со счетов организации списывают платежи, не внесенные в срок в государственный бюджет, внебюджетные фонды, фонды социального назначения, за таможенные процедуры, платежи по исполнительным и приравненным к ним документам.

В безакцептном порядке оплачивают счета энергоснабжающих, теплоснабжающих и водопроводно-канализационных организаций.

При недостаточности денежных средств на счете списание денежных средств со счета осуществляется в последовательности, определенной Гражданским кодексом РФ (ст. 855):

1) по исполнительным документам, предусматривающим перечисление или выдачу денежных средств со счета для удовлетворения требований о возмещении вреда, причиненного жизни и здоровью, а также требований о взыскании алиментов;

2) по исполнительным документам, предусматривающим перечисление или выдачу денежных средств для расчетов по выплате выходных пособий и оплате труда с лицами, работающими по трудовому договору, в том числе по контракту, по выплате вознаграждений по авторскому договору;

3) по платежным документам, предусматривающим платежи в бюджет и в внебюджетные фонды;

4) по исполнительным документам, предусматривающим удовлетворение других денежных требовании;

5) по другим платежным документам в порядке календарной очередности.

Списание средств со счета по требованиям, относящимся к одной очереди, производится в порядке календарной очередности поступления документов.

Особый порядок расчетов по расчетным и текущим счетам установлен Указом Президента РФ от 18 августа 1996 г. № 1212 (16) для организаций-недоимщиков. Организациями-недоимщиками считаются организации, имеющие задолженности по платежам в бюджеты всех уровней и государственные внебюджетные фонды (Пенсионный фонд РФ, фонд социального страхования РФ и др.).

Указанные организации обязаны зарегистрировать в налоговом органе, в котором они состоят на учете, счет недоимщика. Он выбирается организацией из числа уже имеющихся рублевых расчетных или текущих счетов, в которых в течение последнего месяца не было нарушений сроков исполнения платежных поручений организации-недоимщика по вине кредитной организации или РКЦ Банка России.

Не позднее следующего рабочего дня организация-недоимщик письменно информирует всех своих дебиторов и кредиторов о реквизитах счета недоимщика, на который необходимо зачислять средства.

На счет недоимщика перечисляются платежными поручениями остатки средств, имеющихся на любых других счетах организаций, кроме счетов по учету средств бюджетов всех уровней и счетов по учету бюджетных средств внебюджетных организаций, за исключением средств, направляемых на оплату расчетных документов первой и второй групп очередности платежей, установленных ст. 855 Гражданского кодекса РФ.

При отсутствии или недостаточности средств на рублевых счетах организация-недоимщик вправе конвертировать валютные средства в рубли в пределах сумм, необходимых для погашения недоимки, и зачислить их на зарегистрированный счет недоимщика.

Организация-недоимщик может заключить дополнительный договор банковского счета с кредитными организациями, в которых открыты другие счета недоимщика, о ежедневном перечислении кредитной организацией соответствующей суммы средств со счетов недоимщика на зарегистрированный счет недоимщика.

Ежедневно или в другие сроки, установленные по соглашению с организацией, банк выдает ей выписки из его расчетного счета с приложением оправдательных документов. В выписке указывают начальный и конечный остатки на расчетном счете и суммы операций, отраженных на расчетном счете. Бухгалтерия проверяет правильность сумм, указанных в выписке, и при обнаружении ошибки немедленно извещает об этом банк. Спорные суммы могут быть опротестованы в течение 10 дней с момента получения выписки.

Денежные средства предприятия, хранящиеся на расчетном счете, учитывают на активном синтетическом счете 51 “Расчетный счет”. В дебет этого счета записывают поступления денежных средств на расчетный счет, а в кредит — уменьшение денежных средств на расчетном счете. Основанием для записей по расчетному счету служат выписки банка с приложенными к ним оправдательными документами.

Помимо счетов 50 и 51 новым Планом счетов предусмотрено использование счета 55 “Специальные счета в банках”.

На счете 55 учитывают наличие и движение денежных средств в отечественной и зарубежной валютах, находящихся в аккредитивах, чековых книжках, иных платежных документах (кроме векселей), на текущих, особых и специальных счетах, а также движение средств целевого финансирования в той их части, которая подлежит обособленному хранению.

К счету 55 могут быть открыты субсчета:

1 “Аккредитивы”;

2 “Чековые книжки” и др.

Порядок осуществления расчетов при аккредитивной форме расчетов регулируется Центральным банком РФ.

Зачисление денежных средств в аккредитивы отражается по дебету счета 55, субсчет 2, и кредиту счетов 51 “Расчетный счет”, 52 “Валютный счет”, 90 “Краткосрочные кредиты банков” и других счетов.

По мере использования аккредитивов их списывают с кредита счета 55, субсчет 1, в дебет счета 60 “Расчеты с поставщиками и подрядчиками” или других подобных счетов.

Неиспользованные средства в аккредитивах возвращают в организацию на восстановление того счета, с которого они были ранее перечислены, и списывают с кредита счета 55 в дебет счетов 51, 52, 90 или других счетов.

Аналитический учет по субсчету 55-1 ведут по каждому выставленному аккредитиву.

На субсчете 55-2 “Чековые книжки” учитывают движение средств, находящихся в чековых книжках. Порядок осуществления расчетов чеками регулируется банком.

Выданные чековые книжки отражают по дебету счета 55, субсчет 2, и кредиту счетов 51, 52, 90 и других подобных счетов. При использовании чековых книжек соответствующие суммы списывают со счета 55 в дебет счета 76 “Расчеты с разными дебиторами и кредиторами” или других подобных счетов (согласно выпискам банка). Суммы по чекам выданным, но не оплаченным банком (не предъявленным к оплате) остаются на счете 55-2.

Суммы оставшихся неиспользованных чеков и возвращенных в банк списывают с кредита счета 55, субсчет 2, в дебет счетов 51, 52, 90 или других счетов.

Аналитический учет по субсчету 55-2 ведут по каждой полученной чековой книжке.

На отдельных субсчетах счета 55 учитывают движение обособленно хранящихся в банке средств целевого финансирования (поступлений): средств, поступивших на содержание специальных учреждений от родителей и других источников; средств на финансирование капитальных вложений (аккумулируемых и расходуемых организацией с отдельного счета); субсидии правительственных органов и т.д.

Филиалы, структурные единицы, входящие в состав организации и выделенные на самостоятельный баланс, которым открыты текущие счета в местных учреждениях банков для осуществления текущих расходов, отражают на отдельном субсчете к счету 55 движение указанных средств.

Наличие и движение денежных средств в иностранных валютах учитывают на счете 55 обособленно.

Аналитический учет по данному счету должен обеспечить получение данных о наличии и движении денежных средств в аккредитивах, чековых книжках и т.п. на территории страны и за рубежом.


§5

§5. Учет денежных документов и переводов в пути

На счете 56 “Денежные документы” учитывают денежные документы, находящиеся в кассе организации (почтовые и вексельные марки, марки государственной пошлины, оплаченные авиабилеты, оплаченные путевки в санатории и дома отдыха и др.). Денежные документы учитывают по номинальной стоимости. Аналитический учет денежных документов ведут по их видам.

Акционерные общества могут открывать к счету 56 специальный субсчет “Собственные акции, выкупленные у акционеров”, на котором учитывают указанные акции, выкупленные для последующей продажи или аннулирования. Иные хозяйственные товарищества могут использовать этот субсчет для учета доли участника, приобретенной в

установленном порядке самим товариществом для передачи другим участникам или третьим лицам.

При выкупе акционерным обществом (товариществом) у акционера (товарищества) принадлежащих ему акций (долей) дебетуют счет 56 “Денежные документы” и кредитуют счета учета денежных средств (51, 52 и др.). Аннулирование выкупленных акционерным обществом акций отражают по дебету счета 85 “Уставный капитал” и кредиту счета 56.

Счет 57 “Переводы в пути” предназначен для учета денежных средств (переводов) в отечественной и иностранной валютах в пути, т.е. внесенных в кассы банков, сбербанков или кассы почтовых отделений для зачисления на счета организаций, но еще не зачисленных по назначению.

Основанием для принятия на учет по счету 57 сумм являются квитанции учреждений банка, сберегательной кассы и почтовых отделений, копии сопроводительных ведомостей на сдачу выручки инкассаторами банка и др.

Движение денежных средств (переводов) в иностранных валютах учитывают на счете 57 обособленно.


§6

§6. Отчет о движении денежных средств

С 1996 г. организации составляют отчет о движении денежных средств (ф. № 4 годового отчета за 1996 г.). Отчет состоит из четырех разделов.

I. Остаток денежных средств на начало года.

II. Поступило денежных средств - всего и в том числе по видам поступлений (выручки от реализации имущества, авансы полученные, кредиты, займы и др.).

III. Направлено денежных средств — всего и в том числе по направлениям расходов (на оплату труда, приобретенных товаров и др.).

IV. Остаток денежных средств на конец отчетного периода.

Сведения о движении денежных средств представляются в валюте РФ — рублях — по данным счетов 50 “Касса”, 51 “Расчетный счет”, 52 “Валютный счет”, 55 “Специальные счета в банках”.

Движение денежных средств показывается по видам деятельности — текущей, инвестиционной, финансовой.

Под текущей деятельностью понимается деятельность организации по производству продукции, торговле, общественному питанию и т.п.

Инвестиционная деятельность связана с капитальными вложениями и долгосрочными финансовыми вложениями, а финансовая

деятельность ~ с осуществлением краткосрочных финансовых вложений.

Отчет о движении денежных средств имеет важное значение для контроля за финансовой деятельностью организации. Справочные сведения отчета по наличному расчету, из них с применением контрольно-кассовых аппаратов, позволяют контролировать наличный поток денежных средств.


§7

§7. Корреспонденции счетов по операциям учета денежных средств

№ п/п | Операции | Корреспондирующие счета
 |  | Дебет | Кредит
1 | Поступления наличных денег от реализации продукции, основных средств, прочих активов | 50 | 46,62,47,48
2 | Поступление наличных денег со счетов в банках | 50 | 51,52,55
3 | Возврат в кассу ранее выданных авансов, излишне выплаченных сумм заработной платы, неизрасходованных подотчетных сумм | 50 | 61.70,71
4 | Поступления наличных денег в погашение задолженности по материальному ущербу и очередным платежам работников-заемщиков, по вкладам в уставный капитал организации, от квартиросъемщиков и по исполнительным документам | 50 | 73,75,76
5. | Поступления наличных денег от дочерних организаций и подразделений организации | 50 | 78,79
6 | Поступление в кассу процентов по векселям, дивидендов по ценным бумагам, доходов от долевого участия в других организациях и т.д. | 50 | 80
7 | Выявлены излишки в кассе | 50 | 80
8 | Поступления наличных денег в счет доходов будущих периодов(арендная плата авансом, плата за коммунальные услуги и т.п.) | 50 • | 83
9 | Получены наличными краткосрочные и долгосрочные кредиты банков, кредиты для выдачи займов работникам на индивидуальное жилищное строительство, приобретение квартир и т.п. | 50 | 90,92,93
10 | Поступления наличных денег от заимодавцев по представленным ими краткосрочным и долгосрочным кредитам и другим привлеченным средствам, а также средствам целевого финансирования | 50 | 94,95.96
11 | Оплачены из кассы расходы по приобретению оборудования, требующего монтажа, объектов основных средств, материалов, МБП, товаров, а также расходы основных и вспомогательных цехов общепроизводственного и общехозяйственного назначения, обслуживающих производств и хозяйств, будущих периодов, коммерческие расходы, затраты по реализации готовой продукции, основных средств и прочих активов | 07,08,10,12,41, 20,23,25,26,29, 31 ,"43,46,47,48 | 50

n п/п | Операции | Корреспондирующие счета
 |  | Дебет | Кредит
12 | Сданы из кассы денежные средства для зачисления на расчетный и валютный счета, для приобретения денежных документов и на денежные переводы | 51,52,56,57 | 50
13 | Оплачены наличными краткосрочные и долгосрочные финансовые вложения, задолженность поставщикам и по авансам полученным, различным внебюджетным фондам, бюджету, по отчислениям в социальные фонды | 58,06,60,64.67, 68,69 | 50
14 | Выданы из кассы заработная плата, подотчетные суммы, займы работникам, начисленные дивиденды сторонним работникам, суммы по исполнительным документам | 70,71,73,75,76 | 50
15 | Выданы из кассы наличные денежные средства дочерним организациям и подразделениям организации | 78, .79 | 50
16 | Оплачены из кассы некомпенсируемые расходы, связанною со стихийными бедствиями | 80 | 50
17 | Выявлена при инвентаризации кассы недостача денежных средств и денежных документов | 84 | 50.56
18 | Выданы из кассы суммы единовременной помощи работникам и другие выплаты за счет фондов потребления | 88 | 50
19 | Погашена задолженность по кредитам и заемным обязательствам наличными | 90,92,93,94,95 | 50
20 | Оплачены из кассы расходы, осуществленные за счет средств целевого назначения- | 96 | 50
21 | Выставлен аккредитив за счет собственных средств и кредитов банка | 55 | 50,51,52,90,92
.22 | Оплачена за счет аккредитивов задолженность поставщикам и другим кредиторам | 60,76 | 55
23 | Неиспользованная сумма аккредитива направлена на восстановление соответствующего счета | 50.51.52,90,92 | 55
24 | Оплачена со специальных счетов задолженность по ранее выданным авансам | 64 | 55
25 | Оплачена со специальных счетов задолженность по обязательному имущественному и личному страхованию, по внешнебюджетным фондам, перед бюджетом | 65,67,68 | 55


§1

§1. Основные нормативные документы

1. Федеральный закон “О бухгалтерском учете” от 21 ноября 1996 г. №129-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и II.

3. Положение о бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № 170.

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкция по его применению. Утверждены приказом Министерства финансов от 1 ноября 1991 г. № 56 и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР от 19 декабря 1991г. №18-5, с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994г. № 173, от 28 июля 1995г. №81 и от 17 февраля 1997г.№ 15.

5. Положение о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли. Утверждено Постановлением Правительства Российской Федерации от 5 августа 1992 г. № 552, с изменениями и дополнениями, утвержденными Правительством Российской Федерации от 1 июля 1995г. №661, от 20 ноября 1995г. № 1133 и от 11 марта 1997 г. № 273.

6.0 годовой бухгалтерской отчетности организации. Приказ Минфина РФ от 12 ноября 1996г. №97. Приложения 1, 2 к приказу Минфина РФ от 12 ноября 1996 г. № 97.

7. Методические указания по инвентаризации имущества и финансовых обязательств. Утверждены приказом Министерства финансов Российской Федерации № 49 от 13 июня 1995 г.

8. Об обеспечении правопорядка при осуществлении платежей по обязательствам за поставку товаров (выполнение работ или оказание услуг). Указ Президента РФ от 20 декабря 1994 г. № 2204.

9. О внесении изменений в Указ Президента Российской Федерации от 20 декабря 1994 г. № 2204 “Об обеспечении правопорядка при осуществлении платежей по обязательствам за поставку товаров (выполнение работ или оказание услуг)”. Указ Президента РФ от 31 июля 1995 г. №783.

10. О мерах по обеспечению правопорядка при осуществлении платежей по обязательствам за поставку товаров (выполнение работ или оказание услуг). Постановление Правительства РФ от 18 августа

1995 г. №817.

11. Положение о претензионном порядке урегулирования споров. Утверждено постановлением Верховного Совета РФ от 24 июня 1992 г №3116-1.

12. О праве организаций-кредиторов, претензии которых не признаны должниками, на обращение с исками в арбитражный суд. Письмо Высшего арбитражного суда РФ от 27 декабря 1994 г № С1-7/ОП-867.

13.0 переводном и простом векселе. Федеральный закон от 11 марта 1997 г. №48-ФЗ.

14. О порядке отражения в бухгалтерском учете и отчетности операций с векселями, Применяемыми при расчетах организации за поставку товаров, выполненные работы и оказанные услуги. Письмо Минфина РФ от 31 октября 1994 г. № 142 (в ред. письма Минфина РФ от 1 б июля

1996 г. №62).

15. Порядок отражения в бухгалтерском учете операций с ценными бумагами. Приказ Минфина РФ от 15 января 1997 г. № 2.

16. О мерах по повышению собираемости налогов и других обязательных платежей и упорядочению наличного и безналичного денежного обращения. Указ Президента РФ от 18 августа 1996 г. № 1212.

17. Об установлении предельного размера расчетов наличными деньгами в Российской Федерации между юридическими лицами. Письмо ЦБ РФ от 29 сентября 1997 г. № 525.

18. О внесении изменений в письмо Министерства финансов РФ от 27 июня 1992 г. № 61 “Об изменении норм возмещения командировочных расходов с учетом изменения индекса цен”. Письмо Министерства финансов РФ от 27 мая 1996 г. № 48.

19. Инструкция Государственной налоговой службы Российской Федерации от 15 мая 1995 г. № 30 “О порядке исчисления и уплаты налогов, поступающих в дорожные фонды”.

20. Об отражении в бухгалтерском учете и отчетности операций, связанных с осуществлением совместной деятельности. Письмо Минфина РФ от 24 января 1994 г. № 7.

21. О дорожных фондах в Российской Федерации. Закон РФ от 18 октября 1991 г. № 1759-1 с последующими изменениями и дополнениями.


§2

§2. Понятие дебиторской и кредиторской задолженности. Сроки расчетов и исковой давности

Понятие дебиторской и кредиторской задолженности. Под дебиторской задолженностью понимают задолженность других организаций, работников и физических лиц данной организации (задолженность покупателей за купленную продукцию, подотчетных лиц за выданные им под отчет денежные суммы и др.). Организации и лица, которые должны данной организации, называются дебиторами.

Кредиторской называют задолженность данной организации другим организациям, работникам и лицам, которые называются кредиторами.

Кредиторов, задолженность которым возникла в связи с покупкой у них материальных ценностей, называют поставщиками. Задолженность по начисленной заработной плате работникам организации, по суммам начисленных платежей в бюджет, внебюджетные фонды, в фонды социального назначения и другие подобные начисления называют обязательными по распределению. Кредиторы, задолженность которым возникла по другим операциям, называют прочими кредиторами.

В бухгалтерском балансе дебиторская и кредиторская задолженности отражаются по их видам.

Дебиторская задолженность отражается в основном на счетах 61 “Расчеты по авансам выданным”, 62 “Расчеты с покупателями и заказчиками”, 76 “Расчеты с разными дебиторами и кредиторами”, а кредиторская - на счетах 60 “Расчеты с поставщиками и подрядчиками”, 64 “Расчеты по авансам полученным”, 76 “Расчеты с разными дебиторами и кредиторами”.

По истечении срока исковой давности дебиторская и кредиторская задолженности подлежат списанию. Общий срок исковой давности установлен в 3 года (2, ст. 196). Для отдельных видов требований законом могут быть установлены специальные сроки исковой давности, сокращенные или более длительные по сравнению с общим сроком.

Срок исковой давности начинает исчисляться по окончании срока исполнения обязательств, если он определен, или с момента, когда у кредитора возникает право предъявить требование об исполнении обязательства.

Дебиторская задолженность по истечении срока исковой давности списывается на уменьшение прибыли или резерва сомнительных долгов.

Списание задолженности оформляется приказом руководителя и следующими бухгалтерскими записями:

а) Дебет счета 80 “Прибыли и убытки”;

Кредит счетов 61, 62, 76.

б) Дебет счета 82 “Оценочные резервы”;

Кредит счетов 61, 62, 76.

Списанная дебиторская задолженность не считается аннулированной. Она должна отражаться на забалансовом счете 007 “Списанная в убыток задолженность неплатежеспособных дебиторов” в течение 5 лет с момента списания для наблюдения за возможностью ее взыскания в случае изменения имущественного положения должника.

Кредиторская задолженность по истечении срока исковой давности списывается на финансовые результаты и оформляется следующими бухгалтерскими записями:

Дебет счетов 60, 64, 76;

Кредит счета 80.

Сумма НДС, подлежащая уплате поставщиком по списанной кредиторской задолженности, списывается с кредита счета 19 “НДС по приобретенным ценностям” в дебет счета 81 “Использование прибыли”.

В соответствии с Положением о составе затрат (5, п. 14) суммы списанной кредиторской задолженности включаются в состав внереализационных доходов, участвующих в формировании финансовых результатов, которые учитываются при налогообложении прибыли.

В соответствии с Указом президента РФ от 20 декабря 1994 г. № 2204 расчеты по поставкам продукции, выполненным работам и оказанным услугам должны быть осуществлены в течение 4 месяцев с момента поставки продукции, выполнения работ и оказания услуг. Если в у казанный срок расчеты не произведены, то весь доход по сделкам подлежит изъятию в доход бюджета при условии, что кредитор не предпринял всех необходимых мер к возмещению задолженности, вплоть до обращения в суд.

Установленный в Указе Президента порядок расчетов между дебиторами и кредиторами уточнен Постановлением Правительства РФ от 18 августа 1995 г. № 817 (10). В соответствии с п. 2 данного Постановления не истребованная организацией-кредитором дебиторская задолженность, по которой истек установленный предельный срок исполнения обязательств по расчетам, по истечении 4 месяцев со дня фактического получения организацией-должником товаров (выполнения работ, оказания услуг) в обязательном порядке списывается на убытки и относится на финансовые результаты организации-кредитора. При этом сумма списанной задолженности не уменьшает прибыль, учитываемую при налогообложении.

Для списания дебиторской задолженности, по которой товар поставлен, а оплата не произведена, необходимо иметь следующие документы:

1) договор на поставку продукции (товара);

2) документы, подтверждающие поставку;

3) определение арбитражного суда о принятии дела к производству.


§3

§3. Учет расчетов с покупателями и заказчиками

В настоящее время в бухгалтерском учете при отгрузке продукции покупателям возникающая дебиторская задолженность отражается по цене реализации продукции на счете 62 “Расчеты с покупателями и заказчиками”. К этому счету могут быть открыты следующие субсчета:

62-1 “Расчеты в порядке инкассо”;

62-2 “Расчеты плановыми платежами”;

62-3 “Векселя полученные” и др.

На субсчете 62-1 “Расчеты в порядке инкассо” учитывают расчеты по предъявленным покупателям и заказчикам и принятым банком к оплате расчетным документам за отгруженную продукцию (товары), выполненные работы и услуги.

На субсчете 62-2 “Расчеты плановые платежные” учитывают расчеты с покупателями и заказчиками при длительных хозяйственных связях с ними, когда расчеты носят постоянный характер и не завершаются поступлением оплаты по отдельному расчетному документу.

На субсчете 62-3 “Векселя полученные” учитываются расчеты с покупателями и заказчиками, обеспеченные полученными векселями.

На суммы оплаты за отгруженную продукцию, выполненные работы и оказанные услуги организация предъявляет расчетные документы покупателю или заказчику и производит следующую бухгалтерскую запись:

Дебет счета 62 “Расчеты с покупателями и заказчиками”;

Кредит счета 46 “Реализация продукции (работ, услуг)”.

При погашении покупателями и заказчиками своей задолженности они списывают ее с кредита счета 62 в дебет счетов денежных средств.

Если по полученному векселю предусмотрено взимание процента от суммы векселя, то на величину процента дебетуют денежные счета и кредитуют счет 80 “Прибыли и убытки”.

Аналитический учет по счету 62 ведут по каждому предъявленному покупателем или заказчиком счету, а при расчетах в порядке плановых платежей — по каждому покупателю или заказчику. Построение аналитического учета должно обеспечить получение данных о задолженности, обеспеченной: векселями, срок поступления денежных средств по которым не наступил; векселями, дисконтированными (учтенными) в банках; векселями, по которым денежные средства не поступили в срок.

При использовании метода учета реализации продукции “по отгрузке” организациям разрешается создавать резервы по сомнительным долгам, учитываемые на субсчете 1 “Резервы по сомнительным долгам” счета 82 “Оценочные резервы”. Величина резерва определяется по каждому сомнительному долгу в зависимости от финансового состояния организации-должника и оценки вероятности погашения им долга. На сумму создаваемых резервов сомнительных долгов дебетуют счет 80 “Прибыли и убытки” и кредитуют счет 82. Налогооблагаемая прибыль при создании резервов сомнительных долгов уменьшается.

Невостребованная в срок дебиторская задолженность списывается с кредита счета 62 в дебет счета 82.

Следует отметить, что изложенный в соответствии с Положением о бухгалтерском учете и отчетности порядок списания невостребованной в срок дебиторской задолженности на уменьшение резервов сомнительных долгов (3, п. 61) несколько противоречит Постановлению Правительства РФ № 817, так как по первому документу списываемая дебиторская задолженность на счет 82 уменьшает налгооблагаемую прибыль, а по второму документу налогооблагаемая прибыль на списанную дебиторскую задолженность не уменьшается.

В организациях, выполняющих работы долгосрочного характера (строительные, проектные, научные, геологические и т.п.), для учета расчетов с заказчиками может использоваться счет 36 “Выполненные этапы по незавершенным работам”.

Порядок учета с использованием данного счета изложен в главе 9.

Аналитический учет по счету 36 ведется по видам работ.


§4

§4. Учет расчетов с поставщиками и подрядчиками

К поставщикам и подрядчикам относят организации, поставляющие сырье и другие товарно-материальные ценности, а также оказывающие различные виды услуг (отпуск электроэнергии, пара, воды, газа и др.) и выполняющие разные работы (капитальный и текущий ремонт основных средств и др.).

Расчеты с поставщиками и подрядчиками осуществляются после отгрузки ими товарно-материальных ценностей, выполнения работ или оказания услуг либо одновременно с ними с согласия организации или по ее поручению.

Без согласия организации в безакцептном порядке оплачиваются требования за отпущенный газ, воду, тепловую и электрическую энергию, выписанные на основании показателей измерительных приборов и действующих тарифов, а также за канализацию, пользование телефоном, почтово-телеграфные услуги.

В настоящее время организации сами выбирают форму расчетов за поставленную продукцию или оказанные услуги. Положением о безналичных расчетах в РФ предложена форма расчетов, основанная на использовании выписываемого поставщиком платежного требования-поручения. Оно принимается банком покупателя к исполнению только при наличии средств на расчетном счете покупателя и при его письменном согласии оплатить полностью или частично платежное требование-поручение.

На предъявленные на оплату счета поставщиков кредитуют счет 60 “Расчеты с поставщиками и подрядчиками” и дебетуют соответствующие материальные счета (10, 12 и др.) или счета по учету соответствующих расходов (20, 26, 31 и др.).

На счете 60 задолженность отражается в пределах сумм акцепта. При обнаружении недостач по поступившим товарно-материальным ценностям, несоответствия цен, обусловленных договором, и арифметических ошибок счет 60 кредитуют на соответствующую сумму в корреспонденции со счетом 63 “Расчеты по претензиям”.

Сумма НДС включается поставщиками и подрядчиками в счета на оплату и отражается у покупателя по дебету счета 19 и кредиту счета 60. Затраты на оплату процентов по кредитам поставщиков и подрядчиков за приобретенные ценности, выполненные работы и оказанные услуги отражаются по дебету счетов учета затрат на производство (поскольку они включаются в себестоимость продукции) и кредиту счета 60.

Погашение задолженности перед поставщиками отражается по дебету счета 60 и кредиту счетов учета денежных средств (51, 52, 55) или кредитов банка (90, 92). Порядок бухгалтерских записей при погашении задолженности перед поставщиками зависит от применяемых форм расчетов.

При журнально-ордерной форме учета учет расчетов с поставщиками ведут в журнале-ордере № 6. В данном журнале-ордере синтетический учет расчетов с поставщиками сочетается с аналитическим учетом. Аналитический учет расчетов с поставщиками при расчетах и порядке плановых платежей ведут в ведомости № 5, данные которой в конце месяца включают общими итогами по корреспондирующим счетам в журнал-ордер № 6.

Аналитический учет должен обеспечивать получение следующих данных о задолженности поставщикам: по расчетным документам, срок оплаты которых не наступил; по неоплаченным в срок расчетным документам: по неотфактурованным поставкам; по выданным векселям, срок оплаты которых не наступил; по просроченным векселям; по полученному коммерческому кредиту.

При автоматизации учета на основании выписок банка составляются машинограммы синтетического и аналитического учета по каждому счету, применяемому для учета расчетов с поставщиками и покупателями (“Расчеты с поставщиками и подрядчиками”, “Расчеты по авансам”, “Расчеты с покупателями и заказчиками”, “Расчеты по претензиям”). Эти машинограммы служат основанием для разработки машинограмм—оборотных ведомостей по счетам, по итоговым данным которых делаются записи в Главную книгу.


§5

§5. Учет расчетов с использованием векселей

Понятие векселя. При вексельной оплате поступающих ресурсов или продаваемой продукции (работ, услуг) могут использоваться простые и переводные векселя.

Простой вексель — это письменное долговое денежное обязательство одной стороны (векселедателя) уплатить определенную сумму денег по наступлении срока платежа другой стороне (векселедержателю) по совершенным торговым сделкам или в уплату за выполненные работы или оказанные услуги.

В нем указывают место и дату выдачи, сумму обязательства в целом или с выделением обязательства по оплате процентов, срок и место платежа, наименование получателя, подпись векселедателя.

Переводный вексель (тратта) выписывается кредитором (трассантом) и содержит приказ дебитору (трассату) уплатить указанную в векселе сумму третьему лицу (ремитенту) или предъявителю. Этот документ превращается в долговое обязательство после его акцепта трассатом. С помощью передаточной надписи (индоссамента) вексель может использоваться неоднократно, тем самым выполняя функцию универсального кредитно-расчетного документа. Существенно убыстряет оборот средств учет (дисконтирование) векселей в банках. В этом случае векселедержатель посредством индоссамента передает вексель банку до наступления срока платежа и получает вексельную сумму за вычетом учетного процента в пользу банка, называемого дисконтом.

Учет расчетов векселями у получателей. В настоящее время учет расчетов с использованием векселей рекомендуется осуществлять по упрощенной схеме на тех же счетах, на которых отражаются расчеты без использования векселей. Выделение расчетов с использованием векселей осуществляется в аналитическом учете.

Выданные векселя под приобретение товарно-материальных ценностей отражают по кредиту счета 60 “Расчеты с поставщиками и подрядчиками” или других подобных счетов. На этих счетах задолженность, обеспеченная векселем, числится до момента ее погашения. По мере погашения задолженности по векселям она списывается в дебет счета 60 с кредита счетов по учету денежных средств (50, 51, 52 и др.). Векселя с просроченным сроком оплаты отражаются в аналитическом учете отдельно.

Учет векселей у поставщика. Организации, получившие векселя от покупателей, учитывают полученные векселя на счете 62 “Расчеты с покупателями и заказчиками”, субсчет 3 “Векселя полученные”. Счет 62 дебетуется на указанные в векселях суммы с кредита счетов учета реализации готовой продукции (46) или другого вида имущества (47 и 48).

Оплаченные векселя отражаются по дебету счетов учета денежных средств и кредиту счета 62.

Проценты по векселю обычно включают в его номинальную цену. Если проценты по векселю отплачивают сверх номинальной суммы векселя, то величину начисленного процента отражают по кредиту счета 80 “Прибыли и убытки” и дебету счета 62.

Пример. Отгружено продукции на 3 млн руб. с отсрочкой платежа на б месяцев. От покупателя принят вексель на 4,5 млн руб. (продукция отпущена в долг из расчета 100% годовых). Через 6 месяцев вексель был оплачен.

Бухгалтерские записи имеют следующий вид:

Не оплаченные в срок векселя считаются отказными. Для официального удостоверения неполучения платежа по векселю в установленный срок вексель опротестовывают в нотариальной конторе по месту нахождения плательщика до 12 ч дня, наступающего через день после истечения срока платежа.

После того как вексель опротестован, подают иск в суд на погашение долговых обязательств векселедателями и индоссантами, которые несут солидарную ответственность по обязательствам.

Номинальную сумму отказного векселя с процентами списывают с кредита счета 62, субсчет 3 “Векселя полученные”, в дебет счета 63 “Расчеты по претензиям”.

До наступления срока оплаты по векселю организация-векселедержатель может получить в банках ссуды под вексель.

При включении процентов по векселю в его номинальную цену операция учета (дисконта) векселей и иных долговых обязательств отражается организацией-векселедержателем по номинальной стоимости векселей по кредиту счетов 90 “Краткосрочные кредиты банков” или 92 “Долгосрочные кредиты банков” и дебету счетов учета денежных средств (50, 51, 52 и др.) в фактически полученных суммах, а также счета 80 “Прибыли и убытки” на сумму учетного процента, уплаченного банку. При этом задолженность по расчетам с покупателями, обеспеченная векселями, продолжает учитываться по счетам дебиторской задолженности (62 и др.).

Если проценты по векселю предусмотрено оплачивать сверх номинальной суммы векселя, то совокупную сумму векселя отражают по кредиту счетов 90 или 92; фактически полученные суммы денежных средств по номинальной цене векселя отражают по счетам учета денежных средств; проценты по векселю — по дебету счета 80.

По данным приведенного примера на счете 90 будет отражено 4,5 млн руб., на счете 80 — 1,5 млн руб. и на счете 51—3 млн руб.

При невыполнении векселедателем или другим плательщиком долговых обязательств организация-векселедержатель обязана возвратить полученные в результате дисконтирования векселей денежные средства банкам. Перечисленные средства списываются с кредита денежных счетов в дебет счета 90 или 92. Просроченные обязательства по векселям остаются на счетах учета дебиторской задолженности.


§6

§6. Учет расчетов по посредническим операциям

Посреднические операции могут быть оформлены обычными договорами купли-продажи или посредническими договорами по комиссионной продаже товаров.

При купле-продаже организация осуществляет учет в порядке, установленном для организации оптовой торговли.

Оприходованные товары отражают по дебету счета 41 “Товары” и кредиту счета 60 “Расчеты с поставщиками и подрядчиками”. Сумму НДС по оприходованным товарам отражают по дебету счета 19 “Налог на добавленную стоимость” и кредиту счета 60.

При реализации товара выручку (включая сумму НДС) отражают по кредиту счета 46 и дебету счетов учета денежных средств или счета 62. После этого списывают стоимость реализованных товаров с кредита счетов 41 или 45 “Товары отгруженные” (в зависимости от условии договора поставки товаров) в дебет счета 46.

Затраты, связанные с доставкой, хранением и реализацией товаров, вначале учитывают на активном счете 44 “Издержки обращения”, а затем списывают с этого счета в дебет счета 46.

Исчисленные с оборота по реализации товара суммы НДС отражают по дебету счета 46 и кредиту счета 68. Сумму НДС по приобретенному и оплаченному товару списывают с кредита счета 19 в дебет счета 68. Уплаченные организацией суммы НДС списывают с кредита счетов учета денежных средств в дебет счета 68.

При комиссионной продаже товаров у комитента учет осуществляется в следующем порядке.

Для учета товара или готовой продукции, переданных комиссионеру, используют счет 45 “Товары отгруженные”. Переданные комиссионеру товары или готовую продукцию списывают со счетов 40 “Готовая продукция” или 41 “Товары” в дебет счета 45.

Полученные от комиссионера денежные средства за реализованный им товар (готовую продукцию) отражают по дебету счетов учета денежных средств (50, 51 и др.) и кредиту счета 46. Реализованные товары списывают с кредита счета 45 в дебет счета 46. Начисление НДС с оборотов по реализации товаров отражают по дебету счета 46 и кредиту счета 68.

Сумму вознаграждения, выплачиваемую комитентом за оказанные посреднические услуги, комитент относит на издержки обращения (дебет счета 44, кредит счета 76). Начисленная сумма вознаграждения должна быть включена в оборот по реализации, и поэтому ее вместе с

начисленным НДС на эту сумму (дебет счета 19, кредит счета 76) списывают с кредита счета 76 в дебет счета 46.

Сумму НДС, начисленную по комиссионному вознаграждению, принимают в зачет НДС за оказанную посредническую услугу и списывают с кредита счета 19 в дебет счета 68. Издержки обращения списывают с кредита счета 44 в дебет счета 46.

После отражения указанных хозяйственных операций определяют финансовый результат от учета реализации готовой продукции или товаров на комиссионных началах и списывают его со счета 46 на счет 80 “Прибыли и убытки”.

Учет посреднических операций у комиссионера осуществляется с использованием забалансового счета 004 “Товары, принятые на комиссию”.

Принятые на комиссию товары учитывают на счете 004 в ценах, предусмотренных приемо-сдаточными актами. Аналитический учет принятых товаров осуществляется по видам товаров и комитентам. Проданные товары списывают со счета 004.

У комиссионера суммы НДС, подлежащие взносу в бюджет, определяются в виде разницы между суммами налогов, полученными от покупателей товаров, и суммами налогов, указанными в платежных поручениях на перечисление денежных средств комитенту за проданные товары.

Поступление денежных средств за указанный комиссионный товар отражают по дебету счетов учета денежных средств (50,51 и др.) и кредиту счета 76.

Комиссионное вознаграждение на оказанную комиссионером услугу относят на уменьшение кредиторской задолженности (дебет счета 76, кредит счета 46), с которого производят начисление НДС (дебет счета 46, кредит счета 68).

Сумму НДС, указанную комитентом в платежных документах на переданные для реализации товары, списывают с дебета счета 76 в кредит счета 68.

Перечисленные денежные средства комитенту ^списывают с кредита счетов учета денежных средств в дебет счета 76, а уплаченные суммы НДС — с кредита денежных счетов в дебет счета 68.

Затраты, связанные с оказанием посреднической услуги, комиссионер обычно учитывает по счету 20 “Основное производство”, а затем относит на увеличение расходов по реализации товаров (дебет счета 46, кредит счета 20).

Финансовый результат посреднической деятельности комиссионера определяют по счету 46 и списывают его с этого счета на счет 80.


§7

§7. Учет расчетов, основанных на зачете взаимных требований

Расчеты по взаимным требованиям могут быть разовыми и постоянно действующими.

Постоянно действующие зачеты бывают двух видов: децентрализованные зачеты взаимных требовании по месту нахождения расчетных счетов организаций и расчеты т сальдо взаимных требований между хозяйственными организациями.

При децентрализованных зачетах взаимных требований каждому участнику зачетов открывают отдельный лицевой счет по зачету. Для учета расчетов по зачетам открывают специальный счет “Расчеты в порядке зачетов взаимных требований”. По дебету этого счета отражают суммы, причитающиеся организации по предъявленным и принятым к зачету расчетным документам (с кредита счетов 45,46,47, 48, 90 и др.), а по кредиту - суммы, подлежащие оплате этой организацией (в дебет счетов 60 и др.).

Данная форма расчетов не получила широкого распространения в нашей стране, и указанный ранее счет отсутствует в Плане счетов. Более широко используются расчеты по сальдо взаимных требований между хозяйственными организациями.

Порядок учета расчетов, основанных на зачете взаимных требований, зависит от выбранного метода учета реализации продукции.

Если за момент реализации продукции принимают момент оплаты ранее отгруженной продукции, то началом товарообменных операций является поступление соответствующих товарно-материальных ценностей (ТМЦ). Поступившие ТМЦ приходуют по дебету счетов 08, 10,11, 12,41 и других счетов с кредита счетов 60 “Расчеты с поставщиками и подрядчиками” или 76 “Расчеты с разными дебиторами и кредиторами”.

Погашение задолженности поставщикам и подрядчикам по товарообменным операциям отражают по дебету счетов 60 и 76 и кредиту счетов реализации продукции (46, 47, 48).

Фактическую себестоимость отгруженной продукции, реализуемых объектов основных средств, нематериальных активов, материалов, товаров и другого имущества списывают с кредита счетов 01, 04, 07, 10, 11, 40 и других в дебет счетов 46, 47 и 48.

Финансовый результат от расчетов, основанных на зачетах взаимных требований, определяют по счетам реализации (46, 47, 48) и списывают с этих счетов на счет 80 “Прибыли и убытки”.

При определении выручки от реализации по мере отгрузки продукции отгруженные и отпущенные в счет товарообменных операций ТМЦ отражают по цене реализации по дебету счетов 62 “Расчеты с покупателями и заказчиками” или 76 “Расчеты с дебиторами и кредиторами” и кредиту счетов реализации (46, 47, 48).

Производственную себестоимость отгруженных и отпущенных ТМЦ списывают со счетов 01, 04, 07, 10, 11, 12, 40 и других в дебет счетов реализации (46, 47, 48).

Поступившие в порядке обмена ТМЦ (работы, услуги) приходуют по счетам 08, 10, 11, 12, 41 и другим с кредита счетов 60 или 76.

Стоимость поступивших ТМЦ засчитывают в погашение дебиторской задолженности по отгруженным и отпущенным ТМЦ. При этом дебетуют счета 60 и 76, а кредитуют счета 62 и 76.

Финансовый результат от товарообменных операций определяют по счетам реализации (46, 47, 48) и списывают его с этих счетов на счет 80.


§8

§8. Учет авансов выданных и полученных

Организации выдают авансы в соответствии с заключенными договорами под поставку ТМЦ или выполнение работ. Авансовые платежи оформляют поручениями, в которых содержится ссылка на заключенный договор.

Выданные суммы авансов отражают по дебету счета 61 “Расчеты по авансам выданным” с кредита счетов учета денежных средств (50, 51, 52 и др.). На счете 61 выданные авансы числятся до момента погашения задолженности перед поставщиками и подрядчиками (дебет счета 60, кредит счета 61).

По суммам претензий, предъявленных поставщикам и подрядчикам, сумму авансов списывают со счета 61 в дебет счета 63 “Расчеты по претензиям”. Возвращенные поставщиком неиспользованные суммы аванса отражают по дебету счетов учета денежных средств и кредиту счета 61. Ранее выданные, но невостребованные авансы списывают на убытки организации (дебет счета 80, кредит счета 61).

Полученные авансы учитывают по кредиту счета 64 “Расчеты по авансам полученные” в корреспонденции со счетами учета денежных средств (50, 51, 52 и др.). С полученных сумм аванса организации начисляют НДС, который подлежит взносу в бюджет (дебет счета 64, кредит счета 68 “Расчеты с бюджетом”).

По завершении и сдаче заказчикам работ, а также при отгрузке продукции покупателям полученные суммы аванса засчитывают в

уменьшение задолженностей покупателей и заказчиков и относят в дебет счета 64 и кредит счета 62 “Расчеты с покупателями и заказчиками” (при реализации “по отгрузке”). При этом на сумму НДС, ранее начисленную по полученным авансам, делают восстановительную запись (дебет счета 68, кредит счета 64).

Невостребованные авансы списывают с дебета счета 64 в кредит счета 80.


§9

§9. Учет расчетов с разными дебиторами и кредиторами и расчетов с персоналом по прочим операциям

Учет расчетов с разными дебиторами и кредиторами. Для учета различных расчетных отношений с другими предприятиями, организациями, отдельными лицами используют активно-пассивный счет 76 “Расчеты с разными дебиторами и кредиторами”. На этом счете учитывают расчеты с разными организациями по операциям некоммерческого характера (учебными заведениями, научными организациями и др.), транспортными организациями за услуги, оплачиваемые чеками, по депонированной заработной плате, суммам удержаний из заработной платы в пользу организаций и отдельных лиц по исполнительным документам и др.

Аналитический учет по счету 76 ведут по каждому дебитору и кредитору. Сальдо по счету 76 определяют по оборотной ведомости по аналитическим счетам счета 76.

Учет расчетов с персоналом по прочим операциям ведут на синтетическом счете 73 “Расчеты с персоналом по прочим операциям”. К этому счету могут быть открыты следующее субсчета:

1 “Расчеты за товары, проданные в кредит”;

2 “Расчеты по предоставленным займам”;

3 “Расчеты по возмещению материального ущерба” и др.

По дебету счета 73 “Расчеты с персоналом по прочим операциям” отражают задолженность работников за переданные им ценности и выданные ссуды, а по кредиту — списание этой задолженности.

На субсчете 73-1 учитывают расчеты с работниками организации за товары, проданные в кредит. Порядок учета этих расчетов зависит от выбора источников погашения кредитов за товары, проданные в кредит.

Если организации работников, получивших кредиты, возмещают торговым организациям суммы предоставленного ими покупателям кредита за счет кредитов банков, то при оплате банком соответствующих расчетных документов дебетуют счет 73-1 и кредитуют счет 93 “Кредиты банков для работников”. По мере удержания с работников очередных платежей дебетуют счет 70 “Расчеты с персоналом по оплате труда” в корреспонденции со счетом 73-1. Одновременно удержанные с работников суммы перечисляют в погашение кредитов банка (дебет счета 93, кредит счетов учета денежных средств).

Организации, не пользующиеся кредитами банка для погашения задолженности своих работников за приобретенные ими товары в кредит, на основании изданных этими работниками поручений-обязательств удерживают суммы очередных платежей из начисленной работникам заработной платы (дебет счета 70 “Расчеты с персоналом по оплате труда”, кредит счета 76). Перечисленные торговым организациям суммы удержаний списывают в дебет счета 76 с кредита счетов учета денежных средств.

На субсчете 73-2 “Расчеты по предоставленным займам” учитывают расчеты с работниками по предоставленным им займам (на индивидуальное жилищное строительство, приобретение садового домика и др.).

Сумму предоставленного работнику займа отражают по дебету счета 73-2 с кредита счетов учета денежных средств (50, 51 и др.) или 93 “Кредиты банков для работников”, если средства выданы работнику банком без предварительного зачисления этих средств на расчетный счет организации.

При погашении займа кредитуют счет 73 и дебетуют счета учета денежных средств (50, 51 и др.) или счет 70 в зависимости от принятого порядка платежа. Погашение кредитов банка отражают по дебету счета 93 и кредиту счетов учета денежных средств.

На субсчете 73-3 “Расчеты по возмещению материального ущерба” учитывают расчеты по возмещению материального ущерба, причиненного работником организации в результате хищений и недостач товарно-материальных ценностей, брака, а также по возмещению других видов ущерба. Суммы, подлежащие взысканию с работников организации, списывают в дебет счета 73-3 с кредита счетов 84 “Недостачи и потери от порчи ценностей”, 83 “Доходы будущих периодов”, 28 “Потери от брака” и др. Взысканные с работников суммы удержаний относят в кредит счета 73-3 и дебет счетов 70 (на сумму удержаний из заработной платы), 84 (при отказе во взыскании ввиду необоснованного иска) и др.

Аналитический учет по счету 73 ведут по работникам организации.


§10

§10. Учет расчетов по претензиям и поступающих и уплаченных штрафных санкций

Взаимные претензии возникают в основном из-за несоблюдения условий договоров и обязательств по расчетам. Эти претензии могут быть урегулированы до передачи дела в суд (арбитраж) в соответствии с Положением о претензионном порядке урегулирования споров (11).

Претензию составляют в письменной форме и отправляют факсом, по телеграфу, заказным и ценным письмом либо другим способом или вручают под расписку. В претензии указывают требования заявителя, сумму претензии и ее расчет, ссылки на соответствующие доказательства, перечень прилагаемых к претензии документов или заверенные их копии. Претензия подписывается руководителем организации или его заместителем.

Претензия рассматривается в срок до 30 дней со дня ее получения, если иной срок не установлен соглашением сторон, международными договорами и контрактами с иностранными фирмами.

Ответ о результатах рассмотрения претензии сообщается в письменном виде и подписывается руководителем организации или его заместителем.

При полном или частичном удовлетворении претензий в ответе указывают признанную сумму, номер и дату платежного поручения на перечисление признанной суммы или иной способ удовлетворения претензий.

При полном или частичном отказе об удовлетворении претензии в ответе приводят мотивы отказа со ссылкой на соответствующие доказательства, перечень прилагаемых к ответу доказательств, а также перечень возвращаемых документов заявителя. Ответ на претензию отправляют факсом, по телеграфу и т.п. или вручают под расписку.

При, полном или частичном отказе в удовлетворении претензии или неполучении в срок ответа на претензию заявитель вправе предъявить иск в арбитражный суд.

В случаях когда в ответе о признании претензии не сообщается о перечислении признанной суммы и к ответу не принимается поручение банку с отметкой об исполнении, заявитель вправе предъявить в банк инкассовое поручение на списание в бесспорном порядке признанной должником суммы с начислением соответствующих пеней за просрочку платежа (11).

При отсутствии у должника денежных средств для взыскания признанной суммы организация-кредитор вправе обратиться в арбитражный суд с иском о взыскании соответствующей денежной суммы с об

ращением взыскания на принадлежащее должнику имущество. К исковому заявлению в этом случае прилагается справка банка об отсутствии денежных средств на счете должника либо отозванное из банка инкассовое поручение на бесспорное списание признанной суммы с отметкой банка о его неисполнении или частичном исполнении.

В претензионном порядке можно урегулировать требование о признании договора недействительным, о его изменении или расторжении. Ответ должен быть дан в 10-дневный срок со дня получения требования, если иные сроки не установлены действующим законодательством.

Для учета расчетов по претензиям используют счет 63 “Расчеты по претензиям”. В дебет этого счета списывают причиненный организации ущерб по вине поставщиков материальных ресурсов, подрядчиков, учреждений банков и других организаций с кредита следующих счетов:

60 “Расчеты с поставщиками и подрядчиками” (на суммы несоответствия цен и тарифов, качества, арифметических ошибок, недостач груза и т.п.);

10 “Материалы”, 12 “Малоценные и быстроизнашивающиеся предметы” и других счетов - на суммы завышения цен и тарифов, арифметических ошибок, несоответствия качества и т.п. по уже оприходованным ценностям;

20 “Основное производство”, 23 “Вспомогательные производства” и других счетов учета затрат - за брак и потери, возникшие по вине поставщиков и подрядчиков;

учета денежных средств и кредитов банка (51, 52, 90, 92 и др.) - по суммам, ошибочно списанным со счетов организации;

80 “Прибыли и убытки” - по штрафам, пеням, неустойкам, взыскиваемым с поставщиков, подрядчиков, покупателей, заказчиков, потребителей услуг за несоблюдение договорных обязательств.

Суммы удовлетворенных претензий списывают с кредита счета 63 в дебет счетов учета денежных средств (51, 52 и др.). Суммы неудовлетворенных претензий, как правило, списывают с кредита счета 63 в дебет тех счетов, с которых они были списаны на счет 63 (60, 10, 12, 20, 27 и др.).

Уплаченные организацией разные штрафы, пени и неустойки списывают с кредита счетов учета денежных средств в дебет счета 80 “Прибыли и убытки”.

Суммы штрафов, пеней и неустоек, предъявленных другим организациям за несоблюдение договорных условий, отражают по дебету счета 63 “Расчеты по претензиям” и кредиту счета 80. Со счета 63 оплаченные штрафы, пени и неустойки списывают в дебет счетов учета денежных средств (50, 51, 52). Штрафы, пени, неустойки, не признанные арбитражем, списывают на уменьшение чистой прибыли (дебет счета 81 “Использование прибыли”, кредит счета 63).

Экономические санкции за нарушение сроков платежей в бюджет осуществляют за счет чистой прибыли и отражают по дебету счета 81 и кредиту счета 68 “Расчеты с бюджетом”.


§11

§11. Учет подотчетных сумм

Подотчетными суммами называются денежные авансы, выдаваемые работникам организации из кассы на мелкие хозяйственные расходы и на расходы по командировкам. Порядок выдачи денег под отчет, размер авансов и сроки, на которые они могут быть выданы, установлены правилами ведения кассовых операций.

Письмом Минфина РФ от 27 мая 1996 г. № 48 (18) с 1 июня 1996 г. установлены следующие нормы возмещения расходов, связанных с командировкой работников в организации, расположенные на территории Российской Федерации:

оплата найма жилого помещения — по фактическим расходам, подтвержденным соответствующими документами, но не более 145 000 руб. в сутки, а при отсутствии подтверждающих расходы документов — в размере 4500 руб. в сутки;

оплата суточных - 22 000 руб. за каждый день нахождения в командировке.

Расходы по проезду к месту командировки и обратно оплачиваются по фактическим расходам, подтвержденным соответствующими документами (с учетом установленных ограничений на использование соответствующего транспорта).

Руководители организаций могут разрешить, в порядке исключения, производить дополнительные выплаты, связанные с командировками, сверх установленных норм. Дополнительные выплаты относят на себестоимость продукции. Однако для целей налогообложения затраты на командировки принимаются в установленных пределах.

Следует при этом иметь в виду, что командировочные расходы, выплачиваемые сверх установленных норм, включаются в доход работников, подлежащий обложению подоходным налогом с физических лиц.

Сумму аванса, выдаваемого под отчет, определяют по предварительному расчету стоимости проезда, суточных, квартирных и других расходов. Полученные деньги разрешается расходовать подотчетным лицам только на цели, на которые они выданы. В установленные сроки подотчетные лица обязаны представить отчеты о действительно израсходованных суммах с приложением оправдательных документов. Отчеты о расходах по командировкам, например, должны быть представлены в течение 3 дней по возвращении из командировки. Неизрасходованные суммы аванса подотчетные лица возвращают в кассу. Новый аванс подотчетным лицам выдают только после полного расчета по ранее выданному авансу. В бухгалтерии авансовые отчеты проверяют и определяют расходы, подлежащие утверждению. Отчеты утверждает руководитель организации.

Подтотчетные суммы учитывают на активном синтетическом счете 71 “Расчеты с подотчетными лицами”. Выдачу денежных авансов подотчетным лицам отражают по дебету счета 71 и кредиту счета 50 “Касса”.

Расходы, оплаченные из подотчетных сумм, списывают с кредита счета 71 в дебет счетов 10 “Материалы”, 26 “Общехозяйственные расходы” и др. в зависимости от характера расходов. Возвращенные в кассу остатки неиспользованных сумм списывают с подотчетных лиц в дебет счета 50 “Касса”. Аналитический учет расходов с подотчетными лицами ведут по каждой авансовой выдаче.

Особенности учета подотчетных сумм при командировке работников за границу. При командировке работников за границу им выдается аванс в валюте страны командирования исходя из установленных норм суточных и квартирных. Нормы суточных в иностранной валюте при краткосрочных командировках за границу на территории иностранных государств установлены постановлением Совета Министров — Правительства РФ от 1 декабря 1993 г. № 1261. Как и нормы за проживание в гостинице, они периодически пересматриваются Минфином РФ совместно с Минтрудом РФ и МИД РФ.

Полученную в банке валюту оприходуют по счету 50 “Касса” с кредита счета 52 “Валютный счет”. Выданная под отчет валюта списывается со счета 50 в дебет счета 71 и отражается в учете в валюте платежа и ее рублевом эквиваленте по курсу Центрального банка РФ на момент выдачи.

По возвращении из командировки и сдаче авансового отчета с приложением оправдательных документов задолженность подотчетных лиц списывается с кредита счета 71 в дебет счета 26 “Общехозяйственные расходы” и других счетов в зависимости от вида расходов по курсу на день представления отчета. При изменении за период командировки курса валют курсовая разница списывается на счет 80 “Прибыли и убытки”: положительная — на прибыль (дебет счета 71, кредит счета 80), отрицательная - на убыток (дебет счета 80, кредит счета 71).

Порядок возмещения работникам сумм по незавершенным расчетам при командировках за границу определяется постановлением Минтруда РФ по согласованию с Минфином РФ и Центральным банком РФ “О порядке расчетов в иностранной валюте с работниками, выезжающими за границу” от 20 августа 1992 г. № 12.


§12

§12. Учет расчетов по внебюджетным платежам

Указанные расчеты учитывают на пассивном счете 67 “Расчеты по внебюджетным платежам”. По кредиту этого счета отражают задолженность организации по отчислениям во внебюджетные фонды и другие специальные фонды, а по дебету — перечисление средств в указанные фонды (с кредита денежных счетов).

Законом РСФСР “О дорожных фондах в Российской Федерации” от 18 октября 1991 г. № 1759-1, с последующими изменениями и дополнениями, предусмотрено образование целевых внебюджетных дорожных фондов.

В дорожные фонды уплачиваются следующие налоги и иные поступления:

налог на реализацию горюче-смазочных материалов;

налог на пользователей автомобильных дорог;

налог с владельцев транспортных средств;

налог на приобретение автотранспортных средств.

Средства от проведения займов, лотерей, продажи акций, штрафных санкций, добровольных взносов, а также других источников (включая ассигнования из бюджета) перечисляются юридическими лицами и гражданами на счета соответствующих дорожных фондов.

Налог на реализацию горюче-смазочных материалов (ГСМ). Плательщиками этого налога являются организации, реализующие указанные материалы, организации-изготовители и организации, осуществляющие обмен ГСМ на какой-либо товар.

Объектами налогообложения являются:

при перепродаже ГСМ - сумма разницы между выручкой от реализации ГСМ (без НДС) и стоимостью их приобретения (также без НДС);

для организаций-изготовителей - оборот по реализации ГСМ исходя из фактических цен реализации (без НДС);

для организаций, осуществляющих обмен ГСМ на какой-либо товар (работы, услуги), — стоимость этих товаров (работ, услуг), но не ниже рыночных цен, сложившихся на момент совершения сделки (в том числе на биржах).

Налог уплачивается в размере 25% по месту нахождения поставщика и с 1 января 1993 г. полностью зачисляется в Федеральный дорожный фонд.

Учет расчетов с Федеральным дорожным фондом по налогу на реализацию ГСМ осуществляется по субсчету “Расчеты по налогу на реализацию ГСМ” счета 67 “Расчеты по внебюджетным платежам” (несмотря на то, что налог на реализацию там зачисляется в федеральный бюджет).

Сумму налога, полученную организацией-изготовителем ГСМ от их реализации и учтенную на счете 46 “Реализация продукции (работ, услуг)”, отражают по дебету счета 46 и кредиту счета 67.

Организации, осуществляющие перепродажу ГСМ, отражают по кредиту счета 67 сумму налога, исчисленную от суммы разницы между выручкой от реализации ГСМ (без НДС) и стоимостью их приобретения (без НДС) в корреспонденции со счетом 46.

Налог на пользователей автомобильных дорог уплачивают организации, являющиеся юридическими лицами, включая созданные на территории РФ организации с иностранными инвестициями, международные объединения и организации, осуществляющие предпринимательскую деятельность через постоянные представительства, иностранные юридические лица, филиалы и представительства юридических лиц, а также граждане, осуществляющие свою деятельность без образования юридического лица.

Объектом налогообложения является выручка, полученная от реализации продукции (работ, услуг), и сумма разницы между продажной и покупной ценами товаров, реализованных в результате заготовительной, снабженческо-сбытовой и торговой деятельности.

Ставка налога устанавливается в размере 2,5% от указанных ранее сумм выручки или разницы в ценах между продажной и покупной ценами товаров.

Средства налога зачисляют по ставке 1,25% в Федеральный дорожный фонд РФ и в территориальные дорожные фонды.

От уплаты налога освобождаются организации, занимающиеся производством сельскохозяйственной продукции, удельный вес доходов от реализации которой в общей сумме доходов составляет 70% и более, а также организации, осуществляющие содержание автомобильных дорог общего пользования, и некоторые другие организации.

Платежи по налогу на пользователей автомобильных дорог включаются плательщиком в состав себестоимости продукции (работ, услуг). Начисление налога отражают по дебету счетов 26 “Общехозяйственные расходы”, 44 “Издержки обращения” и других и кредиту

счета 67, субсчет “Расчеты по налогу на пользователей автомобильных дорог”.

Налог с владельцев транспортных средств ежегодно уплачивают организации всех форм собственности и принадлежности, а также граждане РФ, иностранные юридические лица и граждане, лица без гражданства, имеющие транспортные средства и другие самоходные машины и механизмы на пневмоходу в установленных размерах (с каждой лошадиной силы) в зависимости от мощности двигателей и вида транспортных средств.

Не являются плательщиками указанного налога иностранные дипломатические и консульские представительства и приравненные к ним международные организации, а также их сотрудники и члены их семей.

От уплаты налога освобождаются: Герои Советского Союза и РФ, граждане, награжденные орденом Славы трех степеней, а также их общественные объединения, использующие транспортные средства для выполнения своей уставной деятельности; категории граждан, подвергшихся воздействию радиации вследствие чернобыльской катастрофы;

инвалиды всех категорий, имеющие мотоколяски и автомобили; общественные организации инвалидов, использующие транспортные средства для осуществления своей уставной деятельности; организации, занимающиеся производством сельскохозяйственной продукции (на ранее изложенных условиях) и осуществляющие содержание автомобильных дорог общего пользования, а также фермерские хозяйства, ведущие деятельность без образования юридического лица.

Начисление налога с владельцев транспортных средств отражают по дебету счетов 26 “Общехозяйственные расходы”, 44 “Издержки обращения” и других счетов и кредиту счета 67, субсчет “Расчеты по налогу с владельцев транспортных средств”.

Налог на приобретение автотранспортных средств. Плательщиками налога являются организации и предприниматели, приобретающие автотранспортные средства путем купли-продажи, мены, лизинга и взносов в уставный капитал. Граждане платят указанный налог, если они занимаются предпринимательской деятельностью или прошли регистрацию в качестве предпринимателей без образования юридического лица в установленном порядке.

Налог исчисляется от продажной цены (без НДС и акцизов) по следующим ставкам: автомобили — 20%, прицепы и полуприцепы -10%.

В случае приобретения автотранспортных средств путем мены на какой-либо товар (работы, услуги) для исчисления налога принимаются продажные цены, но не ниже рыночных цен на автотранспортные средства таких же или аналогичных марок-, сложившиеся на момент совершения сделки. При приобретении автотранспортных средств, бывших в употреблении, для исчисления налога принимается продажная цена (без НДС), но не ниже их балансовой стоимости за вычетом износа.

В случае приобретения автотранспортных средств за пределами РФ налог исчисляется по установленным ставкам от таможенной стоимости автотранспортных средств, определяемой в соответствии с Законом РФ от 21 мая 1993 г. № 5003-1 “О таможенном тарифе”, с последующими изменениями и дополнениями.

От уплаты налога освобождаются: Герои Советского Союза и РФ, граждане, награжденные орденом Славы трех степеней, а также их общественные организации, использующие автотранспортные средства для выполнения уставной деятельности; граждане, приобретающие автомобили в личное пользование; общественные организации инвалидов, использующие автотранспортные средства для выполнения уставной деятельности; предприятия, занимающиеся производством сельскохозяйственной продукции, осуществляющие содержание автомобильных дорог общего пользования, и предприятия автотранспорта общего пользования по автотранспортным средствам, осуществляющим перевозки пассажиров (кроме такси).

Учет расчетов с дорожным фондом по налогу на приобретение автотранспортных средств осуществляют на счете 67 “Расчеты по внебюджетным платежам” по отдельному субсчету “Расчеты по налогу на приобретение автотранспортных средств”. Начисление взносов налога на приобретение автотранспортных средств отражают по дебету счета 08 “Капитальные вложения” и кредиту счета 67.

При передаче автотранспортных средств по лизингу лизингополучатель уплату налога на приобретение этих средств отражает по дебету счета 31 “Расходы будущих периодов” и кредиту счета 67.

Ежемесячно сумма налога списывается со счета 31 в дебет счетов, учета затрат на производство. Аналогично отражают операции по налогу на приобретение основных средств предприятия, которые получили их в качестве вклада в уставный капитал.

Помимо отчислений в дорожные фонды, организации всех организационно-правовых форм ежеквартально могут делать отчисления во внебюджетный фонд научно-исследовательских работ в размере 1,5% от себестоимости реализованной продукции (работ, услуг).

До 15 ноября 1997 г. суммы начисленных средств в указанный фонд отражали но дебету счета 43 “Коммерческие расходы” и кредиту счета 67 “Расчеты по внебюджетным платежам” на отдельном субсчете.

С 16 ноября 1997 г. указанные отчисления производят за счет чистой прибыли организации (дебетуют счет 88 “Нераспределенная прибыль (непокрытый убыток)”.

Средства, выделенные организацией из внебюджетного фонда на проведение НИОКР и других работ, отражают по кредиту счета 96 “Целевые финансирование и поступления” (дебетуется счет 51 “Расчетный счет”).

На отдельном субсчете счета 67 отражаются расчеты с внебюджетными экологическими фондами в виде платы за нормативные и сверхнормативные выбросы, сбросы загрязняющих веществ в окружающую природную среду, размещение отходов, загрязнение других видов.


§13

§13. Учет расчетов по имущественному и личному страхованию

В соответствии с установленным законодательством организации осуществляют платежи (страховые взносы) по обязательным видам страхования имущества и персонала (кроме расчетов по социальному страхованию и обеспечению и медицинскому страхованию). Платежи по обязательным видам страхования включаются в себестоимость продукции (5, п. “щ”).

Кроме того, в соответствии с изменениями и дополнениями в Положении о составе затрат (5, п. “р”) организациям разрешено с 1 января 1996 г. создавать страховые фонды (резервы) для финансирования расходов по предупреждению и ликвидации последствий аварий, пожаров, стихийных бедствий, экологических катастроф и других чрезвычайных ситуаций, а также для страхования имущества организаций, жизни работников и гражданской ответственности за причинение вреда имущественным интересам третьих лиц.

К затратам по созданию страховых фондов относятся страхование средств транспорта, имущества, гражданской ответственности организаций — источников повышенной опасности, гражданской ответственности перевозчиков, профессиональной ответственности, от несчастных случаев и болезней, добровольное медицинское страхование. Указанные отчисления включают в себестоимость продукции. Размер отчислений не может превышать 1% от объема реализуемой продукции, выполненных работ или оказанных услуг.

Следует отметить, что в периоде 1 января по 15 ноября 1996 г. принято несколько постановлений Правительства РФ по изменению по

рядка отнесения на себестоимость продукции платежей по добровольному противопожарному страхованию. Результаты этих изменений представлены далее.

Период действия | Отнесение платежей на себестоимость
До 1 апреля 1996 г. | В полном объеме относятся на себестоимость и уменьшают налогооблагаемую базу по налогу на прибыль
С 1 апреля по 6 августа | Не относятся на себестоимость и не уменьшают налогооблагаемую базу
С 7 августа по 14 ноября | Относятся на себестоимость, но не уменьшают налогооблагаемую базу
С 15 ноября 1996г. по настоящее время | Относятся на себестоимость и уменьшают налогооблагаемую базу по налогу на прибыль в пределах 1 % от объема реализованной продукции

Для обобщения информации о создании страховых фондов, расчетах по имущественному и личному страхованию используют счет 65 “Расчеты по имущественному и личному страхованию”. Начисленные суммы страховых платежей отражают по кредиту счета 65 в корреспонденции со счетами учета затрат на производство (счет 08 по страховым платежам в капитальном строительстве, счета 20, 23, 25, 26, 29 по обязательному страхованию имущества и персонала по основному и вспомогательным производствам, общепроизводственного и общехозяйственного назначения, обслуживающих производств и хозяйств и т.п.).

Перечисленные суммы страховых платежей страхователям списывают с кредита счетов по учету денежных средств (51, 52, 55) в дебет счета 65.

Потери товарно-материальных ценностей по страховым случаям списывают с кредита счетов 10, 12, 40 и др. в дебет счета 65. По дебету счета 65 отражают сумму страхового возмещения, причитающуюся по договору страхования работнику организации (кредитуют счет 73 “Расчеты с персоналом по прочим операциям”).

Суммы страхового возмещения, полученные организацией от страховых организаций, отражают по дебету счетов учета денежных средств (51, 52, 55) .и кредиту счета 65. Некомпенсируемые страховыми возмещениями потери от страховых случаев списывают в зависимости от порядка распределения прибыли в организации в дебет счетов 80 “Прибыли и убытки”, 81 “Использование прибыли” или 86 “Резервный капитал” с кредита счета 65.

Аналитический учет по счету 65 ведут по страховщикам и отдельным договорам страхования.


§14

§14. Учет расчетов с учредителями

Все виды расчетов с учредителями (акционерами акционерного общества, участниками полного товарищества, членами кооператива и др.) по вкладам в уставный капитал организации, по выплате доходов и т.п. учитывают на счете 75 “Расчеты с учредителями”.

К счету 75 могут быть открыты следующие субсчета:

1 “Расчеты по вкладам в уставный (складочный) капитал”;

2 “Расчеты по выплате доходов” и др.

При создании организации на установленную сумму вкладов учредителей в уставный капитал дебетуют счет 75-1 и кредитуют счет 85 “Уставный капитал”.

Фактически внесенные вклады учредителей отражают по дебету соответствующих материальных, денежных и других счетов (01, 04, 51, 50 и др.) и кредиту счета 75-1.

Оприходование имущества, предоставленного в натуральной форме в собственность организации в счет вкладов в уставный капитал, осуществляется по договорной стоимости, а имущества, предоставленного в пользование организации, - в оценке, определенной исходя из арендной платы за пользование этим имуществом, исчисленной на установленный учредителями срок.

На субсчете 75-2 “Расчеты по выплате доходов” учитывают расчеты с учредителями по выплате им доходов, если они не являются работниками предприятия.

Начисление доходов от участия в организации отражают по кредиту субсчета 75-2 и дебету счетов 88 “Нераспределенная прибыль (непокрытый убыток)” - при начислении дохода за счет прибыли отчетного года или нераспределенной прибыли прошлых лет; 86 “Резервный капитал” — при начислении доходов за счет резервного капитала.

Начисление доходов от участия в организации работникам организации отражают по кредиту счета 70 “Расчеты с персоналом по оплате труда” и дебету счетов 88 или 86.

При начислении дивидендов с юридических и физических лиц удерживают налог. Начисленные суммы налога отражают по дебету счетов 75 или 70 и кредиту счета 68 “Расчеты с бюджетом”.

Выплаченные участникам организации суммы доходов списывают с кредита счетов 51 “Расчетный счет” или 52 “Валютный счет” в дебет счетов 75 или 70. При выплате доходов продукцией (работами, услугами) организации их списывают с кредита счета 46 “Реализация продукции (работ, услуг)” в дебет счетов 75 или 70.

Аналитический учет по счету 75 ведут по каждому учредителю, кроме учета расчетов с акционерами — собственниками акций на предъявителя в акционерных обществах.


§15

§15. Учет расчетов с филиалами

Для обобщения информации о всех видах расчетов с филиалами, отделениями, представительствами и другими обособленными подразделениями организации, выделенными на отдельные балансы или внутрибалансовые расчеты, используют счет 79 “Внутрихозяйственные расчеты”.

К этому счету могут быть открыты следующие субсчета:

1 “По выделенному имуществу”;

2 “По текущим операциям” и др.

На субсчете 79-1 учитывают состояние расчетов с обособленными подразделениями организации, выделенными на самостоятельные балансы, по переданным им основным и оборотным средствам.

Переданное имущество списывают с кредита соответствующих счетов (01 “Основные средства” , 10 “Материалы” и др.) в дебет счета 79-1.

Принятое имущество подразделения организации приходуют по дебету соответствующих счетов (01, 10 и др.) с кредита счета 79-1.

На субсчете 79-2 учитывают состояние всех прочих расчетов организации с подразделениями, выделенными на отдельные балансы, — по взаимному отпуску материальных ценностей, реализации продукции, передаче расходов по общеуправленческой деятельности, выплате заработной платы работникам подразделений и т.п.

Счет 79 является активным, поэтому отпущенные подразделениям материальные ценности списывают у организации с кредита материальных счетов (10, 12, 40 и др.) в дебет счета 79-2, а полученные от подразделений ценности приходуют по дебету материальных счетов с кредита счета 79-2. С использованием субсчета 79-2 отражают остальные хозяйственные операции организации с подразделениями, выделенными на отдельные балансы.

Например, предоставленные разными организациями услуги внутренним подразделениям отражают по дебету счета 79-2 и кредиту счета 76 “Расчеты с разными дебиторами и кредиторами”. Полученную от внутренних подразделений сумму прибыли от их деятельности записывают в дебет счета 79-2 и кредит счета 80 “Прибыли и убытки”.

В балансе организации внутрихозяйственные расчеты не отражаются.

Аналитический учет по счету 79 ведут по каждому обособленному подразделению организации.

Следует отметить, что в соответствии с изменениями и дополнениями к Закону РФ “О налоге на прибыль” филиалы и другие подразделения организации, имеющие отдельный баланс и расчетный, текущий или корреспондентский счета, являются плательщиками налога на прибыль.


§16

§16. Учет расчетов с дочерними и зависимыми организациями

Частью I Гражданского кодекса РФ установлено, что хозяйственное общество признается дочерним, если другое (основное) хозяйственное общество или товарищество в силу преобладающего участия в его уставном капитале, либо в соответствии с заключенным между ними договором, либо иным образом имеет возможность определять решения, принимаемые таким обществом.

Хозяйственное общество признается зависимым, если другое (преобладающее, участвующее) общество имеет более 20% голосующих акций акционерного общества или 20% уставного капитала общества с ограниченной ответственностью.

Унитарное предприятие, основанное на праве хозяйственного ведения, может создать в качестве юридического лица другое унитарное предприятие путем передачи ему в установленном порядке части своего имущества в хозяйственное ведение (дочернее предприятие).

Для обобщения информации о всех видах расчетов (за исключением расчетов по вкладам в уставный капитал) организации со своими дочерними и зависимыми организациями и последних с организациями, их создавшими, используется счет 78 “Расчеты с дочерними (зависимыми) обществами”.

К счету 78 могут открываться следующие субсчета:

1 “Расчеты с дочерними обществами”;

2 “Расчеты с зависимыми обществами”;

3 “Расчеты по договору о совместной деятельности” и др. На субсчете 78-1 “Расчеты с дочерними обществами” отражаются расчеты организации по всем видам операций с дочерними организациями (за исключением расчетов по вкладам в уставный капитал). Учет расчетов ведется по каждой дочерней организации. Дочерняя организация на данном субсчете учитывает расчеты по операциям с учредителями дочерней организации.

При учреждении дочерней организации на стоимость имущества, подлежащего передаче участником, дебетуют счет 06 “Долгосрочные финансовые вложения” и кредитуют счет 78.

По передаче имущества дочерней организации дебетуют счет 78 и кредитуют счета учета реализации ценностей (46 “Реализация продукции (работ, услуг)”, 47 “Реализация и прочее выбытие основных средств” и 48 “Реализация прочих активов”) и денежных средств.

При оказании финансовой помощи дочерней организации на сумму денежных средств, подлежащих передаче, делают запись по дебету счетов 86 “Резервный капитал” или 88 “Нераспределенная прибыль (непокрытый убыток)” и кредиту счета 78.

По перечислении денежных средств делают запись по дебету счета 78 в корреспонденции со счетами учета денежных средств.

При распределении (реинвестировании) организацией дивидендов (доходов), причитающихся ей от дочерней организации, на увеличение вклада в ее уставный капитал на данную сумму делают запись по дебету счета 06 и кредиту счета 78.

Одновременно дебетуют счет 78 и кредитуют счет 80 “Прибыли и убытки”.

При возврате организации дочерней организацией имущества и денежных средств производят запись по дебету счета 78 и кредиту счета 06. По получении имущества дебетуют соответствующие счета учета имущества (01 “Основные средства”, 04 “Нематериальные активы”, 51 “Расчетный счет” и др.) в корреспонденции с кредитом счета 78.

Дочерняя организация на стоимость причитающегося ей от участника имущества делает записи по дебету счета 78 в корреспонденции со счетом 87 “Добавочный капитал”. По получении имущества дебетуют соответствующие счета их учета (01, 04, 07 и др.) в корреспонденции со счетом 78.

При оказании финансовой помощи дочерняя организация делает записи по дебету счета 78 и кредиту счетов учета пополняемых источников или убытков (86 “Резервный капитал”, 88 “Нераспределенная прибыль (непокрытый убыток)”). По получении денежных средств дебетуют счета учета денежных средств в корреспонденции со счетом 78.

При возврате имущества участнику дочерняя организация производит записи по дебету счета 78 в корреспонденции со счетами учета реализации имущества (46, 47, 48) и денежных средств. Одновременно на стоимость данного имущества дебетуют счета учета реализации имущества в корреспонденции со счетами учета соответствующих видов имущества. Закрытие расчетов отражают по кредиту счета 78 в корреспонденции со счетом учета соответствующего капитала.

На субсчете 78-2 “Расчеты с зависимыми обществами” отражают расчеты организации по всем видам операции (за исключением расчетов по вкладам в уставный капитал) с зависимыми обществами. Учет расчетов ведут по каждому зависимому обществу. Зависимые общества на данном субсчете учитывают расчеты по операциям с участниками зависимого общества. Учет взаимных расчетов ведут в порядке, аналогичном учету расчетов с дочерними предприятиями.

На субсчете 78-3 “Расчеты по договору о совместной деятельности” участники совместной деятельности учитывают расчеты, связанные с выполнением договоров о совместной деятельности. Учет расчетов участников по совместной деятельности ведут в порядке, аналогичном учету расчетов с дочерними предприятиями.

Аналитический учет по счету 78 “Расчеты с дочерними (зависимыми) обществами” ведут по каждому обществу.


§17

§17. Учет операций по совместной деятельности

В соответствии с гражданским законодательством совместная деятельность без создания для этой цели юридического лица осуществляется на основе договора между ее участниками. По договору о совместной деятельности стороны (участники) обязуются путем объединения имущества и усилий совместно действовать для достижения общей хозяйственной или другой цели, не противоречащей законодательным актам РФ.

Договором определяются:

участник, который осуществляет ведение общих дел;

размеры денежных и имущественных взносов каждым участником;

порядок распределения между участниками результатов совместной деятельности.

Участник, которому поручено ведение общих дел, действует на основании доверенности, выданной остальными участниками договора.

Имущество, объединенное участниками договора для совместной деятельности, учитывают на отдельном (обособленном) балансе у участника, которому поручено ведение общих дел.

Данные отдельного (обособленного) баланса в баланс предприятия-участника, ведущего общие дела, не включаются.

Участник, ведущий общие дела, составляет и предоставляет участникам договора о совместной деятельности информацию, необходимую им для формирования отчетной, налоговой и иной документации в порядке и сроки, оговоренные договором. При этом сроки предоставления этой информации рекомендуется устанавливать не позднее сроков, предусмотренных для представления бухгалтерской отчетности Положением о бухгалтерском учете и отчетности в РФ (3).

Денежные или иные имущественные взносы участников договора, а также имущество, созданное или приобретенное в результате их совместной деятельности, являются их общей долевой собственностью.

Участник договора о совместной деятельности не вправе распоряжаться долей в общем имуществе без согласия остальных участников договора, за исключением той части продукции и доходов от этой деятельности, которая поступает в распоряжение каждого из участников.

Распределение прибыли, убытков и других результатов совместной деятельности между участниками договора о совместной деятельности осуществляется в порядке, предусмотренном договором.

Каждый участник включает свою долю прибыли, полученную в результате совместной деятельности, в состав внереализационных доходов при формировании финансовых результатов.

Расчеты подснежным и имущественным взносам участников договора и распределению прибыли, убытков и других результатов совместной деятельности осуществляются на счете 78 “Расчеты с дочерними (зависимыми) обществами”, субсчет 3 “Расчеты по договору о совместной деятельности”.

Отражение участниками договора о совместной деятельности операций, связанных с его выполнением. Стоимость передаваемого имущества участниками не списывается с их самостоятельного баланса, а подлежит отражению на балансе как кратко- или долгосрочные финансовые вложения в зависимости от срока, на который заключен договор о совместной деятельности (счет 06 “Долгосрочные финансовые вложения” или 58 “Краткосрочные финансовые вложения”).

К счетам 06 или 58 вводится отдельный субсчет “По совместной деятельности”, внутри которого ведется аналитический учет по каждому договору о совместной деятельности и видам взносов.

По дебету счетов 06 или 58 показывается стоимость передаваемого имущества в оценке, предусмотренной в договоре, в корреспонденции с кредитом счетов 46 “Реализация продукции (работ, услуг)”,

47 “Реализация и прочее выбытие основных средств” и 48 “Реализация прочих активов” в зависимости от вида имущества, подлежащего передаче.

По дебету счетов 46, 37, 48 отражается балансовая (первоначальная) стоимость передаваемого имущества в корреспонденции со счетами 01 “Основные средства”, 04 “Нематериальные активы”, 10 “Материалы”, 40 “Готовая продукция”, 41 “Товары” и др.

Сумму начисленного износа по основным средствам и нематериальным активам списывают соответственно с дебета счетов 02 “Износ основных средств” и 05 “Износ нематериальных активов” в кредит счетов 47 и 48.

Если балансовая оценка имущественных взносов у участника отличается от оценки, установленной по договору, то полученная разница относится в случае превышения — на кредит счета 87 “Добавочный капитал”, а в случае занижения — на дебет счета 88 “Нераспределенная прибыль (непокрытый убыток)” либо других аналогичных счетов.

Подтверждением получения взносов по совместной деятельности для участников является авизо об оприходовании имущества участником, ведущим общие дела, или первичный учетный документ о получении имущества (копия накладной, квитанция к приходному ордеру и т.п.).

Прибыль, убыток и другие результаты совместной деятельности, распределяемые между участниками, учитывают в следующем порядке:

прибыль — по дебету счета 78 и кредиту счета 80 “Прибыли и убытки”. При получении участниками средств в размерах, определенных в соответствии с договором, задолженность списывают с кредита счета 78 в корреспонденции со счетами учета денежных средств (51 “Расчетный счет”, 52 “Валютный счет”, 50 “Касса” и т.д.);

убытки — по дебету счета 88 “Нераспределенная прибыль (непокрытый убыток)” и кредиту счета 78. ,

По мере перечисления участниками средств соответствующих источников для погашения полученного убытка участнику, ведущему общие дела, задолженность со счета 78 списывается в корреспонденции с кредитом счетов учета денежных средств.

При прекращении совместной деятельности оставшееся имущество и денежные средства распределяются участниками в соответствии с условиями договора о совместной деятельности и используются последними в первую очередь для закрытия счета 06 или 58.

Если сумма полученных средств превышает сумму, ранее учтенную по счету 06 или 58, субсчет “По совместной деятельности”, то полученный результат относится на счет 87 “Добавочный капитал”, субсчет 3 “Безвозмездно полученные ценности”.

Если сумма полученных средств будет меньше, чем сумма по счету 06 или 58, субсчет “По совместной деятельности”, то расхождение покрывается за счет собственных источников участников, учитываемых на счетах 81, 86 “Резервный фонд” и 88.

По результатам распределения подлежащие получению каждым из участников (собственников) имущество и денежные средства отражают по дебету счета 78 в корреспонденции с кредитом счета Об или счета 58, субсчет “По совместной деятельности”.

По .мере погашения задолженности дебетуют счета учета ценностей (объекты основных средств, товары, материалы, денежные средства и пр.) и кредитуют счет 78.

Отражение участником, ведущим общие дела по договору о совместной деятельности, операций, связанных с его выполнением. Участник, ведущий общие дела, обеспечивает отдельный учет операций по договору о совместной деятельности и связанных с выполнением своей уставной деятельности.

Отражение операций по договору о совместной деятельности, расчет и учет финансовых результатов осуществляют в общеустановленном порядке.

Особое внимание должно быть обращено на организацию учета по счетам учета денежных средств (50 “Касса”, 51 “Расчетный счет”, 52 “Валютный счет”). Рекомендуется для осуществления операций по совместной деятельности открывать текущие и аналогичные им счета в банках.

Денежные или иные имущественные взносы участников договора отражают по дебету счетов учета соответствующих ценностей (51, 01 “Основные средства”, 10 “Материалы” и др.) и кредиту счета 96 “Целевые финансирование и поступления”, субсчет “Общая долевая собственность по совместной деятельности”.

Для каждого договора о совместной деятельности должен быть открыт отдельный субсчет, внутри которого ведется аналитический учет по каждому участнику договора.

Учет имущества, внесенного участниками по договору о совместной деятельности, осуществляется в оценке, предусмотренной в договоре, на основании первичных учетных документов об оприходовании имущества.

Приобретенное или созданное в ходе совместной деятельности имущество отражают в учете в сумме фактических затрат на его приобретение, изготовление и др.

Учет приобретения или создания новых объектов основных средств и нематериальных активов, осуществляемых за счет дополнительных взносов участников, ведут в общеустановленном порядке. Указанные источники средств учитывают на счете 96 “Целевые финансирования и поступления”, субсчет “Общая долевая собственность по совместной деятельности”.

Распределение прибыли, убытков и других результатов совместной деятельности между участниками договора о совместной деятельности отражают в бухгалтерском учете в следующем порядке:

прибыль - по дебету счета 88 “Нераспределенная прибыль (непокрытый убыток)” в корреспонденции со счетом 78-3 “Расчеты по договору о совместной деятельности”. При перечислении участникам сумм, причитающихся согласно договору, задолженность со счета 78 списывают в корреспонденции с кредитом счетов учета денежных средств;

убыток - по дебету счета 78 и кредиту счета 88 “Нераспределенная прибыль (непокрытый убыток)”, а по мере погашения участниками полученного убытка — по дебету счетов учета денежных средств в корреспонденции со счетом 78.

По окончании срока договора о совместной деятельности оставшееся имущество и денежные средства распределяют в соответствии с условиями договора между участниками.

Возврат денежных средств, внесенных участниками в качестве первоначальных и дополнительных взносов, показывают по дебету счетов 96 “Целевые финансирования и поступления” в корреспонденции с кредитом счетов учета денежных средств.

Возврат имущества, причитающегося каждому участнику в соответствии с условиями договора о совместной деятельности, отражают по дебету счетов 46, 47 и 48 и кредиту счетов учета имущества (01, 04, 10,40,41 и др.).

В кредит счетов 46, 47 и 48 относят суммы имущественных взносов, учтенные на счете 96 “Целевые финансирование и поступления”.

Сумму износа по основным средствам и нематериальным активам, начисленного за период совместной деятельности, списывают с дебета счетов 02 “Износ основных средств” и 05 “Износ нематериальных активов” соответственно в кредит счетов 47 и 48.


§18

§18. Корреспонденции счетов по операциям учета текущих обязательств и расчетов

N | Операции | Корреспондирующие счета
п/п |  | Дебет | Кредит
1 | Приняты к оплате счета поставщиков за поступившие оборудование, сырье и материалы, МБП, а также выполненные работы по капитальному строительству, для цехов основных и вспомогательных производств, общепроизводственного и общехозяйственного назначения, по реализации продукции, за оказанные услуги по приобретению товаров, по реализации продукции, отнесенные за счет покупателей Получены от поставщиков суммы по перерасчетам (по тарифам, ценам, ошибкам в счетах и т.п.) | 07,10,12,08,20, 23,25,26,43,44, 45 50,51,52 | 60 60
2 | Предъявлены претензии поставщикам за обнаруженную недостачу ТМЦ при их приемке | 63 | 60
3 | Акцептованы счета поставщиков за услуги по ликвидации последствий стихийных бедствий и их предотвращению | 80 | 60
4 | Списаны отрицательные курсовые разницы | 80,83 | 60
5 | Обнаружена недостача ТМЦ (до их оприходования) в пределах норм естественной убыли или по вине организации | 84 | 60
6 | Погашена задолженность перед поставщиками наличными, перечислениями со счетов учета денежных средств, полученными кредитами банка | 60 | 50,51,52,55,90, 92
7 | Произведен зачет по задолженности поставщикам по предварительно выданным авансам | 60 | 61
8 | Погашена задолженность по товарообменным операциям | 60 | 62
9 | Выданы авансы под поставку ТМЦ и под выполнение работ наличными, с расчетного и валютного счетов, специальных счетов в банках, за счет полученных кредитов банков, займов | 61 | 50,51,52,55,90, 92,94,95
10 | Оплачены за счет выданных авансов счета поставщиков и подрядчиков | 60,76 | 61
11 | Предъявлена претензия поставщикам и подрядчикам | 63 | 60
12 | Возвращены ранее выданные авансы | 50,51,55,90,92, 94,95 | 61
13 | Списаны ранее выданные и невостребованные авансы | 80 | 61
14 | Предъявлены претензии по выявленным несоответствиям цен, тарифов, ошибкам в счетах (после акцепта) на поступившие ТМЦ и выполненные работы | .63' | 07,08,10,11,12, 15,26,28,29,41, 44,45
15 | Предъявлены претензии к банкам по ошибочно списанным суммам | 63 | 51,52,55
16 | Предъявлены претензии поставщикам при оприходовании ТМЦ | 63 | 60
17 | Предъявлен иск покупателю на сумму векселя | 63 | 62
18 | Отражены суммы штрафов, пеней, неустоек, предъявленных другим организациям за несоблюдение договорных обязательств, а также положительные курсовые разницы | 63 | 80,83

N п/п | Операции | Корреспондирующие счета
 |  | Дебет | Кредит
19 | Отражены суммы неудовлетворенных претензий (по операциям 14 и 15) | 07,08,10,11,12, 15,20,23,25,26, 29,41,43,44,45, 51,52,55 | 63
20 | Списаны предъявленные претензии по истечении срока исковой давности | 80 | 63
21 | Списаны суммы штрафов, неустоек, не признанных арбитражем | 88 | 63
22 | Получены авансы под поставку ТМЦ и выполнение работ наличными, на счета учета денежных средств, а также в виде перевода | 50.51.52,55,57 | 64
23 | Отражена сумма НДС по полученным авансам | 64 | 68
24 | Отгружена продукция покупателям | 62 | 46
25 | Зачтены суммы авансов отгруженной продукции | 64 | 62
26 | Возвращены неиспользованные полученные авансы (по операции 22) | 64 | 50,51.52,55,57
27 | Полученные авансы погашены за счет кредитов банка и займов | 64 | 90,92,94,95
28 | Списаны невостребованные полученные авансы и положительные курсовые разницы | 64 | 80,83
29 | Начислены платежи по обязательному страхованию имущества и персонала в капитальном строительстве, основном и вспомогательном производствах, цехового и общехозяйственного назначения, в обслуживающих производствах и хозяйствах | 08,20,23,25,26, 29 | 65
30 | Отражена сумма страхования, причитающаяся по договору работникам организации | 65 | 73
31 | Поступили от страховых организаций суммы возмещения | 51,52,55 | 65
32 | Списаны потери ТМЦ по страховым случаям | 65 | 10,11,12,40,41
33 | Списаны некомпенсируемые страховыми возмещениями потери | 80,88,86 | 65
34 | Списаны положительные валютные курсовые разницы по операциям уплаты организацией страховых платежей | 65 | 80,83
35 | Начислены суммы во внебюджетные платежи с сумм капитальных вложений, приобретения материалов, относимые на себестоимость продукции, на коммерческие расходы и издержки обращения, обслуживающие производства и хозяйства, расходы будущих периодов | 08,10.26.43,44, 29,31 | 67
36 | Перечислены суммы во внебюджетные фонды | 67 | 50,51,52.55


§1

§1. Основные нормативные документы

1. Федеральный закон “О бухгалтерском учете” от 21 ноября 1996 г. № 129-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и II.

3. Положение о бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № .170.

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкция по его применению. Утверждены приказом Министерства финансов от 1 ноября 1991 г. № 56 и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР от 19 декабря 1991г. №18-5, с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994г. №173, от 28 июля 1995г. №81 и от 17 февраля 1997 г. № 15.

5. Положение о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли. Утверждено Постановлением Правительства Российской Федерации от 5 августа 1992 г. № 552, с изменениями и дополнениями, утвержденными Правительством Российской Федерации от 1 июля 1995 г. № 661, от 20 ноября 1995 г. № 1133 и от 11 марта 1997 г. №273.

6. О годовой бухгалтерской отчетности организации. Приказ Минфина РФ от 12 ноября 1996г. №97. Приложения 1,2 к приказу Минфина РФ от 12 ноября 1996 г. № 97.

7. Методические указания по инвентаризации имущества и финансовых обязательств. Утверждены приказом Министерства финансов Российской Федерации № 49 от 13 июня 1995 г.

8. О порядке отражения в бухгалтерском учете отдельных операций, связанных с налогом на добавленную стоимость и акцизами. Приказ Министерства финансов РФ от 12 ноября 1996 г. № 96.

9. О порядке исчисления и уплаты налога на добавленную стоимость. Инструкция Государственной налоговой службы Российской Федерации от 11 ноября 1995 г. № 39, с последующими изменениями и дополнениями.

10. О порядке начисления и уплаты в бюджет налога на прибыль предприятий и организаций. Инструкция Государственной налоговой службы Российской Федерации от 10 августа 1995 г. № 37, с последующими изменениями и дополнениями.

11.0 внесении изменений и дополнений в Закон Российской Федерации “О налоге на прибыль предприятий и организаций”. Федеральный закон Российской Федерации от 10 января 1997 г. № 13-ФЗ.

12. Об основах налоговой системы в Российской Федерации. Закон Российской Федерации от 27 декабря 1991 г. № 2118-1, с последующими изменениями и дополнениями.

13. О налоге на имущество предприятий. Закон РФ от 13 декабря 1991 г. № 2030-1, с последующими изменениями и дополнениями.

14. О порядке исчисления и уплаты в бюджет налога на имущество предприятий. Инструкция Государственной налоговой службы РФ от 8 июня 1995 г. № 33, с последующими изменениями и дополнениями.

15.0 дорожных фондах в Российской Федерации. Закон от 18 октября 1991 г. № 1759-1, с последующими изменениями и дополнениями.

16. О порядке исчисления и уплаты налогов, поступающих в дорожные фонды. Инструкция Государственной налоговой службы Российской Федерации от 15 мая 1995 г., с последующими изменениями и дополнениями.

17. О плате за землю. Закон Российской Федерации от 11 октября 1991 г. № 17-38-1, с последующими изменениями и дополнениями.

18. Инструкция по применению Закона Российской Федерации “О плате за землю”. Утверждена Государственной налоговой службой РФ от 17 апреля 1995 г. № 29, с последующими изменениями и дополнениями.

19. Об акцизах. Федеральный закон Российской Федерации от

6 декабря 1991 г. № 1993-1 (в редакции Федеральных законов РФ от

7 марта 1996 г. №23-ФЗ,от 10 января 1997г. № 12-ФЗ, от 14 февраля 1998г. №29-ФЗ).

20. О порядке начисления и уплаты акцизов. Инструкция Государственной налоговой службы РФ от 22 июля 1996 г. № 43, с последующими изменениями и дополнениями.

21. Об основных направлениях налоговой реформы в Российской Федерации и мерах по укреплению налоговой и платежной дисциплины. Указ Президента РФ от 8 мая 1996 г. № 685.

22. О признании утратившими силу некоторых указов Президента Российской Федерации. Указ Президента РФ от 15 ноября 1997 г. № 1233.

23. Порядок ведения журналов учета счетов-фактур при расчетах по налогу на добавленную стоимость. Постановление Правительства РФ от 29 июля 1996 г. № 914.


§2

§2. Система налогов и особенности их учета

Система налогов и распределение средств между бюджетами различного уровня представлены на рис. 12.

Налоги Российской Федерации разделены на три группы: федеральные налоги; налоги субъектов РФ; местные налоги.

По федеральным налогам объекты обложения, ставки и плательщики устанавливаются законодательными актами РФ. Налоги взимаются на всей территории РФ.

По налогам субъектов РФ объекты обложения, границы ставок и плательщики устанавливаются законодательными актами РФ, конкретные ставки — законодательными актами субъектов Федерации.

Местные налоги могут вводиться местными органами власти в пределах перечня налогов и границ ставок, установленных законодательными актами.

Распределение средств между бюджетами различного уровня показано в приведенной схеме.

Налог на прибыль, например, в соответствии с приведенной схемой распределяется между Федеральным бюджетом и бюджетами субъектов РФ; подоходный налог с физических лиц распределяется между бюджетами всех трех уровней.

Начисленные налоги, сборы, пошлины отражаются по кредиту пассивных счетов 68 “Расчеты с бюджетом” или 67 “Расчеты по внебюджетным платежам” и дебету различных счетов в зависимости от источников возмещения налогов, сборов, пошлин. Поданному признаку различают следующие налоги, сборы, пошлины:

относимые на счета реализации (46, 47, 48) - НДС, акцизы, налог на реализацию горюче-смазочных материалов;

включаемые в себестоимость продукции, работ, услуг (дебетуются счета 08, 20, 23, 25, 26, 29, 31, 43, 44) - транспортный налог, налог на пользователей автомобильных дорог, налоге владельцев транспортных средств, налог на приобретение транспортных средств, земельная пошлина, таможенная пошлина, арендная плата за землю, налог на воду, отчисления во внебюджетный фона научно-исследовательских работ,

отчисления во внебюджетные экономические фонды в виде платы за нормативные выбросы, сбросы загрязняющих веществ в окружающую природную среду;

уплачиваемые за счет валовой прибыли до ее налогообложения (дебет счета 80, кредит счета 68) — налог на имущество, на содержание жилищного фонда и объектов социально-культурной сферы, на рекламу, сборы на нужды образовательных учреждений и за парковку автомашин;

уплачиваемые из валовой прибыли (дебет счета 80, кредит счета 68) - налог на прибыль;

уплачиваемые за счет чистой прибыли (дебет счета 81 “Использование прибыли”, кредит счета 68) — сборы за право торговли, за использование наименований “Россия”, “Российская Федерация”,целевые сборы на содержание милиции и др.

Для учета расчетов с бюджетом и внебюджетных платежей используют счета 68 и 67. К этим счетам открывают субсчета по видам платежей. По отдельным субсчетам сальдо может быть и дебетовым, и кредитовым. В связи с этим счета 68 и 67 могут иметь развернутое сальдо на конец месяца, т.е. и дебетовое, и кредитовое.


§3

§3. Учет расчетов по федеральным налогам

К федеральным налогам относят (см. рис. 12) налог на прибыль, акцизы на группы и виды товаров, налог на добавленную стоимость, налог на операции с ценными бумагами, подоходный налог с физических лиц, платежи за пользование природными ресурсами, налоги, зачисляемые в дорожные фонды и транспортный налог.

Налог на прибыль. Плательщиками по налогу на прибыль являются:

организации (в том числе бюджетные, банки и страховщики);

филиалы и другие аналогичные подразделения организаций, имеющие отдельный баланс и расчетный (текущий) счет.

Налог на прибыль не уплачивается организациями по прибыли, полученной от реализации произведенной ими сельскохозяйственной продукции, а также по произведенной и переработанной в данной организации сельскохозяйственной продукции, за исключением, сельскохозяйственных организаций индустриального типа.

Объектом обложения налогом на прибыль является валовая прибыль организации, уменьшенная (увеличенная) на установленные регулирующие суммы.

Валовая прибыль представляет собой сумму прибыли от реализации продукции (работ, услуг), основных фондов (включая земельные участки), иного имущества организации и доходов от внереализационных операций, уменьшенных на сумму расходов по этим операциям.

Порядок регулирования прибыли для целей налогообложения установлен законом по налогу на прибыль и конкретизирован в инструкции (10). Например, по организациям, осуществляющим реализацию продукции по ценам не выше фактической себестоимости, для целей налогообложения принимается рыночная цена на аналогичную продукцию, сложившаяся на момент реализации, но не ниже фактической себестоимости. При определении прибыли от реализации основных фондов и иного имущества организации для целей налогообложения учитывается разница между продажной ценой и первоначальной или остаточной (по основным средствам, нематериальным активам и МБП) стоимостью этих фондов и имущества, увеличенной на индекс инфляции.

В целях налогообложения валовая прибыль уменьшается на суммы:

доходов (дивидендов, процентов), полученных по акциям, облигациям и иным ценным бумагам, принадлежащим предприятию-акционеру и удостоверяющим право владельца этих ценных бумаг на участие в распределении прибыли предприятия-эмитента, а также доходов в виде процентов, полученных владельцами государственных ценных бумаг РФ и субъектов РФ и ценных бумаг органов местного самоуправления;

доходов от долевого участия в деятельности других предприятий, кроме доходов, полученных за пределами Российской Федерации;

доходов (включая доходы от аренды и иных видов использования) казино, иных игорных домов (мест) и другого игорного бизнеса, видеосалонов, видеопоказа, от проката видео- и аудиокассет и записи на них, определяемых в сумме разницы между выручкой и расходами (включая расходы на оплату труда) от этих услуг;

прибыли от посреднических операций и сделок, если ставка налога по этому виду деятельности, зачисляемого в бюджеты субъектов Российской Федерации, отличается от ставки налога на прибыль по другим видам деятельности; прибыли от реализации произведенной сельскохозяйственной и охотохозяйственной продукции, а также от реализации произведенной и переработанной в данной организации собственной сельскохозяйственной продукции, кроме прибыли сельскохозяйственных организаций индустриального типа.

Налог на прибыль взимается по следующим ставкам:

по части, зачисляемой в федеральный бюджет, — в размере 13%;

по части, зачисляемой в бюджет субъектов РФ, — по ставкам, устанавливаемым законодательными (представительными) органами субъектов РФ, в размере не свыше 22%, а для организаций по прибыли, полученной от посреднических операций и сделок, бирж, брокерских контор, банков, других кредитных организаций и страховщиков — по ставкам в размере не свыше 30%.

При исчислении налога на прибыль облагаемая прибыль уменьшается на суммы, направленные:

предприятиями сферы материального производства на финансирование капитальных вложений производственного назначения, а также на погашение кредитов банков, полученных и использованных на эти цели, включая проценты по кредитам;

предприятиями всех отраслей народного хозяйства на финансирование жилищного строительства (в том числе в порядке долевого участия), а также на погашение кредитов банков, полученных и использованных на эти цели, включая проценты по кредитам;

товариществами собственников жилья, жилищно-строительными, жилищно-потребительскими кооперативами на обслуживание и ремонт жилых и нежилых помещений, инженерного оборудования жилых домов в целях управления которыми и эксплуатации которых указанные организации были созданы;

на благотворительные цели и ряд других направлений.

Помимо освобождения от обложения налогом отдельных видов предпринимательской деятельности законом о налоге на прибыль предусмотрено освобождение от налога отдельных категорий налогоплательщиков, понижение налоговых ставок, вычеты из налогового платежа, целевые налоговые льготы и другие налоговые льготы.

Льготы по налогу на прибыль существенно изменены Законом РФ от 10 января 1997 г. № 13-ФЗ (11). Например, отменена корректировка валовой прибыли для целей налогообложения на суммы положительных и отрицательных курсовых разниц. В связи с этим положительные курсовые разницы теперь облагаются налогом на прибыль в составе общей прибыли, а отрицательные курсовые разницы уменьшают налогооблагаемую базу.

Отменена льгота для акционерных обществ и организаций с иностранными инвестициями по созданию резервного капитала за счет валовой прибыли (до налогообложения). Указанные организации (как и все остальные) отчисления в резервный капитал теперь осуществляют за счет чистой прибыли,

Указанным ранее законом предусмотрена новая льгота для товариществ собственников жилья, жилищно-строительных, жилищно-потребительских кооперативов; изложена в новой редакции льгота, связанная с направлением средств на финансирование капитальных вложении;

изменилась льгота, связанная с направлением прибыли в течение 5 лет на покрытие убытков; ограничена льгота по налогообложению прибыли общественных организаций инвалидов, организаций, находящихся в их собственности, и хозяйственных обществ, уставный капитал которых состоит полностью из вкладов общественных организаций инвалидов.

Существенно изменено налогообложение отдельных видов доходов организаций (в том числе по ценным бумагам).

Законом изменен порядок уплаты в бюджет налога на прибыль. Наряду с сохранением старого порядка, при котором уплата налога производится в виде ежемесячных авансовых платежей с последующими ежеквартальными перерасчетами по фактически полученной прибыли, организациям разрешено с 1 января 1997 г. перейти на ежемесячную уплату в бюджет налога на прибыль исходя из фактически полученной прибыли за предшествующий месяц и ставки налога (за исключением бюджетных организаций, малых предприятий и иностранных юридических лиц).

Организации, выбравшие новый порядок расчетов с бюджетом, должны составлять расчеты налога по фактически полученной прибыли ежемесячно нарастающим итогом с начала года и представлять их в налоговые органы по месту своего нахождения не позднее 20-го числа месяца, следующего за отчетным. Одновременно с указанными налоговыми расчетами должны представляться обоснованные расчеты по налоговым льготам и дополнительные материалы по корректировке прибыли для целей налогообложения (на сумму превышения фактических затрат по сравнению с нормативными по ряду расходов;

отклонений от рыночных цен при реализации продукции по ценам не выше фактической себестоимости и др.).

Уплата налога должна производиться по месячным расчетам не позднее 25-го числа месяца, следующего за отчетным.

Помимо налога на прибыль организации уплачивают налоги со следующих видов доходов:

а) доходов в виде дивидендов, полученных по акциям, которые принадлежат предприятию-акционеру, а также доходов в виде процентов, полученных владельцами государственных ценных бумаг РФ и субъектов РФ и ценных бумаг органов местного самоуправления;

б) доходов от долевого участия в других организациях, созданных на территории РФ;

в) доходов (включая доходы от аренды и иных видов использования) казино, иных игорных домов (мест) и от другого игорного бизнеса, видеосалонов (от видеопоказа), от проката видео- и аудиокассет и записи на них, определяемых в виде разницы между выручкой и материальными затратами, связанными с получением этих доходов.

Налоги с доходов организации, указанных в подпунктах “а” и “б”, взимаются по ставке 15% у источника выплаты этих доходов, а доходы, указанные в подпункте “в” (за исключением доходов от казино, иных игорных домов (мест) и другого игорного бизнеса), облагаются поставке 70%. Доходы от казино, иных игорных домов (мест) и другого игорного бизнеса облагаются по ставке 90%.

При начислении налога на прибыль дебетуют счет 81 “Использование прибыли”, субсчет 1 “Платежи в бюджет из прибыли”, и кредитуют счет 68 “Расчеты с бюджетом”. Перечисленные суммы налоговых платежей списывают с расчетного счета или других подобных счетов в дебет счета 68.

Налог на добавленную стоимость. НДС, введенный с 1 января 1992 г., в настоящее время является основным косвенным налогом, поступление денежных средств от которого в бюджет составляет более 25% от всех поступлений налогов, сборов и платежей.

В соответствии с Законом Российской Федерации “О налоге на добавленную стоимость” плательщиками налога на добавленную стоимость являются:

а) организации независимо от форм собственности и ведомственной принадлежности, имеющие согласно законодательству Российской Федерации статус юридических лиц;

б) предприятия с иностранными инвестициями, осуществляющие производственную и иную коммерческую деятельность;

в) индивидуальные (семейные) частные предприятия, включая крестьянские (фермерские) хозяйства, осуществляющие производственную и иную коммерческую деятельность;

г) филиалы, отделения и другие обособленные подразделения предприятия, находящиеся на территории Российской Федерации, самостоятельно реализующие за плату товары (работы и услуги);

д) международные объединения и иностранные юридические лица, осуществляющие производственную и иную коммерческую деятельность на территории Российской Федерации.

Таким образом, плательщиками НДС являются продавцы и выгодоприобретатели. Лишь в двух случаях плательщиками НДС выступают покупатели (владельцы): при ввозе товаров в РФ и при безвозмездной передаче имущества. Физические лица, занимающиеся

предпринимательской деятельностью, плательщиками НДС не являются.

Объектами обложения НДС являются:

а) обороты по реализации на территории РФ товаров, выполненных работ и оказанных услуг;

б) товары, ввозимые на территорию РФ.

К оборотам, облагаемым налогом, относят также:

а) обороты по реализации товаров (работ, услуг) внутри организации для собственного потребления, затраты по которым не относятся на издержки производства и обращения, а также своим работникам;

б) обороты по реализации товаров (работ, услуг) без оплаты стоимости в обмен на другие товары (работы, услуги);

в) обороты по передаче безвозмездно или с частичной оплатой товаров (работ, услуг) другим организациям или физическим лицам, включая работников организации;

г) обороты по реализации предметов залога, включая их передачу залогодержателю при неисполнении обеспеченного залогом обязательства.

В облагаемый оборот включаются, кроме того:

а) средства, полученные от других организаций (за исключением средств, зачисляемых в уставные фонды организаций его учредителями в порядке, установленном законодательством Российской Федерации, средств на целевое бюджетное финансирование, а также на осуществление совместной деятельности);

б) доходы, полученные от передачи во временное пользование финансовых ресурсов (финансовой помощи) при отсутствии лицензий на осуществление банковских операции;

в) средства от взимания штрафов, взыскания пеней, выплаты неустоек, полученные за нарушение обязательств, предусмотренных договорами поставки товаров (выполнения, оказания услуг);

г) суммы авансовых и иных платежей, поступившие в счет предстоящих поставок товаров или выполнения работ (услуг) на расчетный счет;

д) суммы, полученные в порядке частичной оплаты по расчетным документам за реализованные товары (работы, услуги).

Ряд товаров, работ, услуг освобождается от обложения НДС.

НДС взимается по следующим ставкам:

10% - по продовольственным товарам и товарам для детей по перечням, утвержденным Правительством РФ;

20% — по остальным товарам (работам, услугам), включая подакцизные продовольственные товары.

При реализации товаров (работ, услуг) по ценам и тарифам, включающим в себя НДС по ставкам 20 и 10%, применяются расчетные ставки соответственно 16,67 и 9,09%.

Порядок учета НДС вначале был определен инструкцией по НДС (9), а затем уточнен приказом Минфина РФ (8).

Для отражения в бухгалтерском учете хозяйственных операций, связанных с НДС, предназначаются счет 19 “Налог на добавленную стоимость по приобретенным ценностям” и счет 68 “Расчеты с бюджетом”, субсчет “Расчеты по налогу на добавленную стоимость”.

Счет 19 имеет следующие субсчета:

1 “Налог на добавленную стоимость при осуществлении капитальных вложений”;

2 “Налог на добавленную стоимость по приобретенным нематериальным активам”;

3 “Налог на добавленную стоимость по приобретенным материальным ресурсам”;

4 “Налог на добавленную стоимость по приобретенным малоценным и быстроизнашивающимся предметам”.

По дебету счета 19 по соответствующим субсчетам организация-заказчик отражает суммы налога по приобретаемым материальным ресурсам, МБП, основным средствам, нематериальным активам в корреспонденции с кредитом счетов 60 “Расчеты с поставщиками и подрядчиками”, 76 “Расчеты с разными дебиторами и кредиторами” и др.

Суммы НДС, подлежащие возмещению (вычету) после фактической оплаты поставщикам за материальные ресурсы и их принятия на учет, списывают с кредита счета 19 “Налог на добавленную стоимость по приобретенным ценностям” (соответствующих субсчетов) в дебет счета 68, субсчет “Расчеты с бюджетом по налогу на добавленную стоимость”.

При этом налогоплательщик на основании данных оперативного бухгалтерского учета должен вести раздельный учет сумм налога как по оплаченным, так и по неоплаченным приобретенным материальным ресурсам.

В этом случае, если материальные ресурсы, по которым в установленном порядке произведено возмещение (вычет) НДС, использованы для непроизводственной сферы, имеющей специальные источники финансирования, делается восстановительная бухгалтерская проводка: кредит счета 68, субсчет “Расчеты с бюджетом по налогу на добавленную стоимость”, и дебет соответствующих счетов учета источников финансирования (покрытия).

По основным средствам и нематериальным активам, после их принятия на учет, сумма НДС, учтенная на счете 19, списывается с этого счета в зависимости от направления использования приобретенных объектов в дебет счетов:

68 “Расчеты с бюджетом” (при производственном использовании);

учета источников покрытия затрат на непроизводственные нужды (29, 88, 84, 96) - при использовании на непроизводственные нужды;

реализации (47, 48) - при реализации этого имущества.

Суммы налога по основным средствам, нематериальным активам, иному имуществу, а также по товарам и материальным ресурсам (работам, услугам), которые подлежат использованию при изготовлении продукции и осуществлении операций, освобожденных от налога, списываются на дебет счетов учета затрат на производство (20 “Основное производство”, 23 “Вспомогательные производства” и др.), а по основным средствам и нематериальным активам — учитываются вместе с затратами по их приобретению.

В случае недостачи, порчи или хищений материальных ресурсов до момента отпуска их в производство (эксплуатацию) и до момента оплаты поступивших материальных ресурсов сумма НДС по ним списывается с кредита соответствующих субсчетов счета 19 в дебет счета учета недостач материальных ценностей. В случае обнаружения недостачи, порчи или хищения материальных ресурсов до момента отпуска их в производство (эксплуатацию) после их оплаты суммы налога на добавленную стоимость, ранее уже возмещенные из бюджета, восстанавливаются по кредиту счета 68 “Расчеты с бюджетом”, субсчет “Расчеты по налогу на добавленную стоимость”, в корреспонденции с дебетом счетов недостач материальных ценностей, использования прибыли отчетного периода.

При получении авансов под поставку материальных ценностей либо под выполнение работ (услуг), а также при оплате продукции и работ, произведенных для заказчиков по частичной готовности, вся сумма, указанная в документах по полученным авансам, отражается по дебету счетов учета денежных средств и кредиту счета 64 “Расчеты по авансам полученным”.

Одновременно сумма налога, исчисленная по установленной ставке на основании документов о полученных авансах, отражается в учете по дебету счета 64 и кредиту счета 68. При отгрузке продукции, выполнении работ (услуг) на сумму ранее учтенного налога на добавленную стоимость сначала делается обратная уже указанная запись (дебет счета 68 и кредит счета 64), а затем отражаются все операции, связанные с реализацией продукции (работ, услуг), в установленном порядке.

При реализации продукции или другого имущества исчисленная сумма налога отражается по дебету счетов 46 “Реализация продукции (работ, услуг)”, 47 “Реализация и прочее выбытие основных средств”, 48 “Реализация прочих активов” и кредиту счета 68, субсчет “Расчеты по налогу на добавленную стоимость” (при реализации “по отгрузке”), или счета 76 “Расчеты с разными дебиторами и кредиторами” (при реализации “по оплате”). При использовании счета 76 сумма НДС как задолженность перед бюджетом будет начислена после оплаты продукции покупателем (дебет счета 76, кредит счета 68). Погашение задолженности перед бюджетом по НДС отражается по дебету счета 68 и кредиту счетов учета денежных средств.

Организации розничной торговли и общественного питания отражают на кредите счета 68, субсчет “Расчеты по налогу на добавленную стоимость”, сумму налога, относящуюся к разнице между продажной и покупной стоимостью товаров (к торговой надбавке или скидке) в корреспонденции с дебетом счета 46.

При оплате труда (включая выдачу премий, вознаграждений) товарами собственного производства, при передаче товаров собственного производства безвозмездно или по ценам ниже рыночных (в том числе своим работникам) налог на добавленную стоимость (в части превышения над суммами, отраженными через счета учета реализации) по таким товарам, продукции, работам, услугам отражается по кредиту счета 68 “Расчеты с бюджетом” в корреспонденции со счетами учета соответствующих источников.

В регистрах бухгалтерского учета (журналах-ордерах, ведомостях, машинограммах и др.) по заготовке материальных ценностей, реализации продукции (работ, услуг) и других активов сумма налога должна выделяться в отдельную графу на основании надлежаще оформленных документов (счетов, счетов-фактур, накладных, приходно-кассовых ордеров, актов выполненных работ и других аналогичных документов).

Кроме того, организация учета сумм налога на добавленную стоимость должна обеспечить получение информации, необходимой для составления налоговых деклараций.

В соответствии с Указом Президента РФ № 685 от 8 мая 1996 г. (21) и Постановлением Правительства № 914 от 29 июля 1996 г. (23) организации обязаны для учета НДС выписывать счета-фактуры и вести в текущем учете журналы учета этих первичных документов, а также книги продаж и покупок. Формы счета-фактуры, книги продаж и

покупок, а также порядок учета в них определены уже указанным Постановлением Правительства.

Учет расчетов по акцизам. Акцизами облагаются алкогольная продукция, пиво, спирт этиловый из всех видов сырья, спиртосодержащая продукция, табачные изделия, легковые автомобили, за исключением автомобилей с ручным управлением, бензин автомобильный, нефть, включая стабилизированный газовый конденсат, ювелирные изделия, отдельные виды минерального сырья. Ставки по отдельным видам подакцизных товаров приведены в Приложении к федеральному закону об акцизах и уточнены законом от 14 февраля 1998 г. № 29-ФЗ.

Порядок учета расчетов по акцизам определен приказом Минфина России от 12 ноября 1996 г. № 96.

Для отражения в бухгалтерском учете хозяйственных операций, связанных с акцизами, используется счет 19 “Налог на добавленную стоимость по приобретенным ценностям”, субсчет “Акцизы по оплаченным материальным ценностям”, и счет 68 “Расчеты с бюджетом”, субсчет “Расчеты по акцизам”.

По дебету счета 19 “Налог на добавленную стоимость по приобретенным ценностям”, субсчет “Акцизы по оплаченным материальным ценностям”, организация отражает суммы акцизов, уплаченные поставщикам за подакцизные товары, которые используются в качестве сырья для производства подакцизных товаров, в корреспонденции с кредитом счетов 60 “Расчеты с поставщиками и подрядчиками”, 76 “Расчеты с разными дебиторами и кредиторами” и др.

По мере списания на производство оприходованных материалов и оплаты их поставщиками суммы акцизов списываются с кредита счета 19 в дебет счета 68.

В этих целях должен быть организован раздельный учет акцизов как по оприходованным и оплаченным приобретенным материальным ценностям, так и по неоприходованным и неоплаченным.

Суммы акцизов, исчисленных по реализованной продукции, отражаются по дебету счета 46 “Реализация продукции (работ, услуг)” и кредиту счета 68 “Расчеты с бюджетом” (при методе реализации продукции “по отгрузке”) или кредиту счета 76 “Расчеты с разными дебиторами и кредиторами” (при методе реализации продукции “по оплате”). По мере оплаты реализованной продукции задолженность перед бюджетом по акцизам оформляется бухгалтерской записью по дебету счета 76 и кредиту счета 68.

Транспортный налог был введен с 1 января 1994 г. Указом Президента РФ. Он уплачивался всеми субъектами, осуществляющими свою предпринимательскую деятельность, и служил для финансовой поддержки и развития транспорта.

Плательщиками налога являлись юридические лица РФ (кроме бюджетных организации), а также иностранные юридические лица, осуществляющие коммерческую деятельность через постоянные представительства.

Объектом обложения являлся фонд заработной платы, начисленный по всем основаниям, включая договора гражданско-правового характера. Налог взимался по ставке 1%. Сумма налога включалась в себестоимость продукции и оформлялась записью по дебету счетов 20, 23, 26, 43 и кредиту счета 68 “Расчеты с бюджетом”.

Налог уплачивался один раз в месяц в срок, установленный для получения заработной платы за истекший месяц. Налог начислялся полностью в бюджет субъекта РФ. Налог отменен с 15 ноября 1997 г. Указом Президента от 15 ноября 1997 г. № 1233.

Налог на операции с ценными бумагами. Плательщиками данного налога являются юридические лица — эмитенты ценных бумаг.

Объектом налогообложения у эмитента является номинальная сумма выпуска ценных бумаг, заявленная эмитентом.

Объектом обложения данным видом налога не является номинальная сумма выпуска ценных бумаг акционерных обществ:

а) осуществляющих первичную эмиссию ценных бумаг и увеличение уставного капитала на величину переоценок основных фондов, производимых по решению Правительства РФ;

б) образованных в результате реорганизации в форме слияния, разъединения или выделения;

в) конвертируемых в акции общества, к которому осуществляется присоединение, не превышающая размера уставного капитала присоединяемого акционерного общества;

г) при консолидации или дроблении размещенных ранее акций без изменения размера уставного капитала акционерного общества;

д) при конвертации размещенных ранее акций одного типа в акции другого типа без изменения размера уставного капитала акционерного общества;

е) в случае уменьшения ими своего уставного капитала путем уменьшения номинальной стоимости акций.

Ставка налога установлена в размере 0,8% от номинальной суммы выпуска.

Суммы отчислений зачисляются в доход федерального бюджета и относятся на себестоимость продукции (дебет счета 26 “Общехозяйственные расходы”, кредит счета 68 “Расчеты с бюджетом”).

Сбор за использование наименований “Россия”, “Российская Федерация” и образованных на их основе слов и словосочетаний. Плательщиками по сбору являются юридические лица, использующие эти слова . и словосочетания в своих названиях. Облагаемым налогом оборотов для организаций, осуществляющих предпринимательскую деятельность (кроме заготовительной, снабженческо-сбытовой и торговой), является стоимость реализованной продукции (работ, услуг); по заготовительным, снабженческо-сбытовым и торгующим организациям — заготовительный, розничный и торговый оборот; по банкам, другим кредитным учреждениям и биржам — сумма доходов (в банках за некоторыми исключениями). Ставка сбора установлена для заготовительных, снабженческо-сбытовых и торгующих организаций — 0,05% от суммы облагаемого оборота, для остальных перечисленных организаций — 0,5% от суммы облагаемого оборота. Облагаемый оборот принимается в расчет без НДС и акциза. Платежи по сбору осуществляются ежеквартально до 20-го числа месяца, следующего за отчетным кварталом.

Другие учреждения уплачивают 100 размеров месячной минимальной оплаты труда по данному сбору в 20-дневный срок с момента регистрации, а впоследствии — один раз в год до 25 марта отчетного года.

Сбор зачисляется полностью в доход федерального бюджета. Расходы по уплате сбора относят на уменьшение чистой прибыли и отражают по дебету счета 81 “Использование прибыли” и кредиту счета 68 “Расчеты с бюджетом”.

Платежи за пользование природными ресурсами. Осуществляются по установленным ставкам и включаются в себестоимость продукции (дебет счета 26 “Общехозяйственные расходы”, кредит счета 68 “Расчеты с бюджетом”).

Подоходный налог с физических лиц. Порядок расчетов и уплаты данного налога рассмотрен в главе 7.


§4

§4. Учет расчетов по налогам субъектов Российской Федерации

К налогам субъектов РФ относят налог на имущество организаций, сбор на нужды образовательных учреждений с юридических лиц, плату за воду, потребляемую промышленными организациями, и лесной доход.

Налог на имущество организаций. Плательщиками налога на имущество являются:

организации, в том числе с иностранными инвестициями, считающиеся юридическими лицами по законодательству Российской Федерации;

филиалы и другие аналогичные подразделения указанных организаций, имеющие отдельный баланс и расчетный или текущий счет;

компании, фирмы, любые другие организации (включая полные товарищества), образованные в соответствии с законодательством иностранных государств, международные организации и объединения, а также их обособленные подразделения, имеющие имущество на территории Российской Федерации, континентальном шельфе Российской Федерации и в исключительной экономической зоне Российской Федерации.

Объектом налогообложения является имущество организации в его стоимостном выражении, находящееся на балансе этой организации и представляющее собой совокупность основных и оборотных средств и финансовых активов.

Сумма налога определяется по среднегодовой стоимости имущества предприятия за отчетный период, исчисляемой путем деления на “4” суммы, полученной от сложения половины стоимости имущества на 1 января отчетного года и на 1-е число следующего за отчетным периодом месяца, а также суммы стоимости имущества на каждое 1-е число всех остальных кварталов отчетного периода.

Для определения налогооблагаемой базы налога на имущество принимаются отражаемые в активе баланса остатки по следующим счетам бухгалтерского учета: 01 “Основные средства” и 03 “Доходные вложения в материальные ценности” (за минусом суммы износа, учитываемого на счете 02 “Износ основных средств”); 04 “Нематериальные активы” (за минусом суммы износа, учитываемого на счете 05 “Амортизация нематериальных активов”); 10 “Материалы”; 11 “Животные на выращивании и откорме”; 12 “Малоценные и быстроизнашивающиеся предметы” (за минусом суммы износа, учитываемого на счете 13 “Износ малоценных и быстроизнашивающихся предметов);

15 “Заготовление и приобретение материалов”; 20 “Основное производство”; 21 “Полуфабрикаты собственного производства”; 23 “Вспомогательные производства”; 29 “Обслуживающие производства и хозяйства”; 30 “Некапитальные работы”; 31 “Расходы будущих периодов”; 36 “Выполненные этапы по незавершенным работам”; 40 “Готовая продукция”; 41 “Товары” (покупная цена). Организации розничной торговли и общественного питания стоимость товаров, поступивших от поставщиков, учитывают в расчетах налогооблагаемой базы без налога на добавленную стоимость: 44 “Издержки

обращения”, 45 “Товары отгруженные”, 16 “Отклонение в стоимости материалов”.

Налогом на имущество не облагается значительное число организаций (по производству, переработке и хранению сельскохозяйственной продукции, общественных организаций инвалидов и др.).

Кроме того, для целей налогообложения стоимость имущества организаций, облагаемых налогом, уменьшается на стоимость имущества жилищно-коммунальной и социально-культурной сферы, используемого исключительно для охраны природы, пожарной безопасности, гражданской обороны и т.п.

Перечень организаций и имущества, не облагаемых налогом на имущество, приведен в инструкции от 8 июня 1995 г. № 33 (14).

Предельный размер налоговой ставки на имущество организации не может превышать 2% от налогооблагаемой базы.

Конкретные ставки налога на имущество организации, определяемые в зависимости от видов деятельности организаций, устанавливаются законодательными (представительными) органами субъектов Российской Федерации.

Устанавливать ставку налога для отдельных организаций не разрешается.

Учет расчетов организаций с бюджетом (кроме банков) по налогу на имущество организаций ведется на счете 68 “Расчеты с бюджетом” на отдельном субсчете “Расчеты по налогу на имущество”.

Начисленная сумма налога отражается по кредиту счета 68 “Расчеты с бюджетом” и дебету счета 80 “Прибыли и убытки”.

Перечисление суммы налога на имущество в бюджет отражается в бухгалтерском учете по дебету счета 68 “Расчеты с бюджетом” и кредиту счета 51 “Расчетный счет”.

Уплата налога производится по квартальным расчетам в 5-дневный срок со дня, установленного для представления бухгалтерского отчета (расчетам за квартал), а по годовым расчетам — в 10-дневный срок со дня, установленного для бухгалтерского отчета за год.

Ставка сбора на нужды образовательных учреждений не может превышать 1 % от годового фонда оплаты труда организации и устанавливается законодательными актами республик в составе РФ, решениями органов государственной власти краев, областей, автономных областей и округов. Расходы по оплате указанного сбора также относят на финансовые результаты организации (дебет счета 80, кредит счета 68).

Плата за воду, потребляемую промышленными организациями, осуществляется по установленным ставкам и включается в себестоимость продукции (дебет счета 26, кредит счета 68).


§5

§5. Учет расчетов по местным налогам

Местные источники существенно пополняют бюджет. Кроме того, они оказывают регулирующее влияние на развитие социальной инфраструктуры определенной территории и более понятны налогоплательщику.

В Подмосковье (Экономика и жизнь. Московский выпуск. — № 23. - Сентябрь 1995 г.) наибольший удельный вес от общего поступления местных налогов и сборов составляют:

налог на содержание жилищного фонда и объектов социально-культурной сферы — 52,7%;

сбор за право торговли — 4,7%;

целевые сборы с граждан, предприятий, организаций на содержание милиции, благоустройство территории и другие цели — по 2,8%.

Из лицензируемых видов деятельности, облагаемых акцизами, наибольший удельный вес имеет лицензирование торговли винно-водочными изделиями и пивом — 2,1 %. Поступления лицензионного сбора от всех остальных видов деятельности составляют 1,8%.

Незначительные суммы поступают от налога на рекламу, сборов за парковку автотранспорта, за участие в бегах на ипподроме, со сделок, совершаемых на биржах, за открытие игорного бизнеса.

Местные налоги в зависимости от объекта обложения и определения налогооблагаемой базы подразделяются на три группы:

а) налоги и сборы, взимаемые в определенном проценте от годового фонда заработной платы, рассчитанного исходя из установленного размера минимальной месячной оплаты труда и численности работающих (целевые сборы на нужды милиции, благоустройство территории, на нужды образования и другие цели);

б) налоги и сборы, определяемые в процентах от суммы сделок или услуг (налог на рекламу, на перепродажу автомобилей, вычислительной техники, компьютеров, сбор со сделок, произведенных на товарной бирже);

в) налоги и сборы, устанавливаемые в процентах от стоимости реализованной продукции (налог на содержание жилищного фонда и объектов социально-культурной сферы, сбор за право использования местной символики).

В зависимости от источников возмещения местные налоги также подразделяются на три группы:

а) налоги, включаемые в себестоимость продукции, — налог на землю (дебет счетов 20, 23, 26, 44, 08, кредит счета 68);

б) налоги и сборы, относимые на уменьшение валовой прибыли, -налог на рекламу, целевые сборы на содержание милиции, благоустройство территорий, на нужды образовательных учреждений, за парковку автомобилей, за уборку территории (дебет счета 80, кредит счета 68);

в) налоги и сборы, возмещаемые за счет чистой прибыли, - сборы за право торговли, за перепродажу автомобилей, использование местной символики, лицензионный сбор за право проведения местных аукционов (дебет счета 81, кредит счета 68).

Ставки налога на содержание жилищного фонда и объектов социально-культурной сферы устанавливают представительные органы власти. Они не могут превышать 1,5% от объема реализации продукции (работ, услуг) без НДС и акцизов. Сумма начисленного налога относится на финансовый результат организации (дебет счета 80, кредит счета 68). Взносы в бюджет уменьшаются на сумму расходов на содержание этих объектов, находящихся на балансе организации.

Размер ставок сбора за право торговли определяют местные представительные органы власти. Оплата указанного сбора осуществляется за счет чистой прибыли (дебет счета 81.“Использование прибыли”, кредит счета 68).

Размер ставок сборов на содержание милиции, благоустройство территории, на нужды образования и другие цели не может превышать 3% от годового фонда заработной платы организации, рассчитанной от установленной законом минимальной месячной оплаты труда и численности работающих. Расходы по оплате указанных сборов списывают за счет прибыли (дебет счета 80 “Прибыли и убытки”, кредит счета 68).

Налог на рекламу взимается по ставке 5% от стоимости услуг по рекламе. Сумма начисленного налога относится на финансовый результат организации (дебет счета 80, кредит счета 68).

Для учета расчетов по местным налогам и сборам используют счет 68 “Расчеты с бюджетом”. Начисленные суммы налогов и сборов отражаются по кредиту счета 68 и дебету счетов учета источников погашения налогов и сборов (балансовая прибыль организаций, чистая прибыль и др.).

Перечисление денежных средств в погашение задолженности по местным налогам и сборам отражают по дебету счета 68 и кредиту счетов учета денежных средств.


§6

§6. Корреспонденции счетов по операциям расчетов с бюджетом

№ п/п | Операции | Корреспондирующие счета
 |  | Дебет | Кредит
1 | Отражены суммы НДС по приобретенным материальным ресурсам, работам и услугам, закупленным основным средствам и материальным активам | 19 | 60.76
2 | Отражены суммы НДС по ремонтным работам, выполненным подрядным способом, услугам по доставке производственных запасов | 19 | 60,76
3 | Приняты к зачету по задолженности перед бюджетом суммы НДС по оприходованным и оплаченным производственным запасам, основным средствам и нематериальным активам | 68 | 19
4 | Списаны суммы НДС по приобретенным для производственных целей легковым автомобилям и микроавтобусам, по основным средствам и нематериальным активам непроизводственного назначения | 68,96 | 19
5 | Списываются суммы НДС по материальным ресурсам, работам, услугам, использованным при изготовлении продукции и осуществлении операций, освобожденных от НДС (неоплаченным -19. оплаченным - 68) | 20.23,25.26,31, 43,44 | 19,68
6 | Списываются суммы НДС по основным средствам, нематериальным активам, производственным запасам, продукции и товарам (работам, услугам), использованным для непроизводственных .нужд | 29,88,96 | 19,68
7 | Списаны суммы НДС по основным средствам, нематериальным активам и производственным запасам, переданным в счет вклада в уставный капитал создаваемой организации, реализованным и изъятым государственным или муниципальным органом | 47,48 | 19,68
8 | Отражаются суммы НДС, приходящиеся на утраченные или испорченные основные средства и производственные запасы, списанные: за счет страховщиков за счет резервного капитала за счет прибыли | 65 86 80 | 19,68
9 | Списываются суммы НДС по похищенным материальным ресурсам | 84 | 19,68
10 | Отражены суммы НДС по переданным безвозмездно производственным запасам, основным средствам, нематериальным активам | 87.88 | 19,68
11 | Отражается сумма НДС, исчисленная по установленной ставке на основании документов о полученных авансах | 64 | 68
12 | Списывается сумма НДС по отгруженной продукции, выполненным работам и оказанным услугам (под которые получены авансы) | 68 | 64

№ п/п | Операции | Корреспондирующие счета
 |  | Дебет | Кредит
13 | Отражается сумма НДС, выделенная отдельно в расчетных документах по отгруженной продукции (выполненным работам, услугам] или имуществу в составе выручки от реализации | 46,47,48 | 68,76
14 | Удержан подоходный налог из сумм оплаты труда | 70 | 68
15 | Начислен налог на прибыль | 81 | 68
16 | Отражены платежи государственной пошлины | 26,44 | 51
17 | Отражены налоги на рекламу, на имущество, на содержание жилищного фонда и объектов социально-культурной сферы, сборы на нужды образовательных учреждений | 80 | 68
18 | Отражены сборы на право торговли, за использование наименований. “Россия”, “Российская Федерация” и образованных на их основе слов и словосочетаний, экономические санкции по платежам в бюджет | 81 | 68
19 | Отражен налог на операции с ценными бумагами (у эмитентов ценных бумаг] | 81 | 68
20 | Отражены земельный налог и арендная плата за землю | 08,20,23,26, 44 и др. | 68
21 | Перечислены денежные средства в уплату налогов и сборов | 68 | 51,52
22 | Отражена оплата процентов по ссудам банков на восполнение недостатка собственных оборотных средств, по просроченным ссудам банков, а также по просроченным займам, взятым у других организаций | 81 | 51


§1

§1. Основные нормативные документы

1. Федеральный закон.“О бухгалтерском учете” от 21 ноября 1996 г. № 129-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и II.

3. Положение о бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № 170.

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкция по его применению. Утверждены приказом Министерства финансов от 1 ноября 1991 г. № 56 и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР от 19 декабря 1991г. №18-5, с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994г. № 173, от 28 июля 1995г. №81 и от 17 февраля 1997г. № 15.

5. Положение о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли. Утверждено Постановлением Правительства Российской Федерации от 5 августа 1992 г. № 552, с изменениями и дополнениями, утвержденными Правительством Российской Федерации от 1 июля 1995 г. № 661, от 20 ноября 1995 г. № 1133 и от 11 марта 1997 г. № 273.

6.0 годовой бухгалтерской отчетности организации. Приказ Минфина РФ qt 12 ноября 1996г. №97. Приложения 1, 2 к приказу Минфина РФ от 12 ноября 1996 г. № 97.

7. Методические указания по инвентаризации имущества и финансовых обязательств. Утверждены приказом Министерства финансов Российской Федерации от 13 июня 1995 г. № 49.

8. Положение по бухгалтерскому учету “Учет имущества и обязательств, стоимость которых выражена в иностранной валюте”. Утверждено приказом Министерства финансов Российской Федерации от 13 июня 1995г.№ 50.

9. О квартальной бухгалтерской отчетности организаций. Приказ Министерства финансов РФ от 3 февраля 1997 г. № 8.

10. Федеральный закон “О государственном регулировании внешнеторговой деятельности” от 13 октября 1995 г. № 157-ФЗ.

11. Об утверждений условий выпуска внутреннего государственного облигационного займа. Постановление Совета Министров — Правительства РФ от 15 марта 1993 г. № 222.

12. О порядке обязательной продажи предприятиями, объединениями, организациями части валютной выручки через уполномоченные банки и проведения операций на внутреннем валютном рынке Российской Федерации. Инструкция ЦБ РФ от 29 июня 1992 г. № 7.

13. О рекомендациях по минимальным требованиям к обязательным реквизитам и форме внешнеторговых контрактов. Письмо ЦБ РФ от 15 июля 1996г.№ 300.

14. Методические рекомендации по проведению проверок соблюдения валютного и налогового законодательства организациями при осуществлении экспорта сырьевых товаров. Письмо Госналогслужбы РФ от 31 января 1997г.

15. О валютном регулировании и валютном контроле. Закон РФ от 9 октября 1992 г. № 3615-1.

16. О порядке осуществления на территории Российской Федерации операций с облигациями внутреннего государственного валютного облигационного займа. Письмо ЦБ РФ от 13 апреля 1994 г. № 87.

17. Основные положения о регулировании валютных операций на территории СССР. Письмо Госбанка СССР от 24 мая 1991 г. № 352.

18. Унифицированные правила на инкассо. Редакция 1978 г. Публикация Международной торговой палаты № 322 (пер. с англ.).

19. Унифицированные правила и обычаи для документальных аккредитивов. Редакция 1994 г. Публикация Международной торговой палаты № 500.


§2

§2. Оценка имущества и обязательств организаций в иностранной валюте

Специфика учета имущества и обязательств в иностранной валюте заключается в пересчете иностранной валюты в рубли, установлении периодичности пересчета и исчислении и учете курсовых разниц.

Порядок оценки имущества и обязательств организаций в иностранной валюте установлен Положением по бухгалтерскому учету (8), в котором обобщены действовавшие до этого правила и нормы оценки и учета по данному объекту учета.

В соответствии с указанным Положением стоимость имущества и обязательств организаций, выраженная в иностранной валюте, для отражения в бухгалтерском учете и отчетности подлежит пересчету в рубли по курсу Центрального банка РФ, действующему на дату совершения операции в иностранной валюте или дату составления отчетности.

За дату представления бухгалтерской отчетности принимают последний календарный день в отчетном периоде.

Дата совершения операции в иностранной валюте — это день возникновения у организации прав в соответствии с законодательством РФ или договором принятия к бухгалтерскому учету имущества и обязательств, которые являются результатом этой операции. Перечень дат совершения операций в иностранной валюте представлен далее.

Перечень дат совершения отдельных операций в иностранной валюте

Операция в иностранной валюте | Датой совершения операции в иностранной валюте считается
Банковские операции по валютным счетам | Дата зачисления денежных средств на валютный счет организации в банке или их списания
Кассовые операции с иностранной валютой | Дата оприходования или выдачи денежных знаков из кассы организации
Реализация товаров, работ, услуг, иного имущества за иностранную валюту: при определении выручки от реализации по мере предъявления покупателю [заказчику) расчетных документов | Дата предъявления счетов и иных аналогичных документов покупателю (заказчику) при условии отгрузки (отпуска) товаров, иного имущества, фактического выполнения работ, оказания услуг
при определении выручки от реализации по мере оплаты: |
при безналичных расчетах | Дата зачисления денежных средств на валютный счет организации в банке или ином кредитном учреждении при условии отгрузки (отпуска) товаров, иного имущества, фактического выполнения работ, оказания услуг
при расчетах наличными денежными средствами | Дата оприходования денежных знаков в кассе организации при условии отгрузки (отпуска) товаров, иного имущества, фактического выполнения работ, оказания услуг

Операция в иностранной валюте | Датой совершения операции в иностранной валюте считается
Реализация товаров, иного имущества, работ, услуг за иностранную валюту в условиях товарообмена: |
при определении выручки от реализации по мере отгрузки и предъявления платежных документов | Дата предъявления счетов и иных аналогичных документов при условии отгрузки (отпуска) товаров, иного имущества, фактического выполнения работ, оказания услуг
при определении выручки от реализации по мере оплаты (при безналичных расчетах и расчетах наличными денежными средствами] | Дата перехода права собственности на импортированные товары, иное имущество к импортеру, фактического потребления услуг
Импорт товаров, иного имущества | Дата перехода права собственности на импортированные товары, иного имущества к импортеру
Импорт услуги | Дата фактического потребления услуги
Погашение задолженности в иностранной валюте по суммам, выданным ранее работникам организации под отчет на осуществление определенных расходов | Дата утверждения авансового отчета
Формирование уставного капитала организации и образование задолженности его собственников по вкладам в него | Дата подписания учредительных документов

В п. 3.4 Положения приведен перечень видов имущества и обязательств, стоимость которых подлежит пересчету на дату совершения операции в иностранной валюте, а также на дату составления отчетности: денежные знаки в кассе, средства в расчетах в банках и иных кредитных учреждениях, денежные и платежные документы, краткосрочные ценные бумаги, средства в расчетах (включая по заемным обязательствам) с любым юридическим и физическим лицом, остатки средств целевого финансирования, полученных из бюджета или иностранных источников в рамках технической или иной помощи РФ в соответствий с заключенными договорами или соглашениями. Следует отметить, что в соответствии с приведенным перечнем указанному пересчету подлежат только краткосрочные ценные бумаги. Займы, полученные и выданные организацией в иностранной валюте, подлежат пересчету независимо от сроков займов.

Пересчет стоимости денежных знаков в кассе организации и средств на счетах в банках и иных кредитных учреждениях, выраженных в иностранной валюте, может производиться, кроме того, по мере изменения курсов иностранных валют, котируемых Центральным банком РФ.

Для составления бухгалтерской отчетности пересчет стоимости перечисленных в п. 3.4 имущества и обязательств в рубли производится по курсу, последнему по времени котировки Центральным банком РФ в отчетном периоде.

Стоимость имущества и обязательств, перечисленных в п. 3.4 (основных средств, нематериальных активов, производственных запасов, товаров, капиталов и др.), пересчету не подлежит и принимается в оценке в рублях по курсу Центрального банка РФ, действовавшему на дату совершения операции в иностранной валюте. Тем самым соблюдается принцип неизменной оценки приобретенных ценностей.


§3

§3. Учет курсовой разницы

Курсовая разница - это разность между рублевой оценкой соответствующего имущества или обязательств, стоимость которых выражена в иностранной валюте, исчисленной по курсу, котируемому Центральным банком Российской Федерации на дату расчета или дату составления бухгалтерской отчетности за отчетный период, и рублевой оценкой этих имущества и обязательств, исчисленной по курсу, котируемому Центральным банком Российской Федерации на дату принятия их к бухгалтерскому учету в отчетном периоде или дату составления бухгалтерской отчетности за предыдущий отчетный период.

Под курсовой разницей, связанной с формированием уставного капитала, признается разность между рублевой оценкой задолженности учредителя (участника) по вкладу в уставный капитал, оцененному в учредительных документах в иностранной валюте, исчисленной по курсу, котируемому Центральным банком РФ на дату поступления суммы вкладов, и рублевой оценкой этой задолженности, исчисленной по курсу, котируемому Центральным банком РФ на дату подписания учредительных документов.

В бухгалтерском учете и отчетности отражается курсовая разница, возникающая по:

операциям по полному или частичному погашению дебиторской или кредиторской задолженности, выраженной в иностранной валюте, если курс Центрального банка Российской Федерации на дату расчета отличался от его курса на дату принятия, этой дебиторской или кредиторской задолженности к бухгалтерскому учету в отчетном периоде либо от курса на дату составления бухгалтерской отчетности за отчетный период, в котором эта дебиторская или кредиторская задолженность была пересчитана в последний раз;

операциям по пересчету стоимости имущества и обязательств, перечисленных в п. 3.4 Положения по учету имущества и обязательств в иностранной валюте.

Курсовые разницы подлежат зачислению в прибыль или убыток организации (кроме операции по формированию уставного капитала). При этом курсовые разницы могут зачисляться в прибыль или убыток организации либо по мере их принятия к бухгалтерскому учету, либо единовременно в конце отчетного года (в виде сальдо).

В первом случае курсовые разницы списываются на счет 80 “Прибыли и убытки”. Положительные курсовые разницы отражаются по кредиту счета 80 и дебету счетов учета денежных средств и расчетов, а отрицательные — обратными проводками.

Во втором случае положительные и отрицательные курсовые разницы списывают в течение года на счет 83 “Доходы будущих периодов”, субсчет 4 “Курсовые разницы”. В конце отчетного года дебетовый и кредитовый обороты по данному счету сопоставляются и полученное сальдо списывают со счета 83 на счет 80 (кроме сумм, не подлежащих списанию в соответствии с законодательными и другими нормативными актами) курсовых разниц.

Курсовые разницы, связанные с формированием уставного капитала организации, подлежат отнесению на ее добавочный капитал. Положительные курсовые разницы относят на увеличение счетов по учету расчетов с учредителями с кредита счета 87 “Добавочный капитал”, а отрицательные отражаются по дебету счета 87 и кредиту счетов учета расчетов.

Курсовые разницы отражаются в бухгалтерском учете и отчетности в том отчетном периоде, к которому относится дата расчета или за который составлена бухгалтерская отчетность.

Информация о способе отнесения курсовых разниц на счет 80 “Прибыли и убытки” и о курсе Центрального банка РФ иностранных валют по отношению к рублю на дату составления бухгалтерской отчетности подлежит раскрытию в составе информации об учетной политике организации.


§4

§4. Особенности учета кассовых операций в иностранной валюте и операций по валютному счету

Для учета операций в иностранной валюте в организациях создается специальная касса. С кассиром по валюте заключают договор о полной индивидуальной материальной ответственности. Кассам устанавливаются лимиты в иностранной валюте. Они должны быть обеспечены всеми инструкциями, контрольными и справочными материалами (справочниками по иностранной валюте, образцами дорожных чеков и еврочеков и т.п.).

Кассиры обязаны строго соблюдать правила совершения операции по приему и выдаче валюты из кассы.

При приеме от клиента платежных документов в иностранной валюте кассир должен проверить их подлинность и платежеспособность по имеющимся контрольным материалам, а также полноту и правильность заполнения реквизитов документов. При отсутствии у кассира соответствующих образцов чеков и контрольных материалов такие чеки к оплате не принимаются.

В кассу принимается наличная иностранная валюта, не вызывающая сомнении в ее подлинности и платежеспособности. Денежные знаки, поврежденные, ветхие, вызывающие сомнение в платежности, от клиентов кассиром не принимаются.

Фальшивые денежные знаки, а также вызывающие сомнение в их подлинности, клиенту не возвращаются. Они записываются в отдельный реестр и возвращаются в банк с пометкой “Фальшивая” или “Вызывающая сомнение”. Клиенту выдается квитанция о том, что принятая валюта является фальшивой или что она вызывает сомнение, с указанием в квитанции наименования валюты и ее достоинства.

Оплату товаров и услуг разрешается принимать в нескольких иностранных валютах. Пересчет других видов иностранных валют в доллары осуществляется по рыночному курсу, информация о котором присылается банком в кассу. Таблица пересчета должна быть доступной для посетителей.

При расчетах за валюту сдача выдается обычно в валюте платежа. С согласия покупателей сдача может быть выдана в другой свободно конвертируемой валюте. Выдача сдачи в рублях запрещается.

Для обособленного учета наличия и движения наличной иностранной валюты к счету 50 “Касса” открывают соответствующие субсчета.

Особенности учета операции по валютному счету. Организации (юридические лица) имеют право открывать валютный счет на территории РФ в любом банке, уполномоченном Центральным банком на проведение операций с иностранными валютами. Обычно банки открывают счета по отдельным видам иностранных валют. Можно открывать счета сразу в нескольких валютах, что позволяет избежать конверсии валюты из одной в другую, осуществляемой за плату по действующему курсу международного валютного рынка надень совершения операции. Возникающие при этом курсовые разницы относятся на счет организации.

Для открытия валютного счета организация обязана представить в уполномоченный банк следующие документы.

1. Справку о постановке на учет в налоговом органе.

2. Заявление, содержащее полное и точное наименование организации, ее юридический адрес, номера телефонов, телекса, телефакса, скрепленное двумя подписями и печатью. В заявлении содержится обязательство клиента соблюдать банковские правила ведения валютного счета. На обороте заявления банковский работник фиксирует номер присваиваемого клиенту счета, отражает разрешительные визы.

3. Копии учредительных документов (устав, учредительный договор), заверенные в нотариальной конторе или регистрирующим органом.

4. Копии документов о регистрации, заверенные также нотариальной конторой или регистрирующим органом.

5. Карточку установленной формы с образцами подписей и оттиска печати, заверенную нотариально.

6. Справку о регистрации в Пенсионном фонде РФ.

Совместные организации и иностранные фирмы, кроме того, обязаны представить в банк свидетельство о внесении их в реестр предприятий с иностранными инвестициями.

После проверки представленных документов юристом и главным бухгалтером банк оформляет распоряжение на открытие счета, копия которого (заверенная банком) дает возможность организации осуществлять операции по валютному счету.

На основании проверенных документов банк заключает с клиентом договор о расчетно-кассовом обслуживании, в котором оговариваются тарифы комиссионного вознаграждения за оказываемые банком услуги, сроки принятия банком претензий по списанию или зачислению средств на валютный счет и т.п.

Для обобщения информации о наличии и движении средств в иностранной валюте используют счет 52 “Валютный счет”. По дебету этого счета отражают поступление денежных средств на валютные счета организации, а по кредиту — списание денежных средств с валютных счетов. Операции по валютным счетам отражаются на основании выписок банка и приложенных к ним денежно-расчетных документов. Суммы, ошибочно отнесенные в дебет или кредит валютных счетов и обнаруженные при проверке выписок банка, отражают на счете 63 “Расчеты по претензиям”.

Аналитический учет по счету 52 ведут по каждому счету, открытому в учреждениях банка для хранения денежных средств в иностранных валютах.

К счету 52 “Валютный счет” открывают следующие субсчета:

1 “Транзитные валютные счета”;

2 “Текущие валютные счета”;

3 “валютные счета за рубежом”.

Транзитный валютный счет открывается для зачисления в полном объеме поступлений в иностранной валюте, в том числе и не подлежащих обязательной продаже. Исключение составляют следующие поступления иностранной валюты, зачисляемые сразу в дебет счета 52-2 “Текущие валютные счета”:

1) перевод посреднической организацией оставшейся после обязательной продажи ею части валютной выручки с отметкой в платежном поручении о произведенной продаже части валютной выручки;

2) иностранная валюта, приобретенная на внутреннем валютном рынке за российские рубли и за иностранную валюту другого вида;

3) инкассированная валютная выручка организаций, осуществляющих реализацию гражданам товаров (работ, услуг) за иностранную валюту на территории РФ;

4) наличные поступления иностранной валюты в виде возврата снятых с текущего валютного счета и неизрасходованных сумм на оплату расходов, связанных с командировками работников организации в иностранные государства.

Операции по кредиту счета 52-1 “Транзитные валютные счета” осуществляются в следующих случаях:

1) при возвращении средств в иностранной валюте той организации, от которой они поступили;

2) при перечислении экспортной валютной выручки посредническими внешнеэкономическими организациями организациям, не являющимся резидентами РФ, за вычетом комиссионного вознаграждения;

3) при перечислении валютной выручки посредническими организациями на транзитные счета поставщиков экспортной продукции, являющихся резидентами, за вычетом коммиссионного вознаграждения. Если организация-посредник осуществляет за организацию-поставщика обязательную продажу части его валютной выручки, то оставшаяся часть выручки перечисляется с транзитного валютного счета посредника на текущие валютные счета организации-поставщика;

4) для оплаты следующих расходов:

а) в пользу нерезидентов в оплату транспортировки, страхования и экспедирования грузов;

б) в пользу организаций-резидентов в оплату транспортировки, страхования и экспедирования грузов по территории иностранных государств и в международном транзитном сообщении;

в) по уплате экспортных таможенных пошлин в иностранной валюте, а также по оплате таможенных процедур;

г) перевод начисленного посредническим организациям комиссионного вознаграждения по экспортным контрактам;

5) при обязательной продаже части валютной выручки, а также продаже средств в иностранной валюте, превышающей сумму обязательной продажи;

6) при осуществлении посредническими организациями по поручению организаций - поставщиков экспортной продукции обязательной продажи части валютной выручки, причитающейся организациям-поставщикам;

7) при переводе оставшейся части валютной выручки после обязательной продажи валютных средств на ее текущий счет;

8) при переводе посредническими организациями поступивших от резидентов сумм в иностранной валюте в полном объеме (включая комиссионное вознаграждение) с транзитных валютных счетов на текущие валютные счета в оплату стоимости импортируемых товаров по поручению резидентов товаров за счет их средств;

9) при переводе на текущие валютные счета организаций-посредников оставшейся после обязательной продажи части валютной выручки организации-экспортера, произведенной организацией-посредником со своего транзитного счета, части валютной выручки организации-экспортера для оплаты импорта в Российскую Федерацию на основании заключенных с организациями договоров на импорт продукции.

Текущий валютный счет открывается организациям для учета средств, оставшихся в распоряжении организации после обязательной продажи экспортной выручки и совершения иных операций по счету в соответствии с валютным законодательством.

По дебету счета 52-2 “Текущие валютные счета” отражаются суммы в иностранной валюте, перечисленные с кредита счета 52, субсчет “Транзитные валютные счета”, а также указанные ранее суммы, которые зачисляются сразу на текущий валютный счет, минуя транзитный счет.

С кредита счета 52, субсчет 2 “Текущие валютные счета”, валюта списывается в безналичном и наличном порядке.

Списание средств в иностранной валюте в безналичном порядке осуществляют по следующим направлениям:

а) переводы иностранной валюты в порядке расчетов на любые цели в соответствии с действующим законодательством и установленным ЦБ РФ порядком расчетов организаций в иностранной валюте;

б) продажа иностранной валюты (за исключением обязательной);

в) перевод иностранной валюты для зачисления на валютный счет организации за границей.

Снятие наличной иностранной валюты со счета 52, субсчет 2 “Текущие валютные счета” разрешается на оплату расходов, связанных с командированием работников организаций в иностранные государства, а также по специальному разрешению Банка России.

Валютные счета за рубежом открываются организациям, получившим разрешение ЦБ РФ на открытие счетов в иностранных банках.

Разрешение выдается на следующие цели:

а) на оплату расходов представительства за рубежом;

б) на оплату расходов, связанных с подрядными работами и сооружением объектов за рубежом; \

в) на оплату расходов, связанных с осуществлением хозяйственной деятельности.

Движение средств в иностранной валюте на валютных счетах за рубежом отражается на счете 52, субсчет 3 “Валютные счета за рубежом”.

По дебету счета 52, субсчет 3, отражаются:

а) средства в иностранной валюте, переводимые с текущих валютных счетов организаций-резидентов в уполномоченных банках РФ в пределах, установленных сметой;

б) неиспользованная наличная иностранная валюта, ранее снятая со счета;

в) проценты, начисляемые банком-нерезидентом на остаток средств на счете;

г) средства, ранее ошибочно списанные со счета. С валютного счета за рубежом могут списываться;

а) средства на содержание представительства;

б) средства, снимаемые наличными для выплаты заработной платы, для оплаты расходов, связанных с командированием сотрудников юридического лица-резидента по территории страны места нахождения представительства и за ее пределами, а также для оплаты иных расходов, предусмотренных сметой;

в) суммы, переводимые на текущий валютный счет юридического лица-резидента в уполномоченном банке РФ;

г) средства, ранее Ошибочно зачисленные на счет;

д) банковские расходы по ведению счета.

Банк начисляет и выплачивает проценты по валютным счетам в тех валютах, по которым имеет доходы от их размещения на международном валютном рынке. По текущим валютным счетам процентная ставка определяется на основе ставок по однодневным депозитам на международном валютном рынке (исчисляется средняя ставка по видам валюты за истекший квартал и уменьшается на 1,5%).

Организация может осуществлять в уполномоченном банке вклады на 1, 2, 3, 6, 9 и 12 месяцев в зависимости от валюты вклада. По вкладам на депозитных счетах начисляются проценты либо на договорной основе между вкладчиком и банком, либо по ставке, базирующейся на ставках, которые действовали на международном банковском рынке.


§5

§5. Учет операций по обязательной продаже валютной выручки

Организации независимо от форм собственности осуществляют обязательную продажу 50% валютной выручки от экспорта товаров (работ, услуг) на внутреннем валютном рынке через уполномоченные банки РФ по рыночному курсу рубля.

Обязательная продажа валюты осуществляется с транзитного валютного счета.

При зачислении валютной выручки на транзитный валютный счет организации уполномоченный банк не позднее следующего рабочего дня извещает об этом организацию с приложением выписки по транзитному валютному счету По получении указанного извещения организация дает поручение уполномоченному банку на обязательную продажу валюты и перечисление оставшейся части валютной выручки на

текущий валютный счет.

Обязательная продажа средств в иностранной валюте в Валютный резерв Банка России производится по курсу рубля Центрального банка России, действовавшему на момент представления в уполномоченный банк поручения на продажу валюты.

По операциям обязательной продажи части валютной выручки осуществляют следующие записи:


§6

§6. Учет операций по покупке-продаже иностранной валюты посредством уполномоченных банков

Операции по покупке и продаже иностранной валюты на внутреннем рынке организации осуществляют через уполномоченные банки. Банки по поручению организации могут продавать иностранную валюту другим организациям, на межбанковском валютном рынке (непосредственно уполномоченному банку или через биржу) или Центральному банку России.

Иностранная валюта, купленная организациями-резидентами РФ на внутреннем валютном рынке, зачисляется в полном объеме на их текущие валютные счета в уполномоченных банках.

В настоящее время юридические лица, являющиеся резидентами РФ, могут покупать иностранную валюту через уполномоченные банки для осуществления:

а) текущих валютных операций в соответствии с Законом РФ от 9 октября 1992 г. № 3615-1 (15):

б) валютных операций, связанных с движением капитала (по операциям, требующим соответствующих разрешений или лицензий Банка России — в пределах сумм, указанных в разрешениях и лицензиях);

в) платежей в погашение кредитов, полученных в иностранной валюте у уполномоченных банков, включая проценты за пользование

кредитами и суммы штрафов за неисполнение или ненадлежащее исполнение обязательств по возврату этих кредитов;

г) оплаты командировочных расходов своих сотрудников, направляемых в командировку за границу;

д) платежей на валютные счета за границей, открытые с разрешения Банка России для оплаты расходов на содержание представительств;

е) обязательных платежей в иностранной валюте, взимаемых государственными органами в соответствии с федеральными законами.

С 21 ноября 1997 г. приказом Минфина РФ № 81-н отменено использование счета 48 “Реализация прочих активов” для учета операций по покупке иностранной валюты.

Возникающее при покупке иностранной валюты превышение курса покупки над курсом ЦБ отражают по дебету счета 80 “Прибыли и убытки”, а превышение курса ЦБ над курсом покупки — по кредиту счета 80.

Если зачисление иностранной валюты на текущий валютный счет производится в день покупки иностранной валюты, то по операциям покупки иностранной валюты составляют следующие бухгалтерские проводки:

Если день зачисления иностранной валюты на текущий валютный счет не совпадает с днем покупки валюты, то возникает курсовая разница, которая отражается на счете 80 “Прибыли и убытки”. Сумму положительной курсовой разницы отражают по дебету счета 57 и кредиту счета 80, а отрицательную — обратной проводкой.


§7

§7. Учет государственных облигаций и других видов ценных бумаг в иностранной валюте

Облигации внутреннего государственного валютного займа выпущены 14 мая'1993 г. пятью сериями с разными сроками погашения (от 1994 г. до 2008 г.). Номинальная цена каждой облигации -

1000, 10 000 и 100 000 долл. Количество купонов каждой облигации зависит от сроков ее погашения. По валютным облигациям начисляется 3% годовых начиная с 14 мая 1994 г.

Сумма основного долга по облигациям и начисляемые к выплате проценты не подлежат обложению налогами, сборами, пошлинами и иными обязательными платежами, за исключением случаев, установленных законодательством. Однако и в таких случаях удержанные платежи возмещаются государством при погашении облигаций и при выплате процентов по ним.

Облигации внутреннего государственного валютного займа переоформлялись организациям в счет “замороженных” сумм на валютных счетах организаций во Внешнеэкономбанке. Указанные средства учитывали у организаций по дебету счета 52 “Валютный счет”, субсчет 2 “Текущий валютный счет”. С 1 июля они подлежали переоценке (в связи с введением курса рубля, котируемого Центральным банком РФ). Курсовая разница была отражена по кредиту счета 83 “Доходы будущих периодов” и дебету счета 52.

Переоформление “замороженных” счетов на облигации валютного займа оформляется следующей бухгалтерской записью:

Дебет счета 06 “Долгосрочные финансовые вложения”;

Кредит счета 52 “Валютный счет”, субсчет “Текущий валютный счет”.

Курсовая разница, приходящаяся на приобретенные валютные облигации, по-прежнему учитывается на счете 83 до момента погашения, реализации, передачи и прочего выбытия облигаций валютного займа. После выбытия облигаций курсовую разницу списывают на финансовый результат (дебет счета 83, кредит счета 80).

Начисленный процент по валютным облигациям оформляют следующей бухгалтерской записью:

Дебет счета 76 “Расчеты с разными дебиторами и кредиторами”;

Кредит счета 80 “Прибыли и убытки”,

а поступление средств по облигационному купону - записью:

Дебет счета 52;

Кредит счета 76.

Погашение облигаций отражают на счетах следующим образом:

Указанные проводки составлялись по облигациям I серии 14 мая 1994 г. и 14 мая 1996 г. (по облигациям II серии); их предстоит составить 14 мая 1999, 2003 и 2008 гг. (соответственно по облигациям III, IV и V серий).

Организации-владельцы валютных облигации могут осуществлять с ними все операции, как и по остальным ценным бумагам.

Валютные облигации реализуются обычно по цене ниже номинала. При реализации облигации осуществляют следующие бухгалтерские записи:

1) Дебет счета 51 Кредит счета 48 | на сумму выручки по рыночной цене за облигации
2) Дебет счета 48 Кредит счета 06 | на стоимость облигации по номиналу по курсу на дату реализации
3) Дебет счета 83 Кредит счета 80 | на сумму курсовой разницы по реализованным облигациям
4) Дебет счета 80 Кредит счета 48 | на сумму убытка от реализации облигаций

Организация-покупатель валютных облигации принимает их на учет по цене приобретения. До погашения облигаций их стоимость должна быть доведена до номинальной цены. Для этого ежегодно при начислении процентов по валютным облигациям производится корректировка стоимости облигации исходя из срока их погашения и разницы между ценой приобретения и номинальной ценой.

Если облигации приобретены по рыночной цене ниже номинальной, то и стоимость по рыночным ценам приходуют по дебету счета 06 с кредита счета 08 (дебет счета 08, кредит счета 52). При ежегодном начислении процента по облигации на сумму процента дебетуют счет 76 и кредитуют счет 80. Зачисление процентов на валютный счет отражают по дебету счета 52 и кредиту счета 76. Одновременно стоимость приобретенных валютных облигаций увеличивается на часть разницы между номинальной и рыночной ценами, приходящейся на данный год (дебет счета 06, кредит счета 80). Данную сумму включают в налогооблагаемую базу по прибыли.

При погашении, реализации, обмене, передаче облигаций валютного займа соответствующую сумму курсовых разниц списывают в кредит счета 80 с дебета счета 83.

В настоящее время в России могут свободно обращаться на рынке ценных бумаг облигации внутреннего государственного валютного облигационного займа 1993 г. и векселя, выпускаемые уполномоченными банками и содержащие обязательства по иностранной валюте. Все остальные финансовые вложения в ценные бумаги в иностранной валюте трактуются как операции, связанные с движением капитала, и требуют получения специального разрешения ЦБ РФ.

Финансовые вложения в ценные бумаги за иностранную валюту принимаются к учету в сумме фактических затрат для инвестора и с 1 июля 1997 г. предварительно отражаются на счете 08 “Капитальные вложения”, субсчет “Вложения в ценные бумаги”.

По дебету счета 08 запись осуществляется только в рублях путем пересчета исходя из официального курса ЦБ РФ по соответствующей валюте на дату совершения операций. Курсовые разницы по счету 08 не возникают, и ценные бумаги принимаются к учету со счета 08 на счета 06 “Долгосрочные финансовые вложения” или 58 “Краткосрочные финансовые вложения” только в рублях.

Выбытие ценных бумаг, приобретенных за иностранную валюту, отражают на счете 48 “Реализация прочих активов”, с которого обычный финансовый результат списывают на счет 80 “Прибыли и убытки”.


§8

§8. Учет экспортных операций

Порядок учета экспортных операций зависит от порядка реализации товаров (непосредственно самой организацией-изготовителем или через посредническую внешнеэкономическую организацию), а также от порядка оплаты за реализуемые товары.

Оплата экспортных товаров может осуществляться за наличные, в счет государственного кредита РФ, предоставленного стране иностранного покупателя, на условиях коммерческого кредита, в виде бартерной сделки. Экспорт может производиться также в счет оказания помощи.

Все расчеты по внешнеэкономическим операциям между юридическими лицами-резидентами осуществляются в свободно конвертируемой валюте либо в валюте РФ в порядке, установленном Банком России, если иное не предусмотрено в международных договорах с участием РФ (19, п.1 раздела 2). Межправительственными соглашениями между РФ и государствами-участниками СНГ достигнута договоренность об использовании в качестве средства платежа помимо свободно конвертируемой валюты национальных валют Содружества.

Основными документами по экспорту товаров являются: контракт на поставку товаров, паспорт сделки, грузовая таможенная декларация, учетные карточки, счета-фактуры, товарно-транспортные накладные и др.

Паспорт сделки составляется организацией-экспортером в двух экземплярах и передается для проверки и подписания в уполномоченный банк. В паспорте указывается информация, необходимая банку для осуществления валютного контроля за поступлением выручки по соответствующему контракту. После подписания банком один экземпляр паспорта возвращается организации.

Копия паспорта вместе с грузовой таможенной декларацией направляется организацией в таможню до предъявления товара к таможенному оформлению. При поступлении экспортного товара таможня сверяет данные паспорта сделки и таможенной декларации и ставит на них личную номерную печать. Копию таможенной декларации передают экспортеру. В течение 10 дней со дня выпуска товара из таможни копию таможенной декларации передают в уполномоченный банк.

На основании данных таможенных деклараций, поступающих от таможен, государственный таможенный орган составляет учетные карточки, содержащие сведения по произведенным отгрузкам экспортных товаров. Эти карточки по товарам группируют в реестры, которые направляются в соответствующие банки. В течение 3 дней банки представляют экспортерам ксерокопии реестров и учетных карточек.

При реализации товаров организацией-изготовителем в учете отражают все хозяйственные операции по реализации продукции, начиная от определения затрат на маркетинговые исследования до установления цены за реализуемый товар. При реализации продукции через внешнеэкономическую организацию наиболее важным, по мнению автора, является установление размера комиссионного вознаграждения (бонуса) за услуги внешнеэкономической организации.

Аналитический учет экспортных товаров осуществляется организацией по партиям в разрезе стран и контрактов. Под учетной партией обычно понимают однородные товары, отфактурованные одним счетом, отправленные по одним или нескольким транспортным документам в одном направлении. Если не представляется возможность сохранить первоначальную партию, то устанавливают новую учетную партию по этапам движения товаров. В этом случае в учете открывают новые аналитические счета.

На стоимость отгруженных товаров организация выписывает счет по контрактной стоимости, обычно с отсрочкой платежа.

Синтетический учет экспортных операций осуществляется с применением субсчетов первого и второго порядков.

Синтетический учет отгруженных на экспорт товаров осуществляется либо на счете 45 “Товары отгруженные”, либо на счете 62 “Расчеты с покупателями и заказчиками”.

Счет 45 используется для учета отгруженной продукции в случаях, когда договором поставки обусловлен отличный от общего порядка момент перехода права владения, использования и распоряжения отгруженной продукцией и риска ее случайной гибели от организации к покупателю.

При осуществлении экспортных операций через внешнеторговую организацию последняя завозит экспортируемые товары на свои склады и затем реализует их. Возможен и другой вариант - поставщик сам отгружает товар иностранному покупателю, выписывает в его адрес копию счета от имени посредника и направляет в его адрес отгрузочные документы. Посредник акцептует поступившие документы и уже от своего имени выставляет платежные документы иностранному покупателю. Посредник может нести дополнительные расходы (по страхованию груза и т.п.), которые подлежат возмещению экспортерами.

Экспортная выручка поступает на транзитный валютный счет. Из выручки-брутто могут оплачиваться накладные расходы по экспорту в инвалюте.

Вычитанием указанных накладных расходов из выручки-брутто определяют чистую выручку (выручку-нетто). Пятьдесят процентов чистой выручки подлежит продаже по курсу валютной биржи. Остальная часть чистой выручки зачисляется на текущий валютный счет организации с кредита транзитного валютного счета.

Особенности внешнеторговых бартерных сделок. Для осуществления внешнеторговых бартерных сделок российские организации обязаны оформить паспорт бартерной сделки в Управлении МВЭС России в регионе, в котором они зарегистрированы.

Для оформления паспорта российская организация направляет заявление по установленной форме в указанное Управление. Если сумма договора превышает в эквиваленте 1 млн американских долларов, то паспорт оформляется только в Управлении уполномоченного МВЭС России по Центральному району по согласованию с Департаментом регулирования внешнеэкономической деятельности.

К заявлению должны быть приложены установленные документы (два экземпляра паспорта, оригинал и удостоверенные копии договора, копии учредительных документов и др.).

Организации, совершающие бартерные сделки, обязаны ввести на таможенную территорию России эквивалентные по стоимости экспортируемым товары, работы, услуги, результаты интеллектуальной деятельности в сроки, установленные законодательством для исполнения текущих валютных операций (180 дней с даты выпуска товаров таможенными органами либо с момента выполнения работ, оказания услуг и предоставления прав на результаты интеллектуальной деятельности).


§9

§9. Общая схема учета экспортных операций

N П/П | Операции | Корреспондирующие счета
 |  | Дебет | Кредит
1. | У экспортера без участия посредника |  |
1 | Отправлен товар иностранному покупателю по | 45-2 | 40-1
 | производственной себестоимости |  |
2 | Оплачены накладные расходы в рублях (в пределах страны) | 43-1 | 51
3 | Оплачены накладные расходы в иностранной валюте | 43-2 | 52
4 | Предъявлен счет иностранному покупателю за отгруженные товары | 62 | 46
5 | Списан отгруженный товар по производственной себестоимости | 46 | 45-2
6 | Списаны накладные расходы | 46 | 43-1,43-2

№ | Операции | Корреспондирующие счета
П/П |  | Дебет | Кредит
7 | Поступили платежи за экспортные товары на транзитный валютный счет | 52-1 | 62
8 | По поручению организации перечислено 50% выручки на обязательную продажу | 57 | 52-1
9 | Зачислен на расчетный счет рублевый эквивалент части проданной валютной выручки | 51 | 48-1
10 | Списывается на реализацию 50% выручки подлежащей обязательной продаже | 48-1 | 57
11 | Списывается финансовый результат от обязательной продажи валютной выручки: |  |
 | а)прибыль | 48-1 | 80
 | б) убыток | 80 | 48-1
12 | Зачислена на текущий валютный счет оставшаяся часть валютной выручки за проданные экспортные товары | 52-2 | 52-1
13 | Списывается финансовый результат от реализации экспортной продукции: |  |
 | а)прибыль | 46-1 | 80
 | б) убыток | 80 | 46-1
11 | У экспортера с участием посредника |  |
1 | Отправлен товар посреднику (комиссионеру) на реализацию на экспорт | 45-2 | 40-1
2 | Оплачены накладные расходы: |  |
 | а)в рублях | 43-1 | 51
 | б) в иностранной валюте | 43-2 | 52-2
3 | Начислено комиссионное вознаграждение комиссионеру |  |
 | а) в рублях | 43-1 | 76
 | б) в иностранной валюте | 43-2 | 76
4 | Отражена задолженность перед комиссионером по накладным расходам, произведенным посредником за счет комитента: |  |
 | а)в рублях | 43-1 | 76
 | б) в иностранной валюте | 43-2 | 76
5 | Отражена реализация экспортного товара, переданного на комиссию, на дату получения извещения от комиссионера | 62 | 46
6 | Списаны реализованные экспортные товары | 46 | 45-2
7 | Списаны накладные расходы: |  |
 | а) в рублях | 46 | 43-1
 | б) в иностранной валюте | 46 | 43-2
8 | Списывается финансовый результат от реализации экспортной продукции: |  |
 | а)прибыль | 46 | 80
 | б] убыток | 80 | 46
9 | Получено извещение от комиссионера о поступлении экспортной выручки на транзитный счет комиссионера | 76 | 62
10 | Перечислена с транзитного валютного счета комиссионера на транзитный валютный счет комитента сумма экспортной выручки (за минусом комиссионного вознаграждения комиссионеру) | 52-1 | 76
11 | По поручению комитента перечислено 50% выручки на обязательную продажу | 57 | 52-1

№ п/п | Операции | Корреспондирующие счета
 |  | Дебет | Кредит
12 | Зачислен на расчетный счет рублевый эквивалент части проданной валютной выручки | 51 | 48-1
13 | Списывается на реализацию 50% выручки, подле жащей обязательной продаже | 48-1 | 57
14 | Списывается финансовый результат от обязательной продажи валютной выручки: |  |
 | а)прибыль | 48 | 80
 | б] убыток | 80 | 48
15 | Зачислена на текущий валютный счет оставшаяся часть валютной выручки за проданные экспортные товары | 52-2 | 52-1
III | У посредника по экспорту (у комиссионера) |  |
1 | Отражается поступление экспортного товара на комиссию | 004 | -
2 | Отражены накладные расходы за счет комитента: |  |
 | а)в рублях | 76 | 51
 | б] в иностранной валюте | 76 | 52-2
3 | Отражена отгрузка иностранному покупателю экспортного товара |  | 004
4 | Отражена реализация товара, взятого на комиссию | 62 | 76
5 | Зачислена на транзитный валютный счет комиссионера выручка за экспортный товар | 52-1 | 62
6 | Отражается в виде аванса комиссионное вознаграждение, начисленное комиссионеру | 76 | 64
7 | Начислен НДС на сумму аванса | 64 • | 68
8 | Начислен НДС с выручки комитента (за вычетом комиссионного вознаграждения комиссионеру) | 76 19 | 68 76
9 | Перечислена с транзитного валютного счета комиссионера на транзитный валютный счет комитента выручка комитента (за вычетом комиссионного вознаграждения] | 76 | 52-1
10 | Осуществлен зачет НДС с выручки комитента | 68 | 19
11 | Отражены расходы комиссионера, связанные с оказанием посреднических услуг комитенту | 44 | 70,69,60,76 и др.
12 | Отражена стоимость посреднических услуг | 76 | 46
13 | Списаны на реализацию расходы по посреднической деятельности | 46 | 44
14 | Начислен НДС по посреднической деятельности | 46 | 68(76)
15 | Принимается к зачету ранее полученный аванс | 64 | 76
16 | Отражено восстановление НДС с суммы аванса | 68 | 64
17 | Отражается финансовый результат от посреднической деятельности: |  |
 | а]прибыль | 46 | 80
 | б) убыток | 80 | 46


§10

§10. Учет импортных операций

Порядок учета импортных операций зависит от выбранной формы расчетов с иностранными поставщиками (инкассо, аккредитив, открытый счет и др.), условий поставки, содержания учетных партий.

Содержание учетных партий определяется видом товара и способом доставки.

При импорте сырья продовольствия и других товаров массового производства морским путем за учетную единицу принимают судно, товар, коносамент, а при доставке железнодорожным транспортом — вагон, эшелон.

При импорте машин и оборудования, доставляемых морским путем, учетной единицей являются судно, заказ, транс, коносамент, а перевозимых железнодорожным транспортом — вагон, заказ, транс, международная железнодорожная накладная.

Если по условиям контракта поставщик выписывает счет покупателю на каждую транспортную партию, то учетной единицей считается партия, оформленная одним счетом.

Поступающие импортные товары принимают на учет по полной импортной стоимости. Она включает в себя контрактную цену товара и накладные расходы, оплаченные в иностранной валюте (обычно за границей) и в рублях.

К накладным расходам в иностранной валюте относят расходы по перевозке, перевалке, хранению на складах, естественную убыль в пределах установленных норм, брокерские и комиссионные, таможенные сборы в инвалюте в размере 0,05% от таможенной стоимости товара.

Накладные расходы в рублях состоят из расходов по перевозке, перевалке, хранению, естественной убыли в пределах норм, пошлины, акцизов и таможенных сборов в рублях в размере 0,1% от таможенной стоимости товара. Таможенная стоимость товара состоит из контрактной стоимости и накладных расходов в инвалюте, оплаченных за границей.

На таможне импортер платит по товару НДС в размере 10 или 20% от облагаемой базы, состоящей из таможенной стоимости товара, таможенной пошлины и акциза по товару.

Контрактная цена на товары зависит от условий поставки. Например, при поставке товаров на условиях “СИФ” или “Франко-граница страны покупателя” накладные расходы оплачиваются самим поставщиком и включаются им в контрактную Цену товара. При отправке товара на условиях “ФОБ” в цену товара включаются расходы поставщика по транспортировке товара до порта отправления и расходы по погрузке на борт судна.

Российские импортеры могут осуществлять расчеты с иностранными контрагентами без наличия лицензии или разрешения Банка России, за исключением следующих случаев:

а) если срок платежа за импортируемые резидентом товары или по консигнационным соглашениям, связанным с импортом товаров, превышает 180 дней от даты отгрузки (погрузки на борт, отправки или принятия к перевозке);

б) если срок платежа или встречной поставки товаров по бартерным, товарообменным и компенсационным сделкам превышает 180 дней от даты отгрузки товаров, поставляемых контрагентом (резидентом или нерезидентом);

в) если срок платежа за импорт превышает 180 дней от даты фактического предоставления услуг. Датой отгрузки товара считается дата выдачи транспортного документа, а в случае выдачи нескольких документов от разных дат и (или) разных портов отгрузки - дата последнего транспортного документа.

Оплата российскими импортерами различных услуг, получаемых от резидента в процессе приобретения товаров, должна производиться в рублях. Расчеты в иностранной валюте допускаются в следующих случаях:

а) при расчетах импортеров с транспортными, страховыми и экспедиторскими организациями за услуги по доставке грузов в российские морские и речные порты, на пограничные железнодорожные станции, грузовые склады и терминалы покупателей;

б) при оплате комиссионного вознаграждения организациям, осуществляющим посреднические операции с иностранными партнерами;

в) при оплате расходов банков и посреднических внешнеэкономических организаций, а также комиссий, взимаемых банками и посредническими внешнеэкономическими организациями, для покрытия расходов в валюте.

Синтетический учет расчетов с поставщиками по оплате импортных товаров осуществляется на счетах 60 “Расчеты с поставщиками и подрядчиками” и 61 “Расчеты по авансам выданным”. Аналитический учет этих расчетов ведется отдельно по каждой поставке и каждому выданному авансу.

Для формирования информации о покупной стоимости импортных товаров целесообразно использовать синтетический счет 15 “Заготовление и приобретение материалов”, открыв к нему субсчет 2 “Приобретение импортных товаров”. Аналитический учет по этому субсчету ведут по партиям и видам товаров.

Учет расчетов за услуги по доставке товаров следует осуществлять на счете 76 “Расчеты с разными дебиторами и кредиторами”, открыв к нему субсчета: 1 “Расчеты в рублях” и 2 “Расчеты в иностранной валюте”.

Учет расчетов с бюджетом по таможенной пошлине, акцизам и НДС осуществляют на субсчетах “Расчеты по импортной таможенной пошлине”, “Расчеты по акцизам” и “Расчеты по НДС” счета 76 “Расчеты с разными дебиторами и кредиторами”.


§11

§11. Общая схема учета импортных операций

N п/п | Операции | Корреспондирующие счета
 |  | Дебет | Кредит
1 | Перечислен с текущего валютного счета аванс иностранному поставщику | 61 | 52-2
2 | Начислено иностранной транспортной организации за доставку товара до станции (порта) назначения | 15-2 | 76-2
3 | Начислено российской транспортной организации за доставку товара до таможенного склада: |  |
 | а) на стоимость услуги без НДС | 15 | 76-1
 | б) на сумму НДС | 19 | 76-1
4 | Перечислено с расчетного счета российской транспортной организации | 76-1 | 51
5 | Перечислено с текущего валютного счета иностранной транспортной организации | 76-2 | 52-2
6 | Отражается курсовая разница по задолженности иностранной транспортной организации: |  |
 | а) отрицательная | 80(83) | 76-2
 | б)положительная | 76-2 | 80(83)
7 | Принята к зачету сумма НДС по транспортным расходам | 68-3 | 19
8 | Оприходован на склад таможни импортный товар | 15-2 | 60
9 | Осуществлен зачет перечисленного поставщику аванса в погашение задолженности перед ним | 60 | 61
10 | Отражается отрицательная курсовая разница по зачтенному авансу | 80(83] | 61
11 | Отражается сумма НДС по ввезенным товарам (таможенный НДС) | 19 | 76
12 | Начислено бюджету: |  |
 | а) по импортной таможенной пошлине | 15-2 | 68-1
 | б] по акцизу | 15-2 | 68-2
13 | Начислено таможенному органу по сбору за таможенное оформление груза: |  |
 | а) в российских рублях | 15-2 | 76-1
 | 6) в иностранной валюте | 15-2 | 76-2
14 | Перечислено с расчетного и текущего валютного счетов в погашение задолженности: |  |
 | а) по импортной таможенной пошлине | 68-1 | 51
 | б) по акцизу | 68-2 | 51

n п/п | Операции | Корреспондирующие счета
 |  | Дебет | Кредит
 | в) по таможенному сбору в рублях | 76-1 | 51
 | г) по таможенному сбору в иностранной валюте | 76-2 | 52-2
 | д) по таможенному НДС | 76-2 | 51
15 | Отражается отрицательная курсовая разница по таможенному сбору в иностранной валюте | 80(83) | 76-2 •
16 | Оприходован поступивший на склад организации импортный товар по полной импортной стоимости | 10-1,41-1 и др. | 15-2
17 | Принят к зачету НДС, уплаченный при таможенном оформлении | 68 | 19


§1

§1. Основные нормативные документы

1. Федеральный закон “О бухгалтерском учете” от 21 ноября 1996 г. № 129-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и II.

3. Положение о бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № 170.

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкция по его применению. Утверждены приказом Министерства финансов от 1 ноября 1991 г. № 56 и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР от 19 декабря 1991г. № 18-5, с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994г. №173, от 28 июля 1995г. №81 и от 17 февраля 1997 г. № 15.

5. Положение о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли. Утверждено Постановлением Правительства Российской Федерации от 5 августа 1992 г. № 552, с изменениями и дополнениями, утвержденными Правительством Российской Федерации от 1 июля 1995 г. № 661, от 20 ноября 1995 г. № 1331 и от 11 марта 1997 г. № 273.

6.0 годовой бухгалтерской отчетности организации. Приказ Минфина РФ от 12 ноября 1996г. №97. Приложения 1, 2 к приказу Минфина РФ от 12 ноября 1996 г. № 97.

7. Методические указания по инвентаризации имущества и финансовых обязательств. Утверждены приказом Министерства финансов Российской Федерации от 13 июня 1995 г. № 49.

8. О формировании годовой бухгалтерской отчетности. Приказ Министерства финансов РФ от 21 ноября 1997 г. № 81-н.

9. О налоге на прибыль предприятий и организаций. Закон Российской Федерации от 27 декабря 1991 г. № 2116-1.

10. О внесении изменений и дополнений в Закон Российской Федерации “О налоге на прибыль предприятий и организаций”. Федеральный закон от 10 января 1997 г. № 13-ФЗ.

11.0 порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций. Инструкция Государственной налоговой службы Российской Федерации от 10 августа 1995 г. № 37, с последующими изменениями и дополнениями.


§2

§2. Структура и порядок формирования финансового результата

Финансовый результат отражает изменение собственного капитала за определенный период в результате производственно-финансовой деятельности организации.

Финансовый результат определяют по счету 80 “Прибыли и убытки”. По кредиту этого счета отражают доходы и прибыли, а по дебету — расходы и убытки.

Хозяйственные операции отражают на счете 80 по так называемому кумулятивному принципу, т.е. нарастающим итогом с начала года. Сопоставлением кредитового и дебетового оборотов по счету 80 определяют конечный финансовый результат за отчетный период. Превышение кредитового оборота над дебетовым отражается в качестве сальдо по кредиту счета 80 и характеризует размер прибыли организации, а превышение дебетового оборота над кредитовым записывается как сальдо по дебету счета 80 и характеризует размер убытка организации. Счет 80 имеет одностороннее сальдо.

Конечный финансовый результат организации складывается под влиянием:

а) финансового результата от реализации продукции (работ, услуг), основных средств, материалов и другого имущества;

б) внереализационных прибылей и убытков.

Различие между этими составными частями прибыли или убытков состоит в том, что финансовый результат от реализации продукции и другого имущества первоначально определяют по счетам реализации (46, 47, 48), а затем с этих счетов списывают на счет 80.

Внереализационные прибыли и убытки сразу относят на счет 80 без предварительной записи на промежуточных счетах.


§3

§3. Учет финансовых результатов от реализации продукции (работ, услуг)

Организации получают основную часть прибыли от реализации продукции, товаров, работ и услуг (реализационный финансовый результат). Прибыль от реализации продукции (работ, услуг) определяют как разницу между выручкой от реализации продукции (работ, услуг) в действующих ценах без НДС и акцизов, экспортных пошлин и других вычетов, предусмотренных законодательством РФ, и затратами на ее производство и реализацию. Перечень этих затрат определяется Положением о составе затрат (5).

Результаты от реализации продукции ежемесячно списывают со счета 46 “Реализация продукции (работ, услуг)”.

Сельскохозяйственные организации, имеющие годовой цикл производства продукции, закрывают счет 46 один раз в год — в конце года. Списание прибыли оформляют бухгалтерской записью: дебетуют счет 46 “Реализация продукции (работ, услуг)” и кредитуют счет 80 “Прибыли и убытки”. Списание убытков оформляют бухгалтерской проводкой с обратной корреспонденцией счетов.

Снабженческие, сбытовые и торговые организации списывают со счета 46 на счет 80 не прибыль или убыток, а валовой доход от реализации товаров. Для того чтобы получить на счете 80 реальный финансовый результат от реализации товаров, со счета 44 “Издержки обращения” списывают на счет 80 издержки обращения торговых организаций, относящиеся к реализованным товарам. Распределение издержек обращения, между реализованными товарами и остатками товаров на конец месяца осуществляется обычно по среднему проценту издержек обращения к продажной стоимости товара.

Аналитический учет по счету 80 ведут по каждой статье прибылей и убытков.


§4

§4. Учет финансовых результатов от прочей реализации

Кроме продукции (работ, услуг) организации могут реализовывать основные средства, нематериальные активы, производственные запасы, ценные бумаги и другие активы. Реализацию основных средств отражают на счете 47 “Реализация и прочее выбытие основных средств”, а прочих активов — на счете 48 “Реализация прочих активов”. Следует иметь в виду, что на счете 47 отражают не только реализацию основных средств, но и выбытие их по любым другим причинам (при списании, ликвидации, безвозмездной передаче, передаче в счет вклада в уставный капитал другой организации и др.). При этом финансовый результат от безвозмездной передачи основных средств списывают со счета 47 на счет 87 “Добавочный капитал” или 88 “Нераспределенная прибыль (непокрытый убыток)”. Финансовый результат от выбытия основных средств по любой другой причине списывают со счета 47 на счет 80. Это означает, что списываемый со счета 47 на счет 80 финансовый результат характеризует эффективность всех операций по выбытию основных средств, а не только операций по реализации основных средств.

На счете 48 “Реализация прочих активов” определяют финансовый результат от реализации нематериальных активов, производственных запасов, ценных бумаг и других видов имущества, кроме готовой продукции (работ, услуг), товаров и основных средств.

По дебету счета 48 отражают балансовую стоимость реализуемого имущества, расходы по реализации имущества и суммы НДС, а по кредиту - выручку от реализации имущества (включая указанные налоги), сумму износа по реализуемым нематериальным активам и МБП.

Финансовый результат по счету 48 определяют сопоставлением дебетового и кредитового оборотов. Выявленную разницу между этими оборотами списывают со счета 48 на счет 80 таким же образом, как и со счета 46 “Реализация продукции (работ, услуг)”.


§5

§5. Учет доходов и расходов от внереализационных операций

Помимо реализационного финансового результата организации получают внереализационный финансовый результат, представляющий собой различные доходы, расходы и потери, непосредственно учитываемые на счете 80 “Прибыли и убытки”.

В состав доходов (расходов) от внереализационных операций включают: доходы, полученные от участия в других организациях; доходы (расходы, убытки) от финансовых операций; другие доходы (расходы) от операций, непосредственно не связанных с производством продукции (работ, услуг) и ее реализацией, финансовыми операциями и участием в других организациях.

Достаточно полный перечень внереализационных доходов и расходов приведен в характеристике счета 80 в Плане счетов.

Доходы от участия в других организациях возникают при получении организацией части прибыли других организаций (от сдачи части имущества в счет вклада в уставный капитал других организаций и от

дочерних организаций), в виде дивидендов по приобретенным акциям, а также арендной платы за сдачу в аренду имущества.

В настоящее время используют два варианта отражения доходов от участия в других организациях:

по фактическому поступлению денежных средств;

по предварительному начислению доходов и записи на счетах.

При первом варианте по мере поступления денежных средств дебетуют счета 50, 51, 52, 55 и кредитуют счет 80.

При втором варианте начисленные доходы оформляют следующей бухгалтерской записью:

Дебет счета 76 “Расчеты с разными дебиторами и кредиторами” (на сумму доходов от вкладов в уставный капитал других организаций, арендной платы и дивидендов);

Дебет счета 78 “Расчеты с дочерними (зависимыми) обществами” (на сумму дохода от дочерней организации);

Кредит счета 80 “Прибыли и убытки” (на всю сумму начисленных доходов).

Поступившие платежи по доходам отражают по дебету счетов учета денежных средств (50, 51, 52, 55) и кредиту счетов 76 и 78.

Доходы и расходы, убытки от финансовых операций состоят из курсовых валютных разниц, доходов от облигаций и процентов за средства, переданные в займы, расходов по приобретению облигаций.

Положительные курсовые разницы в зависимости от объекта учета оформляют следующими бухгалтерскими записями:

Дебет счета 06 “Долгосрочные финансовые вложения” (на разницу по операциям с долгосрочными финансовыми вложениями);

Дебет счетов 50 “Касса”, 52 “Валютный счет” (на разницу по денежным средствам в валюте);

Дебет счета 71 “Расчеты с подотчетными лицами” (по операциям выдачи валюты под отчет) и других счетов;

Кредит счета 80 “Прибыли и убытки”.

По задолженности перед поставщиками и подрядчиками положительную курсовую разницу отражают по кредиту счета 80 и дебету счета 60 “Расчеты с поставщиками и подрядчиками”.

Отрицательные курсовые разницы оформляют обратными бухгалтерскими проводками по отношению к положительной курсовой разнице.

Доходы организаций по облигациям оформляют бухгалтерскими записями в том же порядке, как и доходы от участия в других организациях.

Прочие внереализационные доходы, расходы и потери списывают с дебета или кредита соответствующих счетов в момент их выявления на счет 80 “Прибыли (доходы) и убытки”.

Например, с кредита счета 60 “Расчеты с поставщиками и подрядчиками” в дебет счета 80 списывают сумму начисленных предприятию штрафов, пеней, неустоек.

Затраты по аннулированным производственным заказам списывают в дебет счета 80 с кредита счетов 20 “Основное производство” (на стоимость неиспользованных полуфабрикатов, деталей и узлов), 31 “Расходы будущих периодов” (на сумму затрат по подготовке производства, относящихся к аннулированным заказам) и др.

Прибыль прошлых лет, выявленную в отчетном году, отражают по дебету счета 51 “Расчетный счет” и кредиту счета 80 “Прибыли (доходы) и убытки”; убытки оформляют обратной бухгалтерской проводкой.

Поступления от уплаты штрафов, пеней, различных неустоек и других видов санкций отражают по кредиту счета 80 и дебету счетов учета денежных средств и расчетов с дебиторами.

Уплаченные организацией суммы штрафов, пеней, неустоек и суммы от Других санкций отражают по дебету счета 80 с кредита счетов учета денежных средств. При этом суммы, внесенные в бюджет в виде санкций, в состав расходов от внереализационных операций не включают, а относят на уменьшение прибыли, остающейся в распоряжении предприятия (т.е. на счет 81 “Использование прибыли”).


§6

§6. Учет доходов будущих периодов

Для учета доходов, полученных в отчетном периоде, но относящихся к будущим отчетным периодам, используют счет 83 “Доходы будущих периодов”, который является пассивным. По кредиту счета учитывают доходы, относящиеся к будущим периодам, предстоящие поступления задолженностей, доходы, возникающие вследствие превышения взыскиваемых с виновников недостающих ценностей над их балансовой стоимостью.

По дебету счета отражают списание доходов будущих периодов на прибыль отчетного года.

К счету 83 “Доходы будущих периодов” могут быть открыты следующие субсчета:

1 “Доходы, полученные в счет будущих периодов”;

2 “Предстоящие поступления задолженностей по недостачам, выявленным за прошлые годы”;

3 “Разница между суммой, подлежащей взысканию с виновных лиц, и балансовой стоимостью по недостачам ценностей”;

4 “Курсовые разницы” и др.

На субсчете 83-1 учитывают доходы, полученные в отчетном периоде, но относящиеся к будущим отчетным периодам, - арендная и квартирная плата, плата за коммунальные услуги, пользование средствами связи и др. Полученные или начисленные суммы доходов отражают по кредиту счета 83, субсчет 1, и дебету счетов учета денежных средств и расчетов; списание доходов на расходы наступившего отчетного периода — по дебету субсчета 83-1 и кредиту соответствующих денежных или расчетных счетов.

Например, поступившие в счет доходов будущих периодов платежи за коммунальные услуги отражают по дебету счета 50 “Касса” и кредиту субсчета 83-1. При наступлении отчетного периода, к которому эти платежи относятся, их списывают с кредита счета 46 “Реализация продукции (работ, услуг)” в дебет субсчета 83-1.

На субсчете 83-2 учитывают предстоящие поступления, задолженности по недостачам, выявленным за прошлые годы. По кредиту субсчета 83-2 отражают выявленные в отчетном году за прошлые годы суммы недостач, признанных виновными лицами или присужденные к взысканию с них судебными органами, в корреспонденции со счетом 84 “Недостачи и потери от порчи ценностей”. Одновременно на эти суммы кредитуют счет 84 и дебетуют счет 73 “Расчеты с персоналом по прочим операциям”, субсчет 3 “Расчеты по возмещению материального ущерба”.

По мере погашения задолженности по недостачам кредитуют субсчет 73-3 и. дебетуют счета учета денежных средств или другого имущества. Одновременно оплаченную задолженность отражают по дебету счета 83, субсчет 2, и кредиту счета 80.

На субсчёте 83-3 учитывают разницу между взыскиваемой с виновных лиц суммой за недостающие ценности и их балансовой стоимостью.

Выявленную разницу отражают по кредиту счета 83, субсчет 3, и дебету счета 73, субсчет 3. При погашении задолженности по выявленной разнице кредитуют счет 73-3 и дебетуют счет учета денежных средств другого имущества. Одновременно погашенную часть разницы или ее сумму списывают в дебет субсчета 83-3 и кредит счета 80.

На субсчете 83-4 “Курсовые разницы” учитывают положительные и отрицательные курсовые разницы в том случае, если эти разницы не отражаются сразу на счете 80.

В течение года положительные и отрицательные-курсовые разницы записывают соответственно в кредит и дебет субсчета 83-4 в корреспонденции со счетами учета денежных средств, дебиторов и кредиторов. В конце года сопоставлением дебетового и кредитового оборотов по счету 83, субсчет 4, определяют сальдо курсовых разниц и списывают это сальдо со счета 83, субсчет 3, на счет 80. Аналитический учет по счету 83 осуществляют:

по субсчету 1 - по каждому виду доходов;

по субсчету 2 - по каждому виду недостач;

по субсчету 3 — по видам недостающих ценностей;

по субсчету 4 — по каждому виду курсовых разниц (по валютному счету, расчетам с подотчетными лицами и др.), а по расчетам с разными дебиторами и кредиторами - по каждому долгу.


§7

§7. Учет расчетов по налогу на прибыль

Учет расчетов по налогу на прибыль осуществляют на счете 68 “Расчеты с бюджетом”. К этому счету открывают субсчет “Расчеты по налогу на прибыль”.

На основании расчета авансовых платежей в бюджет по налогу на прибыль (глава 12, § 3) ежемесячно начисляют авансовые платежи и отражают их по дебету счета 81 “Использование прибыли”, субсчет “Платежи в бюджет из прибыли”, и кредиту счета 68 “Расчеты с бюджетом”, субсчет “Расчеты по налогу на прибыль”.

Перечисление начисленных сумм платежей в бюджет по налогу на прибыль отражают по дебету счета 68, субсчет “Расчеты по налогу на прибыль”, с кредита счетов учета денежных средств (обычно счета 51).

Сальдо по субсчету “Расчеты по налогу на прибыль” счета 68 показывает состояние расчетов организации с бюджетом по налогу на прибыль. Дебетовое сальдо свидетельствует о внесении излишней налоговой суммы в бюджет, а кредитовое — о недоплате. В этом случае организация должна дополнительно начислить причитающуюся в бюджет сумму.

Разница между суммой налога, подлежащей внесению в бюджет по фактически полученной прибыли, и фактическими авансовыми взносами налога за истекший квартал подлежит уточнению на сумму, рассчитанную исходя из процента за пользование банковским кредитом, установленного в истекшем квартале Центральным банком Российской Федерации.

Наряду с изложенным порядком расчетов по налогу на прибыль организации могут с 1 января 1997 г. перейти на ежемесячную уплату налога на прибыль исходя из фактически полученной прибыли за пред

шествующий месяц и ставки налога (в соответствии с Федеральным законом от 10 января 1997 г. № 13-ФЗ (10). Расчет налога по фактически полученной прибыли составляется ежемесячно нарастающим итогом с начала года и представляется в налоговые органы не позднее 20-го числа месяца, следующего за отчетным.

Начисленные суммы налога на прибыль отражают по дебету счета 81 “Использование прибыли” и кредиту счета 68 “Расчеты по налогу на прибыль”. Перечисление начисленных сумм и платежей в бюджет оформляют записью по дебету счета 68 и кредиту счетов учета денежных средств.

Аналитический учет по субсчету “Платежи в бюджет из прибыли” обычно не ведут. Необходимую аналитическую информацию получают из расчетов по налогу на прибыль.


§8

§8. Учет использования прибыли

В соответствии с законами о налоге на прибыль (9, 10) и Положением о составе затрат (5) организации производят из валовой прибыли уплаты в бюджет налога на прибыль и отдельные виды доходов. Оставшаяся часть прибыли (чистая прибыль) используется организацией самостоятельно.

Из чистой прибыли создается резервный капитал, погашаются расходы, осуществляемые за счет чистой прибыли, производятся отчисления в фонды накопления и потребления. Состав расходов, осуществляемых за счет чистой прибыли, определен Положением о составе затрат (5).

Распределение налогооблагаемой прибыли отражают на счете 81 “Использование прибыли”. Этот счет имеет два субсчета: -

81-1 “Платежи в бюджет из прибыли”;

81-2 “Использование прибыли на другие цели”.

На первом субсчете отражают начисленные в течение года авансовые платежи в бюджет из прибыли и платежи по перерасчетам по этим налогам из фактической прибыли.

Начисление сумм платежей в бюджет отражается по дебету субсчета 81-1 и кредиту счета 68 “Расчеты с бюджетом”. Перечисление средств в бюджет отражается по дебету счета 68 и кредиту счета 51.

На субсчете 81--2 “Использование прибыли на другие цели” отражают отчисления в резервный капитал организации, другие фонды, необходимые для осуществления деятельности организации и социального развития коллектива, а также другие направления использования прибыли.

Суммы указанных отчислений отражают по дебету субсчета 81 -2 с кредита счетов:

86 “Резервный капитал” (на сумму отчислений в резервный капитал организации);

88 “Нераспределенная прибыль (непокрытый убыток)” (на суммы отчислений в фонды накопления и потребления);

96 “Целевые финансирование и поступления” (при возмещении расходов по содержанию культурно-просветительных учреждений и пионерских лагерей) и других счетов, на которых учитываются расходы, осуществляемые за счет чистой прибыли.

Числящиеся на субсчетах 81 -1 и 81 -2 суммы использованной прибыли списываются на уменьшение прибыли после утверждения годового отчета в порядке реформации баланса в дебет счета 80 “Прибыли и убытки” с кредита счета 81 “Использование прибыли”. Вследствие этой бухгалтерской записи счет 81 “Использование прибыли” закрывается.

Сумма нераспределенной прибыли отчетного года списывается в дебет счета 80 “Прибыли и убытки” и в кредит счета 88 “Нераспределенная прибыль (непокрытый убыток)”. Непокрытый убыток списывается в кредит счета 80 и дебет счета 88.

Счет 88 “Нераспределенная прибыль (непокрытый убыток)” предназначен для учета наличия и движения нераспределенной прибыли или непокрытого убытка предприятия и фондов специального назначения. Этот счет активно-пассивный. К нему могут быть открыты следующие субсчета;

88-1 “Нераспределенная прибыль (непокрытый убыток) отчетного года”;

88-2 “Нераспределенная прибыль (непокрытый убыток) прошлых лет”;

88-3 “Фонды накопления”;

88-4 “Фонд социальной сферы”;

88-5 “Фонды потребления” и др.

Нераспределенная прибыль отчетного года может быть направлена на выплату доходов учредителям. На суммы начисленных выплат дебетуют субсчет 88-1 “Нераспределенная прибыль (убыток) отчетного года” и кредитуют счета 70 “Расчеты с персоналом по оплате труда” (работникам организации) и 75 “Расчеты с учредителями” (сторонним участникам).

Сумма нераспределенной прибыли отчетного года, оставшаяся после выплаты доходов учредителям, списывается с дебета субсчета 88-1 “Нераспределенная прибыль (непокрытый убыток) отчетного года” в

кредит субсчета 88-2 “Нераспределенная прибыль (непокрытый убыток) прошлых лет”.

Убытки отчетного года списывают с кредита счета 88-1 “Нераспределенная прибыль (убыток) отчетного года” в дебет счетов:

86 “Резервный капитал” — при списании за счет средств резервного капитала;

88 “Нераспределенная прибыль (непокрытый убыток)” — при списании за счет специальных фондов;

75 “Расчеты с учредителями” — при погашении убытка за счет целевых взносов учредителей организаций и др.

Если принимается решение об оставлении на бухгалтерском балансе непокрытого убытка для его списания в будущие периоды, то сумма убытка переносится с кредита субсчета 88-1 “Нераспределенная прибыль (непокрытый убыток) отчетного года” в дебет субсчета 88-2 “Нераспределенная прибыль (непокрытый убыток) прошлых лет”.

Использование нераспределенной прибыли прошлых лет отражается по дебету субсчета 88-2 “Нераспределенная прибыль (непокрытый убыток) .прошлых лет” и кредиту счетов:

86 “Резервный капитал” — при направлении прибыли на пополнение резервного капитала;

85 “Уставный капитал” - при направлении прибыли на увеличение уставного капитала;

88 “Нераспределенная прибыль (непокрытый убыток)” - при направлении прибыли на увеличение фондов специального назначения;

75 “Расчеты с учредителями” - при направлении прибыли на выплату доходов учредителям и др.

Списание непокрытого убытка прошлых лет отражают по кредиту субсчета 88-2 “Нераспределенная прибыль (непокрытый убыток) прошлых лет” и дебету счетов:

86 “Резервный капитал” — при погашении непокрытого убытка за счет резервного капитала;

75 “Расчеты с учредителями” — при погашении убытка за счет целевых взносов учредителей организации и др.

Изложенный выше порядок учета использования прибыли определен Инструкцией к плану счетов (4).

Следует отметить, что в связи с изменением редакции п. 2.28 Инструкции о порядке заполнения форм годовой бухгалтерской отчетности за 1997 г. по статье “Нераспределенная прибыль отчетного года” (строка 480 баланса) показывается разница между валовой прибылью и суммой прибыли, направленной на уплату налогов и других платежей в бюджет по соответствующим расчетам.

Изменение в порядке составления отчетности многие трактуют как необходимость использования счета 81 “Использование прибыли” только в части первого субсчета, т.е. на счете 81 могут отражаться только платежи в бюджет.

Однако в этом случае Минфином РФ должны быть даны четкие указания о порядке учета использования прибыли на другие цели. До тех пор, пока такие указания отсутствуют, мы считаем возможным сохранить изложенный в инструкции к плану счетов порядок учета использования прибыли. Важно только не допускать превышения сумм использованной прибыли над суммой прибыли.


§9

§9. Учет фондов специального назначения

В соответствии с учредительными документами организации могут создавать фонды накопления и потребления. Под фондами накопления понимают средства, направляемые на производственное развитие и другие аналогичные цели. Конечным результатом использования этих средств является приобретение или создание нового имущества организацией.

Под фондами потребления понимают средства, направляемые на материальное поощрение работников коллектива, осуществление мероприятий по социальному развитию и других аналогичных мероприятий и работ, не приводящих к приобретению и созданию нового имущества.

Перечень и порядок образования фондов специального назначения регулируются учредительными документами. Эти фонды могут создаваться за счет отчислений от прибыли, за счет целевых взносов учредителей и других источников.

Учет операций по образованию и использованию фондов специального назначения осуществляют на пассивном счете 88 “Нераспределенная прибыль (непокрытый убыток)”, на следующих субсчетах:

3 “Фонды накопления”;

4 “Фонд социальной сферы”;

5 “Фонды потребления”.

Операции по образованию фондов специального назначения отражают по кредиту счета 88 “Нераспределенная прибыль (непокрытый убыток)” и дебету счетов:

81 “Использование прибыли” — при образовании фондов за счет прибыли;

75 “Расчеты с учредителями” — при образовании фондов за счет целевых взносов учредителей;

других счетов в зависимости от источников образования фондов специального назначения.

Оприходование имущества социального назначения, полученного от других организаций или лиц безвозмездно, отражают по дебету соответствующих материальных, денежных и других счетов (01 “Основные средства”, 04 “Нематериальные активы”, 10 “Материалы”; и др.) с кредита счета 88 “Нераспределенная прибыль (непокрытый убыток)”, субсчет 4 “Фонд социальной сферы”.

Планом счетов установлен различный порядок учета расходов, осуществляемых за счет фондов накопления и потребления. В части фондов накопления фактически произведенные затраты не списывают на уменьшение этих фондов. Например, затраты на приобретение новых основных фондов, увеличивающие стоимость имущества предприятия, отражают по дебету счета 08 “Капитальные вложения” и кредиту счета 60 “Расчеты с поставщиками и подрядчиками”, дебету счета 01 “Основные средства” и кредиту счета 08 “Капитальные вложения” без списания этих расходов на счет 88.

В части фондов накопления счет 88 выполняет аккумулирующую роль средств, предназначенных на создание нового имущества предприятия.

Дебетовые записи по счету 88 в части фондов накопления могут осуществляться лишь в следующих случаях:

а) при направлении средств фондов накопления на погашение убытка, выявленного по результатам работы за отчетный год (кредитуется счет 87 “Нераспределенная прибыль (непокрытый убыток)”, субсчет 1);

б) при распределении сумм прибыли, числящихся в фондах накопления, между учредителями (кредитуется счет 75 “Расчеты с учредителями”);

в) при списании за счет средств накоплений затрат, связанных с созданием нового имущества, но по установленному порядку, не включаемых в первоначальную стоимость имущества (кредитуются счета 08 “Капитальные вложения”, счета денежных средств, расчетов и др.).

В части фондов потребления фактические произведенные затраты за счет средств этих фондов списывают в дебет счета 88, субсчет 3 “Фонды накопления”, с кредита соответствующих денежных и расчетных счетов (счета 70 “Расчеты с персоналом по оплате труда” — на сумму причитающихся премий и вознаграждений, выплачиваемых из чистой прибыли организации; счета 50 “Касса” - на суммы, выданные в порядке оказания единовременной помощи работникам, и др.).


§10

§10. Учет расчетов с учредителями и акционерами

Учет всех видов расчетов с учредителями организации осуществляют на счете 75 “Расчеты с учредителями”. К этому счету могут быть открыты следующие субсчета:

1 “Расчеты по вкладам в уставный (складочный капитал)”;

2 “Расчеты по выплате доходов” и др.

На субсчете 75-1 учитывают расчеты с учредителями организации по вкладам в ее уставный (складочный) капитал. При создании акционерного общества по дебету счета 75, субсчет 1, в корреспонденции со счетом 85 “Уставный капитал” отражают сумму задолженности лиц, подписавшихся на акции.

Фактически поступившие вклады учредителей отражают по дебету соответствующих счетов имущества (01 “Основные средства”, 04 “Нематериальные активы”, 10 “Материалы”, 51 “Расчетный счет” и др.) с кредита счета 75-1.

Поступившее в собственность организации имущество оценивают по согласованной (договорной) стоимости, а поступившее в пользование - исходя из арендной платы за пользование этим имуществом в течение срока, указанного в учредительных документах.

Аналогичным образом отражают в бухгалтерском учете вклады учредителей в организациях других организационно-правовых форм.

На субсчете 75-2 учитывают расчеты с учредителями по выплате им доходов. Начисление доходов отражают по кредиту субсчета 75-2 и дебету следующих счетов:

88 “Нераспределенная прибыль (непокрытый убыток)” - за счет прибыли текущего года;

86 “Резервный капитал” - за счет резервного капитала при отсутствии или недостаточности прибыли текущего года для указанных выплат.

Выплату начисленных сумм доходов отражают по дебету субсчета 75-2 и кредиту счетов учета денежных средств.

При выплате доходов продукцией, работами, услугами дебетуют субсчет 75-2 и кредитуют счета учета реализации соответствующих ценностей (46,47,48).

Сумму налога на начисленные доходы, подлежащую удержанию у источников выплаты, отражают по дебету субсчета 75-2 и кредиту счета 68 “Расчеты с бюджетом”.

Начисление и выплату доходов работникам организации, являющимся учредителями, отражают по счету 70 “Расчеты с персоналом по оплате труда”.

Аналитический учет по счету 75 ведут по каждому учредителю, кроме учета расчетов с акционерами — собственниками акций на предъявителя в акционерных обществах.


§11

§11. Корреспонденции счетов по операциям учета финансовых результатов и использования прибыли

№ п/п | Операции | Корреспондирующие счета
 |  | Дебет | Кредит
1 | Доначислена разница между покупной и номинальной стоимостью ценных бумаг (покупная цена ниже номинальной) | 06.58 | 80
2 | Оприходованы излишки ТМЦ, а также незавершенного производства, выявленные при инвентаризации | 07,08,10,12,20, 23,25,29.41 | 80
3 | Начислена арендная плата по договору текущей аренды | 76 | 80
4 | Отражена прибыль от реализации различного имущества | 46,47,48 | 80
5 | Получены доходы от долевого участия в других организациях и сдачи в аренду имущества, от банков за пользование средствами на расчетных счетах, дивиденды по акциям, поступления от ранее списанной дебиторской задолженности и прибыли прошлых пет | 50,51,52 | 80
6 | Списана кредиторская задолженность за истечением сроков исковой давности | 60 | 80
7 | Начислены проценты по полученным векселям | 62 | 80
8 | Отражены признанные и присужденные суммы штрафов, пеней, неустоек за несоблюдение другими организациями договорных обязательств | 63 | 80
9 | Начислены прибыль и доходы по дочерним (зависимым) организациям, от долевого участия в других организациях, проценты по долговым обязательствам, дивиденды по акциям и др. | 76,78,79 | 80
10 | Присоединены к прибыли отчетного года неизрасходованные суммы сомнительных долгов, начисленные в предыдущем году суммы ранее начисленных резервов предстоящих расходов и платежей | 82 89 | 80 80
11 | Списаны положительные курсовые разницы | 83 ' | 80
12 | Списана разница в ценах по выявленным недостачам | 84 | 80
13 | Списаны убытки отчетного года | 88 | 80
14 | Списаны: |  |
 | недостача оборудования, выявленная у застройщика | 80 | 07
 | ТМЦ, пропавшие при стихийных бедствиях и | 80 | 10,11,12,40.
 | использованные при ликвидации бедствий затраты по аннулированным заказам и потери | 80 | 41 и др. 20,21,23,25,26,
 | незавершенного производства отрицательные курсовые разницы | 80 | 28,29,31 83

N п/п | Операции | Корреспондирующие счета
 |  | Дебет | Кредит
 | предъявленные суммы претензий по истечении сроков давности | 80 | 63
 | убыток от реализации различного имущества | 80 | 46.47,48
 | некомпенсируемый долг покупателей | 80 | 62
 | недостача ТмЦ (при стихийных бедствиях и др.) | 80 | 84
15 | Уплачены штрафы, пени, неустойки, судебные издержки и сборы, расходы по стихийным бедствиям | 80 | 50,51,52
16 | Начислены налоги и сборы, относимые на финансовый результат | 80 | 68
17 | Начислены резервы сомнительных долгов | 80 | 82
18 | Списаны курсовые разницы по операциям с долгосрочными финансовыми вложениями: |  |
 | положительные | 06 | 80
 | отрицательные | 80 | 06
19 | Списаны курсовые разницы по расчетам с филиалами: |  |
 | положительные | 78 | 80,83
 | отрицательные | 80,83 | 78
20 | Списана в порядке реформации баланса использованная сумма прибыли | 80 | 81
21 | Списана нераспределенная прибыль отчетного года | 80 | 88
22 | Списаны штрафы, пени, неустойки, не признанные арбитражем | 81 | 63
23 | Начислены налоговые платежи и сборы | 81 | 68
24 | Начислено в резервный капитал и в фонды специального назначения | 81 | 86,88
25 | Списаны непокрытые убытки прошлых лет | 81 | 88
26 | Списана сумма убытка отчетного года | 88 | 80 .
27 | Поступили платежи в счет доходов будущих периодов | 50,51,52 | 83
28 | Начислены в счет доходов будущих периодов различные платежи | 76 | 83
29 | Оприходованы поступившие от учредителей ТМЦ, денежные средства и ценные бумаги | 01,07,10,11,12, 41,50,51,52 | 75
30 | Начислен учредителям доход от участия в организации | 81,86,88 | 75,70
31 | Выплачены учредителям денежные средства и ТМЦ | 70,75 | 50.51,52:55,56, 46,47.48


§1

§1. Основные нормативные документы

1. Федеральный закон “О бухгалтерском учете” от 21 ноября 1996 г. №129-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и II.

3. Положение о бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № 170.

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкция по его применению. Утверждены приказом Министерства финансов СССР от 1 ноября 1991 г. № 56 и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР от 19 декабря 1991 г. № 18-5, с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994т. № 173, от 28 июля 1995г. №81 и от 17 февраля 1997г.№ 15.

5.0 годовой бухгалтерской отчетности организации. Приказ Минфина РФ от 12 ноября 1996г. №97. Приложения 1, 2 к приказу Минфина РФ от 12 ноября 1996 г. № 97.

6. Методические указания по инвентаризации имущества и финансовых обязательств. Утверждены приказом Министерства финансов Российской Федерации от 13 июня 1995 г. № 49.

7. О порядке оценки стоимости чистых активов акционерного общества. Министерство финансов РФ № 71, Федеральная комиссия по рынку ценных бумаг РФ № 49. Приказ от 5 августа 1996 г.

8. Об акционерных обществах. Федеральный закон Российской Федерации от 26 декабря 1995 г. № 20&-ФЗ.

9. Об отражении в бухгалтерском учете и отчетности операций, связанных с приватизацией предприятий. Письмо Министерства финансов Российской Федерации от 23 декабря 1992 г. № 117.

10.0 приватизации государственного имущества и об основах приватизации муниципального имущества в Российской Федерации. Федеральный закон РФ от 21 июля 1997 г. № 123-ФЗ.

11.0 порядке составления и представления эмитентами ценных бумаг отчетов об итогах выпуска ценных бумаг. Инструкция Министерства финансов Российской Федерации от 5 мая 1994 г. № 59.


§2

§2. Учет уставного (складочного) капитала (фонда)

Ранее отмечалось, что источниками формирования имущества являются собственные средства (собственный капитал) и заемные средства (заемный капитал).

Собственный капитал состоит из уставного капитала, добавочного капитала, резервного капитала, резервных фондов и нераспределенной прибыли.

В настоящее время для характеристики той части собственного капитала, размер которой указывается в учредительных документах, используют понятия “уставный капитал”, “складочный капитал” и “уставный фонд”, “паевой фонд”.

Уставный капитал — совокупность в денежном выражении вкладов (долей, акций по номинальной стоимости) учредителей (участников) в имущество организации при ее создании для обеспечения деятельности в размерах, определенных учредительными документами.

Складочный капитал — совокупность вкладов участников полного товарищества или товарищества на вере, внесенных в товарищество для осуществления его хозяйственной деятельности.

Государственные и муниципальные унитарные организации вместо уставного или складочного капитала формируют в установленном порядке уставный фонд, под которым понимают совокупность выделенных организации государством или муниципальными органами основных и оборотных средств.

Паевой фонд — совокупность паевых взносов членов производственного кооператива для совместного ведения предпринимательской деятельности, а также приобретенного и созданного в процессе деятельности.

Учет уставного и складочного капитала, уставного и паевого фондов осуществляют на пассивном счете 85, “Уставный капитал”. Сальдо этого счета должно соответствовать размеру уставного капитала (фонда), зафиксированного в учредительных документах организации.

После государственной регистрации организации, созданной на средства учредителей, уставный капитал в сумме, предусмотренной учредительными документами, отражают по кредиту счета 85 “Уставный капитал” в корреспонденции со счетом 75 “Расчеты с учредителя

ми”. Фактическое поступление вкладов учредителей проводится по кредиту счета 75 в дебет счетов:

01 “Основные средства” — на стоимость внесенных в счет вкладов зданий, сооружений, машин и оборудования и другого имущества, относящегося к основным средствам;

04 “Нематериальные активы” — на стоимость внесенных в счет вкладов права пользования землей, водой и другими природными ресурсами, зданиями, сооружениями, оборудованием, а также иных имущественных прав, в том числе на интеллектуальную собственность;

производственных запасов (счета 10, 12 и др.) — на стоимость внесенных в счет вкладов сырья, материалов и других материальных ценностей, относящихся к оборотным средствам;

денежных средств (счета 50, 51, 52 и др.) — на сумму денежных средств в отечественной и иностранной валюте, внесенных участниками;

других счетов — на стоимость внесенного в счет вкладов иного имущества.

Материальные ценности и нематериальные активы, вносимые в счет вкладов в уставный капитал, оценивают по согласованной между учредителями стоимости, ориентированной на реальные рыночные цены. Ценные бумаги и другие финансовые активы также оценивают по согласованной стоимости.

Валюту и валютные ценности оценивают по официальному курсу Центрального банка РФ, действующему на момент взноса указанных ценностей.

| Оценка валюты и валютных ценностей и другого имущества, вносимых в счет вкладов в уставный капитал, может отличаться от оценки их в учредительных документах. Возникающую при этом разницу списывают на счет 87 “Добавочный капитал”. Положительную разницу в оценках отражают по дебету счетов имущества, валюты и валютных ценностей и кредиту счета 87, а отрицательную - обратной бухгалтерской проводкой; Данный порядок списания разницы в ценах и курсовой оценки позволяет не менять доли учредителей в уставном капитале, оговоренной в учредительных документах.

Переданное в пользование и управление организации имущество, право собственности на которое остается у акционеров и вкладчиков, оценивают по величине арендной платы за переданное имущество, исчисленной на весь срок использования данного имущества в организации, но не более срока ее существования.

Увеличение или уменьшение уставного капитала организации может быть осуществлено только по решению учредителей после внесения соответствующих изменении в устав организации и другие учредительные документы.

При увеличении уставного капитала кредитуют счет 85 “Уставный капитал” и дебетуют счета учета источников увеличения уставного капитала:

87 “Добавочный капитал” — на сумму добавочного капитала, направляемого на увеличение уставного капитала;

86 “Резервный капитал” — на сумму используемого резервного капитала;

88 “Нераспределенная прибыль (непокрытый убыток)” - на сумму нераспределенной прибыли, направляемой на увеличение уставного капитала;

другие счета источников увеличения уставного капитала.

При уменьшении уставного капитала дебетуют счет 85 “Уставный капитал” и кредитуют счета тех объектов учета, на которые списывается соответствующая часть уставного капитала:

86 “Резервный капитал” — на часть уставного капитала, направляемого в резервный капитал;

75 “Расчеты с учредителями” — на сумму вкладов, возвращенных учредителям;

56 “Денежные документы в пути” — на стоимость аннулированных акций;

другие счета.

Аналитический учет по счету 85 должен обеспечить информацию по учредителям организации, стадиям формирования капитала и видам акций.


§3

§3. Учет уставного капитала акционерного общества

Уставный капитал акционерного общества в настоящее время формируется путем создания новых акционерных обществ за счет средств учредителей либо путем преобразования государственных и муниципальных организаций в акционерные.

При создании новых акционерных обществ уставный капитал формируется путем выпуска и продажи акций. При этом уставный капитал закрытого АО формируется путем распределения акций среди заранее определенных физических и юридических лиц. Заранее определяются и суммы вклада каждого акционера.

Акционерные общества открытого типа выпускают акции (проводят эмиссию) на продажу на фондовый рынок всем желающим. Акции продаются по рыночной, а не номинальной цене. Рыночная цена может

быть выше или ниже номинальной цены. Образующийся эмиссионный доход из-за разницы в ценах отражается на счете 87 “Добавочный капитал” (дебет счетов учета денежных средств, кредит счета 87).

Акционерное общество может увеличить свои уставный капитал путем выпуска новых акций, увеличения их номинальной цены, обмена облигаций на акции, передачи имущества на увеличение уставного капитала.

Увеличение уставного капитала не более чем на треть разрешается осуществлять по решению правления, если это право правления оговорено в уставе АО. Изменение уставного капитала АО в большем размере осуществляется собранием акционеров.

Размер уставного капитала АО может уменьшаться вследствие снижения номинальной стоимости акций, выкупа организацией части акций у акционеров, в случаях, когда подпиской на акции не покрывается вся сумма, указанная в извещении о подписке.

Увеличение уставного капитала отражается по кредиту счета 85 и дебету соответствующих счетов денежных средств и другого имущества, а уменьшение — по дебету счета 85 и кредиту счетов:

75 “Расчеты с учредителями” — на сумму уменьшения номинальной стоимости акций;

86 “Резервный капитал” — вследствие направления части уставного капитала в резервный капитал и др.

Акционерные общества могут выкупать акции у акционеров с целью их последующей перепродажи, аннулирования или распределения среди своих работников. Выкупленные у акционеров акции учитывают на субсчете “Собственные акции, выкупленные у акционеров” счета 56 “Денежные документы в пути”. Стоимость выкупленных акций отражают по дебету счета 56 и кредиту счетов учета денежных средств.

Выкупленные акции не дают права голоса на акционерных собраниях, по ним не начисляются и не выплачиваются дивиденды. На балансе организации они могут отражаться до 1 года после их выкупа.

При перепродаже акций они списываются с кредита счета 56 в дебет счетов учета денежных средств. Аннулированные акции списываются на уменьшение уставного капитала (дебет счета 85, кредит счета 56).

Разница в стоимости проданных и аннулированных акций списывается на добавочный капитал:

на уменьшение - дебет счета 87 и кредит счета 56;

на увеличение — дебет счета 56 и кредит счета 87.

Минимальный уставный капитал открытого общества должен составлять не менее 1000-кратной суммы минимального размера оплаты труда, установленного Федеральным законом на дату регистрации общества, а для закрытого общества — не менее 100-кратной величины минимального размера оплаты труда.

Если по окончании второго и каждого последующего финансового года стоимость чистых активов АО оказывается меньше его уставного капитала, то общество обязано объявить об уменьшении своего уставного капитала до величины, не превышающей стоимости его чистых активов. Если стоимость чистых активов оказывается меньше величины .минимального размера уставного капитала, то общество обязано принять решение о своей ликвидации.


§4

§4. Особенности учета расчетов по выделенному имуществу и распределению доходов на унитарных предприятиях

В унитарных предприятиях для учета расчетов с государственными и муниципальными органами по выделенному имуществу и распределению доходов используют счет 77 “Расчеты с государственными и муниципальными органами”.

К счету 77 “Расчеты с государственными и муниципальными органами” могут быть открыты следующие субсчета:

77-1 “Расчеты по выделенному имуществу”;

77-2 “Расчеты по распределению доходов” и др.

На субсчете 77-1 “Расчеты по выделенному имуществу” учитываются расчеты предприятия с государственным органом или органом местного самоуправления по передаваемому ему на баланс на праве хозяйственного ведения или оперативного управления имуществу.

При создании унитарного предприятия и наделении его имуществом, закрепляемым за ним государственным органом или органом местного самоуправления, а также в случае принятия решения в период его деятельности о пополнении оборотных средств в бухгалтерском учете предприятия по данным операциям делаются записи по дебету счета 77, субсчет 1, и кредиту счета 85 “Уставный капитал”.

При фактическом получении унитарным предприятием имущества и денежных средств от государственного или муниципального органа производятся записи по кредиту счета 77, субсчет 1, и дебету счетов по учету соответствующих видов имущества (01 “Основные средства”, 04 “Нематериальные активы”, 06 “Долгосрочные вложения”, 07 “Оборудование к установке” и т.п.) и, денежных средств.

Изъятие у предприятия государственным органом или органом местного самоуправления имущества и денежных средств отражается в бухгалтерском учете предприятия по дебету счета 77, субсчет 1, и кредиту счетов учета реализации имущества (47 “Реализация и прочее выбытие основных средств” и 48 “Реализация прочих активов”) и денежных средств. Одновременно на стоимость данного имущества дебетуются счета реализации имущества в корреспонденции со счетами учета соответствующих видов имущества. Закрытие расчетов отражается по кредиту счета 77, субсчет 1, и дебету счета 85.

Операции по получению унитарным предприятием от государственного органа или органа местного самоуправления денежных средств с целевым характером их использования отражаются в следующем порядке:

при пополнении фондов специального назначения унитарное предприятие на причитающуюся сумму дебетует счет 77, субсчет 1, и кредитует счет 88 “Нераспределенная прибыль (непокрытый убыток)”. Получение денежных средств отражается по дебету счетов учета денежных средств и кредиту счета 77, субсчет 1;

при принятии решения государственным органом, или органом местного самоуправления о покрытии убытков унитарного предприятия предприятие на причитающуюся сумму делает запись по дебету счета 77, субсчет 1, и кредиту счета 88. По получении денежных средств производятся записи по дебету счетов учета денежных средств и кредиту счета 77, субсчет 1.

На субсчете 77-2 “Расчеты по распределению доходов” учитываются расчеты унитарного предприятия с государственным органом и органом местного самоуправления по причитающимся этим органам доходам по результатам деятельности унитарного предприятия.

Начисление доходов, причитающихся государственному или муниципальному органу, отражается в бухгалтерском учете унитарного предприятия по дебету счета 81 “Использование прибыли” или счета 88 “Нераспределенная прибыль (непокрытый убыток)” и кредиту счета 77, субсчет 2.

Перечисление сумм доходов отражается по дебету счета 77, субсчет 2, и кредиту счетов учета денежных средств.

Указанный счет используется также предприятиями других форм собственности для учета расчетов между собой по передаче отдельных видов имущества на основе права хозяйственного ведения.

Аналитический учет по счету 77 “Расчеты с государственным и муниципальным органом” ведется по каждому предприятию.


§5

§5. Особенности учета капитала и прибыли (убытка) в товариществах и кооперативах

Хозяйственные товарищества регистрируются на основе учредительного договора, в котором определяются условия деятельности товарищества, в том числе размер и состав складочного (долевого) капитала, состав участников, размер и порядок изменения доли каждого участника в складочном капитале, порядок внесения вкладов, ответственность участников, порядок распределения прибыли и убытков товарищества.

В хозяйственных товариществах внесенный капитал учитывается как долевой. На каждого участника (вкладчика) открывают отдельный аналитический счет, на котором учитывают сумму внесенного участником вклада в виде денежных средств или другого имущества. Вносимое имущество оценивают обычно по рыночным ценам, согласованным участниками.

При выбытии члена товарищества ему выплачивают часть стоимости имущества пропорционально его доле в складочном капитале.

Полученная прибыль распределяется между всеми членами товарищества обычно пропорционально их долям в складочном капитале. Убытки распределяют таким же образом, но только между полными участниками товарищества.

При наличии убытков и уменьшении вследствие этого чистой стоимости имущества до уровня ниже складочного капитала полученную затем прибыль не распределяют до тех пор, пока чистая стоимость имущества не превысит складочный капитал.

Формирование складочного капитала отражают по кредиту счета 85 “Уставный капитал” и дебету счета 75 “Расчеты с учредителями”. Внесенные вклады учитывают по дебету счетов соответствующего имущества и кредиту счета 75.

Величина складочного капитала, как уже отмечалось, определяется учредительными документами. Однако она не является фиксированной величиной и может изменяться. По окончании года сальдо по счету 80 “Прибыли и убытки” списывают на счет 85 “Уставный капитал” и распределяют между членами товарищества пропорционально их доле в складочном капитале.

Распределение валовой прибыли товарищества отражается на счете 81 “Использование прибыли”. Закрывается счет 81 счетом 80.

Участник полного товарищества может передать с согласия остальных его членов свою долю или часть доли в складочном капитале другому лицу, которое становится участником товарищества. По таким

операциям величина складочного, капитала не изменяется. Изменения отражаются только в аналитических счетах по учету складочного капитала.

При ликвидации товарищества его имущество распределяется между участниками следующим образом. Если имущество продано с прибылью, то она распределяется между участниками сверх их вклада в долевой капитал пропорционально долям в складочном капитале. Коммандитистам выплачивается только сумма их вклада в складочный капитал, если это условие предусмотрено в учредительном договоре.

Если имущество продано с убытком, то на сумму убытка уменьшают складочный капитал пропорционально долям участников и вкладчиков. При превышении убытками суммы складочного капитала участники товарищества, кроме коммандитистов, несут солидарную ответственность по обязательствам товарищества всем своим имуществом. Если некоторые участники товарищества не могут оплатить своей доли долга, то она распределяется среди других участников по соглашению между ними.

Учет паевого фонда в кооперативах. Паевой фонд кооператива формируется за счет обязательных взносов членов кооператива (в виде денежных средств и имущества), перечисления части полученной прибыли в паевой фонд, включения в него прибыли, капитализованной в имущество данной организации.

Формирование паевого фонда отражается по кредиту счета 85 “Уставный капитал” и дебету счетов учета денежных средств и другого внесенного в паевой фонд имущества, а также счета 81 “Использование прибыли”.

Прибыль кооператива распределяется в соответствии с уставом организации. Часть ее направляется в паевой фонд, другая — распределяется между членами кооператива (обычно пропорционально их паевым взносам или заработку членов кооператива).

Образовавшиеся убытки члены кооператива обязаны в течение 3 месяцев со дня утверждения ежегодного баланса покрыть путем дополнительных взносов. В случае невыполнения этой обязанности кооператив может быть ликвидирован в судебном порядке по требованию кредиторов.

Члены потребительского кооператива несут субсидиарную ответственность по его обязательствам в пределах невнесенной части дополнительного взноса каждого из членов кооператива.

Выбывшие члены кооператива имеют право на получение своего пая за счет паевого фонда. Кроме того, паевой фонд уменьшается за

счет покрытия убытка, не перекрытого страховыми и резервными фондами.

Операции по уменьшению паевого фонда отражаются по дебету счета 85 и кредиту счетов 81 “Использование прибыли” и расчетов с членами кооператива.

Аналитический учет паевого фонда осуществляют по лицевым

счетам членов кооператива.


§6

§6. Учет формирования уставного капитала при приватизации предприятий

Для осуществления приватизации государственным и муниципальным предприятиям разрешено создавать приватизационные фонды (начиная с 1992 г.), учитываемые на отдельном субсчете счета 96 “Целевые финансирование и поступления”.

В приватизационный фонд зачисляют:

остатки средств фондов специального назначения, предназначенные на потребление и производственное и социальное развитие, в неиспользованной своей части на дату приватизации;

до 50% неиспользованной суммы чистой прибыли отчетного периода, рассчитываемой без учета части прибыли, которая получена от реализации основных средств;

10% средств, поступивших от фонда имущества в результате продажи им своей части акций АО (на приватизированных предприятиях, которые преобразованы в АО).

При перечислении средств в приватизационный фонд кредитуют счет 96 “Целевые финансирование и поступления”, субсчет “Приватизационный фонд”, и дебетуют счета:

88 “Нераспределенная прибыль (непокрытый убыток)” — при перечислении средств указанных фондов;

81 “Использование прибыли” - при перечислении части прибыли;

51 “Расчетный счет” — при перечислении средств фондом имущества.

Средства приватизационного фонда, образованного за счет указанных источников, зачисляют на открываемые работником лицевые счета предприятия. Они не подлежат налогообложению и могут быть использованы только на приобретение акций приватизируемых объектов. При увольнении работников из АО или переходе прав на указанные средства к другим лицам в порядке наследования или дарения эти средства переводятся на личные приватизационные счета по новому месту работы получателя. Эту операцию отражают по дебету счета 96, субсчет “Приватизационный фонд”, и кредиту счета 51 “Расчетный счет”.

На предприятиях, подлежащих приватизации, производят оценку имущества.

Для этого составляют акты оценки стоимости зданий и сооружений, незавершенного капитального строительства и неустановленного оборудования, машин, оборудования и других основных средств, общей стоимости основных средств; акты оценки и наличия долгосрочных финансовых вложений, нематериальных активов, запасов, затрат, денежных средств и других финансовых активов;

акты инвентаризации средств в иностранной валюте, а на основе всех указанных актов — сводный акт оценки стоимости имущества предприятия;

При определении стоимости имущества приватизируемого предприятия основные средства, нематериальные активы и МБП оценивают по остаточной стоимости, рассчитанной путем уменьшения первоначальной стоимости на сумму начисленного износа; долгосрочные финансовые вложения, объекты незавершенного строительства, неустановленное оборудование, запасы и затраты, денежные средства и прочие активы принимают в оценке по балансу предприятия. Средства, находящиеся на валютных счетах предприятия, паи (вклады), внесенные предприятием в иностранной валюте, оценивают в порядке, установленном Центральным банком РФ.

После оценки имущества определяют начальную цену предприятия при его продаже по конкурсу или на аукционе или величину уставного капитала АО. Для этого из стоимости имущества исключают следующие статьи баланса:

средства остатков фондов экономического стимулирования и прибыли, направленные на создание приватизационного фонда;

кредиты и заемные средства;

расчеты с кредиторами и прочие пассивы баланса в части заемных и временно привлеченных средств;

стоимость имущества, для которого законодательством установлен особый режим приватизации;

стоимость объектов социально-бытового и социально-культурного назначения и других объектов, в отношении которых комитетом по управлению имуществом принято решение об их сохранении в государственной и муниципальной собственности;

статьи пассива баланса в части резерва предстоящих расходов и платежей, собственных источников финансирования капитальных

вложений и доходов будущих периодов (только по акционерным обществам).

Операции по определению начальной цены или уставного капитала отражают на счетах бухгалтерского учета.

На остаточную стоимость имущества, не подлежащего приватизации, уменьшают уставный капитал предприятия и увеличивают фонды специального назначения (дебетуют счет 85 и кредитуют счет 88, субсчет “Фонд социальной сферы”).

Средства фондов специального назначения и нераспределенной прибыли (за вычетом сумм, направленных на покрытие убытков и в приватизационный фонд), включая ассигнования из бюджета и внебюджетных фондов, а также средства резервного капитала, созданного предприятием за счет чистой прибыли, направляют на увеличение уставного капитала (дебет счетов 88, 87, 96, 86, кредит счета 85).

Сумму убытков прошлого года списывают (кредит счета 88) за счет фондов специального назначения (дебет счета 88) либо нераспределенной прибыли отчетного года (дебет счета 81) и резервного капитала (дебет счета 86 “Резервный капитал”).

При наличии в отчетном году убытков и отсутствии или недостаточности средств для их покрытия их списывают с кредита счета 80 “Прибыли и убытки” в дебет счета 88. Оставшаяся прибыль также перечисляется на счет нераспределенной прибыли (дебет счета 80, кредит счета 88).

Отражение указанных ранее операций приводит к изменению уставного капитала приватизируемых предприятий, что обусловливает необходимость составления двух балансов на дату приватизации — разделительного и заключительного.

В разделительном балансе отражают имущество, подлежащее приватизации, и пассивы, вычитаемые из стоимости имущества при приватизации.

Разница между указанными активами и пассивами в конечном счете позволяет установить уставный фонд (капитал) предприятия, выставляемого на аукцион, конкурс или преобразуемого в АО.

Заключительный баланс отражает активы, не подлежащие приватизации, и соответствующие им пассивы. После завершения приватизации на предприятии заключительный баланс передают правопреемнику (соответствующему фонду имущества или представителю).

Дальнейший порядок учета приватизации зависит от способа приватизации и форм платежа.

Преобразование предприятии в открытые акционерные общества. С момента регистрации АО его уставный капитал отражается в зависимости от состояния расчетов с акционерами и участниками на следующих субсчетах счета 85 “Уставный капитал”:

“Объявленный капитал” — в сумме, записанной в учредительных документах;

“Подписной капитал” — на стоимость акций, по которым произведена подписка;

“Оплаченный капитал” — в размере средств, внесенных участниками в момент подписки, и стоимости акций, реализованных фондом в свободной продаже;

“Изъятый капитал” — стоимость акций, изъятых из обращения путем выкупа их обществом у участников (акционеров).

С момента регистрации общества все акции учитывают на субсчете “Объявленный капитал”.

По завершении подписки на акции их номинальную стоимость отражают по дебету субсчета “Объявленный капитал” и кредиту субсчета “Подписной капитал”.

После оплаты участниками подписки предусмотренной законодательством стоимости выкупаемых акций их номинальную стоимость списывают с субсчета “Подписной капитал” в кредит субсчета “Оплаченный капитал”.

При получении от фонда имущества подтверждения о реализации части акций, числящихся за ним, или получении 10% выручки от продажной их стоимости стоимость указанных акций списывают с дебета субсчета “Объявленный капитал” в кредит субсчета “Оплаченный капитал”.

Операции по подписке на акции с работниками предприятия отражают на счете 73 “Расчеты с персоналом по прочим операциям”, а с другими акционерами — на счетах 96 “Целевые финансирование и поступления” и 67 “Расчеты по внебюджетным платежам”.

После определения подписки на акции на величину объявленных акций по номинальной стоимости дебетуют счет 73, субсчет “Задолженность участников по подписке на акции”, и кредитуют счет 96, субсчет “Расчеты с фондом за акции”. Одновременно производят записи по соответствующим субсчетам счета 85.

Записи по кредиту счета 73 зависят от варианта приватизации. При первом ее варианте на сумму предоставленных льгот участникам подписки уменьшают задолженность перед фондом имущества. Эту операцию отражают по дебету счета 96, субсчет “Расчеты с фондом за акции”, и кредиту счета 73, субсчет “Задолженность участников по подписке на акции”.

При третьем варианте приватизации сумму внесенного работникам залога отражают по кредиту счета 73 и дебету счетов 50 “Касса”,

51 “Расчетный счет”, 55 “Специальные счета в банках”, субсчет “Депозит участников подписки”. При соблюдении участниками подписки условии договора и предоставлении им скидки от номинальной стоимости акции сумму льгот отражают по дебету счета 96, субсчет “Расчеты с фондом за акции”, и кредиту счета 73.

Если участники подписки предусмотрели вариант выкупа своей доли по цене, превышающей ее оценочную стоимость, то записи по счетам 96 и 73 производят по повышенной цене.

Операции по оплате акций участниками отражают по кредиту счета 73, субсчет “Задолженность участников по подписке на акции”, и дебету счетов:

50 и 51 — при взносах денежных средств;

70 “Расчеты с персоналом по оплате труда” — при удержании заработка по поручению участников подписки;

73 “Расчеты с персоналом по прочим операциям”, субсчет “Средства участников подписки” — при зачете ранее внесенного залога;

96 “Целевые финансирование и поступления”, субсчет “Приватизационный фонд” — при зачете ранее перечисленных на лицевые счета работникам сумм приватизационного фонда;

96, субсчет “Расчеты с фондом за акции” — при расчетах за акции приватизационными чеками.

На сумму платежей, причитающихся по сроку к перечислению фонду имущества, дебетуют счет 96, субсчет “Расчеты с фондом за акции”, и кредитуют счет 67 “Расчеты по внебюджетным платежам”, субсчет “Расчеты с фондом имущества”. По мере перечисления платежей дебетуют счет 67, субсчет “Расчеты с фондом имущества”, и кредитуют счета 51 или 55 “Специальные счета в банках”, субсчет “Депозит участников подписки”.


§7

§7. Отчетность эмитентов по ценным бумагам

Порядок составления отчетности по ценным бумагам определен Инструкцией Минфина РФ от 5 мая 1994 г. № 59 (11).

В соответствии с Инструкцией организации должны представлять в финансовый орган, осуществляющий государственную регистрацию ценных бумаг, два отчета по ценным бумагам:

отчет об итогах выпуска ценных бумаг;

отчет по ценным бумагам.

Первый отчет составляют и представляют эмитенты акций и облигаций, второй - совет директоров АО.

Отчет об итогах выпуска ценных бумаг содержит следующие данные:

о цене реализации ценных бумаг, количестве размещенных ценных бумаг, в том числе по видам и по формам оплаты (денежными средствами, иностранной валютой, материальными и нематериальными активами, ценными бумагами третьих лиц, за счет конвертации других выпусков ценных бумаг, за счет других источников);

об использовании прибыли эмитента на дату составления отчета (общий размер прибыли, прибыль, направленная на формирование резервного капитала, общий размер уплаченных налогов, прибыль, распределяемая между акционерами);

о банках и инвестиционных институтах — участниках размещения ценных бумаг данного выпуска;

о депозитариях, принявших на хранение и учет сертификаты ценных бумаг;

список акционеров, доля которых в уставном капитале составляет 5% и более (для организаций полное наименование, юридический и почтовый адреса, для физических лиц - адрес, фамилия, имя и отчество);

список всех членов правления АО на дату завершения распространения акций с указанием фамилий, имен и отчеств, занимаемой должности в АО и вне его, количества принадлежащих члену совета директоров голосующих акций. Эти сведения представляются по окончании размещения выпуска ценных бумаг.

К отчету необходимо приложить выписку из протокола решения органа управления АО, утвердившего оценку материальных и нематериальных активов и ценных бумаг третьих лиц, внесенных в качестве оплаты ценных бумаг данного выпуска.

Отчеты об итогах выпуска ценных бумаг представляют в течение срока размещения ценных бумаг с периодичностью, зависящей от размера эмиссии, а также по окончании размещения выпуска ценных бумаг.

Номинальная стоимость ценных бумаг | Периодичность представления отчета об итогах выпуска ценных бумаг
Свыше 5 млрд руб. | Ежеквартально, не позднее 1 мая, 1 августа, 1 ноября отчетного года и 1 апреля следующего года
От 1 до 5 млрд руб. | Один раз в полугодие, не позднее 1 августа отчетного года и 1 апреля следующего года
Менее 1 млрд руб. | По окончании выпуска в сроки, установленные для представления квартальной отчетности

Под датой окончания срока размещения ценных бумаг понимают:

окончание срока размещения ценных бумаг, установленного в проспекте эмиссии;

окончание реализации зарегистрированного количества ценных бумаг;

прекращение продажи ценных бумаг данного выпуска до их полной реализации и аннулирование неразмещенной части выпуска по решению совета директоров АО или другого органа управления АО.

В связи с непредставлением отчета или несоответствием отчета об итогах выпуска ценных бумаг реальным данным финансовый орган может принять решение о приостановлении размещения ценных бумаг.

Годовой отчет по ценным бумагам составляет совет директоров, который представляет его на утверждение общему собранию акционеров вместе с аудиторским заключением, подтверждающим его достоверность.

В годовом отчете по ценным бумагам должны быть отражены следующие данные:

список акционеров, имеющих 5% и более от общего числа голосов на собрании акционеров;

список членов совета директоров и правления АО с указанием занимаемых ими должностей за последние 5 лет и в настоящее время и количества принадлежащих им голосующих акций;

о финансовом положении АО (использование прибыли, формирование и использование резервного капитала, задолженность по кредитам и займам, платежам в бюджет и др.);

о выпущенных в отчетном году акциях, облигациях и других ценных бумагах.


§8

§8. Учет резервного капитала

Помимо уставного капитала в состав собственного капитала включаются резервный и добавочный капитал, фонды специального назначения, резервы.

Резервный капитал создают в обязательном порядке акционерные общества и совместные организации в соответствии с действующим законодательством. По своему усмотрению его могут создавать и другие организации.

Средства резервного капитала акционерного общества предназначены для покрытия его убытков, а также для погашения облигаций общества и выкупа акций общества в случае отсутствия иных средств. Резервный капитал не может быть использован для других целей.

Размер резервного капитала определяется уставом организации. В акционерных обществах он не может быть менее 15% от уставного капитала.

Резервный капитал создается за счет прибыли, оставшейся в распоряжении организации (чистой прибыли).

Для получения информации о наличии и движении резервного капитала используют пассивный счет 86 “Резервный капитал”.

Отчисления в резервный капитал отражаются по кредиту счета 86 “Резервный капитал” и дебету счета 81 “Использование прибыли”.

Использование резервного капитала отражается по дебету счета 86 “Резервный капитал” и кредиту счетов — потребителей резервного капитала:

счета 75 “Расчеты с учредителями” — на суммы выплат доходов по дивидендам по привилегированным акциям при отсутствии или недостаточности прибыли отчетного года;

счета 88 “Нераспределенная прибыль (непокрытый убыток)” — на суммы, направляемые на покрытие убытка за отчетный год, и т.д.


§9

§9. Учет добавочного капитала

Добавочный капитал, в отличие от уставного капитала, не подразделяется на доли, внесенные конкретными участниками. Он показывает общую собственность всех участников.

Добавочный капитал складывается из следующих составляющих:

эмиссионного дохода, возникающего при реализации акций по цене, которая превышает их номинальную стоимость, и дополнительной эмиссии акций;

прироста стоимости имущества по переоценке;

безвозмездно полученного имущества.

Добавочный капитал учитывается на пассивном счете 87 “Добавочный капитал”. К этому счету могут быть открыты следующие субчета:

87-1 “Прирост стоимости имущества по переоценке”;

87-2 “Эмиссионный доход”;

87-3 “Безвозмездно полученные ценности” и др.

При переоценке имущества его стоимость может увеличиваться или уменьшаться. Увеличение стоимости имущества при переоценке внеоборотных активов отражается по дебету счетов 01 “Основные средства”, 08 “Капитальные вложения” и др. и кредиту счета 87 “Добавочный капитал”. Уменьшение стоимости внеоборотных активов при переоценке отражается по дебету счета 87 и кредиту счетов по учету имущества (01, 08 и др.).

Полученный организацией эмиссионный доход отражается по дебету счетов учета имущества (счета 50 “Касса”, 51 “Расчетный счет”, 52 “Валютный счет” и др.) и кредиту счета 87.

Безвозмездно полученное имущество также отражается по дебету счетов учета имущества (01 “Основные средства”, 04 “Нематериальные активы” и др.) и кредиту счета 87.

Средства добавочного капитала могут быть направлены:

на увеличение уставного капитала (дебетуют счет 87 и кредитуют счет 85 “Уставный капитал”);

на погашение убытка, выявленного по результатам работы за год (дебетуют счет 87, кредитуют счет 88 “Нераспределенная прибыль (непокрытый убыток)”);

на погашение убытков, возникающих при безвозмездной передаче имущества (дебетуют счет 87, кредитуют счета 47 “Реализация и прочее выбытие основных средств” и 48 “Реализация прочих активов”);

на распределение между учредителями организации (дебет счета 87, кредит счета 75 “Расчеты с учредителями”).

Аналитический учет по счету 87 организуется таким образом, чтобы обеспечить получение информации по направлениям использования средств.


§10

§10. Учет резервов

Резервы предстоящих расходов и платежей создаются в организациях в целях равномерного включения предстоящих расходов в издержки производства или обращения.

В соответствии с Положением о бухгалтерском учете и отчетности (3, п. 62) организации могут создавать следующие резервы: на предстоящую оплату отпусков работникам, на выплату ежегодного вознаграждения за выслугу лет, на покрытие расходов по ремонту основных средств, на возмещение производственных затрат по подготовительным работам в связи с сезонным производством, на покрытие затрат по ремонту предметов проката, на выплату вознаграждений по итогам работы за год и.другие цели, предусмотренные законодательством, нормативными документами Минфина РФ или отраслевыми особенностями состава затрат, утвержденными соответствующими ведомствами по согласованию с Минэкономики РФ и Минфином РФ.

Порядок создания указанных резервов регулируется соответствующими законодательными и другими нормативными актами.

Для получения информации о состоянии и движении резервов предстоящих расходов и платежей используют пассивный счет 89 “Резервы предстоящих расходов и платежей”.

Операции по начислению резервов отражают по кредиту счета 89 и дебету счетов учета затрат на производство и издержек обращения (20, 23, 25, 26 и т.п.).

Фактические расходы и платежи, осуществленные за счет резервных сумм, списывают на уменьшение резервов (дебетуют счет 89) с кредита счетов по учету списываемых расходов (10 “Материалы”, 70 “Расчеты с персоналом по оплате труда” и т.п.).

Положением о бухгалтерском учете и отчетности и Планом счетов предусмотрено создание в организациях по результатам проведенной инвентаризации дебиторской задолженности резервов сомнительных долгов за счет прибыли отчетного года. Сомнительным долгом признается дебиторская задолженность, не погашенная в установленные договором сроки и не обеспеченная соответствующими гарантиями. После истечения срока исковой давности дебиторская задолженность, а также другие долги, нереальные для взыскания, списываются по решению руководителя организации за счет средств резервов сомнительных долгов.

Если до конца года, следующего за годом создания резерва сомнительных долгов, этот резерв в какой-либо части не будет использован, то неизрасходованные суммы присоединяются к прибыли соответствующего года.

На сумму создаваемых резервов сомнительных долгов дебетуют счет 80 “Прибыли и убытки” и кредитуют счет 82 “Оценочные резервы”, субсчет 1 “Резервы по сомнительным долгам”. Списание невостребованной дебиторской задолженности отражают по дебету счета 82, субсчет 1 “Резервы по сомнительным долгам”, с кредита счетов 62 “Расчеты с покупателями и заказчиками” или 76 “Расчеты с разными дебиторами и кредиторами”. Присоединение неизрасходованных сумм резервов сомнительных долгов к прибыли года, следующего за годом их создания, отражают по дебету счета 82, субсчет 1 “Резервы по сомнительным долгам”, и кредиту счета 80 “Прибыли и убытки”.

Аналитический учет по субсчету 82-1 “Резервы по сомнительным долгам” ведут по каждому сомнительному долгу, по которому создан резерв.

Кроме резервов сомнительных долгов организации могут создавать резервы под потенциальное обеспечение вложений в ценные бумаги (акции других организаций, облигации и т.п.). Указанные резервы учитывают на субсчете 2 “Резервы под обесценение вложений в ценные бумаги” счета 82 “Оценочные резервы”.

При обесценении ценных бумаг на сумму создаваемых резервов дебетуют счет 80 “Прибыли и убытки” и кредитуют счет 82 “Оценочные резервы”, субсчет 2 “Резервы под обесценение вложений в ценные бумаги”.

При повышении рыночной стоимости ценных бумаг или их выбытии (продаже, передаче) ранее начисленный резерв списывают по дебету счета 82 “Оценочные резервы”, субсчет 2 “Резервы под обесценение вложений в ценные бумаги”, и кредиту счета 80 “Прибыли и убытки”.

Аналитический учет по субсчету 82-2 “Резервы под обесценение вложений в ценные бумаги” ведут по каждой ценной бумаге.


§11

§11. Учет операций по приобретению имущества на аукционе и по конкурсу

Приватизация государственных и муниципальных предприятий может осуществляться путем продажи их имущества на аукционе (когда от покупателей не требуется выполнения каких-либо условии по отношению к объекту приватизации) или по конкурсу (от покупателей требуется выполнение определенных условий или осуществление инвестиционных программ по отношению к объекту приватизации). При продаже объектов приватизации на аукционе или по конкурсу право собственности на объекты переходит к покупателю, предложившему максимальную цену, которая, как правило, отличается от оценочной стоимости имущества приватизированного предприятия. Эта разница отражается в следующем порядке.

В приватизированной организации превышение покупной цены над оценочной (начальной) отражают по дебету счета 04 “Нематериальные активы”, субсчет “Разница между покупной ценой и оценочной стоимостью имущества”, и кредиту счета 85 “Уставный капитал” с соответствующим увеличением доли каждого участника (собственника). Указанная разница в течение 10 лет (но не более срока деятельности организации) ежемесячно переносится на издержки производства или обращения с кредита счета 04, субсчет “Разница между покупной ценой и оценочной стоимостью имущества”.

При превышении оценочной стоимости над покупной ценой имущество учитывается по оценочной стоимости.

В организации участника (собственника) при превышении покупной цены над оценочной фактические расходы по приобретению имущества отражаются по дебету счета 06 “Долгосрочные финансовые вложения” и кредиту счетов денежных средств.

При превышении оценочной стоимости имущества над покупной ценой оно приходуется по дебету счета Об пооценочней стоимости и

кредиту денежных счетов (в сумме покупной цены) и счета 83 “Доходы будущих периодов”, субсчет “Разница между покупной и оценочной стоимостью имущества” (в сумме превышения оценочной стоимости над покупной). Сумма превышения переносится ежемесячно равными долями в срок, согласованный с приватизированным предприятием, в кредит счета 80 “Прибыли и убытки” с дебета счета 83.

При зачислении приватизированного предприятия на баланс покупателя—юридического лица стоимость приобретенного имущества приходуется по дебету соответствующих счетов по оценочной стоимости с кредита денежных счетов (в сумме затрат по выкупу). Сумма превышения покупной цены над оценочной отражается на счете 04, субсчет “Разница между покупной и оценочной стоимостью имущества”.

При превышении оценочной стоимости над покупной имущество приходуется по оценочной стоимости, а разница в ценах отражается на счете 83, субсчет “Разница между покупной и оценочной стоимостью имущества”, которая затем ежемесячно списывается со счета 83 на счет 80.

При покупке имущества предприятия по конкурсу или на аукционе товариществом, включающим не менее одной трети списочного состава работников приватизируемого предприятия, учет операций по расчетам с фондом имущества осуществляется таким же образом, как и при акционировании предприятий.

Приватизируемое предприятие на дату регистрации составляет бухгалтерскую отчетность в объеме форм годового отчета за отчетный период с 1 января по 1-е число месяца регистрации и представляет ее как государственное предприятие в установленные адреса.

С даты регистрации приватизированное предприятие составляет бухгалтерскую отчетность как новое юридическое лицо за период с 1-го числа месяца регистрации по 31 декабря включительно.


§12

§12. Чистые активы организации

Показатель стоимости чистых активов введен частью I Гражданского кодекса РФ для оценки степени ликвидности организаций отдельных организационно-правовых форм.

Чистые активы — это величина, определяемая путем вычитания из суммы активов организации, принимаемых к расчету, суммы ее обязательств, принимаемых к расчету.

Активы, участвующие в расчете, - это денежное и неденежное имущество организации, в состав которого включаются по балансовой стоимости следующие статьи:

основные средства и иные внеоборотные активы, отражаемые в первом разделе актива баланса, за исключением балансовой стоимости собственных акций, выкупленных у акционеров. По статье “Прочие внеоборотные активы” в расчет принимается задолженность организации за проданное ей имущество;

запасы и затраты, денежные средства, расчеты и прочие активы, показываемые во втором разделе актива баланса, за исключением задолженности участников (учредителей) по их вкладам в уставный капитал и балансовой стоимости собственных акций, выкупленных у акционеров.

При наличии у организации на конец года оценочных резервов -по сомнительным долгам и под обесценение ценных бумаг - показатели статей, в связи с которыми они созданы, принимаются в расчете с соответствующим уменьшением их балансовой стоимости на стоимость данных резервов.

Пассивы, участвующие в расчете, - это обязательства организации, в состав которых включаются следующие статьи:

статьи четвертого раздела пассива баланса — целевые финансирование и поступления;

статьи пятого раздела пассива баланса — долгосрочные обязательства банкам и иным юридическим и физическим лицам;

статьи шестого раздела баланса — краткосрочные обязательства банкам и иным юридическим и физическим лицам, расчеты и прочие пассивы, кроме сумм, отраженных по статьям “Доходы будущих периодов” и “Фонды потребления”.

Оценка статей баланса, участвующих в расчете стоимости чистых активов, производится в валюте Российской Федерации по состоянию на 31 декабря отчетного года.

Методика расчета показателя чистых активов представлена далее.

Расчет чистых активов акционерного общества (в балансовой оценке)

Наименование показателей | Код строки баланса | На начало периода | На конец периода
1. Активы |  |  |
1. Нематериальные активы |  |  |
2. Основные средства |  |  |
3. Незавершенное строительство |  |  |
4.Долгосрочные финансовые вложения |  |  |
5. Прочие внеоборотные активы |  |  |
6. Запасы , |  |  |
7. Дебиторская задолженность |  |  |
8. Краткосрочные финансовые вложения |  |  |

Наименование показателей | Код строки баланса | На начало периода | На конец периода
9. Денежные средства |  |  |
10. Прочие оборотные активы |  |  |
11. Итого активов (сумма пунктов 1-10) |  |  |
11. Пассивы |  |  |
12. Целевые финансирование и поступления |  |  |
13. Заемные средства |  |  |
14. Кредиторская задолженность |  |  |
15.Расчеты по дивидендам |  |  |
16. Резервы предстоящих расходов и платежей |  |  |
17. Прочие пассивы |  |  |
18. Итого пассивов, исключаемых из стоимости активов (сумма пунктов 12-17] |  |  |
19. Стоимость чистых активов (итого активов минус итого пассивов, п. 11 - п. 18) |  |  |


§13

§13. Бухгалтерский учет и отчетность при реорганизации и ликвидации юридических лиц

При реорганизации юридических лиц (слиянии, присоединении, разделении, выделении, преобразовании) права и обязанности каждого из них переходят к вновь возникшему юридическому лицу (или лицам) в соответствии с передаточным актом.

В состав передаточного акта и разделительного баланса, оформляемых при реорганизации юридических лиц, включается бухгалтерская отчетность, составляемая в установленном Минфином РФ порядке, в объеме форм годового бухгалтерского отчета на последнюю отчетную дату (дату реорганизации).

При слиянии и присоединении отдельных юридических лиц (подразделений) к бухгалтерским балансам каждого из них по желанию их правопреемников могут быть приложены акты инвентаризации имущества и обязательств, подтверждающие достоверность отдельных статей их балансов.

При разделении юридических лиц составляемый разделительный баланс состоит из общего баланса по ранее действовавшему юридическому лицу и балансов каждого нового юридического лица, образованного на базе подразделений, ранее входящих в состав прежнего юридического лица.

Данные разделительного баланса являются также и данными баланса каждого нового юридического лица на дату начала его деятельности после его государственной регистрации.

При ликвидации юридического лица принадлежащее ему имущество реализуется, а полученные денежные средства направляются на погашение обязательств. Оставшиеся денежные средства зачисляются в уставный капитал организации. По данной операции производятся записи по дебету счетов 81 “Использование прибыли” или 88 “Нераспределенная прибыль (непокрытый убыток)” и кредиту счета 85 “Уставный капитал”. После этой записи оставшиеся денежные средства распределяются между участниками (учредителями) юридического лица в порядке, установленном в учредительных документах.

Операции по распределению капитала отражаются по дебету счета 85 “Уставный капитал” и кредиту счета 75 “Расчеты с учредителями” и на выдачу денежных средств — по дебету счета 75 “Расчеты с учредителями” и кредиту счетов учета денежных средств.

В случае недостаточности у ликвидируемого юридического лица имущества и других ликвидных активов для покрытия убытков направляется уставный капитал. При этом производятся записи по дебету счета 85 “Уставный капитал” и кредиту счета 80 “Прибыли и убытки”.

При нереальности уставного капитала претензии кредиторов к должнику предъявляются в установленном законом порядке.

Реорганизацию юридических лиц рекомендуется приурочивать к концу определенного отчетного периода (года или квартала).


§14

§14. Корреспонденции счетов по учету операций движения собственного капитала организации

№ п/п | Операции | Корреспондирующи е счета
 |  | Дебет | Кредит
1 | Принят к учету уставный капитал в сумме вкладов участников (после регистрации организации) | 75 | 85
2 | Приняты в счет вкладов в уставный капитал имущество и денежные средства от учредителей | 01,04,06,08,10, 11,12 и т.п. | 75
3 | Отражено увеличение уставного капитала за счет: |  |
 | дочерних организаций | 78 | 85
 | части резервного капитала | 86 | 85
 | части суммы нераспределенной прибыли | 88 | 85
 | части фондов накопления | 88 | 85
 | средств целевого финансирования | 88 | 85
4 | Отражено уменьшение уставного капитала в связи со следующим: |  |
 | образованием дочерней организации | 85 | 78
 | направлением части уставного капитала |  |
 | в резервный капитал | 85 | 86
 | списанием аннулированных акций | 85 | 56

N п/п | Операции | Корреспондирующие счета
 |  | Дебет | Кредит
5 | Отражено увеличение резервного капитала за счет: |  |
 | взносов учредителей (участников) | 75 | 86
 | средств дочерних организаций | 78 | 86
 | направления нераспределенной прибыли | 88 | 86
 | и фондов специального назначения |  |
 | уставного капитала | 85 | 86
6 | Отражено уменьшение резервного капитала |  |
 | вследствие: |  |
 | направления части капитала на выплату | 86 | 75
 | дивидендов |  |
 | списания дебиторской задолженности | 86 | 76
 | передачи резервного капитала дочерним | 86 | 78
 | организациям |  |
 | списания убытка | 86 | 80
 | списания уценки ценностей | 86 | 14
 | направления резервного капитала на покрытие убытков за прошлые годы | 86 | 88
7 | Оприходованы полученные безвозмездно, а также в качестве субсидии правительственного органа ТМЦ и денежные средства | 01,04,07,08,10, 11,12,41,50,51, 52 | 87
8 | Осуществлена дооценка основных средств и капитальных вложений, в том числе арендуемых | 01,03,07,08 | 87
9 | Отражена индексация износа основных средств при их переоценке | 87 | 02
10 | Отражен эмиссионный доход | 51,52 | 87
11 | Отражена разница в стоимости проданных и выкупленных акций: |  |
 | на увеличение | 56 | 87
 | на уменьшение | 87 | 56
12 | Отражено направление добавочного капитала на: повышение суммы износа основных средств | 87 | 02
 | в результате их переоценки |  |
 | увеличение уставного капитала | 87 | 85
 | погашение убытков отчетного года | 87 | 88
 | выплату дивидендов | 87 | 75
13 | Списан финансовый результат от безвозмездной передачи основных средств и другого имущества (кроме социальной сферы): |  |
 | прибыль | 47,48 | 87
 | убыток | 87 | 47,48


~Глава 16

~Глава 16. УЧЕТ КРЕДИТОВ БАНКА, ЗАЙМОВ, СРЕДСТВ ЦЕЛЕВОГО ФИНАНСИРОВАНИЯ И ИНЫХ ДЕНЕЖНЫХ ПОСТУПЛЕНИЙ


§1

§1. Основные нормативные документы

1. Федеральный закон “О бухгалтерском учете” от 21 ноября 1996 г. № 129-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и II.

3. Положение о бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № 170.

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкция по его применению. Утверждены приказом Министерства финансов СССР от 1 ноября 1991 г. № 56 и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР от 19 декабря 1991 г. № 18-5, с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994г. № 173, от 28 июля 1995г. № 81 и от 17 февраля 1997 г. № 15.

5. Положение о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли. Утверждено Постановлением Правительства Российской Федерации от 5 августа 1992 г. № 552, с изменениями и дополнениями, утвержденными Правительством Российской Федерации от 1 июля 1995 г. № 661, от 20 ноября 1995 г. № 1331 и от 11 марта 1997 г. №273.

6.0 годовой бухгалтерской отчетности организации. Приказ Минфина РФ от 12 ноября 1996г. №97. Приложения 1, 2 к приказу Минфина РФ от 12 ноября 1996 г. № 97.

7. Методические указания по инвентаризации имущества и финансовых обязательств. Утверждены приказом Министерства финансов Российской Федерации от 13 июня 1995 г. № 49.

8. О порядке отражения в бухгалтерском учете операций с ценными бумагами. Приказ Министерства финансов РФ от 15 января 1997 г. № 2.

9. О порядке предоставления финансовой поддержки предприятиям за счет федерального бюджета. Указ Президента РФ от 8 июля 1994 г. №1484.

10. Об утверждении порядка контроля за целевым использованием средств краткосрочной финансовой поддержки. Постановление Правительства РФ от 17 июля 1995 г. № 714.

11.0 порядке расчетов и особенностях учета операций по кредитам, выданным на исполнение оборотных средств предприятий и организаций. Письмо Минфина РФ и Госналогслужбы РФ от 6 апреля 1993 г. № ВТ-6-01/133;41.

12. О переводном и простом векселе. Федеральный закон от 11 марта 1997 г. № 48-ФЗ.


§2

§2. Понятие кредитов и займов, их отличительные особенности

Кредит в широком смысле — это система экономических отношений, возникающая при передаче имущества в денежной или натуральной форме от одних организаций или лиц другим на условиях последующего возврата денежных средств или оплаты стоимости переданного имущества и, как правило, с уплатой процентов за временное пользование переданным имуществом.

Различают банковский кредит и коммерческий кредит (займы). Банковский кредит - это выданные банком организациям и физическим лицам денежные средства на определенный срок и определенные цели, на возвратной основе и обычно с уплатой процентов. Банк имеет специальное разрешение (лицензию) на проведение банковских операций.

Коммерческий кредит предоставляется одними организациями другим обычно в виде отсрочки уплаты денежных средств за проданные товары. Предметом договора займа помимо денег могут быть вещи.

В отличие от банков коммерческие организации не могут предоставлять заем из чужих денежных средств, временно находящихся у заимодавца. Кроме того, организации, не располагающие банковской лицензией, не могут заниматься кредитной деятельностью систематически. Критерии систематичности законодательством не оговорены, и решение этого вопроса зависит от контролирующего органа или арбитражного суда.

Порядок выдачи и погашения кредитов определяется законодательством и составляемыми на его основе кредитными договорами. В договорах указывают объекты кредитования, условия и порядок предоставления кредита, сроки его погашения, процентные ставки, порядок их уплаты, права и ответственность сторон, формы взаимного обеспечения обязательств, перечень и периодичность представления соответствующих документов и т.п.

Для учета операций по получению и погашению кредитов и займов используют пассивные счета 90 “Краткосрочные кредиты банков”, 92 “Долгосрочные кредиты банков”, 94 “Краткосрочные займы” и 95 “Долгосрочные займы”. Полученные ссуды и займы отражают по кредиту этих счетов, в корреспонденции со счетами по учету денежных средств и расчетов, а погашенные ссуды и займы — по дебету счетов, в корреспонденции со счетами денежных средств.


§3

§3. Учет кредитов банка

В зависимости от целевого назначения и сроков предоставления различают краткосрочный и долгосрочный кредиты.

Краткосрочный кредит выдается на нужды текущей деятельности предприятий (необходимые для выполнения плана) и представляется, как правило, на срок до 1 год. Долгосрочный кредит используется на цели производственного и социального развития организации (для строительства и приобретения основных фондов, расширения и совершенствования производства и др.) и выдается на срок свыше 1 года.

Для получения кредита организация направляет банку заявление с приложением копий учредительных документов, расчетов, бухгалтерских и статистических отчетов и других данных, подтверждающих обеспеченность кредита и реальность его возврата.

Банки и другие кредитные учреждения определяют процентные ставки за кредит для организаций дифференцированно - в зависимости от срока пользования ссудой, а также с учетом складывающегося спроса и предложения на кредитные ресурсы.

Конкретные процентные ставки за пользование кредитами, порядок уплаты процентов и другие условия кредитования предусматриваются в кредитном договоре.

На договорной основе между банком и организациями по остаткам на расчетных, текущих и других счетах (кроме бюджетных и депозитных) организациям могут выплачиваться проценты за хранение денежных средств в банке.

В соответствии с Положением о составе затрат (3, п. “с”) затраты на оплату процентов по полученным кредитам банков (за исключением ссуд, связанных с приобретением основных средств, нематериальных активов и иных внеоборотных активов, учитываемых по счету 08 “Капитальные вложения”), а также процентов за отсрочки оплаты (коммерческим кредитам), предоставляемых поставщиками и подрядчиками покупателям, включаются в себестоимость продукции, выполненных работ и оказанных услуг.

Для целей налогообложения затраты по оплате процентов по просроченным кредитам не принимаются, а по оплате процентов банков принимаются в пределах учетной ставки, установленной Центральным банком РФ, увеличенной на 3 пункта по ссудам, которые получены в рублях, или ставки ЛИБОР (LIBOR), увеличенной на 3 пункта по ссудам, которые получены в иностранной валюте. Из приведенного текста следует, что затраты на оплату процентов по коммерческим кредитам включаются в себестоимость продукции (работ) в сумме фактических расходов.

Вновь устанавливаемая ставка по кредитам Центрального банка РФ коммерческим банкам распространяется на вновь заключаемые и пролонгированные договоры, а также на ранее заключенные договоры, в которых предусматривается изменение процентной ставки.

Для учета операций по получению и погашению кредитов используют пассивные счета 90 “Краткосрочные кредиты банков” и 92 “Долгосрочные кредиты банков”. Полученные ссуды отражают по кредиту этих счетов в корреспонденции со счетами по учету денежных средств и расчетов, а погашение ссуд — по дебету счетов в корреспонденции по счетам денежных средств.

Например, зачисление на расчетный счет полученной краткосрочной ссуды оформляется бухгалтерской записью по дебету счета 51 “Расчетный счет” и кредиту счета 90, а погашение ссуды с расчетного счета — обратной записью. .

Начисления и выплаты процентов за пользование кредитом можно осуществлять двумя способами. Если проценты по полученным кредитам отражают по мере их выплаты, то выплаченные суммы списывают с кредита счетов учета денежных средств в дебет счетов учета источников этих выплат (08 “Капитальные вложения”, 26 “Общехозяйственные расходы” и др.).

Если проценты по полученным кредитам отражаются по мере их начисления, то на сумму начисленных процентов дебетуют счета издержек производства и обращения и использованной прибыли и кредитуют счета 90 и 92. При этом в аналитическом учете по счетам 90 и 92 суммы кредита и процентов по нему учитывают обособленно.

Затраты на оплату процентов по кредитам поставщиков (производителей работ, услуг) за приобретенные материальные ценности или выполненные работы и оказанные услуги относятся на себестоимость продукции.

Начисленные организации проценты за хранение денежных средств в банках отражают по дебету счета 51 и кредиту счета 80 “Прибыли и убытки”.

Кредиты банков, получаемые организацией для выдачи займов работникам на индивидуальное жилищное строительство и другие цели, а также для возмещения торговым организациям сумм за товары, проданные в кредит, учитывают на счете 93 “Кредиты банков для работников”.

Суммы кредитов, полученные организацией для выдачи займов работникам на индивидуальное жилищное строительство и другие цели, отражают по кредиту счета 93 и дебету счетов денежных средств. Оплату банком расчетных документов за товары, проданные в кредит работникам предприятия, отражают по кредиту счета 93 и дебету счета 73 “Расчеты с персоналом по прочим операциям”. Погашение кредитов банка для работников предприятия отражают по дебету счета 93 и кредиту счетов денежных средств.

Аналитический учет кредитов банка организуют по их видам, банкам, предоставившим кредиты, и отдельным кредитам. На отдельном аналитическом счете ведут учет просроченных ссуд, что позволяет оперативно контролировать их образование и покрытие.


§4

§4. Учет займов и государственных целевых кредитов

Организации могут получать краткосрочные и долгосрочные займы путем выпуска и продажи акций трудового коллектива, акций и облигаций предприятия, а также под векселя и другие обязательства.

Учет займов осуществляют на счетах 94 “Краткосрочные займы” и 95 “Долгосрочные займы”. На первом счете отражают займы, полученные на срок до 1 года, а на втором - на срок более 1 года.

Поступление средств от продажи акций трудового коллектива, акций и облигаций организаций, а также по другим обязательствам отражают по дебету денежных счетов или счета 70 “Расчеты с персоналом по оплате труда” и кредиту счетов 94 “Краткосрочные займы” или 95 “Долгосрочные займы”.

Если ценные бумаги реализованы организацией по цене, превышающей их номинальную стоимость, то разницу между ценой реализации и номинальной стоимостью отражают по кредиту счета 83 “Доходы будущих периодов”, а затем равномерно на протяжении всего срока займа списывают с дебета счета 83 в кредит счета 80 “Прибыли и

убытки”.

Реализацию ценных бумаг по ценам выше их номинальной стоимости оформляют следующей бухгалтерской проводкой:

Дебет счета 51 “Валютный счет” и другие счета — на стоимость по цене реализации;

Кредит счета 94 “Краткосрочные займы” или 95 “Долгосрочные займы” — на стоимость ценных бумаг по номинальной стоимости;

Кредит счета 83 “Доходы будущих периодов” — на разницу между стоимостью по цене реализации и номинальной стоимостью.

Если проценты по полученным займам отражаются в бухгалтерском учете по мере их выплаты, то на их сумму дебетуют счета учета источников выплаты с кредита счетов учета денежных средств (минуя счета 94 и 95).

Если проценты по полученным займам отражаются в учете по мере их начисления, то на их суммы производят запись по кредиту счетов 94 и 95 в корреспонденции со счетами учета источников выплаты. Начисленные суммы процентов учитывают отдельно.

Расходы, связанные с выпуском и распространением ценных бумаг, учитывают по дебету счета 80 “Прибыли и убытки” с кредита соответствующих расчетных, денежных и материальных счетов.

При погашении и возврате ценных бумаг их отражают по дебету счета 94 “Краткосрочные финансовые вложения” или 95 “Долгосрочные финансовые вложения” и кредиту денежных счетов.

Поступившие денежные средства или иное имущество по договору займа денежных средств или вещей отражают по дебету счетов учета денежных средств или соответствующего имущества (07 “Оборудование к установке”, 10 “Материалы”, 12 “Малоценные и быстроизнашивающиеся предметы” и др.) с кредита счета 94 или 95. Возврат денежных средств или иного имущества оформляют по дебету счета 94 или 95 с кредита счетов 50, 51, 52, 07, 10, 12 и др. Начисленные проценты по полученным займам отражают по дебету счета 88 “Нераспределенная прибыль (непокрытый убыток)” и кредиту счета 94 или 95. Уплаченные суммы процентов списываются со счетов учета денежных средств в дебет счета 88 или счетов 94 и 95 (в зависимости от метода начисления процентов).

В качестве примера далее приведены проводки по поступлению материалов, полученных по договору займа вещей:

Государственные предприятия и организации, акционерные общества с долей государства в уставном капитале более 50%, а также приватизированные предприятия независимо от их организационно-правовой формы могут получать льготный государственный кредит на пополнение оборотных средств и другие нужды. Кредит предоставляется по плавающей процентной ставке, не превышающей учетную ставку Центрального банка РФ.

Получение целевого государственного кредита на пополнение оборотных средств отражают по дебету счета 51 “Расчетный счет” и кредиту счета 95 “Долгосрочные займы”, субсчет “Целевой государственный кредит”.

По мере погашения основного долга по указанному кредиту организация списывает его с кредита счета 51 “Расчетный счет” в дебет счета 95. Одновременно отражается направление прибыли на эти цели проводкой по дебету счета 81 “Использование прибыли” или 88 и кредиту счета 88, субсчет “Фонд пополнения оборотных средств”.

Расходы по уплате процентов за пользование кредитом в пределах установленных сроков погашения относят на себестоимость продукции (работ, услуг).

Расходы по уплате процентов за пользование кредитом на пополнение оборотных средств при просрочке платежа отражают по дебету счета 81 и кредиту счета 51. При этом за время просрочки применяется процентная ставка на уровне учетной ставки Центрального банка РФ.


§5

§5. Учет финансовых векселей

Порядок отражения в бухгалтерском учете операций с векселями, применяемыми при расчетах между организациями за поставку товаров, выполненные работы и услуги (товарными векселями), рассмотрен в главе 11.

В тех случаях, когда организации приобретают векселя как объект финансовых вложений, их учет осуществляется в соответствии с порядком, установленным для учета ценных бумаг (8, п. 4).

Приобретенные финансовые векселя учитывают на счетах 06 “Долгосрочные финансовые вложения” (если предполагается получать доход по ним свыше 1 года) или 58 “Краткосрочные финансовые вложения” (если предполагается получать доход по ним в пределах 1 года).

Финансовые вложения принимаются к учету в сумме фактических затрат для инвестора. В связи с этим с 1 июля 1997 г. для предварительного учета фактических затрат на приобретение векселей используют счет 08 “Капитальные вложения”, субсчет “Вложения в ценные бумаги”.

Переход права собственности на финансовые векселя с банковским индоссаментом происходит в момент вручения векселя, а на векселя, передаваемые с именным индоссаментом, — в момент передачи векселя с совершенным на нем именным индоссаментом. Документами, подтверждающими переход права собственности на векселя, могут служить акты передачи векселей или сами векселя.

После получения документов, подтверждающих переход права собственности на приобретенные векселя, они оприходуются со счета 08 на счета 06 или 58.

Проценты по финансовому векселю могут включаться в его номинальную цену или оплачиваться сверх номинальной цены.

В первом случае предъявленные к платежу финансовые векселя списываются со счетов 06 или 58 в дебет счета 48 “Реализация прочих активов”. Полученные по векселю платежи отражают по дебету счетов учета денежных средств и кредиту счета 48.

При оплате процентов по финансовому векселю сверх номинальной цены полученные суммы процентов отражаются по дебету счетов учета денежных средств и кредиту счета 80 “Прибыли и убытки”. Предъявленные затем к оплате финансовые векселя списывают со счетов Об и 58 в дебет счета 48. Финансовый результат от операции с финансовыми векселями списывают со счета 48 на счет 80 “Прибыли и убытки”.

Финансовые векселя, как и другие ценные бумаги, должны быть описаны в Книге учета ценных бумаг.


§6

§6. Учет целевых финансирования и поступлений

К целевым финансированию и поступлениям относят средства, получаемые организацией на строго определенные цели: научно-исследовательские работы, подготовку кадров, содержание детских учреждений и др.

Источниками целевых финансирования и поступлений являются: ассигнования из государственного, регионального или местного бюджета; взносы родителей; средства, поступающие от других организаций; средства фондов специального назначения и др.

Средства целевых финансирования и поступлений расходуются в соответствии с утвержденными сметами. Использование указанных средств не по назначению запрещается.

Для учета средств целевого назначения используют пассивный счет 96 “Целевые финансирование и поступления”. Поступление средств отражают по кредиту данного счета, а расходование — по дебету. Аналитический учет по счету 96 ведут по назначению целевых средств и в разрезе источников поступления.

Приватизируемые организации, реализующие пакеты своих акций на конкурсах (торгах) и получающие по условиям таких конкурсов от их победителей средства на инвестиции, отражают их в учете как целевое финансирование на кредите счета 96 в корреспонденции со счетами учета денежных средств. Расходование указанных средств осуществляется в порядке, предусмотренном инвестиционной программой, которая разработана в соответствии с условиями инвестиционных конкурсов. Суммы полученных инвестиций, которые используются по прямому назначению в сроки, предусмотренные инвестиционной программой, не увеличивают налогооблагаемую базу. Если указанные средства использованы не по назначению, то в этой части они подлежат включению в налогооблагаемую базу по прибыли в общеустановленном порядке.


§7

§7. Учет и контроль за целевым использованием бюджетной ссуды

Бюджетные ссуды предоставляются за счет средств федерального бюджета в соответствии с Указом Президента РФ № 1484 (9) и Постановлением Правительства РФ № 714 (10) организациям, осуществляющим структурную перестройку производства.

. Решение о выделении бюджетной ссуды заемщику принимается Правительством РФ. Контроль за выделением, выдачей и использованием бюджетной ссуды осуществляет Минфин РФ через свои финансовые органы (управления казначейства и контрольно-ревизионные).

Заемщик при получении бюджетной ссуды обязан использовать средства только по целевому назначению в соответствии с заключенным договором и не может зачислять их на депозитные счета в качестве кредитных ресурсов, использовать для покупки свободно конвертируемой валюты (за исключением случаев приобретения в установленном порядке необходимых импортных материалов и оборудования по согласованию с Минфином РФ), отвлекать на другие финансовые операции.

В период пользования бюджетной ссудой заемщик в сроки, определенные договором, а также по требованию Минфина РФ и его соответствующих финансовых органов обязан предоставлять информацию:

о расходовании целевых средств федерального бюджета и об оплаченных платежных документах;

о возврате целевых средств федерального бюджета с учетом сроков и условий возврата согласно договору;

об уплате процентов за пользование полученными из федерального бюджета целевыми средствами.

В случае непредоставления заемщиком затребованной информации, а также при нарушении сроков возврата бюджетной ссуды и уплаты процентов за пользование ею Минфин РФ (при необходимости с привлечением других федеральных органов исполнительной власти) организует проверку документов, подтверждающих фактическое расходование средств федерального бюджета, которые выделены на предусмотренные договором цели.

В случае выявления фактов нецелевого использования бюджетной ссуды Минфин РФ принимает установленные законодательством меры по ее досрочному возврату и взысканию процентов за пользование ссудой.

' В случае отсутствия средств на расчетном счете заемщика Минфин РФ уведомляет поручителя (гаранта) о вступлении в силу его обязательств по договору поручительства (гарантии) и принимает установленные законодательством меры по взысканию с поручителя (гаранта) предоставленных бюджетных средств и штрафа за нарушение договорных обязательств. При отказе поручителя (гаранта) выполнить в полном объеме свои обязательства предоставленные заемщику бюджетные средства взыскиваются с поручителя (гаранта) в судебном порядке.

Минфин РФ обязан обобщать все имеющиеся у него сведения о целевом эффективном использовании средств краткосрочной финансовой поддержки, выделенных из федерального бюджета организациям, и ежеквартально представлять такую информацию в Правительство РФ.

Операции по получению и погашению задолженности по бюджетной ссуде отражают в зависимости от срока ссуды на счетах 94 “Краткосрочные займы” или 95 “Долгосрочные займы”.

Поступление денежных средств по бюджетным ссудам отражают по дебету счетов учета денежных средств (50, 51, 52 и др.) и кредиту счета 94 или 95.

Начисленные проценты по бюджетным ссудам отражают по дебету счетов учета источников их выплаты (08, 26 и др.) и в зависимости от выбранного варианта учета начисленных процентов либо списывают с кредита счетов учета денежных средств, либо отражают по кредиту счетов 94 или 95.

При погашении бюджетных ссуд дебетуют счета 94 и 95 и кредитуют счета учета денежных средств. Затраты на оплату процентов по бюджетным ссудам, кроме ссуд, выданных на инвестиции и конверсионные мероприятия, включают в себестоимость продукции. Однако для целей налогообложения затраты по оплате процентов по просроченным ссудам в себестоимость продукции не включают, а по оплате процентов по бюджетным ссудам принимают в пределах, установленных законодательством РФ.


§8

§8. Учет государственных субсидий и средств, поступивших от других организаций и физических лиц по внереализационным мероприятиям

Под государственной субсидией понимают денежную или натуральную помощь, оказываемую государством организациям или физическим лицам.

Помимо государственных субсидий организации могут получать денежные или иные виды имущества от других организаций и физических лиц по внереализационным операциям (безвозмездные поступления, временная финансовая помощь и др.).

Для учета денежных средств и другого имущества, поступивших безвозмездно, используют пассивный счет 87 “Добавочный капитал”.

Поступившие безвозмездно денежные средства и другие виды имущества отражают по дебету счетов учета денежных средств (50, 51, 52 и др.), счетов учета имущества (01 “Основные средства”, 04 “Нематериальные активы”, 10 “Материалы” и др.) и кредиту счета 87 “Добавочный капитал”.

Примеры дебетовых записей по счету 87 рассмотрены в главе 15.

Аналитический учет по. счету 87 должен обеспечить получение информации по направлениям использования средств.

При поступлении имущества непроизводственного назначения безвозмездно оприходованное имущество отражается по дебету счетов учета имущества и кредиту счета 88, субсчет 4 “Фонд социальной сферы”.


§9

§9. Корреспонденции счетов по операциям учета кредитов банков, займов, целевых финансирования и поступлений

№ п/п | Операции | Корреспондирующие счета
 |  | Дебет | Кредит
1 | Поступили материалы, оплаченные за счет краткосрочных кредитов банка | 10 | 90
2 | Получены кредиты банка наличными и на другие счета учета денежных средств | 50,51,52,55 | 90
3 | Начислены проценты по полученным ссудам банка | 26,08 и др. | 90
4 | Выдан аванс под закупку ТМЦ за счет кредитов банка | 51,61 | 90.51
5 | Получены кредиты банка под признанные и присужденные суммы претензий | 63 | 90
6 | Погашены задолженности за счет краткосрочных банковских кредитов: |  |
 | перед поставщиками и подрядчиками | 60 | 90
 | по полученным авансам | 64 | 90
 | по долгосрочным кредитам | 92 | 90
 | по просроченным краткосрочным кредитам | 90 | 90
 | по займам | 94,95 | 90
7 | Погашена задолженность по краткосрочным кредитам банка: |  |
 | за счет денежных взносов и перечислении | 90 | 50,51.52,55
 | за счет дочерних (зависимых) организаций | 90 | 78
 | по операциям учета (дисконта) товарных | 90 | 62
 | векселей |  |
8 | Получены долгосрочные кредиты банков: |  |
 | на оплату поступившего оборудования | 07,51 | 51,92
 | на оплату расходов по строительно-монтажным работам | 08,51 | 51,92
 | на оплату приватизированного имущества | 51 | 92
 | на погашение задолженности перед поставщиками и бюджетом | 60,68 | 92
9 | на другие цепи Начислены проценты по долгосрочным кредитам банков | 50,51,52,55 08,26 и др. | 92 92,51
10 | Погашена задолженность по долгосрочным кредитам | 92 | 51,52,55
11 | Отражены курсовые разницы по краткосрочным и долгосрочным кредитам: |  |
 | положительные | 90,92 | 80,83
 | отрицательные | 80,83 | 90,92
12 | Отражены обязательства приватизированной организации по кредитам и займам | 67 | 90,92,94,95
13 | Перечислены авансы за счет полученных кредитов банков | 61 | 90,92
14 | Погашены долгосрочные кредиты краткосрочными | 92 | 90
15 | Возвращены векселедержателем денежные средства из-за невыполнения векселедателем своих обязательств | 92 | 51,52
16 | Поступили средства целевых финансирования и поступлений | 50,51.52,55,57 | 96

№ п/п | Операции | Корреспондирующие счета
 |  | Дебет | Кредит
17 | Списаны затраты и начислены платежи, осуществленные за счет средств целевых финансирования и поступлений | 96 | 10,12,13,20,23, 26,29,50.51,52, 55,67,69,70.71,76
18 | Направлены в уставный и добавочный капитал средства целевого финансирования | 96 | 85.87
19 | Поступили безвозмездно от других организаций основные средства, нематериальные активы, материалы, денежные средства, ценные бумаги | 01.04.10,50,51, 52.58,06 | 87
20 | Поступили в качестве субсидии правительственного органа оборудование и производственные запасы | 07,10,11.12 | 87


§1

§1. Основные нормативные документы

1. Федеральный закон “О бухгалтерском учете” от 21 ноября 1996 г. № 129-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и II.

3. Положение о бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № 170.

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкция по его применению. Утверждены приказом Министерства финансов СССР от 1 ноября 1991 г. № 56 и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР от 19 декабря 1991 г. № 18-5, с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994 г. № 173, от 28 июля 1995 г. № 81 и от 17 февраля 1997 г. № 15.

5. Положение о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли. Утверждено Постановлением Правительства Российской Федерации от 5 августа 1992 г. № 552, с изменениями и дополнениями, утвержденными Правительством Российской Федерации от 1 июля 1995г. №661, от 20 ноября 1995г. № 1331 и от 11 марта 1997 г. № 273.

6. Положение по бухгалтерскому учету “Учетная политика предприятия”. Утверждено приказом Министерства финансов Российской Федерации от 28 июля 1994 г. № 100.

7. Положение по бухгалтерскому учету “Бухгалтерская отчетность организации”. ПБУ № 4 1996 г. Утверждено приказом Министерства финансов Российской Федерации от 8 февраля 1996 г. № 10.

8.0 годовой бухгалтерской отчетности организации. Приказ Минфина РФ от 12 ноября 1996 г. № 97. Приложения 1, 2 к приказу Минфина РФ от 12 ноября 1996 г. № 97.

9. Методические указания по инвентаризации имущества и финансовых обязательств. Утверждены приказом Министерства финансов Российской Федерации от 13 июня 1995 г. № 49.

10. О порядке публикации бухгалтерской отчетности открытыми акционерными обществами. Приказ Минфина РФ от 28 ноября 1996 г. № 101.

11. О квартальной бухгалтерской отчетности организации. Приказ Министерства финансов РФ от 3 февраля 1997 г. № 8.

12. О совершенствовании информационной системы представления бухгалтерской отчетности. Постановление Правительства РФ от 21 апреля 1995 г. № 399.

13. Порядок составления аудиторского заключения о бухгалтерской отчетности. Одобрен Комиссией по аудиторской деятельности при Президенте Российской Федерации 9 февраля 1996 г. (протокол 1).

14. О формировании годовой бухгалтерской отчетности. Приказ Минфина РФ от 21 ноября 1997 г. № 81-н.

15. О методических рекомендациях по составлению и представлению сводной бухгалтерской отчетности. Приказ Министерства финансов РФ от 30 декабря 1996 г. № 112.

16. Порядок составления и представления сводной годовой бухгалтерской отчетности. Приказ Минфина РФ от 15 января 1997 г. № 3.


§2

§2. Понятие, состав бухгалтерской отчетности и общие требования к ней

Отчетность представляет собой систему показателей, отражающих результаты хозяйственной деятельности организации за отчетный период. Отчетность включает таблицы, которые составляют по данным бухгалтерского, статистического и оперативного учета. Она является завершающим этапом учетной работы.

Данные отчетности используются внешними пользователями для оценки эффективности деятельности организации, а также для экономического анализа в самой организации. Вместе с тем отчетность необходима для оперативного руководства хозяйственной деятельностью и служит исходной базой для последующего планирования. Отчетность должна быть достоверной, своевременной. В ней должна обеспечиваться сопоставимость отчетных показателей с данными за прошлые периоды.

Организации составляют отчеты по формам и инструкциям, утвержденным Минфином и Госкомстатом Российской Федерации. Единая система показателей отчетности организации позволяет составлять отчетные сводки по отдельным отраслям, экономическим районам, республикам и по всему народному хозяйству в целом.

Отчетность организаций классифицируют по видам, периодичности составления, степени обобщения отчетных данных.

По видам отчетность подразделяется на бухгалтерскую, статистическую и оперативную. Бухгалтерская отчетность содержит сведения об имуществе, обязательствах и финансовых результатах по стоимостным показателям. Составляют ее по данным бухгалтерского учета. Статистическая отчетность составляется по данным статистического, бухгалтерского и оперативного учета и отражает сведения по отдельным показателям хозяйственной деятельности, организации как в натуральном, так и в стоимостном выражении. Оперативная отчетность составляется на основе данных оперативного учета и содержит сведения по основным показателям за короткие промежутки времени — сутки, пятидневку, неделю, декаду, половину месяца. Эти данные используются для оперативного контроля и управления процессами снабжения, производства и реализации продукции.

По периодичности составления различают внутригодовую и годовую отчетность. Внутригодовая отчетность включает отчеты задень, пятидневку, декаду, половину месяца, месяц, квартал и полугодие. Внутригодовую статистическую отчетность обычно называют текущей статистической отчетностью, а внутригодовую бухгалтерскую — периодической бухгалтерской отчетностью. Годовая отчетность — это отчеты за год.

По степени обобщения отчетных данных различают отчеты первичные, составляемые организациями, и сводные (консолидированные), которые составляют вышестоящие или материнские организации на основании первичных отчетов.

В настоящее время организации представляют в обязательном порядке квартальную и годовую бухгалтерскую отчетность.

В соответствии с приказом Минфина РФ от 3 февраля 1997 г. № 8 квартальная бухгалтерская отчетность на 1997 г. включает:

форму № 1 “Бухгалтерский баланс”;

форму № 2 “Отчет о прибылях и убытках”. -Для квартальной бухгалтерской отчетности на 1997 г. сохранено содержание типовых форм, утвержденных для составления годовой бухгалтерской отчетности за 1996 г. Поэтому при заполнении квартальных форм бухгалтерской отчетности следует руководствоваться Инструкцией о порядке заполнения форм годовой бухгалтерской отчетности (8). Вместе с тем следует иметь в виду, что в квартальной бухгал-

терской отчетности форма № 2 называется “Отчет о прибылях и убытках”, а в годовой — “Отчет о финансовых результатах”. Изменение названия формы обусловлено изменением редакции названия этой формы в Законе о бухгалтерском учете (1).

В соответствии с Федеральным законом “О бухгалтерском учете” (от 21 ноября 1996 г. № 129-ФЗ) и Положением по бухгалтерскому учету “Бухгалтерская отчетность организации” (ПБУ 4/96) годовая бухгалтерская отчетность организаций, за исключением отчетности бюджетных организаций, состоит из:

а) бухгалтерского баланса;

б) отчета о прибылях и убытках;

в) приложений к ним, предусмотренных нормативными актами;

г) аудиторского заключения, подтверждающего достоверность бухгалтерской отчетности организаций, если она в соответствии с федеральными законами подлежит обязательному аудиту;

д) пояснительной записки.

Формы бухгалтерской отчетности организаций, а также инструкции о порядке их заполнения утверждаются Министерством финансов Российской Федерации.

Другие органы, осуществляющие регулирование бухгалтерского учета, утверждают в пределах своей компетенции формы бухгалтерской отчетности банков, страховых и других организаций и инструкции о порядке их заполнения, не противоречащие нормативным актам Министерства финансов Российской Федерации.

В пояснительной записке может быть приведена оценка деловой активности организации, критериями которой являются широта рынков сбыта продукции, включая наличие поставок на экспорт, репутация организации, выражающаяся, в частности, в известности у клиентов, пользующихся услугами организации, и др.; степень выполнения плана, обеспечение заданных темпов роста; уровень эффективности использования ресурсов организации и др. Целесообразно включение в пояснительную записку данных о динамике важнейших экономических и финансовых показателей работы организации за ряд лет, описаний будущих капиталовложений, осуществляемых экономических мероприятиях и другой информации, интересующей возможных пользователей годовой бухгалтерской отчетности.

Все большая ориентация отечественной бухгалтерской отчетности на внешних пользователей, а также на предоставление достаточно детальной информации акционерам существенно приблизила ее к отчетности западных стран.

За 1997 г. годовая бухгалтерская отчетность в соответствии с приказами Минфина РФ от 12 ноября 1996 г. № 97 и от 21 ноября 1997 г. № 81-н (8 и 14) включает:

а) бухгалтерский баланс - форма № 1;

б) отчет о прибылях и убытках — форма № 2;

в) пояснения к бухгалтерскому балансу и отчету о прибылях и убытках:

отчет о движении капитала — форма № 3;

отчет о движении денежных средств — форма № 4;

приложение к бухгалтерскому балансу — форма № 5;

пояснительную записку;

г) специализированные формы, устанавливаемые министерствами и ведомствами Российской Федерации, для организаций системы по согласованию соответственно с министерствами финансов Российской Федерации и республик;

д) итоговую часть аудиторского заключения.

Малые предприятия вправе представлять бухгалтерскую отчетность по упрощенным процедуре и формам отчетности.

В состав годового бухгалтерского отчета малого предприятия разрешается включать только формы № 1 “Бухгалтерский баланс” и № 2 “Отчет о финансовых результатах и их использовании”. Пояснительная записка в составе годового бухгалтерского отчета не представляется.

Основные требования, предъявляемые к бухгалтерской отчетности

1. Бухгалтерская отчетность организации является завершающим этапом учетного процесса. В ней отражаются нарастающим итогом имущественное и финансовое положение организации, результаты хозяйственной деятельности за отчетный период (месяц, квартал, год).

2. Бухгалтерская отчетность составляется на основе данных синтетического и аналитического учета и результатов инвентаризации имущества и финансовых обязательств.

3. Бухгалтерская отчетность за 1997 г. составляется без учета изменения нарицательной стоимости российских денежных знаков и масштаба цен с 1 января 1998 г.

4. Бухгалтерская отчетность должна быть составлена на русском языке и в валюте РФ.

5. Бухгалтерская отчетность составляется по типовым формам, разработанным и утвержденным Минфином РФ.

6. Министерства и ведомства РФ, республик, входящих в состав РФ, дополнительно к типовым формам могут устанавливать специализированные формы бухгалтерской отчетности для организаций системы по согласованию соответственно с министерствами финансов РФ и республик, входящих в состав РФ.

7. Организации, отчетность которых подлежит обязательной аудиторской проверке, в составе бухгалтерской отчетности представляют итоговую часть аудиторского заключения.

8. Исправления отчетных данных после утверждения годовых отчетов производятся за отчетный период, в котором обнаружены искажения.

9. Организация составляет бухгалтерскую отчетность, отражающую состав имущества и источники его формирования, включая имущество производств, хозяйств, иных структурных подразделений, а также филиалов и представительств, выделенных на отдельный баланс и не являющихся юридическими лицами.

10. В случае наличия у организации дочерних и зависимых обществ помимо собственного бухгалтерского отчета составляется также сводная бухгалтерская отчетность, включающая показатели отчетов таких обществ, находящихся на территории РФ и за ее пределами, в порядке, устанавливаемом Минфином РФ.


§3

§3. Порядок составления бухгалтерских отчетов

Для того чтобы бухгалтерская отчетность соответствовала предъявляемым к ней требованиям, при составлении бухгалтерских отчетов должно быть обеспечено соблюдение следующих условий: полное отражение за отчетный период всех хозяйственных операций и результатов инвентаризации всех производственных ресурсов, готовой продукции и расчетов; полное совпадение данных синтетического и аналитического учета, а также показателей отчетов и балансов с данными синтетического и аналитического учета; осуществление записи хозяйственных операций в бухгалтерском учете только на основании надлежаще оформленных оправдательных документов или приравненных к ним технических носителей информации; правильная оценка статей баланса.

Составлению отчетности должна предшествовать значительная подготовительная работа, осуществляемая по заранее составленному специальному графику. Важным этапом подготовительной работы составления отчетности является закрытие в конце отчетного периода всех операционных счетов: калькуляционных, собирательно-распределительных, сопоставляющих, финансово-результативных. До начала этой работы должны быть осуществлены все бухгалтерские записи на синтетических и аналитических счетах (включая результаты инвентаризации), проверена правильность этих записей.

Приступая к закрытию счетов, следует иметь в виду, что современные организации являются сложными объектами учета и калькулирования себестоимости продукции. Их продукция используется по различным направлениям. Взаимные услуги оказывают друг другу и основному производству вспомогательные производства. При взаимном использовании продукции и услуг невозможно во всех случаях отнести на все объекты калькуляции фактические затраты. Какую-то часть затрат по некоторым объектам калькуляции организации вынуждены отражать в плановой оценке. В этих условиях важное значение имеет обоснование последовательности закрытия счетов.

Обобщение накопленного опыта в этом деле позволило выработать следующие рекомендации: закрытие счетов начинают со счетов производств, имеющих максимальное количество потребителей и минимальные встречные затраты, и заканчивают счетами с минимальным количеством потребителей и максимальным количеством встречных затрат. В соответствии с данным подходом закрытие счетов осуществляют в следующей последовательности.

В первую очередь исчисляют себестоимость услуг вспомогательных производств и закрывают счет 23 “Вспомогательные производства”. Во вторую очередь распределяются расходы будущих периодов, общепроизводственные и общехозяйственные расходы и закрываются следующие счета: 31 “Расходы будущих периодов”, 25 “Общепроизводственные расходы”, 26 “Общехозяйственные расходы”. Затем калькулируют себестоимость продукции основных отраслей производства и списывают затраты со счета 20 “Основное производство”. После этого осуществляют списание затрат со счета 29 “Обслуживание производства и хозяйства”. В порядке последующей очередности производятся записи на счетах по учету капитальных вложений, определяется финансовый результат от деятельности организации и закрываются счета 46 “Реализация продукции (работ, услуг)”, 47 “Реализация и прочее выбытие основных средств” и 48 “Реализация прочих активов”, распределяется прибыль и закрывается счет 80 “Прибыли и убытки”.

При составлении форм бухгалтерской отчетности используются в основном данные Главной книги. Порядок составления отчетных форм подробно изложен в Инструкции о порядке заполнения форм годовой бухгалтерской отчетности (8).

Отчетным годом для всех организаций считается период с 1 января по 31 декабря включительно.

Первым отчетным годом для создаваемых организаций считается период с даты их государственной регистрации по 31 декабря включительно. Вновь созданным организациям после 1 октября разрешается считать первым отчетным годом период с даты их государственной регистрации по 31 декабря следующего года включительно.

Данные вступительного баланса должны соответствовать данным утвержденного заключительного баланса за период, предшествующий отчетному. В случае изменения вступительного баланса на 1 января отчетного года причины следует объяснить.

Изменения в бухгалтерской отчетности, относящиеся как к текущему, так и к прошлому году (после ее утверждения), производятся в отчетности, составляемой за отчетный период, в котором были обнаружены искажения ее данных.

Исправления ошибок в бухгалтерской отчетности подтверждаются подписью лиц, ее подписавших, с указанием даты исправления.

Бухгалтерская отчетность подписывается руководителем и главным бухгалтером (бухгалтером) организации. В организации, где бухгалтерский учет ведется на договорных началах специализированной организацией или специалистом, бухгалтерская отчетность подписывается руководителем этой организации и специалистом, ведущим бухгалтерский учет.


§4

§4. Содержание бухгалтерского баланса и правила оценки его статей

Основной формой бухгалтерской отчетности является бухгалтерский баланс. Его составляют на основе данных об остатках по дебету и кредиту синтетических счетов и субсчетов на начало и конец периода, взятых из Главной книги.

При журнально-ордерной форме учета обороты по кредиту каждого счета записывают в Главную книгу только из журналов-ордеров. Обороты по дебету отдельных счетов собирают в Главной книге из нескольких журналов-ордеров в разрезе корреспондирующих счетов.

При мемориально-ордерной форме учета запись на счетах Главной книги производят непосредственно по данным мемориальных ордеров.

В организациях, применяющих машинно-ориентированные формы учета, Главная книга создается с использованием вычислительной

техники на основе машинограмм, магнитных лент, дисков, дискеток и иных машинных носителей.

На малых предприятиях, применяющих упрощенную форму учета, баланс составляют по данным Книги учета хозяйственных операций.

Следует отметить, что некоторые балансовые статьи заполняют непосредственно по остаткам соответствующих счетов (“Касса”, “Расчетный счет” и др.).

Значительная часть балансовых статей отражает сгруппированные данные нескольких синтетических счетов. Например, по статье “Сырье, материалы и другие аналогичные ценности” отражается сальдо по счетам 10, 15 и 16; по статье “Затраты в незавершенном производстве” — сальдо счетов 20, 21, 23, 29, 30, 36, 44 и т.п.

Основное содержание бухгалтерского баланса представлено ПБУ № 4 (7).

Конкретизация содержания баланса по годам осуществляется приказами Минфина РФ по квартальной и годовой отчетности. Например, содержание бухгалтерского баланса за 1997 отчетный год определено приказами Минфина РФ от 12 ноября 1996 г., № 97 и от 21 ноября 1997 г. № 81-н (8,14).

Правила оценки статей баланса

Правила оценки статей баланса установлены Положением о бухгалтерском учете и инструкциями по составлению бухгалтерской отчетности.

В соответствии с Положением о бухгалтерском учете и отчетности основные средства, нематериальные активы и МБП отражают в балансе, по остаточной стоимости; сырье, основные и вспомогательные материалы, покупные полуфабрикаты и комплектующие изделия, топливо, тару, запасные части и другие материальные ресурсы — по фактической себестоимости; готовую и отгруженную продукцию в зависимости от порядка списания общехозяйственных расходов и использования счета 37 “Выпуск продукции, работ, услуг” - по полной или неполной фактической производственной себестоимости и по полной или неполной нормативной (плановой) себестоимости продукции.

Товары в организациях торговли, снабжения и сбыта отражают в отчетности по продажной или покупной стоимости. Разницу между этими ценами отражают в отчетности отдельной статьей.

Незавершенное производство в массовом и серийном производстве может отражаться в балансе по нормативной (плановой) производственной себестоимости или по прямым статьям расходов, а также по стоимости сырья, материалов и полуфабрикатов. При единичном производстве продукции незавершенное производство отражают по фактическим производственным затратам.

Материальные ценности, на которые цена в течение года снизилась либо которые морально устарели и частично потеряли свое первоначальное качество, отражают в бухгалтерском балансе на конец отчетного года по цене возможной реализации, когда они ниже первоначальной стоимости приобретения, с отнесением разницы в ценах на результаты хозяйственной деятельности.

Остатки средств организации по валютным счетам, другие денежные средства (включая денежные документы), ценные бумаги, дебиторскую и кредиторскую задолженность в иностранных валютах отражают в отчетности в валюте, действующей на территории РФ, в суммах, определяемых путем пересчета иностранных валют по курсу Центрального банка РФ, действующему на последнее число отчетного периода.

Расчеты с дебиторами и кредиторами каждая сторона отражает в своей отчетности в суммах, вытекающих из бухгалтерских записей и признаваемых ею правильными. При разногласиях заинтересованная сторона обязана в установленные сроки передать необходимые материалы на рассмотрение органам, уполномоченным разрешать соответствующие споры.

Дебиторскую задолженность, по которой истек срок исковой давности, другие долги, нереальные для взыскания, списывают по решению руководителя предприятия за счет резерва сомнительных долгов либо на финансовые результаты хозяйственной деятельности, или на уменьшение финансирования (фондов) у бюджетных организаций.

Списание долга в убыток вследствие неплатежеспособности не является аннулированием задолженности. Она отражается за балансом в течение 5 лет с момента списания для наблюдения за возможностью ее взыскания с должника в случае изменения его имущественного положения.

Суммы кредиторской и депонентской задолженности, по которым истек срок исковой давности, списывают на финансовые результаты хозяйственной деятельности или на увеличение финансирования (фондов) бюджетных организаций.

Отражаемые в отчетности суммы по расчетам с финансовыми, налоговыми органами, учреждениями банков должны быть согласованы с ними и тождественны. Оставление на балансе неотрегулированных сумм по этим расчетам не допускается.

Штрафы, пени и неустойки, признанные должником или по которым получены решения суда, арбитража об их взыскании, относят на финансовые результаты организации или на финансирование (фонды) бюджетной организации и до их получения или уплаты отражают в отчетности получателя и плательщика соответственно по статьям дебиторов или кредиторов.

В случае реализации и прочего выбытия имущества организации (основных средств, производственных запасов, ценных бумаг и др.) убыток или доход по этим операциям относят на финансовые результаты организации.

При безвозмездной передаче основных средств и иного имущества выявленный финансовый результат относят на собственные источники средств организации.

Невозмещенные потери от стихийных бедствий списывают по решению руководителя организации за счет средств резервного капитала, или на финансовые результаты отчетного года организации (если у организации не образуется резервный капитал либо средств капитала недостаточно), или на уменьшение финансирования (фондов) у бюджетной организации.


§5

§5. Содержание отчетов о прибылях и убытках, о движении денежных средств и капитала и пояснительной записки к годовому отчету

Отчет о прибылях и убытках (ф. № 2) содержит сведения за отчетный и предыдущий годы:

а) о прибыли (убытках) от реализации товаров, продукции, работ, услуг (из выручки нетто вычитают себестоимость реализации товаров, продукции, работ, услуг, коммерческие расходы и управленческие расходы, если они по учетной политике выделяются из производственной себестоимости и списываются на счета реализации);

б) о прибыли (убытках) по операционным доходам и расходам с выделением процентов к получению и уплате (сумм процентов по ценным бумагам и сумм, причитающихся от банков за пользование ими остатками средств на счетах организации), доходов от участия в других организациях и прочих операционных доходов и расходов;

в) о прибыли (убытках) от финансово-хозяйственной деятельности, определяемой сложением финансовых результатов от реализации и операционных доходов и расходов;

г) о прочих внереализационных доходах и расходах;

д) о валовой прибыли, определяемой сложением прибыли (убытков) от финансово-хозяйственной деятельности с внереализационными доходами и расходами;

е) о налоге на прибыль;

ж) об отвлеченных средствах из прибыли;

з) о нераспределенной прибыли (убытках) отчетного года, которую определяют вычитанием из валовой прибыли налога на прибыль и отвлеченных средств.

Отчет о движении капитала (ф. № 3) состоит из двух разделов и справки.

В разделе I “Собственный капитал” показывают остаток на начало года, поступления, расход (использование) и остаток на конец года составных частей собственного капитала (уставного и добавочного капитала, резервного фонда, нераспределенной прибыли прошлых лет, фондов накопления и социальной сферы, целевых финансирования и поступлений).

В разделе II “Прочие фонды и резервы” показывают остатки на начало и конец года и движение фондов потребления, резервов предстоящих расходов и платежей, оценочных резервов.

В справке приводят сведения о чистых активах организации и полученных из бюджета и отраслевых и межотраслевых фондов средствах на финансирование капитальных вложений, научно-исследовательских работ, возмещение убытков, социальное развитие и прочие цели.

Содержание отчета о движении денежных средств рассмотрено в главе 10 (§6).

Пояснительная записка к годовой бухгалтерской отчетности должна содержать, существенную информацию об организации, ее финансовом положении, сопоставимости данных за отчетный и предшествующий ему годы, методах оценки и существенных статьях бухгалтерской отчетности.

В пояснительной записке должно сообщаться о фактах неприменения правил бухгалтерского учета в случаях, когда они не позволяют достоверно отразить имущественное состояние и финансовые результаты деятельности организации, с соответствующим обоснованием. В противном случае неприменение правил бухгалтерского учета рассматривается как уклонение от их выполнения и признается нарушением законодательства Российской Федерации о бухгалтерском учете.

В пояснительной записке к бухгалтерской отчетности организация указывает изменения в своей учетной политике на следующий отчетный год.

Содержание пояснительной записки к годовому отчету может конкретизироваться в ежегодных инструкциях о порядке заполнения форм годовой бухгалтерской отчетности. Например, в соответствии с указанной Инструкцией за 1996 г. (Приложение 2 к приказу Минфина РФ от 12 ноября 1996 г. № 97) акционерные общества в пояснительной записке приводят состав (фамилии и должности) членов совета директоров (наблюдательного совета), членов исполнительного органа, общую сумму выплаченного им вознаграждения. При этом описываются все виды выплаченного вознаграждения (заработная плата, премии, комиссионные и иные имущественные предоставления — льготы и привилегии).

Кроме того, в пояснительной записке может быть приведена оценка деловой активности организации, критериями которой являются широта рынков сбыта продукции, включая наличие поставок на экспорт, репутация организации, выражающаяся, в частности, в известности у клиентов, пользующихся услугами организации, и др.; степень выполнения плана, обеспечение заданных темпов роста; уровень эффективности использования ресурсов организации. Целесообразно включение в пояснительную записку данных о динамике важнейших экономических и финансовых показателей работы организации за ряд лет, описаний будущих капиталовложений, осуществляемых экономических мероприятиях и другой информации, интересующей возможных пользователей годовой бухгалтерской отчетности.

Все большая ориентация отечественной бухгалтерской отчетности на внешних пользователей, а также на предоставление достаточно детальной информации акционерам существенно приблизила ее к отчетности западных стран.


§6

§6. Порядок представления бухгалтерской отчетности

В соответствии с Законом о бухгалтерском учете все организации, за исключением бюджетных, представляют годовую бухгалтерскую отчетность в соответствии с учредительными документами учредителям, участникам организации или собственникам имущества, а также территориальным органам государственной статистики по месту их регистрации. Государственные и муниципальные унитарные предприятия представляют бухгалтерскую отчетность органам, уполномоченным управлять государственным имуществом.

Другим органам исполнительной власти, банкам и иным пользователям бухгалтерская отчетность представляется в соответствии с законодательством РФ.

Организации обязаны представить квартальную бухгалтерскую отчетность в течение 30 дней по окончании квартала, а годовую — в течение 90 дней по окончании года, если иное не предусмотрено законодательством РФ.

Представляемая годовая бухгалтерская отчетность должна быть утверждена в порядке, предусмотренном учредительными документами организации.

Датой представления бухгалтерской отчетности для организации считается день фактической передачи ее по принадлежности или дата ее отправления, обозначенная на штемпеле почтовой организации. Если дата представления отчетности приходится на нерабочий (выходной) день, то сроком представления отчетности считается первый следующий за ним рабочий день.

Годовая бухгалтерская отчетность организации является открытой для заинтересованных пользователей: банков, инвесторов, кредиторов, покупателей, поставщиков и др., которые могут знакомиться с годовой бухгалтерской отчетностью и получать ее копии с возмещением расходов на копирование.

Министерства, ведомства и другие федеральные органы исполнительной власти РФ представляют сводную квартальную бухгалтерскую отчетность по организациям, в отношении которых на них возложены координация и регулирование их деятельности, не позднее 45 дней по истечении отчетного периода, а годовую - не позднее 25 апреля следующего за отчетным года Министерству экономики РФ, Министерству финансов РФ и Госкомстату РФ.

В соответствии с Положением (3) в случае наличия у организации дочерних и зависимых обществ помимо собственного бухгалтерского отчета составляется также сводная бухгалтерская отчетность, включающая показатели отчетов таких обществ, находящихся на территории РФ и за ее пределами.

Организация, имеющая дочерние и зависимые общества, должна составлять сводную годовую бухгалтерскую отчетность не позднее 25 апреля следующего за отчетным года и представлять ее в порядке и сроки, установленные законодательством РФ.

Унитарному предприятию, имеющему дочерние предприятия, сроки составления и представления сводного годового бухгалтерского отчета устанавливает государственный орган или орган местного управления, уполномоченный на его создание, в пределах сроков, установленных Положением (3) для министерств, ведомств и других федеральных органов исполнительной власти (45 дней по квартальной отчетности и 25 апреля следующего за отчетным года).

Сводная бухгалтерская отчетность составляется в объеме форм, установленном Министерством финансов РФ для юридических лиц в соответствии с Положением (3).


§7

§7. Публикация бухгалтерской отчетности

В соответствии с Законом о бухгалтерском учете (1) акционерные общества открытого типа, банки и другие кредитные организации, страховые организации, биржи, инвестиционные и иные фонды, созданные за счет частных, общественных и государственных средств, обязаны публиковать годовую бухгалтерскую отчетность не позднее 1 июня года, следующего за отчетным.

Публичность бухгалтерской отчетности заключается в ее опубликовании в газетах и журналах, доступных пользователям бухгалтерской отчетности, либо распространении среди них брошюр, буклетов и других изданий, содержащих бухгалтерскую отчетность, а также в ее передаче органам государственной статистики по месту регистрации организации для предоставления заинтересованным пользователям.

Общие положения по публикации бухгалтерской отчетности, установленные Законом о бухгалтерском учете, для акционерных обществ конкретизированы приказом Минфина РФ от 28 ноября 1996 г. № 10Г(10).

В соответствии с данным приказом публикация бухгалтерской отчетности акционерным обществом производится после проверки и подтверждения ее аудитором (аудиторской фирмой) и утверждения ее общим собранием акционеров.

Публикации в обязательном порядке подлежат бухгалтерский баланс и отчет о финансовых результатах. Бухгалтерский баланс может публиковаться по сокращенной форме, разработанной на основе Положения о бухгалтерской отчетности (7). Сокращенная форма бухгалтерского баланса может включать лишь итоговые показатели по разделам (внеоборотные активы, оборотные активы, убытки, капитал и резервы, долгосрочные пассивы, краткосрочные пассивы) при наличии одновременно следующих финансовых показателей деятельности общества:

а) валюты баланса на конец отчетного года, не превышающей 400 000-кратного размера минимального размера оплаты труда (МРОТ) по состоянию на конец года;

б) выручки (нетто) от реализации товаров, продукции, работ, услуг за отчетный год, не превышающей 1 000 000-кратного МРОТ.

При превышении этих показателей бухгалтерский баланс и отчет о финансовых результатах публикуются полностью.

В форме бухгалтерского баланса, включающей лишь итоговые показатели по разделам, строки, по которым отсутствуют числовые значения активов и пассивов, приводятся, но прочеркиваются.

Форма отчета о финансовых результатах, представляемая для публикации, должна включать все показатели, предусмотренные п. 5.2 Положения по отчетности: выручка от реализации товаров, продукции, работ, услуг; себестоимость реализации товаров, продукции, работ, услуг; коммерческие расходы; управленческие расходы и др.

Кроме того, отчет о финансовых результатах должен включать сведения о решении общего собрания акционеров о распределении прибыли или покрытии убытков общества за отчетный год, если такие сведения не опубликованы отдельно или в составе какого-либо иного документа, подлежащего опубликованию в средствах массовой информации.

Общество должно применять принятые для публикации формы бухгалтерской отчетности от одного отчетного года к другому. Изменения допускаются лишь в случае изменения условий представления и в иных случаях, обоснованность которых подтверждается независимым аудитором.

Показатели публикуемых форм отчетности формируются путем прямого переноса показателей из годовой бухгалтерской отчетности или объединения соответствующих показателей. Расхождения между показателями публикуемых форм и показателями годовой бухгалтерской отчетности не допускаются.

Бухгалтерская отчетность публикуется в тысячах рублей. При значительных оборотах отчетность может быть опубликована в миллионах рублей с одним десятичным знаком.

Публикация бухгалтерской отчетности должна включать: полное наименование общества; отчетную дату и (или) отчетный период; валюту и формат представления числовых показателей отчетности; должности, фамилии и инициалы лиц, подписавших отчетность; дату утверждения отчетности общим собранием акционеров, место нахождения исполнительного органа общества (полный почтовый адрес, телефон, факс), в котором заинтересованный пользователь может ознакомиться с отчетностью и получить копию; сведения об органе государственной статистики, в который общество предоставило экземпляр бухгалтерской отчетности, составленный по типовым формам.

Если бухгалтерская отчетность публикуется по сокращенным формам, то публикация должна содержать лишь мнение независимого аудитора о достоверности бухгалтерской отчетности (безусловно положительное, условно-положительное, отрицательное, отказ от выражения мнения).

В случае полной публикации бухгалтерской отчетности она включает полный текст итоговой части аудиторского заключения.

В любом случае отчетность должна включать данные о полном названии аудиторской фирмы, виде и номере лицензии на осуществление аудиторской деятельности, дату аудиторского заключения.

Расходы, связанные с публикацией бухгалтерской отчетности, включаются в себестоимость продукции в качестве затрат, связанных с управлением производством (по счету 26).

Суммы возмещения расходов на копирование ,и пересылку бухгалтерской отчетности, поступающие от заинтересованных пользователей, отражаются на счете 80 “Прибыли и убытки”.


§8

§8. Порядок составления консолидированной бухгалтерской отчетности

В соответствии с Положением (3) в случае наличия у организации дочерних и зависимых обществ помимо собственного бухгалтерского отчета составляется также сводная бухгалтерская отчетность, включающая показатели отчетов таких обществ, находящихся на территории РФ и за ее пределами.

Сводная бухгалтерская отчетность — это система показателей, отражающих финансовое положение на отчетную дату и финансовые результаты за отчетный период группы взаимосвязанных организаций.

Бухгалтерская отчетность дочернего общества объединяется в сводную бухгалтерскую отчетность в следующих случаях:

1) если головная организация обладает более 50% голосующих акций АО или более 50% уставного капитала общества с ограниченной ответственностью (OOО);

2) если головная организация имеет возможность определять решения, принимаемые дочерним обществом, в соответствии с заключенным между ними договором;

3)при наличии у головной организации иных способов определения решений, принимаемых дочерним обществом.

Данные о зависимых обществах включаются в сводную бухгалтерскую отчетность, если головная организация имеет более 20% голосующих акций АО или более 20% уставного капитала 000.

Изложенные условия объединения отчетов дочерних и зависимых обществ в сводную отчетность конкретизированы методическими рекомендациями по составлению сводной отчетности (15).

Сводная бухгалтерская отчетность составляется в объеме и порядке, установленном ПБУ 4/96(7) по формам, разработанным головной организацией на основе типовых форм бухгалтерской отчетности.

До составления сводной отчетности выверяют и урегулируют все взаиморасчеты и иные финансовые взаимоотношения головной организации с дочерними и зависимыми обществами, а также между дочерними и зависимыми обществами.

Показатели бухгалтерской отчетности дочернего общества включаются в сводную бухгалтерскую отчетность с первого числа месяца, следующего за месяцем приобретения головной организацией соответствующего количества акций, доли в уставном капитале дочернего общества либо появления возможности определять решения, принимаемые дочерними обществами, а показатели отчетности зависимых обществ — с первого числа месяца, следующего за месяцем приобретения головной организацией соответствующего количества акций или доли в уставном капитале зависимого общества.

Сводная бухгалтерская отчетность представляется учредителям (участникам) головной организации и иным заинтересованным пользователям в случаях, установленных законодательством РФ, или по решению головной организации.

Головной организации целесообразно составлять сводную бухгалтерскую отчетность не позднее 30 июня следующего за отчетным года, если иное не установлено законодательством РФ или учредительными документами организации.

Сводная бухгалтерская отчетность составляется и представляется на русском языке в тысячах рублей (после деноминации) с одним десятичным знаком. Она подписывается руководителем и главным бухгалтером (бухгалтером) головной организации (руководителем централизованной бухгалтерии, специализированной организации, бухгалтером-специалистом, ведущим бухгалтерский учет).

По решению участников Группы сводная бухгалтерская отчетность может публиковаться в составе публикуемой бухгалтерской отчетности головной организации.

При составлении сводной бухгалтерской отчетности используется единая учетная политика в отношении аналогичных статей имущества и обязательств, доходов и расходов бухгалтерской отчетности головной организации, дочерних и зависимых обществ.

В сводную бухгалтерскую отчетность объединяется бухгалтерская отчетность головной организации, дочерних и зависимых обществ, составленная за один и тот же отчетный период и на одну и ту же отчетную дату.

Правила объединения показателей бухгалтерской отчетности головной организации и дочерних обществ в сводную бухгалтерскую отчетность

В сводную бухгалтерскую отчетность объединяются все активы и пассивы, доходы и расходы головной организации и дочерних обществ, за исключением рассмотренных далее случаев.

В сводный бухгалтерский баланс не включаются:

1) финансовые вложения головной организации в уставные капиталы дочерних обществ и соответственно уставные капиталы дочерних обществ в части, принадлежащей головной организации;

2) показатели дебиторской и кредиторской задолженности между головной организацией и дочерними обществами, а также между дочерними обществами;

3) прибыль от операций между головной организацией и дочерними обществами, а также между дочерними обществами, включенная в балансовую стоимость имущества головной организации или дочерних обществ;

4) дивиденды, выплачиваемые дочерними обществами головной организации либо другим дочерним обществам, а также головной организацией своим дочерним обществам;

5) части активов и пассивов дочерних обществ, не относящихся к деятельности Группы, когда головная организация имеет 50 и ниже процентов голосующих акций АО или уставного капитала в 000. Доля активов и пассивов дочернего общества в этом случае для включения в сводную отчетность определяется исходя из доли голосующих акций дочернего общества, принадлежащей головной организации, в их общем количестве или доли участия головной организации в уставном капитале дочернего общества.

В сводный отчет о прибылях и убытках не включаются:

1) выручка от реализации продукции (товаров, работ, услуг) между головной организацией и дочерними обществами, а также между дочерними обществами и затраты, приходящиеся на эту реализацию;

2) дивиденды, выплачиваемые дочерними обществами головной организации либо другим дочерним обществам, а также головной организацией дочерним обществам;

3) любые иные доходы и расходы, возникающие в результате операций между головной организацией и дочерними обществами, а также между дочерними обществами;

4) финансовый результат дочерних обществ в части доходов и расходов, не относящихся к деятельности Группы, когда головная организация имеет 50 и ниже процентов голосующих акции в АО или 50 и ниже процентов уставного капитала в 000. В этом случае финансовый результат деятельности дочернего общества в части доходов и расходов для включения в сводный отчет о прибылях и убытках определяется исходя из доли голосующих акций дочернего общества, принадлежащей головной организации, в их общем .количестве или доли участия головной организации в уставном капитале дочернего общества.

Для включения в сводную бухгалтерскую отчетность показатели отчетности дочернего общества, составленной в иностранной валюте, пересчитываются в валюту РФ — рубли,

Правила включения данных о зависимых обществах в сводную бухгалтерскую отчетность

Включение данных о зависимых обществах в сводную бухгалтерскую отчетность осуществляется посредством отражения в ней двух расчетных показателей:

1) показателя стоимостной оценки головной организации в зависимом обществе. Рассчитывается он следующим образом: фактические затраты, произведенные организацией при осуществлении инвестиций, плюс (минус) доля головной организации в прибылях (убытках) зависимого общества за период с момента осуществления инвестиций. Этот показатель отражается в сводном балансе отдельной статьей в группе статей “Долгосрочные финансовые вложения”;

2) показателя доли головной организации в прибылях или убытках зависимого общества за отчетный период. Рассчитывается он исходя из величины нераспределенной прибыли или непокрытого убытка зависимого общества за отчетный период и процента принадлежащих головной организации голосующих акций в их общем количестве (доли принадлежащего головной организации уставного капитала в его общей величине). Указанный показатель отражается в сводном отчете о прибылях и убытках отдельной статьей “Капитализированный доход (убыток)” после группы статей по внереализационным доходам и расходам и включается в финансовый результат деятельности Группы.

В пояснениях к сводному бухгалтерскому балансу и сводному отчету о прибылях и убытках приводятся следующие данные о дочерних обществах:

- их перечень (полное наименование);

-место государственной регистрации и (или) место ведения хозяйственной деятельности;

-доля головной организации в дочернем обществе;

- доля принадлежащих головной организации голосующих акций (уставного капитала), если она отличается от доли участия;

- стоимостная оценка влияния на финансовое положение Группы, оказанного приобретением или выбытием дочерних и зависимых обществ на отчетную дату, и на финансовые показатели ее деятельности за отчетный период.

По зависимым обществам в пояснениях приводится их перечень

с указанием:

- полного наименования;

- места государственной регистрации и (или) места ведения хозяйственной деятельности;

- величины уставного капитала;

- доли участия головной организации в зависимом обществе;

-доли принадлежащих головной организации голосующих акций (уставного капитала), если она отличается от доли участия.


§1

§1. Основные нормативные документы

1. Федеральный закон “О бухгалтерском учете” от 21 ноября 1996 г. №129-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и II.

3. Положение о бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № 170.

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкция по его применению. Утверждены приказом Министерства финансов СССР от 1 ноября 1991 г. № 56 и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР от 19 декабря 1991 г. № 18-5, с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994 г. № 173, от 28 июля 1995 г. № 81 и от 17 февраля 1997 г. № 15.

5. Положение о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли. Утверждено Постановлением Правительства Российской Федерации от 5 августа 1992 г. № 552, с изменениями и дополнениями, утвержденными Правительством Российской Федерации от 1 июля 1995г. № 661, от 20 ноября 1995г. № 1331 и от 11 марта 1997 г. №273.

6. Положение по бухгалтерскому учету “Учетная политика предприятия”. Утверждено приказом Министерства финансов Российской Федерации от 28 июля 1994 г. № 100.

7. Положение по бухгалтерскому учету “Бухгалтерская отчетность организации”. ПБУ № 4 1996 г. Утверждено приказом Министерства финансов Российской Федерации № 10 от 8 февраля 1996 г.

8.0 годовой бухгалтерской отчетности организации. Приказ Минфина РФ от 12 ноября 1996 г. № 97. Приложения 1, 2 к приказу Минфина РФ от 12 ноября 1996 г. № 97.

9. Методические указания по инвентаризации имущества и финансовых обязательств. Утверждены приказом Министерства финансов Российской Федерации от 13 июня 1995 г. № 49.

10. О квартальной бухгалтерской отчетности организации. Приказ Министерства финансов РФ от 3 февраля 1997 г. № 8.

11. Положение по бухгалтерскому учету основных средств. ПБУ 6/97. Утверждено Минфином РФ 3 сентября 1997 г. № 65-н.


§2

§2. Понятие и формирование учетной политики

С переходом к рыночным отношениям изменились подходы к постановке бухгалтерского учета в организациях. От жесткой регламентации учетного процесса со стороны государства в прошлом в настоящее время перешли к разумному сочетанию государственного регулирования и самостоятельности организаций в постановке бухгалтерского учета. Сущность новых подходов к постановке бухгалтерского учета заключается в основном в том, что на основе установленных государством общих правил бухгалтерского учета организации самостоятельно разрабатывают учетную политику для решения поставленных перед учетом задач.

Следует отметить, что значение учетной политики недооценивается многими организациями, в которых к разработке учетной политики относятся формально, не изучают последствия применения тех или иных ее элементов.

Между тем выбранная организацией учетная политика оказывает существенное влияние на величину показателей себестоимости продукции, прибыли, налогов на прибыль, добавленную стоимость и имущество, показателей финансового состояния организации. Следовательно, учетная политика организации является важным средством формирования величины основных показателей деятельности организации, налогового планирования, ценовой политики. Без ознакомления с учетной политикой нельзя осуществлять сравнительный анализ показателей деятельности организации за различные периоды и тем более сравнительный анализ различных организаций.

Учетная политика — это выбор организацией вариантов учета и оценки объектов учета, по которым разрешена вариантность, а также формы, техники ведения и организации бухгалтерского учета исходя из установленных допущений, требований и особенностей своей деятельности (организационных, технологических, численности и квалификации учетных кадров, уровня технического оснащения учетных работников и др.).

Понятия “допущения” и “требования” рассмотрены в главе 1 (§5).

Основы формирования (выбора и обоснования) и раскрытия (придания гласности) учетной политики организации установлены Положением по бухгалтерскому учету “Учетная политика предприятия”, утвержденным приказом Минфина России от 28 июля 1994 г. № 100. Данное Положение применяется с 1 января 1995 г. В Положении под учетной политикой организации понимается выбранная ею совокупность способов ведения бухгалтерского учета - первичного наблюдения, стоимостного измерения, текущей группировки и итогового обобщения фактов хозяйственной (уставной и иной) деятельности.

К способам ведения бухгалтерского учета относятся методы группировки и оценки фактов хозяйственной деятельности, погашения стоимости активов, приемы организации документооборота, инвентаризации, способы применения счетов бухгалтерского учета, системы учетных регистров, обработки информации и иные соответствующие способы, методы и приемы.

Учетная политика организации формируется ее руководителем и подлежит оформлению соответствующей организационно-распорядительной документацией (приказом, распоряжением и др.) организации.

При формировании учетной политики организация осуществляет выбор одного способа ведения и организации бухгалтерского учета из нескольких, допускаемых законодательными и нормативными актами, которые входят в систему нормативного регулирования бухгалтерского учета в РФ. Если указанная система не устанавливает способа ведения бухгалтерского учета по конкретному вопросу, то при формировании учетной политики организация разрабатывает соответствующий способ исходя из положений по бухгалтерскому учету.

Способы ведения бухгалтерского учета, отобранные организацией при формировании учетной политики, применяют с 1 января года, следующего за годом издания соответствующего организационно-распорядительного документа. При этом они применяются всеми структурными подразделениями организации (включая выделенные на отдельный баланс) независимо от их места расположения.

Вновь созданная организация оформляет избранную ею учетную политику до первой публикации бухгалтерской отчетности, но не позднее 90 дней со дня приобретения прав юридического лица (государственной регистрации). Избранная организацией учетная политика считается принимаемой со дня государственной регистрации.

Учетная политика организации может быть изменена в случаях:

реорганизации (слияния, разделения, присоединения организации);

смены собственников;

изменений в законодательстве РФ или системе нормативного регулирования бухгалтерского учета в РФ;

разработки новых способов бухгалтерского учета.

Изменения в учетной политике должны быть обоснованными и оформляются в таком же порядке, как и учетная политика.

Последствия изменений в учетной политике, не связанные с изменением законодательства РФ, должны быть оценены в стоимостном выражении. Оценка производится на основании выверенных организацией данных на 1-е число месяца, с которого применяются измененные способы ведения бухгалтерского учета.

§3. Выбор способов ведения бухгалтерского учета (вариантов учета и оценки объектов учета)

Установление порядка начисления износа по основным средствам

В соответствии с Положением о порядке начисления амортизационных отчислений по основным фондам в народном хозяйстве и последующих изменений организациям разрешено осуществлять ускоренную амортизацию активной части основных фондов (за установленным исключением), введенных в действие после 1 января 1993 г. При ускоренной амортизации применяется равномерный метод исчисления. Норма годовых амортизационных отчислений увеличивается не более чем в два раза.

Постановлением Правительства РФ от 19 августа 1994 г. № 967 “Об использовании механизма ускоренной амортизации и переоценке основных фондов предприятия” организациям предоставляется право вводить поправочные коэффициенты к применяемым ими нормам амортизационных отчислений. Начиная с 1 июля 1994 г. они могут корректировать эти нормы с учетом индекса инфляции, рассчитанного и опубликованного органами статистики.

Организации могут также уменьшать амортизационные отчисления. Допускается применение понижающих коэффициентов в размере до 0,5.

Указанный документ разрешает любым организациям использовать ускоренную амортизацию для развития высокотехнологичных отраслей экономики и внедрения эффективных машин и оборудования, перечень которых устанавливается федеральными органами исполнительной власти, т.е. отраслевыми министерствами и ведомствами, а для не входящих в систему министерств и ведомств — местными органами исполнительной власти. При использовании ускоренной амортизации предусмотрена возможность увеличения амортизационных отчислений более чем в два раза после согласования с региональными финансовыми органами.

Малые предприятия в соответствии с Федеральным законом от 16 июня 1995 г. № 88-ФЗ “О государственной поддержке малого предпринимательства” могут применять ускоренную амортизацию основных производственных фондов, в два раза превышающие нормы, которые установлены для соответствующих видов основных средств. Наряду с применением ускоренной амортизации малые предприятия могут списывать дополнительно как амортизационные отчисления до 50% первоначальной стоимости основных фондов со сроками службы свыше 3 лет.

О применении ускоренной амортизации организации в месячный срок должны сообщить налоговом органам.

В Постановлении № 9б7 предусмотрен, что начисленная ускоренным методом амортизация должна быть использована по целевому назначению, т.е. направлена на приобретение новых основных фондов. В случае нецелевого использования дополнительная сумма амортизации включается в налогооблагаемую базу и подлежит налогообложению в соответствии с действующим законодательством'.

Применение ускоренной амортизации основных средств позволяет в более короткие сроки перенести стоимость используемых основных средств на издержки производства и обращения, быстрее осуществлять воспроизводство основных фондов; вместе с повышением себестоимости продукции уменьшаются прибыль и налоги на прибыль и имущество. Вместе с тем увеличение суммы амортизации по основным средствам соответственно уменьшает льготы по налогу на прибыль по капитальным вложениям.

При осуществлении лизинговых операций в составе информации об учетной политике лизингодателя и лизингополучателя подлежит раскрытию следующая информация:

о выбранных условиях постановки лизингового имущества на баланс;

о предстоящих лизинговых платежах в последующем отчетном периоде и до конца действия договора лизинга.

Пункт отменен Постановлением Правительства РФ от 31 декабря 1997 г. № 1672.

Выбор условии поставки лизингового имущества на баланс.. В соответствии с договорными условиями лизинговое имущество может учитываться:

а) на балансе лизингодателя;

б) на балансе лизингополучателя.

В первом случае лизинговое имущество остается на балансе лизингодателя, он начисляет износ по этому имуществу и учитывает другие расходы по лизинговой деятельности (на счете 20 “Основное производство”). Расходы по лизинговой деятельности возмещаются лизингодателю лизингополучателем (используют счет 76 “Расчеты с разными дебиторами и кредиторами”).

Во втором случае лизингодатель списывает лизинговое имущество с баланса и получает от лизингополучателя лизинговые платежи.

В первом случае лизингополучатель учитывает лизинговое имущество на забалансовом счете и осуществляет лизинговые платежи лизингодателю (дебетует счет 20, кредитует счет 76).

Во втором случае лизингополучатель оприходует лизинговое имущество по счету 01 “Основные средства”, начисляет износ по Лизинговому имуществу и осуществляет лизинговые платежи.

Определение порядка лизинговых платежей в последующем отчетном периоде и до конца действия договора лизинга. Порядок лизинговых платежей зависит от договорных условий поставки лизингового имущества, условий постановки его на баланс, сроков его выкупа.

В случае выкупа лизингового имущества до истечения срока договора лизинга досрочно начисленные платежи можно учитывать у лизингополучателя:

а) по дебету счета 31 “Расходы будущих периодов” - в случае принятия решения об отнесении платежей на издержки производства;

б) по дебету счета 88 “Нераспределенная прибыль (непокрытый убыток)” — в случае принятия решения лизингополучателем об использовании собственных источников для выкупа лизингового имущества.

Действующий порядок начисления амортизации может быть изменен в соответствии с Постановлением Правительства РФ от 31 декабря 1997 г. № 1672, которое обязало соответствующие федеральные органы представить в двухнедельный срок предложения о порядке разработки экономически обоснованного перечня групп амортизируемого имущества, а также об изменении действующих норм амортизационных отчислений.

Положением по бухгалтерскому учету основных средств (12), разработанным на основе Международного учетного стандарта № 4 “Учет амортизации”, предусматривается возможность применения наряду с линейным (равномерным) способом начисления амортизации основных средств иных способов, в частности способа списания стоимости основных, средств по сумме чисел лет срока службы и способа уменьшающего остатка.

При использовании кумулятивного метода и метода уменьшающегося остатка начисления износа по основным средствам сумма амортизации по годам уменьшается. Затраты на ремонт основных средств, наоборот, по годам увеличиваются: Если, например, затраты на ремонт основных средств за 5 лет принять соответственно в 10, 20, 30, 40 и 50 тыс. руб., то совокупные расходы на амортизацию и ремонт основных средств по годам будут равны (см. далее).

Совокупные затраты на амортизацию и ремонт основных средств по годам их использования

Сумма затрат | Годы
 | 1-й | 2-й | 3-й | .4-й | 5-й | Итого
Амортизация Расходы по ремонту | 50 10 | 40 20 | 30 30 | 20 40 | 10 50 | 150 150
Итого | 60 | 60 | 60 | 60 | 60 | 300

Следовательно, кумулятивный метод и метод уменьшающего остатка начисления износа по основным средствам обеспечивают примерно одинаковые совокупные расходы на амортизацию и ремонт основных средств по годам. Кроме того, оба эти метода позволяют уменьшить налог на имущество в первые годы эксплуатации основных средств за счет уменьшения их остаточной стоимости.

С принятием Положения по бухгалтерскому учету “Учет основных средств” состав информации по учету основных средств, отражаемый в учетной политике, существенно увеличивается.

Дополнительно должна быть отражена следующая информация:

а) о способах оценки объектов основных средств, приобретенных в обмен на другое имущество, отличное от денежных средств;

б) об изменениях стоимости основных средств, в которой они приняты к бухгалтерскому учету (включая случаи достройки, дооборудования, реконструкции и частичной ликвидации). Положением (12) организациям предоставлено право не чаще одного раза в год переоценивать объекты основных средств по восстановительной стоимости путем индексации или прямого пересчета по документально подтвержденным рыночным ценам с отнесением возникающих разниц на добавочный капитал организации, если иное не установлено законодательством Российской Федерации;

в) о принятых организацией сроках полезного использования объектов основных средств (при их отсутствии в технических условиях или если они не установлены в централизованном порядке)

исходя из:

- ожидаемого срока использования объекта в соответствии с ожидаемой производительностью или мощностью применения;

- ожидаемого физического износа, зависящего от режима эксплуатации, естественных условий и влияния агрессивной среды, системы планово-предупредительных ремонтов;

- нормативно-правовых и других ограничений использования этого объекта (срок аренды);

г) об объектах основных средств, стоимость которых не погашается. Положением по учету основных средств предусмотрено увеличение перечня объектов основных средств, по которым амортизация не должна начисляться (по основным средствам, полученным по договору дарения и безвозмездно в процессе приватизации, основным средствам, переведенным по решению руководителей организации на консервацию на срок более 3 месяцев, и т.д.);

д) об объектах основных средств, предоставленных и полученных по договору аренды.

Определение порядка списания затрат по ремонту основных средств на себестоимость продукции. Затраты по ремонту основных средств могут быть отнесены на себестоимость продукции следующими тремя

способами:

1) фактические затраты по ремонту списываются на счета издержек производства или обращения (с кредита счетов 10 “Материалы”, 70 “Расчеты с персоналом по оплате труда” и др.);

2) создается ремонтный фонд с последующим списанием на него фактических затрат по ремонту основных средств;

3) фактические затраты по ремонту основных средств вначале учитываются на счете 31 “Расходы будущих периодов”, а затем, как правило, равномерно списываются с этого счета на издержки производства и обращения.

При первом способе затраты по ремонту основных средств отражаются в себестоимости продукции по отдельным статьям затрат (материалы, оплата труда и др.). При неравномерно проводимых ремонтных работах по месяцам затраты по ремонту основных средств могут

вызвать колебания в себестоимости продукции (особенно в сезонных отраслях производства).

Второй и третий способы списания затрат по ремонту основных средств позволяют равномерно относить эти затраты на себестоимость продукции. При этом создание ремонтного фонда целесообразно практиковать в отраслях, где основная часть расходов по ремонту основных средств приходится на вторую половину года. Счет 31 “Расходы будущих периодов” целесообразно использовать в организациях, где основная часть расходов по ремонту основных средств приходится на первые месяцы отчетного года (мясокомбинаты, сахарные заводы и др.). При втором и третьем способах затраты по ремонту основных средств отражаются комплексной статьей.

В некоторых производствах учетной политикой может предусматриваться создание переходящего ремонтного фонда по годам (для ремонта домны создается ремонтный фонд в течение нескольких лет).

Установление порядка начисления амортизации по нематериальным активам

По нематериальным активам, в отличие от основных средств, государство не регламентирует порядок начисления износа амортизации по ним. Организации сами определяют перечень нематериальных активов, подлежащих и не подлежащих начислению износа, и порядок начисления износа по ним.

В международной практике принято не производить начисление износа по объектам, стоимость которых с течением времени не уменьшается, а также по объектам, использование которых приносит постоянную или увеличивающуюся прибыль. К таким объектам относят, как правило, права на ноу-хау, товарные знаки и др.

По объектам нематериальных активов, подлежащих амортизации, устанавливают нормы износа исходя из их первоначальной стоимости и срока полезного использования; Срок полезного использования определяют по времени, обусловленному договором, либо по периоду, в течение которого от использования соответствующего объекта получают прибыль. При затруднении или невозможности определения срока полезного использования объекта годовая норма определяется в расчете на 10 лет эксплуатации объекта.

Учет амортизации нематериальных активов может осуществляться с использованием счета 05 “Износ нематериальных активов” и без использования данного счета.

В первом случае сумма начисленной амортизации отражается по кредиту счета 05 и дебету соответствующих счетов затрат (20, 23, 25,08 и др.).

Во втором случае соответствующая сумме амортизации часть стоимости нематериальных активов списывается со счета 04 “Нематериальные активы” в дебет счетов учета затрат. Указанным способом рекомендуется списывать неотчуждаемые активы (деловую репутацию фирмы) и некоторые другие.

Следует отметить, что при использовании счета 05 сальдо по счету 04 отражает первоначальную стоимость нематериальных активов. При списании части стоимости нематериальных активов со счета 04 сальдо по этому счету отражает остаточную стоимость нематериальных активов.

Выбор способа начисления износа по малоценным и быстроизнашивающимся предметам (МБП). Регламентирующие документы предоставляют возможность погашения стоимости переданных в эксплуатацию МБП следующими способами:

— начисление износа в размере 50% от стоимости МБП при передаче предметов в эксплуатацию и остальных 50% (за вычетом стоимости списываемых предметов по цене возможного использования) при списании предметов;

— начисление износа в размере 100% при передаче предметов в эксплуатацию;

— начисление износа в соответствии с установленной нормой или сметной ставкой (по специальным инструментам и специальным приспособлениям и т.п.).

Предметы, стоимостью в пределах одной двадцатой от установленного лимита за единицу (т.е. до 50 000 руб.), могут списываться в расход по мере отпуска их в производство или эксплуатацию без начисления износа по этим предметам.

В организациях малого бизнеса малоценные и быстроизнашивающиеся предметы могут учитываться на счете 10 “Материалы”, и в этом случае они списываются в расход по мере отпуска их в производство и эксплуатацию без начисления износа по этим предметам.

Выбор способа начисления износа по МБП оказывает существенное влияние на трудоемкость учета расхода МБП, себестоимость продукции, величину прибыли, налога на имущество. При втором, четвертом и пятом способах отпускаемые в эксплуатацию МБП сразу в полной сумме списываются на издержки производства и обращения, и поэтому трудоемкость учета незначительна. Следует также учитывать, что при четвертом и пятом способах не используется счет 13

“Износ малоценных и быстроизнашивающихся предметов”, что упрощает синтетический учет МБП. Третий способ обеспечивает, как правило, равномерное отнесение стоимости МБП на издержки производства и обращения, но, он является и самым трудоемким, поскольку требует разработки норм или сметных ставок начисления износа и износ начисляется в течение всего срока использования МБП.

Из первых трех способов начисления износа по МБП себестоимость продукции завышается более всего при втором способе (что оказывает соответствующее влияние на величину прибыли и налога на прибыль); при третьем способе себестоимость продукции будет, как правило, наименьшей. Вместе с тем при втором способе начисления износа на МБП уменьшается величина налога на имущество, так как остаточная стоимость имущества в этом случае уменьшается; при третьем способе величина налога на имущество будет наибольшей. Кроме того, следует иметь в виду, что при использовании второго способа начисления износа по МБП (в размере 100 при передаче в эксплуатацию) стоимость оприходуемых при списании МБП в качестве отходов материалов отражается по дебету счета 10 “Материалы” с кредита счета 80 “Прибыли и убытки”. Следовательно, данный способ начисления износа по МБП ведет к некоторому увеличению налогооблагаемой прибыли.

Влияние способа начисления износа по МБП на себестоимость продукции и прибыль и налогов на прибыль и имущество особенно важно учитывать в организациях, где удельный вес МБП в составе имущества значителен (в организациях общественного питания, гостиничного хозяйства и т.п.).

При незначительном удельном весе МБП в составе имущества организации на выбор способа начисления износа по МБП наиболее существенное влияние оказывает трудоемкость учета при различных способах.

Следует отметить, что в зависимости от конкретных производственных условий организация может применять одновременно несколько или даже все способы начисления износа МБП.

Выбор варианта синтетического учета производственных запасов. Синтетический учет производственных запасов может осуществляться:

по фактической себестоимости приобретения (заготовления);

по учетным ценам (по плановой себестоимости приобретения (заготовления), покупным ценам и др.).

При первом варианте, являющемся традиционным для отечественной учетной практики, синтетический учет производственных за

пасов осуществляется на счетах 10 “Материалы” и 12 “Малоценные и быстроизнашивающиеся предметы” по фактической себестоимости приобретения, а при втором варианте — по учетным ценам (плановой или нормативной себестоимости, средним покупным ценам и др.).

Если синтетический учет производственных запасов осуществляется на счетах 10 “Материалы” и 12 “Малоценные и быстроизнашивающиеся предметы” по учетным ценам, то дополнительно используют счета 15 “Заготовление и приобретение материалов” и 16 “Отклонения в стоимости материалов”.

На основании поступивших в организацию расчетных документов стоимость материалов и другие расходы по их заготовке отражают по дебету счета 15 с кредита счетов 60 “Расчеты с поставщиками и подрядчиками”, 71 “Расчеты с подотчетными лицами” и других счетов. Оприходование материалов, фактически поступивших в организацию, отражают по учетным ценам по дебету счетов 10 или 12 и кредиту счета 15. Одновременно разница между фактической себестоимостью поступивших производственных запасов и стоимостью их по учетным ценам списывается с кредита счета 15 в дебет счета 16 “Отклонения в стоимости материалов”. Остаток на счете 15 на конец месяца показывает наличие материалов в пути.

При отпуске материалов в производство или по иным направлениям расхода они списываются со счетов 10 и 12 по учетным ценам. Приходящиеся на отпущенные материалы отклонения в стоимости материалов списываются с кредита счета 16 в дебет тех же счетов, на которые списаны материалы по учетным ценам.

Возможен вариант учета заготовления материальных ценностей без сальдо по счету 15. В этом случае в конце месяца по счетам 10 и 15 отражается стоимость материалов, оставшихся на конец месяца в пути или не вывезенных со склада поставщиков (без оприходования этих ценностей на складе получателя). В начале следующего месяца эти суммы сторнируют, и они числятся в текущем учете по дебету счета 15. Выявленный в конце месяца остаток со счета 15 списывают в дебет счета 16. Счет 15 сальдо не имеет.

При обоих вариантах аналитический учет отдельных видов материалов осуществляется, как правило, по учетным ценам (плановой или нормативной себестоимости, средним покупным ценам и др.).

Однако при первом варианте учет отклонений фактической себестоимости производственных запасов от стоимости их по учетным ценам осуществляется на отдельных аналитических счетах синтетических счетов 10 “Материалы” и 12 “Малоценные и быстроизнашивающиеся предметы”, а при втором варианте указанные отклонения отражаются на отдельном синтетическом счете 16 “Отклонения в стоимости материалов”, что усиливает контрольные функции учета и способствует внедрению нормативного метода учета затрат на производство и калькулирования себестоимости продукции.

Порядок расчета и списания отклонений фактической себестоимости производственных запасов от стоимости их по учетным ценам при обоих вариантах существенно не меняется.

Организации, применяющие в учете счет 16, остаток по этому счету в активе баланса не отражают, а присоединяют его без корреспонденции на счетах бухгалтерского учета к производственным запасам и МБП.

Выбор способа (методики) группировки и списания затрат на производство. План счетов 1991 г. и другие основные нормативные документы по бухгалтерскому учету разрешают организациям применять несколько методик группировки и списания затрат на производство в зависимости от технологических, организационных и других особенностей предприятия и целевой установки системы управления.

Ранее применяемая методика группировки и списания затрат на производство основана на разделении затрат на прямые и косвенные и исчислении полной производственной себестоимости продукции.

Прямые расходы учитываются на соответствующих калькуляционных счетах издержек производства и обращения (20 “Основное производство”, 23 “Вспомогательные производства”, 29 “Обслуживающие производства и хозяйства”), а косвенные — на собирательно-распределительных счетах 25 “Общепроизводственные расходы” и 26 “Общехозяйственные расходы”. По окончании месяца косвенные расходы списываются со счетов 25 и 26 на калькуляционные счета издержек производства и определяется фактическая производственная себестоимость продукции. Затем фактическая производственная себестоимость продукций списывается со счетов 20, 23, 29 в дебет счета 40 “Готовая продукция”, 45 “Товары отгруженные”, 46 “Реализация продукции” и др.

Вновь введенная методика группировки и списания затрат на производство предусматривает разделение затрат на переменные и постоянные и исчисление неполной (сокращенной, частичной) производственной себестоимости продукции.

К переменным относят расходы, размер которых изменяется вместе с изменением объема производства. Их можно в свою очередь разделить на прямые переменные расходы (сырье и материалы, основная заработная плата производственных рабочих и др.) и косвенные переменные расходы (расходы по эксплуатации оборудования, по внутри

заводскому перемещению грузов, износу малоценных и быстроизнашивающихся инструментов и приспособлений и др.).

Постоянные расходы практически не зависят от объема производства (расходы на содержание управленческого персонала, хозяйственное обслуживание и др.).

Прямые переменные расходы учитывают на калькуляционных счетах 20, 23, 29. Косвенные переменные расходы предварительно учитывают на счете 25, а затем списывают с этого счета на счета 20 и 23. Постоянные расходы в части производственных затрат учитываются на счете 26, а в части коммерческих - на счете 43 “Коммерческие расходы”. В конце отчетного периода условно-постоянные расходы списывают со счетов 26 и 43 в дебет счета 46 “Реализация продукции (работ, услуг)”.

Применение новой методики группировки и списания затрат имеет следующие последствия:

а) на счетах 20, 23, 29, 40 “Готовая продукция”, 45 “Товары отгруженные” и соответствующих балансовых статьях (“Готовая продукция”, “Товары отгруженные”, “Незавершенное производство”) отражается неполная производственная себестоимость продукции (без общехозяйственных расходов), что соответственно уменьшает величину актива баланса и оказывает влияние на значение коэффициента текущей платежеспособности организации, начисляемого отношением оборотного капитала к краткосрочным обязательствам организации (величина этого важнейшего показателя уменьшается);

б) при обычном порядке списания общехозяйственных расходов значительная их часть относится на счета капитальных вложений (08), непроизводственные нужды (29), расходы будущих периодов (31), целевого финансирования и поступлений (96), т.е. эта сумма не включается в себестоимость реализованной продукции. При втором же варианте вся сумма общехозяйственных расходов списывается на счет 46 и тем самым существенно завышает себестоимость реализованной продукции, что приводит к уменьшению прибыли, налога на прибыль и показателей рентабельности;

в) в сезонных производствах, при выполнении работ долгосрочного характера общехозяйственные расходы при обычном порядке их списания входят в состав незавершенного производства (на счетах 20, 23 и др.). При втором же варианте они ежемесячно списываются на счет 46. При отсутствии выпуска продукции за какой-либо месяц на счете 46 отражаются только общехозяйственные расходы. Счет 46 ежемесячно закрывается счетом 80. В этом случае организация становится убыточной, что опасно для оценки ее деятельности со стороны других организаций.

К положительным моментам списания общехозяйственных расходов на счет 46 следует отнести:

а) упрощение порядка списания общехозяйственных расходов и калькулирования себестоимости отдельных видов продукции;

б) уменьшение стоимости налога на имущество в связи с уменьшением стоимости готовой и отгруженной продукции и незавершенного производства;

в) улучшение показателей оборачиваемости оборотных активов и всего имущества организации в связи с уменьшением их величин в активе баланса;

г) улучшение показателей рентабельности оборотных активов и всего имущества организации в связи с уменьшением их величины в активе баланса.

Следует иметь в виду, что при использовании новой методики группировки и списания затрат на производство отечественная система учета затрат на производство и калькулирование себестоимости продукции становится близкой к системе “директ-костинг”.

Способы учета выпуска продукции (работ, услуг). В Плане счетов 1991 г. предусмотрена возможность учета выпуска продукции (работ, услуг) по двум вариантам: без использования счета 37 “Выпуск продукции (работ, услуг)” и с использованием данного счета.

При первом варианте, являющемся традиционным, в течение отчетного периода готовая продукция, работы и услуги списываются со счетов 20,23,29 по плановой себестоимости в дебет счетов 40 “Готовая продукция”, 46 и др. При отгрузке продукции она списывается по плановой себестоимости с кредита счета 40 в дебет счетов 45 “Товары отгруженные”, а затем с кредита этого счета в дебет счета 46 либо сразу с кредита счета 40 в дебет счета 46 (в зависимости от выбранного варианта учета реализации продукции). По окончании отчетного периода определяется фактическая себестоимость готовой, отгруженной и реализованной продукции, составляются расчеты по выявлению отклонений фактической их себестоимости от плановой и затем эти отклонения списываются дополнительными проводками или сторнируются.

При втором варианте организация использует счет 37 “Выпуск продукции (работ, услуг)”. Этот счет предназначен для учета выпущенной продукции, сданных заказчикам работ и оказанных услуг за отчетный период, а также выявления отклонений фактической производственной себестоимости этой продукции, работ, услуг от нормативной или плановой себестоимости.

По дебету счета 37 отражается фактическая производственная себестоимость готовой продукции, сданных работ и оказанных услуг,

списываемых с кредита счетов 20, 23 и 29, а по кредиту - нормативная или плановая производственная себестоимость, списываемая в дебет счетов 40, 46 и др. На первое число месяца дебетовые и кредитовые обороты по счету 37 сопоставляются, и определяется отклонение фактической производственной себестоимости продукции от нормативной или плановой. Выявленное отклонение списывается с кредита счета 37 в дебет счета 46. При этом экономия, т.е. превышение нормативной или плановой себестоимости над фактической, списывается способом “красное сторно”, а перерасход (превышение фактической себестоимости над нормативной или плановой) списывается дополнительной бухгалтерской проводкой.

Счет 37 закрывается ежемесячно и сальдо на отчетную дату не имеет.

Использование счета 37 позволяет в системном порядке контролировать выпуск продукции из производства, формирование издержек производства, выявлять отклонения фактической себестоимости продукции (работ, услуг) от нормативной или плановой. Кроме того, при использовании счета 37 отпадает необходимость в составлении отдельных расчетов отклонений фактической себестоимости продукции от нормативной или плановой: а) по готовой продукции;

б) по отгруженной продукции; в) по реализованной продукции, поскольку выявленное отклонение по готовой продукции сразу списывается на счет 46.

Выбор методов оценки производственных запасов, готовой продукции, товаров отгруженных, незавершенного производства. Израсходованные материальные ресурсы (сырье, материалы, топливо и др.) разрешается отражать в учете одним из следующих методов оценки запасов:

— по средней себестоимости, определяемой по окончанию каждого месяца по однородным видам материальных ресурсов или по отдельным видам ресурсов;

— по себестоимости первых по времени закупок партий материальных ресурсов (метод ФИФО);

— по себестоимости последних по времени закупок партий материальных ресурсов (метод ЛИФО)..

Строительные организации могут кроме названных способов применять еще два:

— по планово-расчетным ценам франко-приобъектный склад с отдельным учетом отклонений фактической себестоимости материалов от стоимости их по планово-расчетным ценам;

— по себестоимости каждой единицы закупаемых материалов.

При выборе варианта оценки израсходованных материалов следует принимать во внимание уровень инфляции, финансовое состояние организации, политику ценообразования и налогообложения, а также условия реализации продукции.

В условиях инфляции себестоимость продукции повышается при использовании метода ЛИФО, снижается при использовании метода ФИФО и оказывается примерно средней при использовании средней себестоимости материалов.

Изменение себестоимости оказывает влияние на сумму прибыли и налога на прибыль. Стоимость остатков материалов соответственно занижается при методе ЛИФО, завышается при методе ФИФО и оказывается средней при оценке материалов по средней себестоимости, что, в свою очередь, оказывает влияние на величину налога на имущество.

Метод ФИФО целесообразно использовать организациям, вынужденным продавать продукцию или оказывать услуги по низким ценам, что позволит избежать санкций со стороны налоговых органов за продажу продукции или оказание услуг ниже их себестоимости.

Готовая продукция и товары отгруженные могут отражаться в учете и балансе:

— по полной фактической производственной себестоимости (если в учете не используется счет 37 “Выпуск продукции (работ, услуг)” и общехозяйственные расходы списываются на счета 20, 23, 29);

— по неполной фактической производственной себестоимости (если в учете не используется счет 37 и со счета 23 расходы списываются на счет 46);

— по полной нормативной или плановой себестоимости (если в учете используется счет 37 и со счета 26 расходы списываются на счета 20, 23, 29);

— по неполной нормативной или плановой себестоимости продукции (по прямым статьям расходов, когда используется счет 37 и расходы списываются на счет 46).

Незавершенное производство в массовом и серийном производстве может отражаться в балансе:

— по нормативной или плановой себестоимости;

— по прямым статьям расходов;

— стоимости сырья, материалов и полуфабрикатов. При единичном производстве продукции незавершенное производство отражается в балансе по фактическим производственным затратам.

Выбор вариантов оценки готовой и отгруженной продукции и незавершенного производства оказывает влияние на трудоемкость учета и калькулирования себестоимости продукции, на выбор методов учета затрат на производство и калькулирования себестоимости продукции, на себестоимость производственной и реализованной продукции, на величину показателей финансового состояния организации.

Например, при оценке готовой и отгруженной продукции по прямым статьям расходов и списании общехозяйственных расходов на счет 46 “Реализация продукции” отпадает необходимость в распределении указанных расходов по различным производствам и непромышленным хозяйствам и появляется возможность использования системы калькулирования, близкой к системе “директ-костинг”.

При оценке незавершенного производства по стоимости сырья, материалов и полуфабрикатов намного упрощается внедрение позаказного метода учета затрат и калькулирования себестоимости продукции, основным недостатком которого раньше являлась именно сложность оценки незавершенного производства.

Следует принимать во внимание, что при данном варианте оценки незавершенного производства все затраты по переработке сырья, материалов, полуфабрикатов ежемесячно списывают на счет 46 “Реализация продукции (работ, услуг)” и тем самым относят на себестоимость реализуемой продукции. При значительных остатках незавершенного производства себестоимость реализованной продукции может быть существенно завышена и организация может оказаться убыточной. Кроме того, занижение стоимости незавершенного производства, отражаемого в балансе отдельной статьей, может оказать влияние на величину оборотных активов, принимаемых в расчет при начислении коэффициента текущей платежеспособности, - одного из основных официальных показателей структуры баланса организации и ее платежеспособности. К таким же последствиям приводит занижение в балансе стоимости готовой и отгруженной продукции при их оценке по неполной производственной себестоимости.

Вместе с тем занижение стоимости незавершенного производства в активе баланса улучшает показатели оборачиваемости имущества и рентабельности незавершенного производства, оборотных активов и всего имущества организации за счет уменьшения их величины в активе баланса. Уменьшается также налог на имущество.

Выбор способа оценки товаров в организациях торговли, снабжения и сбыта. Организации торговли, снабжения и сбыта могут оценивать приобретаемые товары по продажным или покупным ценам.

При оценке товаров по покупной стоимости учет ведется так же, как и учет материалов.

При учете товаров по продажным ценам разницу между покупной и продажной стоимостью (скидки, накидки) учитывают обособленно на счете 42 “Торговая наценка”. Расходы по заготовке и доставке товаров учитывают на счете 44 “Издержки обращения”.

Поступившие на склад товары приходуются по дебету счета 41 “Товары” с кредита счетов 60 “Расчеты с поставщиками и подрядчиками” (на продажную стоимость) и 42 “Торговая наценка” (на сумму скидок, накидок).

После реализации товаров они списываются со счета 41, а сумма скидок (накидок) в части, относящейся к реализованным товарам, сторнируется по кредиту счета 42 и дебету счета 46 “Реализация”.

Независимо от способа оценки товаров в учете, в бухгалтерской отчетности товары отражаются по покупным ценам. Если организация ведет учет товаров по продажным ценам, то при составлении отчетности учетная оценка внесистемно корректируется на сумму скидки или накидки.

Выбор способа учета курсовых разниц. Положительные и отрицательные курсовые разницы, образующиеся в связи с изменением официального курса иностранных валют по отношению к российскому рублю, разрешается в течение отчетного года списывать со счетов учета денежных средств и расчетов с дебиторами и кредиторами на счет 80 “Прибыли и убытки” или на счет 83 “Доходы будущих периодов”.

При списании курсовых разниц на счете 83 они отражаются на субсчете 4 “Курсовые разницы”. В конце отчетного года дебетовый и кредитовый обороты по данному субсчету сопоставляются и полученное сальдо списывают со счета 83 на счет 80 (кроме сумм, не подлежащих списанию в соответствии с законодательными и другими нормативными актами).

Выбор способа оценки задолженности по кредитам и займам (способа учета процентов за пользование кредитами и займами). Проценты по полученным кредитам и займам могут отражаться в бухгалтерском учете по мере их выплаты (ранее применяемый вариант) или по мере начисления.

При первом варианте суммы выплат процентов за пользование кредитами и займами на счетах 90, 92, 94 и 95 не отражаются. По мере выплат этих процентов соответствующие суммы списывают с кредита денежных счетов в дебет счетов учета источников этих выплат (08 “Капитальные вложения”, 26 “Общехозяйственные расходы”, 88 “Нераспределенная прибыль (непокрытый убыток)”).

Если проценты по полученным кредитам и займам отражаются в учете по мере их начисления, то начисленные суммы отражают по дебету счетов учета источников этих выплат (счета 08, 26, 88 и др.) и кредиту счетов 90, 92, 94 и 95.

При втором варианте происходит увеличение задолженности по кредитам и займам, эти обязательства становятся более реальными. Однако увеличение обязательств приводит к снижению значений показателей платежеспособности.

Выбор варианта сводного учета затрат на производство. Сводный учет затрат на производство организуется по бесполуфабрикатному или полуфабрикатному вариантам. При первом варианте ограничиваются учетом затрат по каждому цеху (переделу). В бухгалтерских записях движение полуфабрикатов не отражается, а контроль за их движением от одного цеха к другому осуществляется бухгалтерией по данным оперативного учета движения полуфабрикатов в натуральном выражении, который ведется в цехах. В соответствии с таким порядком учета затрат себестоимость полуфабрикатов после каждого передела не определяют, а исчисляют лишь себестоимость готового продукта.

При втором варианте движение полуфабрикатов из цеха в цех оформляется бухгалтерскими записями и калькулируется себестоимость полуфабрикатов после каждого передела. При этом бухгалтерские записи на счете основного производства столько раз повторяют ранее учтенные производственные затраты, сколько фаз обработки проходят сырье и основные материалы. Такое наслоение ранее учтенных затрат на производство усложняет учет и калькулирование себестоимости продукции, требует очистки сводных показателей предприятия о затратах на производство от внутризаводского оборота.

Вместе с тем полуфабрикатный вариант сводного учета затрат на производство позволяет выявить себестоимость полуфабрикатов на различных стадиях их обработки и тем самым обеспечивает более действенный контроль за процессом формирования себестоимости продукции.

На практике нередко применяется смешанный или частично полуфабрикатный вариант сводного учета затрат на производство, при

котором часть полуфабрикатов отражается в учете, а на последующих стадиях учет ведется по бесполуфабрикатному варианту.

Определение сроков погашения расходов будущих периодов. Отменяются ранее установленные сроки погашения указанных расходов (2 года, а в отдельных случаях 4 года). Теперь организации сами устанавливают сроки погашения будущих расходов.

Выбор метода определения выручки от реализации продукции. Организациям разрешено применять любой из двух методов определения выручки от реализации продукции для целей налогообложения:

— по моменту оплаты отгруженной продукции, выполненных работ и оказанных услуг;

— по моменту отгрузки продукции и предъявления платежных документов покупателю (заказчику) или транспортной организации.

При первом методе, раньше используемом повсеместно в нашей стране, задолженность перед бюджетом по НДС возникает по мере оплаты покупателем ранее отгруженной продукции, а при втором -сразу после отгрузки продукции покупателем и предъявлении им платежных документов.

Необходимость оплаты НДС при возможном непоступлении денежных средств от покупателей может привести к ухудшению финансового состояния организации.

При том и другом методе отгруженная продукция списывается в дебет счета 62 “Расчеты с покупателями и заказчиками” с кредита счета 46 “Реализация”. Задолженность по НДС при реализации “по оплате” вначале отражается проводкой по дебету счета 46 и кредиту счета 76 “Расчеты с разными дебиторами и кредиторами”, а при поступлении платежей списывается в дебет счета 76 с кредита счета 68 “Расчеты с бюджетом”. При реализации “по отгрузке” сумма НДС сразу отражается по кредиту счета 68 и дебету счета 46.

В международной учетной практике используют, как правило, второй метод учета реализации продукции (по моменту отгрузки) в соответствии с принципом признания расходов и доходов по методу начисления, требующему временного соотношения между доходами и расходами. При первом же методе возникает временное несоответствие между доходами и расходами.

Признание момента реализации по работам долгосрочного характера

В строительных, научных, проектных, геологических и других организациях, выполняющих работы долгосрочного характера, момент реализации может быть определен по законченным работам или по отдельных этапам этих работ.

В первом случае учет реализации продукции в указанных организациях осуществляется по одному из указанных вариантов реализации продукции, работ, услуг.

При выборе варианта признания момента реализации по отдельным этапам выполненных работ организации используют счет 36 “Выполненные этапы по незавершенным работам”.

По дебету счета 36 отражают стоимость принятых заказчиком законченных этапов работ в корреспонденции со счетом 46 “Реализация продукции (работ, услуг)”. Одновременно себестоимость законченных этапов работ списывается в дебет счета 46 с кредита счета 20 “Основное производство”.

Поступившие платежи отразятся по дебету счетов учета денежных средств (51, 52 и др.) и кредиту счета 64 “Расчеты по авансам полученным”.

По окончании всех этапов работ учтенные на счете 36 затраты списываются с кредита счета 36 в дебет счета 62 “Расчеты с покупателями и заказчиками”. После этого ранее полученные авансы списываются в кредит счета 62 с дебета счета 64. Суммы, полученные в окончательный расчет от заказчиков, отражаются по дебету счетов учета денежных средств с кредита счета 62.

Создание оценочных резервов

В настоящее время организации, применяющие метод реализации “по отгрузке”, могут создавать резервы сомнительных долгов по расчетам с другими организациями за продукцию, товары, работы и услуги с отнесением сумм резервов на результаты хозяйственной деятельности.

Величина резервов определяется самой организацией по каждому сомнительному долгу в отдельности в зависимости от платежеспособности должника и оценки вероятности погашения им долга полностью или частично. Сумма созданных резервов сомнительных долгов относится на уменьшение прибыли и учитывается на счете 82 “Оценочные резервы”, субсчет 1 “Резервы по сомнительным долгам”. Списание невостребованной дебиторской задолженности отражают по дебету счета 82, субсчет 1 “Резервы по сомнительным долгам”, с кредита счетов 62 “Расчеты с покупателями и заказчиками” или 76 “Расчеты с разными дебиторами и кредиторами”. Присоединение неизрасходованных сумм резервов сомнительных долгов к прибыли года, следующего за годом их создания, отражают по дебету счета 82, субсчет 1 “Резервы по сомнительным долгам”, и кредиту счета 80 “Прибыли и убытки”.

Кроме резервов сомнительных долгов организации могут создавать резервы под потенциальное обеспечение вложений в ценные бумаги (акции других организаций, облигации и т.п.). Указанные резервы учитывают на субсчете 2 “Резервы под обесценение вложений в ценные бумаги” счета 82 “Оценочные резервы”.

При обесценении ценных бумаг на сумму создаваемых резервов дебетуют счет 80 “Прибыли и убытки” и кредитуют счет 82 “Оценочные резервы”, субсчет 2 “Резервы под обесценение вложений в ценные бумаги”.

При повышении рыночной стоимости ценных бумаг или их выбытии (продаже, передаче) ранее начисленный резерв списывают по дебету счета 82 “Оценочные резервы”, субсчет 2 “Резервы под обесценение вложений в ценные бумаги”, и кредиту счета 80 “Прибыли и убытки”.

Выбор порядка уплаты в бюджет налога на прибыль. Наряду с сохранением ранее принятого порядка уплаты налога в виде авансовых платежей с последующими ежеквартальными перерасчетами по фактически полученной прибыли, организациям предоставлено право с 1 января 1997 г. перейти на ежемесячную уплату в бюджет налога на прибыль из фактически полученной прибыли за предшествующий месяц и ставки налога.

Второй вариант для организаций, по мнению автора, является более приемлемым, поскольку отпадает необходимость ежеквартальных перерасчетов авансовых платежей по фактически полученным суммам прибыли и сумм процента за пользование банковским кредитом по разнице между фактически полученной прибылью и авансовыми взносами за квартал.

Выбор способа распределения косвенных расходов между отдельными объектами учета и калькулирования. Способы распределения косвенных расходов зависят прежде всего от их вида. Общепроизводственные и общехозяйственные расходы, например, распределяются между объектами учета и калькулирования чаще всего пропорционально основной заработной плате производственных рабочих, учтенной по этим объектам, или пропорционально плановым (нормативным) затратам указанных косвенных расходов по объектам. Коммерческие косвенные расходы распределяются по видам продукции (работ, услуг), как правило, пропорционально их производственной себестоимости.

Выбор способа распределения косвенных расходов зависит от технологических, организационных и ряда других особенностей предприятий. Так, например, косвенные расходы нецелесообразно распределять между объектами учета или калькулирования пропорционально основной заработной плате производственных рабочих, если уровень механизации труда существенно различается по отдельным производствам, цехам, участкам, бригадам.

Выбор того или иного способа распределения косвенных расходов направлен на обеспечение более точного исчисления себестоимости отдельных видов продукции, работ, услуг.

Выбор метода учета затрат на производство и калькулирования себестоимости продукции. На предприятиях применяют нормативный, позаказный, попередельный и попроцессный (простой) методы учета затрат и калькулирования фактической себестоимости продукции.

Нормативный метод учета затрат на производство и калькулирования себестоимости продукции применяют, как правило, в отраслях обрабатывающей промышленности с массовым и серийным производством разнообразной и сложной продукции. Сущность его заключается в следующем: .отдельные виды затрат на производство учитывают по текущим нормам, предусмотренным нормативными калькуляциями; обособленно ведут оперативный учет отклонений фактических затрат от текущих норм с указанием места возникновения отклонений, причин и виновников их образования; учитывают изменения, вносимые в текущие нормы затрат в результате внедрения организационно-технических мероприятий, и определяют влияние этих изменений на себестоимость продукции; фактическая себестоимость продукции (Зф) определяется алгебраическим сложением суммы затрат по текущим нормам (3н) с величиной отклонений от норм (О) и величиной изменений норм (И), т.е. по следующей формуле:

При позаказном методе учета затрат и калькулирования себестоимости продукции объектом учета и калькулирования является отдельный производственный заказ. Под заказом понимают изделие, мелкие серии одинаковых изделий или ремонтные, монтажные и экспериментальные работы. При изготовлении других изделий с длительным процессом производства заказы выдают не на изделие в целом, а на его агрегаты и узлы, представляющие собой законченные конструкции.

Попередельный метод учета затрат и калькулирования себестоимости продукции применяют в производствах с комплексным использованием сырья, а также в таких отраслях промышленности с массовым и крупносерийным производством, где обрабатываемое сырье и материалы последовательно проходят несколько фаз обработки (переделов). В этом случае затраты учитывают не только по видам продукции и статьям калькуляции, но и по переделам. Различают беспо-луфабрикатный и полуфабрикатный варианты попередельного метода учета затрат на производство и калькулирования себестоимости продукции.

Попроцессный (простой) метод учета затрат и калькулирования себестоимости продукции применяется в организациях с ограниченной номенклатурной продукцией, где незавершенное производство отсутствует или же оно незначительно (в добывающей промышленности, на электростанциях и т.п.). Примером может служить угольная промышленность, где производственная себестоимость одной тонны угля определяется делением затрат на количество угля, выданного на поверхность. Уголь, оставшийся в шахте, в расчет не принимается.

Следует отметить, что в организациях могут применяться не один, а несколько или даже все методы учета затрат на производство и калькулирования себестоимости продукции. Например, в крупных организациях в основном производстве могут применяться нормативный или попередельный методы; учет затрат по ремонтным работам осуществляется, как правило, по позаказному методу; во вспомогательных производствах, вырабатывающих один или несколько однородных видов продукции (котельная, электроцех), применяется попроцессный метод.

Создание резервов и фондов специального назначения. Организации могут создавать следующие резервы: на предстоящую оплату отпусков работникам; на выплату ежегодного вознаграждения за выслугу лет;

расходов на ремонт основных средств; производственных затрат по подготовительным работам в сезонных отраслях промышленности;

предстоящих затрат по ремонту предметов проката; на выплату вознаграждений по итогам работы за год и на другие цели, предусмотренные отраслевыми особенностями состава затрат, включаемых в себестоимость продукции (работ, услуг), утвержденными министерствами и ведомствами Российской Федерации по согласованию с министерствами экономики и финансов.

Фонды специального назначения создаются организациями обычно в соответствии с учредительными документами, в которых также определяется порядок создания и использования специальных фондов.


§4

§4. Выбор техники, формы и организация бухгалтерского учета

Разработка рабочего плана счетов. Организация самостоятельно разрабатывает рабочий план счетов на основе утвержденного плана. Она вправе из всей совокупности синтетических счетов выбрать действительно необходимые для себя, вводить (с разрешения Министерства финансов Российской Федерации) новые синтетические счета, используя свободные коды счетов.

На основе системы субсчетов, предусмотренной утвержденным Планом счетов и Инструкцией по применению Плана счетов, организации определяют перечень используемых субсчетов, при необходимости объединяя, исключая или добавляя новые субсчета, а также полную номенклатуру аналитических счетов и их кодовые обозначения.

Выбор формы бухгалтерского учета. Организация самостоятельно выбирает форму учета (журнально-ордерная, мемориально-ордерная, упрощенная, машино-ориентированная), перечень применяемых учетных регистров, их построение, последовательность и способы записи в них.

Организация бухгалтерского учета. Организация самостоятельно выбирает организационное построение бухгалтерии. Кроме того, бухгалтерский учет и отчетность могут осуществляться специализированной организацией или соответствующим специалистом на договорных началах. Организация может выделить на отдельный баланс свои производства и хозяйства, а также филиалы, представительства, отделения и другие обособленные подразделения, входящие в состав предприятия.

В организациях малого бизнеса, не имеющих в штате кассира, его обязанности могут выполняться главным бухгалтером или другим работником по письменному распоряжению руководителя организации.

Определение количества и сроков проведения инвентаризации имущества и обязательств. При проведении обязательных инвентаризаций для составления годовой отчетности организациям предоставлено право проводить инвентаризацию основных средств один раз в 3 года, библиотечных фондов — один раз в 5 лет. В районах, расположенных на Крайнем Севере и приравненных к ним местностях, инвентаризация товаров, сырья и материалов может проводиться в период их наименьших остатков. Количество не обязательных для инвентаризации в отчетном году основных средств, даты проведения инвентаризаций, перечень имущества и обязательств, проверяемых при каждой из них, устанавливаются самой организацией.

Система внутрипроизводственного учета, отчетности и контроля. Организации самостоятельно разрабатывают систему внутрипроизводственного учета, функционирования и контроля, исходя из особенностей функционирования и требований управления производством и реализацией продукции.


§5

§5. Раскрытие учетной политики

Организация должна раскрывать избранные при формировании учетной политики способы ведения бухгалтерского учета, существенно влияющие на оценку и принятие решения пользователей бухгалтерской отчетности.

Состав и содержание подлежащей раскрытию в составе бухгалтерской отчетности информации об учетной политике организации по конкретным вопросам бухгалтерского учета устанавливаются соответствующими положениями по бухгалтерскому учету.

В случае публикации неполной бухгалтерской отчетности информация об учетной политике подлежит раскрытию как минимум в части, непосредственно относящейся к опубликованным материалам.

Если учетная политика организации сформирована исходя из допущений, предусмотренных Положением по учетной политике, то эти допущения могут не раскрываться в бухгалтерской отчетности.

При формировании учетной политики организации, исходя из допущений, отличных от предусмотренных Положением по учетной политике, такие допущения вместе с причинами их применения и оценкой их последствий в стоимоетном выражении должны быть подробно раскрыты в бухгалтерской отчетности.

Существенные способы ведения бухгалтерского учета подлежат раскрытию в пояснительной записке, входящей в состав бухгалтерской отчетности предприятия за отчетный год.

Представляемая в течение отчетного года бухгалтерская отчетность может не содержать информацию об учетной политике предприятия, если в последней не произошли изменения со времени составления предыдущей годовой бухгалтерской отчетности, в которой была раскрыта учетная политика.

Изменения в учетной политике, существенно влияющие на оценку и принятие решения пользователей бухгалтерской отчетности в отчетном году или в периодах, следующих за отчетным, а также причины этих изменений и оценка их последствий в стоимостном выражении подлежат обособленному раскрытию в бухгалтерской отчетности.


§1

§1. Основные нормативные документы

1. Федеральный закон “О бухгалтерском учете” от 21 ноября 1996 г. №129-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и II.

3. Положение о бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № 170.,

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкция по его применению. Утверждены приказом Министерства финансов СССР от 1 ноября 1991 г. № 56 и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР от 19 декабря 1991 г. № 18-5, с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994 г. № 173, от 28 июля 1995 г. № 81 и от 17 февраля 1997 г. № 15.

5. Положение о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли. Утверждено Постановлением Правительства Российской Федерации от 5 августа 1992 г. № 552, с изменениями и дополнениями, утвержденными Правительством Российской Федерации от 1 июля 1995 г. № 661, от 20 ноября 1995 г. № 1331 и от 11 марта 1997 г. № 273.

6.0 годовой бухгалтерской отчетности организации. Приказ Минфина РФ от 12 ноября 1996 г. № 97. Приложения 1, 2 к приказу Минфина РФ от 12 ноября 1996 г. № 97.

7. Методические указания по инвентаризации имущества и финансовых обязательств. Утверждены приказом Министерства финансов Российской Федерации от 13 июня 1995 г. № 49.


§2

§2. Учет товаров на ответственном хранении и товаров, принятых на комиссию

Для обобщения информации о наличии и движении товарно-материальных ценностей (ТМЦ), принятых на ответственное хранение, используют забалансовый счет 002 “Товарно-материальные ценности, принятые на ответственное хранение”.

Организации-покупатели приходуют по счету 002 ТМЦ, принятые на ответственное хранение в случае отказа от акцепта счетов — платежных требований на полученные ценности, получения от поставщиков неоплаченных ТМЦ, запрещенных к расходованию по условиям договора до их оплаты, и в ряде других случаев.

ТМЦ, принятые на ответственное хранение, учитывают на счете 002 в ценах, указанных в приемо-сдаточных актах, или в счетах— платежных требованиях.

Аналитический учет по счету 002 осуществляется поорганизациям-владельцам, видам, сортам и местам хранения ТМЦ.

Для учета товаров, принятых на комиссию, комиссионеры используют забалансовый счет 004 “Товары на комиссию”. Принятые товары учитывают на счете 004 в ценах, предусмотренных приемо-сдаточными актами. Реализованные товары списывают со счета 004.

Аналитический учет по счету 004 ведут по видам товаров и комиссионерам.

Порядок учета операций по реализации товаров у комиссионера изложен в главе 11 (§6).


§3

§3. Учет краткосрочной аренды основных средств

Порядок учета краткосрочной аренды основных средств изложен в главе 3 (§6).

Арендатор учитывает арендованные основные средства на забалансовом счете 001 “Арендованные основные средства” по первоначальной стоимости, указанной в договоре аренды. Аналитический учет ведут по объектам, принятым в аренду, и арендодателям.

Для учета расчетов с арендодателем используют счет 76 “Расчеты с разными дебиторами и кредиторами”. Начисление арендной платы отражают по дебету счетов издержек производства или обращения или счета 31 “Расходы будущих периодов” и кредиту счета 76. Оплаченную

задолженность списывают с кредита счетов учета денежных средств в дебет счета 76.

Порядок учета и списания затрат по капитальному ремонту по арендованным основным средствам рассмотрен в главе 3.


§4

§4. Учет и сроки списания в убыток задолженности неплатежеспособных дебиторов

Для обобщения информации о состоянии дебиторской задолженности, списанной на убыток вследствие неплатежеспособности должников, используют счет 007 “Списанная в убыток задолженность неплатежеспособных дебиторов”. Эта задолженность учитывается за балансом в течение 5 лет с момента списания или до момента ее погашения.

В случае погашения указанной задолженности поступившие платежи отражают по дебету счетов учета денежных средств и кредиту счета 80 “Прибыли и убытки”. Одновременно погашенную задолженность списывают с кредита счета 007.

Аналитический учет по счету 007 ведут по каждому должнику и каждому списанному в убыток долгу.


§5

§5. Учет бланков ценных бумаг

Бланки ценных бумаги другие бланки строгой отчетности (квитанционные книжки, бланки удостоверений, дипломов и др.) учитывают на счете 006 “Бланки строгой отчетности”. Перечень документов строгой отчетности, порядок их хранения и использования устанавливает организация. Бланки строгой отчетности учитывают на счете 006 в условной оценке.

Аналитический учет по счету 006 ведут по видам бланков строгой отчетности и местам их хранения.


§6

§6. Учет доверительных операций

Учет доверительных операций осуществляется на забалансовых счетах 008 “Обеспечение обязательств и платежей полученных” и 009 “Обеспечение обязательств и платежей выданных”.

Счет 008 предназначен для получения информации о наличии и движении полученных гарантий в обеспечение выполнения обязательств и платежей, а также обеспечении, полученных под товары, которые переданы другим организациям на консигнацию.

В полученной гарантии обычно указывают ее сумму. При отсутствии этих данных сумма гарантии определяется исходя из условий договора.

Со счета 008 суммы обеспечении списывают по мере погашения задолженности.

Счет 009 используется для учета выданных гарантий в обеспечение выполнения обязательств и платежей. Со счета 009 выданные гарантии списывают по мере погашения задолженности.

Аналитический учет по счетам 008 и 009 ведут по каждому полученному и выданному обеспечению.


§7

§7. Учет залоговых операций

Порядок осуществления залоговых операций определен Гражданским кодексом РФ (ст. 334—358).

Залог возникает в силу договора, в котором должны быть указаны предмет залога, его оценка, существо, размер и срок исполнения обязательства, обеспечение залогом, а также сторона, у которой находится заложенное имущество.

Залогодателем может быть сам должник или третье лицо. Предметом залога может быть всякое имущество, за исключением имущества, изъятого из оборота, требований, неразрывно связанных с личностью кредитора, в частности .требований об алиментах, о возмещении вреда, причиненного жизни или здоровью, и иных прав, уступка которых другому лицу запрещена законом.

Право залога возникает с момента заключения договора о залоге, а в отношении залога имущества, которое подлежит передаче залогодержателю, — с момента передачи этого имущества, если иное не предусмотрено договором о залоге.

Требования залогодержателя удовлетворяются из стоимости заложенного недвижимого имущества по решению суда, а также без обращения в суд на основании нотариально удостоверенного соглашения сторон, заключенного после возникновения оснований для обращения взыскания на предмет залога.

Реализация заложенного имущества, на которое обращено взыскание, производится путем продажи с публичных торгов в порядке, установленном процессуальным законодательством. По просьбе залогодателя суд вправе отсрочить продажу заложенного имущества на срок до 1 года.

Начальная продажная цена заложенного имущества, с которой начинаются торги, определяется решением суда в случаях обращения взыскания на имущество в судебном порядке либо соглашением сторон в остальных случаях.

При объявлении торгов несостоявшимися залогодержатель вправе по соглашению с залогодателем приобрести заложенное имущество и зачесть в счет покупной цены свои требования.

При объявлении несостоявшимися повторных торгов залогодержатель вправе оставить предмет залога за собой с оценкой его в сумме не более чем на 10% ниже начальной продажной цены на повторных торгах. Если залогодержатель не воспользовался правом оставить за собой предмет залога в течение месяца со дня объявления повторных торгов несостоявшимися, то договор о залоге прекращается.

Если сумма, вырученная при реализации заложенного имущества, недостаточна для покрытия требований залогодержателя, то он имеет право получить недостающую сумму из прочего имущества должника. При превышении суммы выручки над требованиями залогодержателя разница возвращается залогодателю.


§1

§1. Основные нормативные документы

1. Федеральный закон “О бухгалтерском учете” от 21 ноября 1996 г. № 129-ФЗ.

2. Гражданский кодекс Российской Федерации. Часть I и II.

3. Положение о бухгалтерском учете и отчетности в Российской Федерации. Утверждено приказом Министерства финансов Российской Федерации от 26 декабря 1994 г. № 170.

4. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия и инструкция по его применению. Утверждены приказом Министерства финансов СССР от 1 ноября 1991 г. № 56 и рекомендованы для применения на территории управления Российской Федерации письмом Министерства экономики и Министерства финансов РСФСР от 19 декабря 1991 г. № 18-5, с изменениями, утвержденными приказом Министерства финансов Российской Федерации от 28 декабря 1994г. № 173, от 28 июля 1995г. № 81 и от 17 февраля 1997 г. № 15.

5. Положение о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли. Утверждено Постановлением Правительства Российской Федерации от 5 августа 1992 г. № 552, с изменениями и дополнениями, утвержденными Правительством Российской Федерации от 1 июля 1995г. №661, от 20 ноября 1995г. № 1331 и от 11 марта 1997 г. № 273.

6.0 годовой бухгалтерской отчетности организации. Приказ Минфина РФ от 12 ноября 1996 г. №97. Приложения 1, 2 к приказу Минфина РФ от 12 ноября 1996 г. № 97.

7. Методические указания по инвентаризации имущества и финансовых обязательств. Утверждены приказом Министерства финансов Российской Федерации от 13 июня 1995 г. № 49.

8. О квартальной бухгалтерской отчетности. Приказ Министерства финансов РФ от 3 февраля 1997 г. № 8.

9. О форме Книги учета доходов и расходов и порядке отражения в ней хозяйственных операций субъектами малого предпринимательства, применяющими упрощенную систему налогообложения учета и отчетности. Приказ Минфина РФ от 22 февраля 1996 г. № 18.

10. О порядке исчисления и уплаты налога на добавленную стоимость. Инструкция Государственной налоговой службы Российской Федерации от .11 ноября 1995 г. № 39.

11. О подоходном налоге с физических лиц. Инструкция Государственной налоговой службы Российской Федерации от 20 марта 1992 г. № 8.

12. О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций. Инструкция Государственной налоговой службы Российской Федерации от 10 августа 1995 г. № 37.

13. Инструкция по применению единой журнально-ордерной формы счетоводства (утверждена Министерством финансов СССР 8 марта I960 г. №63).

14. Инструкция по применению единой журнально-ордерной формы счетоводства для небольших предприятий и хозяйственных организаций (утверждена Министерством финансов СССР 6 июня I960 г. №176).

15. Указания по ведению бухгалтерского учета и отчетности и применению регистров бухгалтерского учета для субъектов малого предпринимательства. Приложение к приказу Министерства финансов Российской Федерации “Об Указаниях по ведению бухгалтерского учета и отчетности и применению регистров бухгалтерского учета для субъектов малого предпринимательства” от 22 декабря 1995 г. № 131.

16. О порядке применения Федерального закона Российской Федерации от 29 декабря 1995 г. № 222-ФЗ “Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства”. Письмо Государственной налоговой службы Российской Федерации от б февраля 1996 г. № НП-6-02/77.

17. О налоге на прибыль предприятий и организаций. Закон Российской Федерации от 27 декабря 1991 г. №2116-1.

18.0 государственной поддержке малого предпринимательства в Российской Федерации. Федеральный закон от 14 июня 1995 г. № 88-ФЗ.

19. Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства. Федеральный закон от 29 декабря 1995 г. № 222-ФЗ.

20. Об использовании механизма ускоренной амортизации и Переоценке основных фондов предприятий. Постановление Правительства Российской Федерации от 19 августа 1994 г. № 967.

21. Распоряжение Правительства Российской Федерации от 9 октября 1994г.№ 1389-р.

22. Инструкция по статистике численности и заработной платы рабочих и служащих на предприятиях, в учреждениях и организациях (утверждена Государственным комитетом СССР по статистике 17 сентября 1987 г. № 17-10-0370).

23. Об утверждении формы федерального государственного статистического наблюдения за деятельностью малых предприятий. Постановление Госкомстата РФ от б декабря 1996 г. № 143.


§2

§2. Критерии отнесения предприятия к категории малых предприятий

По российскому законодательству до 14 июня 1995 г. малыми в разных ситуациях могли считаться предприятия с различными характеристиками.

Окончательное юридическое определение понятия “малые предприятия” дано в Федеральном законе (18). В соответствии с этим законом под субъектами малого предпринимательства (малыми предприятиями) понимаются коммерческие организации, в уставном капитале которых доля участия РФ, субъектов РФ, общественных и религиозных организаций или объединений, благотворительных или иных фондов не превышает 25%, доля, принадлежащая одному или нескольким юридическим лицам, не являющимся субъектами малого предпринимательства, не превышает 25% и в которых средняя численность работников за отчетный период не превышает следующих предельных уровней:

в промышленности, строительстве и на транспорте — 100 человек;

в сельском хозяйстве и научно-технической сфере — 60 человек;

в оптовой торговле - 50 человек;

в розничной торговле и бытовом обслуживании населения — 30 человек;

в остальных отраслях и при осуществлении других видов деятельности — 50 человек.

Таким образом, в соответствии с указанным Федеральным законом для отнесения предприятия к малому нужно принимать во внимание два критерия: численность работников и участие других организаций в уставном капитале предприятия.

В международной практике для отнесения соответствующих объектов к малым предприятиям используют три показателя: численность

работников (обычно до 50 человек), объем реализации продукции и балансовую стоимость имущества.

Под субъектами малого предпринимательства понимаются также физические лица, занимающиеся предпринимательской деятельностью без образования юридического лица.

Малые предприятия, осуществляющие несколько видов деятельности, относятся к таковым по критериям того вида деятельности, доля которого является наибольшей в годовом объеме оборота или годовом объеме прибыли.

Средняя численность работников малого предприятия определяется по новому Закону с учетом всех его работников, в том числе работающих по договорам гражданско-правового характера и по совместительству с учетом реально отработанного времени, а также работников представительств, филиалов и других обособленных подразделений указанного юридического лица. В случае превышения установленной численности малое предприятие лишается льгот, предусмотренных действующим законодательством, на период, в течение которого было допущено превышение численности работников, и на последующие 3 месяца.

Федеральным законом (18) определено, что порядок налогообложения, отсрочки и рассрочки уплаты налогов устанавливается налоговым законодательством. Тем самым Закон подтверждает налоговые льготы малым предприятиям.

Кроме того, Закон установил, что если изменения налогового законодательства создают менее благоприятные условия для малых предприятий по сравнению с ранее действующими условиями на момент регистрации предприятия, то прежние условия сохраняются в течение первых 4 лет деятельности организации.

Новый Закон несколько изменил порядок начисления ускоренной амортизации на малых предприятиях. Они вправе применять ускоренную амортизацию основных производственных фондов с отнесением затрат на издержки производства, в 2 раза превышающие нормы, которые установлены для соответствующих видов основных средств.

Наряду с ускоренной амортизацией малые предприятия вправе дополнительно списывать в качестве амортизационных отчислений до 50% от первоначальной стоимости основных фондов со сроком службы более 3 лет.

В случае прекращения деятельности малого предприятия до истечения 1 года с момента ввода его в действие суммы дополнительно начисленной амортизации подлежат восстановлению за счет увеличения балансовой прибыли (дебет счета 02 “Износ основных средств”, кредит счета 80 “Прибыли и убытки”).

В соответствии с новым Законом кредитование малых предприятий осуществляется на льготных условиях с полной или частичной компенсацией кредитным организациям соответствующей разницы за счет фондов поддержки малого предпринимательства.

Законом предусмотрено, что статистическая и бухгалтерская отчетность представляется малыми предприятиями в утвержденном Правительством РФ порядке, который предусматривает упрощение процедуры и форм отчетности. Они должны содержать в основном информацию, необходимую для налогообложения.


§3

§3. Особенности ведения бухгалтерского учета на малых предприятиях

В соответствии с Указаниями по ведению бухгалтерского учета и отчетности и применению регистров бухгалтерского учета для субъектов малого предпринимательства (15) малым предприятиям рекомендуется вести учет по единой журнально-ордерной форме учета для предприятий, утвержденной письмом Минфина СССР от 8 марта 1969 г. № 63, и для небольших предприятий, утвержденной письмом Минфина СССР от 6 июня 1960 г. № 176. На малых предприятиях, имеющих незначительное количество хозяйственных операций (как правило, не более трехсот в месяц), учет может осуществляться по упрощенной форме учета.

Малое предприятие само выбирает форму бухгалтерского учета исходя из потребностей своего производства и управления, их сложности и численности работающих. При этом малое предприятие может приспосабливать применяемые учетные регистры к специфике своей работы при соблюдении основных принципов ведения учета.

При учете производственных ресурсов, затрат на производство продукции и калькулировании себестоимости продукции малые предприятия руководствуются отраслевыми указаниями, разработанными министерствами и ведомствами на основе типовых по согласованию с Минфином РФ для предприятий подведомственных отраслей.

Для организации учета по упрощенной форме учета малым предприятиям рекомендуется составить рабочий план счетов на основе типового Плана счетов (см. далее).

Рабочий план счетов малых предприятий

Раздел | Наименование счета | Номер счета | Группируемые счета
Основные средства и долгосрочные вложения | Основные средства | 01 | 03,04
 | Износ основных средств | 02 | 05
 | Капитальные вложения | 08 | 08
Производственные запасы | Материалы | 10 | 07,11.12,15.16
 | Налог на добавленную стоимость по приобретенным ценностям | 19 |
Затраты на производство | Основное производство | 20 | 21,23,25,26,28, 44,30
Готовая продукция, товары и реализация | Товары | 41 | 40
 | Реализация | 46 | 45,47,48,62 ,
Денежные средства | Касса | 50 |
 | Расчетный счет | 51 |
 | Валютный счет | 52 |
 | Специальные счета в банках | 55 | 56,57
 | Финансовые вложения | 58 | 06
Расчеты | Расчеты с поставщиками и подрядчиками | 60 | 63
 | Расчеты с бюджетом | 68 | 67
 | Расчеты по страхованию | 69 | 65
 | Расчеты по оплате труда . | 70 |
 | •Расчеты с разными дебиторами и кредиторами | 76 | 61,63,64,71,73, 75,78,79,97
Финансовые результаты и использование прибыли | Прибыли и убытки | 80 | 81,88
Капитал и резервы | Уставный капитал | 85 |
 | Фонды специального назначения и резервы | 88 | 86,89,87
Кредиты банка и финансирование | Кредиты и другие заемные средства | 90 | 92,93,94,95,96

В связи с переходом на сокращенный план счетов малым предприятиям рекомендуется внести ряд изменений в общепринятый порядок учета производственных ресурсов, затрат на производство продукции и финансовых результатов.

Все производственные запасы, включая МБП, на малых предприятиях рекомендуется учитывать на одном синтетическом счете 10 “Материалы”.

МБП приравниваются к остальным материальным запасам. Износ по ним не начисляют. При передаче МБП в эксплуатацию их списывают со счета 10 “Материалы” в дебет счета 20 “Основное производство”. При возврате МБП из эксплуатации их оприходуют по остаточной стоимости по дебету счета 10 с кредита счетов 20 и 26. Для обеспечения сохранности МБП, переданных в эксплуатацию, на предприятиях должен осуществляться оперативный учет и контроль за их движением.

Все затраты на производство продукции, выполнение работ и оказание услуг на малых предприятиях рекомендуется учитывать на счете 20 “Основное производство”. При этом затраты на проведение всех видов ремонтов основных производственных средств включаются в себестоимость продукции (работ, услуг) по соответствующим статьям затрат (материалы, заработная плата и др.).

Малые предприятия, имеющие значительное количество объектов учета, недлительный цикл производственного процесса и учитывающие общехозяйственные расходы обособленно от прямых, могут списывать общехозяйственные расходы на затраты по реализованной продукции (счет 46 “Реализация”). При таком списании производственная себестоимость продукции исчисляется без учета общехозяйственных расходов и будет несопоставима с производственной себестоимостью предприятий, не учитывающих общехозяйственные расходы на отдельном синтетическом счете.

При учете финансовых результатов следует иметь в виду, что в течение года суммы прибыли и ее использования отражают на счете 80 “Прибыли и убытки” следующим образом: по кредиту счета показывают нарастающим итогом прибыль, а по дебету счета — ее использование. По завершении года по состоянию на 1-е число года, следующего за отчетным, на суммы использованной прибыли производят уменьшение прибыли и в отчетности отражают неиспользованную сумму прибыли.

Если предприятие получило по итогам года убыток и использовало прибыль (на производственное и социальное развитие, поощрение работников и др.), то сумма убытков остается на счете 80 как убытки, а сумму, использованную на плановые мероприятия, отражают как перерасход этих средств на счете 80 при отсутствии или недостаточности средств резервного капитала, которые могут быть направлены на их покрытие. Указанный перерасход погашается за счет чистой прибыли следующего за отчетным года.

При упрощенной форме учета в качестве регистра синтетического учета используют Книгу учета хозяйственных операций (ф. № К-1), а в качестве регистров аналитического учета - следующие ведомости:

учета основных средств, начисленных амортизационных отчислений (износа; ф. № В-1);

учета производственных запасов и товаров, а также НДС, уплаченного по ценностям (ф. № В-2);

учета затрат на производство (ф. № В-3);

учета денежных средств и фондов (ф. № В-4);

учета расчетов и прочих операций (ф. № В-5);

.. учета реализации (ф. № В-6 (оплата) и В-6 (отгрузка);

учета расчетов с поставщиками (ф. № В-7);

учета заработной платы (ф. № В-8);

шахматную (ф. № В-9).

Ведение Книги учета хозяйственных операций и ведомости учета заработной платы является обязательным, остальные ведомости ведутся по мере необходимости. В этом случае Книга учета хозяйственных операций является регистром не только синтетического, но и аналитического учета.

В Книге учета хозяйственных операций по каждой хозяйственной операции записывают ее порядковый номер, номер и дату составления документа, содержание операции, сумму, увеличение и уменьшение по счетам учета имущества, обязательств и процессов. Форма Книги учета хозяйственных операций уже рассматривалась (см. с. 60-61). При открытии Книги в ней записывают остатки по каждому счету.

Ведомости ф. № В-1 — В-9 предназначены для аналитического учета имущества, обязательств и процессов. В них записывают показатели характеристик соответствующих объектов учета, их наличия на начало периода, поступления или расхода и наличия на конец периода. Например, в ведомости учета производственных запасов и товаров указывают порядковый номер каждого вида материалов и товаров, единицу измерения, цену, остаток на начало месяца в количественном и стоимостном выражении, приход, расход и остаток на конец месяца также в количественном и стоимостном выражении.

Запись в учетные регистры производят на основании должным образом оформленных бухгалтерских документов (в соответствии с Положением о документах и документообороте) на второй день после совершения хозяйственных операций. Порядок записи зависит в основном от количества ежедневно совершаемых хозяйственных операций.

Если количество хозяйственных операций незначительно, то их вначале записывают в Книгу учета хозяйственных операций, а после этого — в соответствующие ведомости. Например, операция по поступлению денежных средств в кассу с расчетного счета будет отражена в графе “Сумма”, по дебету счета 50 “Касса”, кредиту счета 51 “Расчетный счет” Книги учета хозяйственных операций, а затем в ведомостях по учету денежных средств и фондов (ф. № В-4), открываемых отдельно на кассовые операции и на операции по расчетному счету

Если на предприятии совершается значительное количество хозяйственных операций, то их можно записывать вначале в соответствующие ведомости, а итоговые данные ведомостей за месяц записывать в Книгу учета хозяйственных операций. Для правильного переноса

данных из ведомостей в Книгу можно использовать кредитовый принцип записи оборотов ведомостей в Книге учета хозяйственных операций. В этом случае из каждой ведомости в графе “Сумма” Книги учета хозяйственных операций записывают общую сумму кредитового оборота счета ведомости, а затем расшифровывают ее частными суммами по соответствующим счетам Книги.

Например, по данным ведомости учета производственных запасов и готовой продукции (ф. № В-2) общий расход материалов составил 100 000 руб., в том числе на производство отпущено материалов на 90000 руб. и в реализацию — на 10000 руб. В Книге учета хозяйственных операций данные ведомости ф. № В-2 будут отражены следующим образом: в графе “Сумма” и по кредиту счета 10 “Материалы” — в сумме 100 000 руб., по дебету счета 20 “Основное производство” — в сумме 90 000 руб., по дебету счета 46 “Реализация” — в сумме 10 000 руб.

Таким же образом переносят кредитовые обороты из соответствующих ведомостей по каждому синтетическому счету.

По окончании месяца в Книге подводят итоги, подсчитывают обороты по каждому счету и выводят конечное сальдо.

Общий итог дебетовых оборотов всех счетов должен совпадать с общим итогом оборотов по кредиту счетов и с итогом по графе “Сумма”. Сумма конечных сальдо по активным и пассивным счетам также должна совпадать. Данные о начальных и конечных остатках по каждому синтетическому счету используют для составления бухгалтерского баланса.

Для обобщения месячных итогов финансово-хозяйственной деятельности и проверки правильности записей на счетах рекомендуется составить оборотную ведомость по счетам синтетического учета, являющуюся основой для составления бухгалтерского баланса.

При использовании ведомостей в качестве регистров аналитического учета их месячные итоги можно переносить в ведомость (шахматную) по форме № В-9. Эта ведомость является регистром синтетического учета и предназначена для обобщения данных текущего учета и взаимной проверки правильности произведенных записей по счетам бухгалтерского учета.

Ведомость открывается на каждый месяц. В подлежащем ведомости записывают синтетические счета в порядке их возрастания, а в сказуемом ведомости - в порядке увеличения их номеров.

Кредитовые обороты счетов из ведомостей ф. № 1-8 переносят в ведомость ф. № 9 с расшифровкой их по дебетуемым счетам. По завершении разноски по каждому счету подсчитывают сумму дебетового оборота, который должен быть равен дебетовому обороту в соответствующей ведомости.

Общий итог дебетовых оборотов должен быть равен общей сумме оборотов по кредиту счетов.

Дебетовые и кредитовые обороты по каждому счету переносят в оборотную ведомость по синтетическим счетам, в которой подсчитывают сальдо.

В соответствии с Федеральным законом (18) и распоряжением Правительства РФ (21) для малых предприятий установлены упрощенные процедура и формы отчетности.


§4

§4. Упрощенная система налогообложения, учета и отчетности для малых предприятий

В соответствии с Федеральным законом от 29 декабря 1995 г. № 222-ФЗ (19) малые предприятия с численностью работающих до 15 человек независимо от вида осуществляемой деятельности могут применять упрощенную систему налогообложения, учета и отчетности. При определении численности работающих в нее включают работающих по договорам подряда и иным договорам гражданско-правового характера, а также работающих в филиалах и подразделениях малого предприятия.

Упрощенная система налогообложения предусматривает замену уплаты совокупности установленных законодательством РФ федеральных, региональных и местных налогов и сборов уплатой единого налога, исчисляемого по результатам хозяйственной деятельности организации за отчетный период.

Объектом обложения единым налогом организации являются совокупный доход или валовая выручка, полученные за отчетный период.

Совокупный доход организации исчисляется как разность между валовой выручкой и затратами на производство и реализацию продукции (работ, услуг) без сумм начисленной оплаты труда.

Валовая выручка организации исчисляется как сумма выручки, полученная от реализации товаров (работ, услуг) и имущества, а также нереализационных доходов.

Единый налог на совокупный доход взимается по следующим ставкам:

в федеральный бюджет — в размере 10% от совокупного дохода;

в бюджет субъектов РФ и местный бюджет — в суммарном размере не более 20% от совокупного дохода.

Если объектом налогообложения является валовая выручка, то в федеральный бюджет подлежит внести 3,33% от суммы валовой вы-

ручки, а в бюджет субъекта РФ и местный бюджет - 6,67% от суммы валовой выручки.

Органы государственной власти субъектов РФ вместо указанных объектов и ставок налогообложения вправе устанавливать для организаций расчетный порядок определения единого налога на основе показателей по типичным организациям-представителям.

Эти органы вправе также устанавливать льготы и (или) льготный порядок по уплате единого налога для отдельных категорий плательщиков в пределах объема налоговых поступлений, подлежащих зачислению в бюджет субъекта РФ и местный бюджет.

Для организаций, применяющих упрощенную систему налогообложения, сохраняется действующий порядок уплаты таможенных платежей, государственных пошлин, налога на приобретение автотранспортных средств, лицензионных сборов, отчислений в государственные социальные внебюджетные фонды.

Организации имеют право перейти на упрощенную систему, если в течение года, предшествующего кварталу, в котором произошла подача заявления на право применения упрощенной системы, совокупный размер валовой выручки организации не превысил суммы 100 000-кратного минимального размера оплаты труда, установленного законодательством на первый день квартала, в котором произошла подача заявления.

Официальным документом, удостоверяющим право малого предприятия на применение упрощенной системы налогообложения, учета и отчетности, является патент, выдаваемый сроком на 1 год налоговыми органами по месту постановки организаций на налоговый учет.

Малое предприятие по итогам хозяйственной деятельности за отчетный период (квартал) представляет в налоговый орган в срок до 20-го числа месяца, следующего за отчетным периодом, расчет подлежащего уплате единого налога с зачетом оплаченной стоимости патента, а также выписку из Книги учета доходов и расходов с указанием совокупного дохода или валовой выручки, полученных за отчетный период.

При представлении в налоговый орган указанных документов организация предъявляет для проверки патент, Книгу учета доходов и расходов, кассовую книгу, а также платежные поручения об уплате единого налога за отчетный период с отметкой банка об исполнении платежа.

Организациям, применяющим упрощенную систему, предоставляется право ведения Книги учета доходов и расходов по упрощенной

форме, в том числе без применения способа двойной записи. Плана счетов и соблюдения иных требований, предусмотренных Законом (1), Положением о бухгалтерском учете и отчетности (3).

Форма Книги учета доходов и расходов утверждена приказом Минфина РФ от 22 февраля 1996 г. № 18 (9) (см. далее).

Книга учета доходов и расходов

Доходы и расходы

 | Регистрация | Сумма
N п/п | Дата и N первичного документа | Содержание операций | Доходы -всего | В том числе не принимаемые для расчета налога | Расходы -всего | В том числе не принимаемые для расчета налога
1 | 2 | 3 | 4 | 5 | 6 | 7
Итого за [квартал Итого за II квартал ' Итого за 6 месяцев Итого за III квартал Итого за 9 месяцев Итого за IV квартал Всего за год |  |  |  |  |  |

II. Расчет совокупного дохода

Наименование показателей | Код строки | 199г.
 |  | 3 месяца | 6 месяцев | 9 месяцев | 12 месяцев
1 | 2 | 3 | 4 | 5 | 6
Валовая выручка Расходы Совокупный доход |  |  |  |  |

Книга учета доходов и расходов открывается на один календарный год и должна быть прошнурована и пронумерована. На последней странице Книги записывается число содержащихся в ней страниц, которое заверяется подписью руководителя Организации и оттиском печати налогового органа.

Запись в Книгу производится в хронологической последовательности хозяйственных операций на основе первичных документов.

Состав доходов и расходов, принимаемых и не принимаемых для расчета налога, определен Законом от 29 декабря 1995 г. № 222-ФЗ (19) и приказом Минфина РФ от 22 февраля 1996 г. № 18 (9).

Совокупный доход исчисляется как разница между валовой выручкой и стоимостью использованных в процессе производства продукции сырья и материалов, топлива, эксплуатационных расходов,

текущего ремонта, затрат на аренду помещении и транспортных средств, расходов на оплату процентов за пользование кредитными ресурсами банков, оказанных услуг, а также сумм НДС, уплаченных поставщиком, налога на приобретение автотранспортных средств, отчислений в государственные социальные внебюджетные фонды, уплаченных таможенных платежей, госпошлин и лицензионных сборов.

Книга учета доходов и расходов подлежит регистрации в налоговом органе при получении патента.

Организации, применяющие упрощенную систему, ведут учет кассовых операций по действующему порядку и представляют статистическую отчетность.

В соответствии с постановлением Госкомстата РФ от 6 декабря 1996 г. № 143 (23) малые предприятия ежеквартально представляют статистическим органам “Сведения об основных показателях финансово-хозяйственной деятельности малого предприятия”.

В этом документе указывают данные о размере уставного капитала и его структуре (долях участия юридических лиц — учредителей);

о средней численности работников за отчетный период (всего, без совместителей, численность совместителей, количество работников, выполнявших работы по договорам гражданско-правового характера);

о фонде заработной платы, начисленной работникам (всего, списочного состава и списочного состава без совместителей); выручке от реализации продукции, работ, услуг (без НДС и акцизов); прибыли; капитальных вложениях по основной деятельности; объеме продукции (работ, услуг) в отпускных ценах всего и в том числе по основной деятельности.


§1

§1. Основные нормативные документы

1. О подоходном налоге с физических лиц. Закон РФ от 17 декабря 1991 г. № 1998-1, с последующими изменениями и дополнениями.

2. По применению закона Российской Федерации “О подоходном налоге с физических лиц”. Инструкция Государственной налоговой службы РФ от 29 июня 1995 г. № 35, с последующими изменениями и дополнениями.

3. Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства. Федеральный закон от 28 декабря 1997 г. № 222-ФЗ.


§2

§2. Учет доходов и расходов от предпринимательской деятельности

В соответствии с Инструкцией о подоходном налоге с физических лиц (2, п. 65) физические лица, доходы которых подлежат налогообложению на основании декларации о доходах и расходах, обязаны:

а) вести учет полученных ими в течение календарного года доходов и произведенных расходов, связанных с получением этих доходов;

б) представлять налоговым органам декларации о доходах и расходах по установленной Инструкцией форме, прилагая к декларации документы или их копии и сведения, подтверждающие достоверность указанных в декларации данных;

в) предъявлять организациям, другим работодателям и налоговым органам документы, подтверждающие право на вычеты из дохода, а в соответствующих случаях также другие документы и справки;

г) своевременно и в полном размере вносить в бюджет причитающиеся к уплате суммы налога;

д) допускать должностных лиц налоговых органов для обследования помещений и других мест, используемых для извлечения дохода.

Физические лица, имеющие доходы от предпринимательской деятельности, обязаны вести Книгу учета доходов и расходов по следующей упрощенной форме.

Период (день, неделя, месяц, год) | Количество изготовленной и закупленной продукции (оказанных услуг] по видам | Расходы на изготовление (закупку] продукции (оказанных услуг) по видам | Количество реализованной продукции (оказанных услуг) по видам | Цена реализованной продукции по видам, руб. | Сумма выручки, руб.
1 | 2 | 3 | 4 | 5 | 6
Всего за год |  |  |  |  |

При необходимости, с учетом конкретной специфики тех или иных видов деятельности, налоговый орган вправе разработать иную форму Книги учета доходов и расходов.

Книга в виде тетради, блокнота и т.п. приобретается самим физическим лицом. Налоговые органы должны пронумеровать, прошнуровать и скрепить печатью Книгу.

Физические лица, не занимающиеся предпринимательской деятельностью, ведут учет полученных доходов и расходов по произвольной форме, с указанием места, даты, выплаты и вида дохода.

В Инструкции о подоходном налоге с физических лиц содержатся следующие требования к заполнению Книги учета доходов и расходов.

1. Физические лица, занимающиеся предпринимательской деятельностью в социально-культурной сфере, обязаны указывать в Книге фамилии и место жительства клиентов, пациентов и обучающихся.

2. Лица, сдающие внаем помещения, квартиры и другое недвижимое и движимое имущество, обязаны учитывать размер платы за сдачу внаем имущества, получаемого как в денежной, так и натуральной форме, а также в форме оплаты любого вида ремонта арендованного имущества или приобретения запасных частей для него и т.п.

3. Физические лица, получающие авторские вознаграждения за создание, издание, исполнение или иное использование произведений науки, литературы и искусства, а также вознаграждения за открытия, изобретения и промышленные образцы, учитывают полученные доходы, удержанные у источника выплаты налога, а также расходы, связанные с созданием того или иного конкретного произведения и т.д. Учет ведется с указанием конкретного места и даты выплаты вознаграждения.

4. Физические лица, получающие доходы, извлечение которых не связано с какими-либо расходами, учитывают только суммы таких доходов и налогов, удержанных с этих доходов, с указанием месяца, в котором они получены, и источника получения доходов.

Правильность ведения учета доходов и расходов проверяется работниками налоговых органов при проведении проверок достоверности указанных в декларации сведений о доходах и расходах, а также при проведении обследований деятельности физических лиц, независимо от места обследования (в месте производства, реализации и т.п.).


§3

§3. Форма, структура и порядок заполнения, составления декларации о доходах предпринимателей

Декларация физического лица о доходах и расходах представляется в налоговую инспекцию по месту жительства налогоплательщика или по месту основной деятельности. Декларацию подают следующие граждане:

имевшие в течение года доход от предпринимательской либо иной самостоятельной деятельности;

имевшие основное место работы и получившие в этот период иные доходы помимо основного места работы;

не имевшие основного места работы в течение отчетного года, но получившие в течение этого года какие-либо доходы, совокупная облагаемая сумма которых превысила 12 млн руб. (после деноминации - 12 000 руб.).

Декларацию подают также индивидуальные предприниматели, выкупившие патент и применяющие упрощенную систему налогообложения, учета и отчетности в соответствии с Федеральным законом от 28 декабря 1997 г. № 222-ФЗ (3).

За 1997 г. форма декларации включает в себя листы с “А” по “Н”. Гражданин заполняет и включает в декларацию только те листы, которые ему необходимы. Выбранные листы нумеруются последовательно (кроме первого): 02, 03, 04 и т.д.

Заполнение декларации осуществляется следующим образом. На каждом листе декларации указывается идентификационный номер налогоплательщика (ИНН), а также фамилия и инициалы (на листе “А” — имя и отчество (полностью). Заполнение декларации осуществляется шариковой или перьевой ручкой черного либо синего цвета.

Поля, разделенные на клетки, заполняются путем размещения в каждой клетке одной печатной буквы, цифры, других знаков в соответствии с образцами, представленными в конце листов “А” и “Н”. Поля, не разделенные на клетки, заполняются разборчиво любым образом. Если какие-либо поля не заполняются, то они остаются пустыми.

. Краткие указания по заполнению каждого листа приведены на его обороте. Каждый лист подписывается декларантом.

В листе “А” отражаются персональные данные о получателе дохода: фамилия, имя, отчество, серия и номер документа, удостоверяющего личность, адрес постоянного местожительства.

В листе “Б”, раздел I “Доходы, полученные от организаций (предприятий, учреждений) и иных работодателей”, содержатся сведения о всех доходах, полученных по основному и неосновному месту работы в виде заработной платы, премий и других денежных и натуральных выплатах; доходах от работ по совместительству, по договорам гражданско-правового характера, от выполнения разовых и других работ;

доходах в виде материальной помощи, подарков, призов, дивидендов, материальной выгоды по заемным средствам; доходах от продажи имущества и других доходах.

Сведения о доходах отражаются в декларации на основании справок о доходах, полученных физическими лицами от организаций и иных работодателей, а также на основании учетных данных самого физического лица. Название организации указывается полностью, а если источник дохода — физическое лицо, то указываются его фамилия, имя, отчество.

Если заполняется несколько листов “Б”, то на последнем листе отражают итоговые данные: “сумма валового совокупного дохода”, “сумма исчисленного подоходного налога”, “сумма льгот, расходов”.

В листе “В”, Продолжении раздела I, отражаются суммы доходов, полученные от источников выплаты, указанных в листе “Б”, которые частично или полностью не включаются в совокупный облагаемый доход (материальная помощь, подарки, призы и др.) в соответствии с федеральным законодательством или законодательством субъектов РФ.

Лист “Г”, Продолжение раздела I, заполняется гражданами, получившими авторские вознаграждения за издание книг, статей, исполнение или использование произведений науки, литературы, искусства из источников в России, указанных в листе “Б”.

Лист “Д”, раздел II “Суммы коэффициентов и надбавок за стаж работы в местностях с особыми условиями”, заполняется гражданами, получившими начисленные к заработной плате суммы коэффициентов

и надбавок за стаж работы в районах Крайнего Севера и других местностях с тяжелыми климатическими условиями.

Лист “Е”, раздел III “Доходы, полученные в иностранных государствах или из иностранных государств”, содержит сведения о доходах, полученных гражданином в иностранной валюте в иностранных государствах или из иностранного государства (от выполнения любых видов работ, дивиденды по акциям иностранных АО, проценты по вкладам в зарубежных банках и другие доходы).

Доход в иностранной валюте пересчитывается в рубли по курсу Банка России, действовавшему на дату получения дохода.

Листы “Ж” и “З” раздела IV “Доходы, полученные от занятия предпринимательской деятельностью, и иные доходы, налогообложение которых производится налоговыми органами”, содержат следующие сведения:

в п. 4.1 — период осуществления деятельности в отчетном году;

в п. 4.2 - виды предпринимательской и иной деятельности, общая сумма валового совокупного дохода и расходов по каждому виду деятельности;

в п. 4.3 - по каждому виду деятельности фактически произведенные расходы, которые непосредственно связаны с получением доходов, по элементам затрат.

К расходным документам, составленным на иностранном языке, прилагается нотариально заверенный перевод на русский язык. Если гражданин имел доход более чем от трех видов деятельности, то им заполняется дополнительный лист “Ж” и итоговая сумма валового дохода, подсчитанная по всем листам “Ж”, отражается в поле пункта 4.4 (лист “З”). Общая сумма по элементам затрат отражается в итоговом поле пункта 4.3 (лист “З”). Если гражданин имел доход, облагаемый налоговым органом, только от одного вида деятельности, то поле пункта 4.3 на листе “Ж” не заполняется;

в п. 4.5 — сумма авансовых платежей налога, которая была предъявлена налоговым органом налогоплательщику в истекшем году (берется гражданином из платежного извещения);

в п. 4.6 — о доходах и расходах только по тем гражданам, которые в течение истекшего года все виды предпринимательской деятельности осуществляли с применением упрощенной системы учета (выбирали патент). Если кроме доходов от занятий предпринимательской деятельностью с применением упрощенной системы имелись и другие доходы, то заполняются все поля раздела IV.

Лист “Н”, раздел V “Доходы, не включенные в соответствии с законодательством в совокупный налогооблагаемый доход”, заполняется по желанию налогоплательщика, и в нем отражаются данные о полученных доходах, не указанных в разделах I, II, III, IV (пенсии, алименты и др.). Данные листа “Н” не учитываются при определении облагаемого совокупного дохода.

В листе “К”, раздел VI “Вычеты из полученного дохода, установленные законом”, содержатся сведения о произведенных из совокупного дохода вычетах (суммах взносов в Пенсионный фонд и др.).

Лист “Л”, Приложение к разделу VI, заполняется теми гражданами, которые приобрели статус застройщика или покупателя после 21 января 1997 г. В листе приводится расчет пользования льготой по строительству или приобретению жилья (размер облагаемого дохода с учетом коэффициентов и надбавок для применения льготы, величина 5000-кратного вычета, сумма расходов, произведенных за период применения льготы, сумма расходов, предполагаемых на следующий год). Сумма расходов застройщика или покупателя, принятая к зачету, переносится в лист “К”.

Лист “М”, раздел VII “Расчет облагаемого дохода и суммы налога”, заполняется налогоплательщиком на основании итоговых данных соответствующих разделов декларации (подсчитывается общая сумма валового совокупного дохода; общая сумма льгот, расходов, вычетов;

совокупный годовой доход, подлежащий налогообложению; сумма налога, подлежащая к уплате с совокупного дохода; сумма исчисленного в течение года налога с совокупного дохода источниками выплаты и налоговым органом; итоги перерасчета — сумма налога, подлежащая к доплате или возврату).

Лист “Н”, раздел VII “Расчет облагаемого дохода и суммы налога”, заполняется в нарицательной стоимости 1998 г. налогоплательщиками, которые предполагают осуществлять предпринимательскую и иную деятельность в 1998 г. На листе указывается сумма предполагаемого облагаемого дохода на 1998 г. (не ниже дохода 1997 г.), и с этой сумы исчисляются авансовые платежи налога.

Составленные декларации представляются физическими лицами в налоговый орган по месту постоянного жительства не позднее 1 апреля.

Физические лица вправе в течение месяца после подачи декларации в налоговый орган уточнить заявленные в ней данные путем представления новой декларации взамен поданной или по согласованию с налоговым органом подачи заявления о внесении изменений в ранее представленную декларацию.

Разница между исчисленной суммой налога и суммами налога, которые перечислены в течение года, подлежит уплате физическими лицами или возврату им налоговыми органами не позднее 15 июня года, следующего за отчетным, а при перерасчете в течение года — в 2-месячный срок со дня подачи декларации в налоговый орган.


Список литературы

1. Бакаев А.С., Кашаев А.Н., Островский О.М., Шнайдерман ТА. План и корреспонденция счетов бухгалтерского учета. Типовые проводки: Методическое пособие. — 2-е изд., перераб. и доп. — М.: ФБК-Пресс, 1997. - 352 с.

2. Бухгалтерский учет: Учебник / П.С. Безруких, Н.П. Кондраков, В.Ф. Палий и др.; Под ред. П.С. Безруких. - М.: Бухгалтерский учет, 1996.-576 с.

3. Палий В.Ф., Палий В.В. Финансовый учет. - Вып. 1, 2, 3,4. - М.:

Союзаудит, 1996. - 588 с.


Приложение

План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятии1

Наименование счета | Номер счета | Номер и наименование субсчета
Раздел 1. Основные средства и другие долгосрочные вложения
Основные средства | 01 | 1. Собственные основные средства
 |  | 2. Арендованное имущество
Износ основных средств | 02 | 1. Износ собственных основных средств
 |  | 2."Износ имущества, сданного в лизинг
Доходные вложения в материальные ценности | 03 | 1. Имущество для сдачи в аренду
 |  | 2. Имущество, предоставляемое по договору
 |  | проката
Нематериальные активы | 04 |
Амортизация нематериальных активов | 05 |
Долгосрочные финансовые вложения | 06 | 1. Паи и акции
 |  | 2. Облигации
 |  | 3. Предоставленные займы
 |  | 4. По совместной деятельности
Оборудование к установке | 07 | 1. Оборудование к установке отечественное 2. Оборудование к установке импортное
Капитальные вложения | 08 | 1. Приобретение земельных участков
 |  | 2. Приобретение объектов природопользования 3. Строительство объектов основных средств 4. Приобретение отдельных объектов основных
 |  | средств
 |  | 5. Затраты, не увеличивающие стоимости основных
 |  | средств
 |  | 6. Приобретение нематериальных активов 7. Перевод молодняка животных в основное стадо
 |  | В. Приобретение взрослых животных
 |  | 9. Доставка животных, полученных безвозмездно
Раздел 11. Производственные запасы
Материалы | 10 | 1. Сырье и материалы
 |  | 2. Покупные полуфабрикаты и комплектующие
 |  | изделия,конструкции и детали
 |  | 3.Топливо
 |  | 4. Тара и тарные материалы
 |  | 5. Запасные части
 |  | 6. Прочие материалы
 |  | 7. Материалы, переданные в переработку на сторону
 |  | 8. Строительные материалы

1 План счетов (Инструкция по применению Плана счетов) - План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятий, утвержденный приказом Минфина СССР от 1 ноября 1991 г. № 58, в редакции изменений и дополнений, сообщенных приказами Минфина РФ от 28 декабря 1994 г. № 173, от 28 июля 1995 г. № 81, от 27 марта 1996 г. № 31, от 17 февраля 1997 г. № 15 и другими ведомственными нормативными документами, согласованными с Минфином РФ.

Продолжение

Наименование счета | Номер счета | Номер и наименование счета
Животные на выращивании и откорме | 11 |
Малоценные и быстроизнашивающиеся предметы | 12 | 1. Малоценные и быстроизнашивающиеся предметы в запасе
 |  | 2. Малоценные и быстроизнашивающиеся предметы в эксплуатации
 |  | 3. Временные (нетитульные) сооружения
Износ малоценных и быстроизнашивающихся предметов | 13 |
Переоценка материальных ценностей | 14 |
Заготовление и приобретение материалов | 15 |
Отклонение в стоимости материалов | 16 |
 | 17 |
 | 18 |
Налог на добавленную стоимость по приобретенным ценностям | 19 | 1. Налог на добавленную стоимость при осуществлении капитальных вложений
 |  | 2. Налог на добавленную стоимость по приобретенным нематериальным активам
 |  | 3. Налог на добавленную стоимость по приобретенным материальным ресурсам
 |  | 4. Налог на добавленную стоимость по приобретенным малоценным и быстроизнашивающимся предметам
Раздел III. Затраты на производство
Основное производство | 20 |
Полуфабрикаты собственного производства | 21 22 |
Вспомогательные производства | 23 |
Общепроизводственные расходы | 25 |
Общехозяйственные расходы Брак в производстве | 26 28 |
Обслуживающие производства и хозяйства | 29 |
Некапитальные работы | 30 | 1. Возведение временных титульных] сооружений 2. Возведение временных нетитульных) сооружений 3. Прочие некапитальные работы
Расходы будущих периодов | 31 |
Выполненные этапы по незавершенным работам | 36 | По видам работ
Выпуск продукции (работ, услуг) | 37 |
Раздел IV. Готовая продукция, товары и реализация
Готовая продукция | 40 |
Товары | 41 | 1. Товары на складах
 |  | 2. Товары в розничной торговле
 |  | 3. Тара под товаром и порожняя
 |  | 4. Покупные изделия

Продолжение

Наименование счета | Номер счета | Номер и наименование субсчета
Торговая наценка | 42 | 1. Торговая наценка (скидка, накидка) 2. Скидка поставщиков на возмещение транспортных расходов
Коммерческие расходы | 43
Издержки обращения | 44
Товары отгруженные | 45
Реализация продукции (работ, услуг) | 46
Реализация и прочее выбытие основных средств Реализация прочих активов | 47
 | 48
Раздел V. Денежные средства
Касса | 50 |
Расчетный счет | 51 |
Валютный счет | 52 | 1. Валютные счета внутри страны 2. Валютные счета за рубежом
Специальные счета в банках | 55 | 1. Аккредитивы
 |  | 2. Чековые книжки
Денежные документы | 56 |
Переводы в пути | 57 |
Краткосрочные финансовые вложения | 58 | 1. Облигации и другие ценные бумаги
 |  | 2. Депозиты
 |  | 3. Предоставленные займы
 |  | 4. Казначейские обязательства
Раздел VI. Расчеты
Расчеты с поставщиками и подрядчиками | 60 |
Расчеты по авансам выданным | 61 |
Расчеты с покупателями и заказчиками | 62 | 1. Расчеты в порядке инкассо 2. Расчеты плановыми платежами
 |  | 3. Векселя полученные
Расчеты по претензиям | 63 |
Расчеты по авансам полученным | 64 |
Расчеты по имущественному и личному страхованию | 65 |
Расчеты по внебюджетным платежам | 67 | По видам платежей
Расчеты с бюджетом | 68 | По видам платежей
Расчеты по социальному страхованию и обеспечению | 69 | 1. Расчеты по социальному страхованию 2. Расчеты по пенсионному обеспечению 3. Расчеты по медицинскому страхованию
 |  | 4. Расчеты по фонду занятости
Расчеты с персоналом по оплате труда | 70 |
Расчеты с подотчетными лицами | 71.

Продолжение

Наименование счета

Номер счета

Номер и наименование субсчета

Расчеты с персоналом по прочим операциям

73

1.Расчеты за товары, проданные в кредит -2. Расчеты по предоставленным займам 3. Расчеты по возмещению материального ущерба

Расчеты по пенсионным выплатам

74

1. Расчеты по дополнительным пенсиям

2. Расчеты по выкупным суммам при досрочном расторжении договора

3. Расчеты по наследуемым выкупным суммам

Расчеты с учредителями

75

1. Расчеты по вкладам в уставный (складочный) капитал

2. Расчеты по выплате доходов

Расчеты с разными дебиторами и кредиторами

76

Расчеты с государственным и муниципальным органом

77

  1. Расчеты по выделенному имуществу

  2. Расчеты по распределению расходов

Расчеты с дочерними (зависимыми) обществами

78

  1. Расчеты с дочерними обществами

  2. Расчеты с зависимыми обществами

3. Расчеты по договору о совместной деятельности

Внутрихозяйственные расчеты

79

1. По выделенному имуществу

2. По текущим операциям

Раздел VII. Финансовые результаты и использование прибыли

Прибыли и убытки

80

Использование прибыли

81

1. Платежи в бюджет из прибыли

2. Использование прибыли на другие цели

Оценочные резервы

82.

1. Резервы по сомнительным долгам 2. Резервы под обесценение вложений в ценные

бумаги

Доходы будущих периодов

83

1. Доходы, полученные в счет будущих периодов 2. Предстоящие поступления задолженности по недостачам, выявленным за прошлые годы

3. Разница между суммой, подлежащей взысканию

с виновных лиц, и балансовой стоимостью по недостачам ценностей

4. Курсовые разницы

Недостачи и потери от порчи ценностей

84

Раздел VIII. Капитал и резервы

Уставный капитал

85

Резервный капитал

86

Добавочный капитал

87

1. Прирост стоимости имущества по переоценке

2. Эмиссионный доход

3. Безвозмездно полученные ценности

Нераспределенная прибыль (непокрытый убыток)

88

1. Нераспределенная прибыль (убыток) отчетного года

2. Нераспределенная прибыль (непокрытый убыток] прошлых лет

3. Фонды накопления

4. Фонд социальной сферы

5. Фонды потребления

Окончание

Наименование счета | Номер счета | Номер и наименование субсчета
Резервы предстоящих расходов и платежей | 89 | По видам резервов
Раздел IX. Кредиты и финансирование
Краткосрочные кредиты банков | 90 | По видам кредитов
Долгосрочные кредиты банков | 92 | По видам кредитов
Кредиты банков для работников | 93 | По видам кредитов
Краткосрочные займы | 94 |
Долгосрочные займы | 95 |
Целевые финансирование и поступления | 96 |
Забалансовые счета
Арендованные основные средства | 001 |
Основные средства, сданные в аренду
Товарно-материальные ценности, принятые на ответственное хранение | 002 |
Материалы, принятые в переработку | 003 |
Товары, принятые на комиссию | 004 |
Оборудование, принятое для монтажа | 005 |
Бланки строгой отчетности | 006 |
Списанная в убыток задолженность неплатежеспособных дебиторов | 007 |
Обеспечения обязательств и платежей полученные | 008 |
Обеспечения обязательств и платежей выданные | 009 |
Износ жилищного фонда | 014 |
Износ объектов внешнего благоустройства и других аналогичных объектов | 015 |


 Содержание

    Заглавие и аннотация

Глава 1 ОСНОВЫ БУХГАЛТЕРСКОГО УЧЕТА

    §1. Система нормативного регулирования бухгалтерского учета и отчетности в России

    §2. Основные нормативные документы, определяющие методологические основы, порядок организации и ведения бухгалтерского учета в организациях Российской Федерации

    §3. Сущность и основные задачи бухгалтерского учета

    §4. Объекты бухгалтерского учета и их классификация

    §5. Основные правила (принципы) ведения бухгалтерского учета

    §6. Международные бухгалтерские принципы

    §7. Оценка имущества, обязательств и хозяйственных операций

    §8. Документирование хозяйственных операций

    §9. Счета и двойная запись

    §10. Синтетический и аналитический учет

    §11. Оборотные ведомости

    §12. План счетов бухгалтерского учета

    §13. Учетные регистры

    §14. Формы бухгалтерского учета

    §15. Организация бухгалтерского учета

    §16. Права, обязанности и ответственность главного бухгалтера

    §17. Инвентаризация имущества и финансовых обязательств

    §18. Регулирование бухгалтерского учета в России

    §19. Реформирование бухгалтерского учета в России в период до 2000 г.

    §20. Понятие о международных учетных стандартах и директивах Европейского экономического союза

    ~Глава 2. УЧЕТ ДОЛГОСРОЧНЫХ ИНВЕСТИЦИЙ И ИСТОЧНИКОВ ИХ ФИНАНСИРОВАНИЯ

    §1. Основные нормативные документы

    §2. Понятие, классификация и оценка долгосрочных инвестиций

    §3. Организация учета долгосрочных инвестиций

    §4. Учет затрат по строительству объектов

    §5. Учет приобретения основных средств

    §6. Учет затрат, не увеличивающих стоимость основных средств, и затрат по формированию основного стада продуктивного и рабочего скота

    §7. Учет налога на добавленную стоимость (НДС) по поступившим основным средствам и нематериальным активам

    §8. Учет источников финансирования долгосрочных инвестиций

    §9. Определение суммы прибыли, подлежащей льготированию по налогу на прибыль (по капитальным вложениям)

    §10. Корреспонденции счетов по учету долгосрочных инвестиций

Глава 3. УЧЕТ ОСНОВНЫХ СРЕДСТВ

    §1. Основные нормативные документы

    §2. Понятие, классификация и оценка основных средств

    §3. Учет наличия и движения основных средств. Документальное оформление движения основных средств

    §4. Учет амортизации основных средств

    §5. Учет ремонта основных средств

    §6. Особенности учета арендованных основных средств

    §7. Учет лизинговых операций

    §8. Особенности учета основных средств и сумм износа по ним в жилищно-коммунальном хозяйстве

    §9. Инвентаризация основных средств

    §10. Налог по хозяйственным операциям движения основных средств

    §11. Корреспонденции счетов по учету основных средств

    ~Глава 4. УЧЕТ НЕМАТЕРИАЛЬНЫХ АКТИВОВ

    §1. Основные нормативные документы

    §2. Понятие, классификация и оценка нематериальных активов

    §3. Учет поступления и создания нематериальных активов. Документальное оформление движения нематериальных активов.

    §4. Учет амортизации нематериальных активов

    §5. Учет выбытия нематериальных активов

    §6. Инвентаризация нематериальных активов

    §7. Корреспонденции счетов по операциям движения нематериальных активов

Глава 5. УЧЕТ ФИНАНСОВЫХ ВЛОЖЕНИЙ

    §1. Основные нормативные документы

    §2. Понятие, классификация и оценка финансовых вложений. Изменения оценки отдельных видов вложений

    §3. Учет вкладов в уставные капиталы других организаций

    §4. Учет финансовых вложений в акции

    §5. Учет долговых ценных бумаг

    §6. Учет финансовых вложений в займы

    §7. Учет фьючерсных и опционных контрактов

    §8. Инвентаризация финансовых вложений

    §9. Корреспонденции счетов по операциям финансовых вложений

    ~Глава 6. УЧЕТ ПРОИЗВОДСТВЕННЫХ ЗАПАСОВ

    §1. Основные нормативные документы

    §2. Производственные запасы, их классификация, оценка, задачи учета

    §3. Документальное оформление поступления и расходов производственных запасов

    §4. Учет производственных запасов на складах и в бухгалтерии

    §5. Синтетический учет производственных запасов

    §6. Особенности учета малоценных и быстроизнашивающихся предметов

    §7. Налоги по хозяйственным операциям движения производственных запасов

    §8. Инвентаризация товарно-материальных ценностей

    §9. Контроль за состоянием и рациональным использованием производственных запасов и основные направления совершенствования их учета

    §10. Корреспонденции счетов по учету производственных запасов

Глава 7. УЧЕТ ТРУДА И ЕГО ОПЛАТЫ

    §1. Основные нормативные документы

    §2. Виды, формы и системы оплаты труда, порядок ее начисления

    §3. Состав фонда заработной платы и выплат социального характера

    §4. Документы по учету личного состава, труда и его оплаты

    §5. Документальное оформление работ и выплат по договорам гражданско-правового характера

    §6. Состав затрат на оплату труда, включаемых в себестоимость продукции. Расчет нормируемой величины расходов на оплату труда

    §7. Синтетический учет расчетов по оплате труда

    §8. Учет расчетов по социальному страхованию и обеспечению

    §9. Учет удержаний из заработной платы

    §10. Корреспонденции счетов по операциям начисления заработной платы, других выплат и удержаниям из начисленных выплат

Глава 8. УЧЕТ ЗАТРАТ НА ПРОИЗВОДСТВО И КАЛЬКУЛИРОВАНИЕ СЕБЕСТОИМОСТИ ПРОДУКЦИИ

    §1. Основные нормативные документы

    §2. Учет затрат и калькулирование в системе управления себестоимостью продукции. Задачи учета затрат на производство

    §3. Основные принципы организации учета затрат на производство и калькулирование себестоимости продукции

    §4. Классификация производственных затрат

    §5. Состав затрат, включаемых в себестоимость продукции

    §6. Учет расходов по элементам затрат

    §7. Учет затрат на производство продукции по статьям калькуляции

    §8. Учет затрат на производство и калькулирование себестоимости работ и услуг вспомогательных производств

    §9. Сводный учет затрат на производство

    §10. Методы учета затрат на производство и калькулирование себестоимости продукции

    §11. Особенности учета затрат в торговых организациях

    §12. Учет затрат на содержание объектов непроизводственной сферы

    §13. Сведения о затратах на производство и реализацию продукции

Глава 9. УЧЕТ ГОТОВОЙ ПРОДУКЦИИ И ЕЕ РЕАЛИЗАЦИИ

    §1. Основные нормативные документы

    §2. Готовая продукция и ее оценка. Учет поступления готовой продукции

    §3. Особенности учета выпуска продукции при использовании счета 37 «Выпуск продукции (работ, услуг)»

    §4. Учет реализации продукции

    §5. Учет реализации продукции при товарообменных (бартерных) сделках

    §6. Учет коммерческих (внепроизводственных) расходов

    §7. Инвентаризация готовой и отгруженной продукции

    §8. Отчетность по готовой продукции

    §9. Корреспонденции счетов по операциям учета готовой продукции и ее реализации

Глава 10. Учет денежных средств

    §1. Основные нормативные документы

    §2. Учет кассовых операций

    §3. Безналичная форма расчетов

    §4. Учет операций по расчетному счету и другим счетам в банке

    §5. Учет денежных документов и переводов в пути

    §6. Отчет о движении денежных средств

    §7. Корреспонденции счетов по операциям учета денежных средств

Глава 11. УЧЕТ ТЕКУЩИХ ОБЯЗАТЕЛЬСТВ И РАСЧЕТОВ

    §1. Основные нормативные документы

    §2. Понятие дебиторской и кредиторской задолженности. Сроки расчетов и исковой давности

    §3. Учет расчетов с покупателями и заказчиками

    §4. Учет расчетов с поставщиками и подрядчиками

    §5. Учет расчетов с использованием векселей

    §6. Учет расчетов по посредническим операциям

    §7. Учет расчетов, основанных на зачете взаимных требований

    §8. Учет авансов выданных и полученных

    §9. Учет расчетов с разными дебиторами и кредиторами и расчетов с персоналом по прочим операциям

    §10. Учет расчетов по претензиям и поступающих и уплаченных штрафных санкций

    §11. Учет подотчетных сумм

    §12. Учет расчетов по внебюджетным платежам

    §13. Учет расчетов по имущественному и личному страхованию

    §14. Учет расчетов с учредителями

    §15. Учет расчетов с филиалами

    §16. Учет расчетов с дочерними и зависимыми организациями

    §17. Учет операций по совместной деятельности

    §18. Корреспонденции счетов по операциям учета текущих обязательств и расчетов

Глава 12. УЧЕТ РАСЧЕТОВ С БЮДЖЕТОМ

    §1. Основные нормативные документы

    §2. Система налогов и особенности их учета

    §3. Учет расчетов по федеральным налогам

    §4. Учет расчетов по налогам субъектов Российской Федерации

    §5. Учет расчетов по местным налогам

    §6. Корреспонденции счетов по операциям расчетов с бюджетом

Глава 13. УЧЕТ ДЕНЕЖНЫХ СРЕДСТВ И ОПЕРАЦИЙ В ИНОСТРАННОЙ ВАЛЮТЕ

    §1. Основные нормативные документы

    §2. Оценка имущества и обязательств организаций в иностранной валюте

    §3. Учет курсовой разницы

    §4. Особенности учета кассовых операций в иностранной валюте и операций по валютному счету

    §5. Учет операций по обязательной продаже валютной выручки

    §6. Учет операций по покупке-продаже иностранной валюты посредством уполномоченных банков

    §7. Учет государственных облигаций и других видов ценных бумаг в иностранной валюте

    §8. Учет экспортных операций

    §9. Общая схема учета экспортных операций

    §10. Учет импортных операций

    §11. Общая схема учета импортных операций

Глава 14. УЧЕТ ФИНАНСОВЫХ РЕЗУЛЬТАТОВ И ИСПОЛЬЗОВАНИЯ ПРИБЫЛИ

    §1. Основные нормативные документы

    §2. Структура и порядок формирования финансового результата

    §3. Учет финансовых результатов от реализации продукции (работ, услуг)

    §4. Учет финансовых результатов от прочей реализации

    §5. Учет доходов и расходов от внереализационных операций

    §6. Учет доходов будущих периодов

    §7. Учет расчетов по налогу на прибыль

    §8. Учет использования прибыли

    §9. Учет фондов специального назначения

    §10. Учет расчетов с учредителями и акционерами

    §11. Корреспонденции счетов по операциям учета финансовых результатов и использования прибыли

Глава 15. УЧЕТ СОБСТВЕННЫХ СРЕДСТВ ОРГАНИЗАЦИИ

    §1. Основные нормативные документы

    §2. Учет уставного (складочного) капитала (фонда)

    §3. Учет уставного капитала акционерного общества

    §4. Особенности учета расчетов по выделенному имуществу и распределению доходов на унитарных предприятиях

    §5. Особенности учета капитала и прибыли (убытка) в товариществах и кооперативах

    §6. Учет формирования уставного капитала при приватизации предприятий

    §7. Отчетность эмитентов по ценным бумагам

    §8. Учет резервного капитала

    §9. Учет добавочного капитала

    §10. Учет резервов

    §11. Учет операций по приобретению имущества на аукционе и по конкурсу

    §12. Чистые активы организации

    §13. Бухгалтерский учет и отчетность при реорганизации и ликвидации юридических лиц

    §14. Корреспонденции счетов по учету операций движения собственного капитала организации

    ~Глава 16. УЧЕТ КРЕДИТОВ БАНКА, ЗАЙМОВ, СРЕДСТВ ЦЕЛЕВОГО ФИНАНСИРОВАНИЯ И ИНЫХ ДЕНЕЖНЫХ ПОСТУПЛЕНИЙ

    §1. Основные нормативные документы

    §2. Понятие кредитов и займов, их отличительные особенности

    §3. Учет кредитов банка

    §4. Учет займов и государственных целевых кредитов

    §5. Учет финансовых векселей

    §6. Учет целевых финансирования и поступлений

    §7. Учет и контроль за целевым использованием бюджетной ссуды

    §8. Учет государственных субсидий и средств, поступивших от других организаций и физических лиц по внереализационным мероприятиям

    §9. Корреспонденции счетов по операциям учета кредитов банков, займов, целевых финансирования и поступлений

Глава 17. БУХГАЛТЕРСКАЯ ОТЧЕТНОСТЬ ОРГАНИЗАЦИИ

    §1. Основные нормативные документы

    §2. Понятие, состав бухгалтерской отчетности и общие требования к ней

    §3. Порядок составления бухгалтерских отчетов

    §4. Содержание бухгалтерского баланса и правила оценки его статей

    §5. Содержание отчетов о прибылях и убытках, о движении денежных средств и капитала и пояснительной записки к годовому отчету

    §6. Порядок представления бухгалтерской отчетности

    §7. Публикация бухгалтерской отчетности

    §8. Порядок составления консолидированной бухгалтерской отчетности

Глава 18. УЧЕТНАЯ ПОЛИТИКА ОРГАНИЗАЦИИ

    §1. Основные нормативные документы

    §2. Понятие и формирование учетной политики

    §4. Выбор техники, формы и организация бухгалтерского учета

    §5. Раскрытие учетной политики

Глава 19. УЧЕТ ОТДЕЛЬНЫХ ОПЕРАЦИЙ И ЦЕННОСТЕЙ, НЕ ПРИНАДЛЕЖАЩИХ ОРГАНИЗАЦИИ

    §1. Основные нормативные документы

    §2. Учет товаров на ответственном хранении и товаров, принятых на комиссию

    §3. Учет краткосрочной аренды основных средств

    §4. Учет и сроки списания в убыток задолженности неплатежеспособных дебиторов

    §5. Учет бланков ценных бумаг

    §6. Учет доверительных операций

    §7. Учет залоговых операций

Глава 20. УЧЕТ НА МАЛОМ ПРЕДПРИЯТИИ

    §1. Основные нормативные документы

    §2. Критерии отнесения предприятия к категории малых предприятий

    §3. Особенности ведения бухгалтерского учета на малых предприятиях

    §4. Упрощенная система налогообложения, учета и отчетности для малых предприятий

Глава 21. УЧЕТ И ОТЧЕТНОСТЬ ГРАЖДАН, ОСУЩЕСТВЛЯЮЩИХ САМОСТОЯТЕЛЬНУЮ ПРЕДПРИНИМАТЕЛЬСКУЮ ДЕЯТЕЛЬНОСТЬ

    §1. Основные нормативные документы

    §2. Учет доходов и расходов от предпринимательской деятельности

    §3. Форма, структура и порядок заполнения, составления декларации о доходах предпринимателей

    Список литературы

    Приложение