Заглавие и аннотация

Ю.А. Бабаев

теория

БУХГАЛТЕРСКОГО УЧЕТА

Рекомендовано Министерством общего и профессионального образования Российской Федерации в качестве учебника для студентов высших учебных заведений, обучающихся по экономическим специальностям

Москва

"Аудит"

Издательское объединение "ЮНИТИ"

1999

ББК 65.052я73 Б12

Всероссийский заочный финансово-экономический институт Ректор акад. А.Н. Романов Председатель Научно-методического совета проф. Д.М. Дайитбегов

Рецензенты:

кафедра бухгалтерского учета и аудита Московского государственного университета прикладной биотехнологии и д-р экон. наук, проф. А.В. Власов

Главный редактор издательства Н.Д. Эриашвили

Бабаев Ю.А.

Б12 Теория бухгалтерского учета: Учебник для вузов. — М.:

Аудит, ЮНИТИ, 1999. - 391 с. ISBN 5-238-00061-8.

В учебнике раскрываются основополагающие принципы и сущность бухгалтерского учета, базовые понятия, термины. Дается общая характеристика предмета и метода бухгалтерского учета применительно к условию современного этапа экономики.

Акцентируется внимание на важнейших элементах метода бухгалтерского учета: стоимостной оценке активов, балансовом обобщении, счетах двойной записи и отчетности. Подробно рассматриваются вопросы содержания, порядка составления и хранения бухгалтерских документов, форм бухгалтерского учета, оценки и калькуляции и т.д.

Особое внимание уделяется принципам и международным стандартам бухгалтерского учета, характеристике и этике бухгалтерской профессии.

Для студентов и преподавателей экономических вузов, а также для практических работников.

ISBN 5-238-00061-8

ББК 65.052я73

© Ю.А. Бабаев, 1999

© ЮНИТИ, 1999. Воспроизведение всей книги или любой ее части запрещается без письменного разрешения издательства

Отсутствие счетоводства или его нерациональное ведение неумолимо ведет частных лиц к бедствию, предприятия — к разорению, а государство — к той экономической анархии, которая предшествует социальному падению.

Санкт-Петербург, 1906 г. И. Максимов


Введение

Существовавшая до недавнего времени в нашей стране система бухгалтерского учета была создана усилиями многих поколений ученых и практиков. Она полностью себя оправдала, так как была достаточно доступна и эффективна. Однако в настоящее время в зависимости от организационно-правовой формы собственности на территории России действуют различные виды предприятий, которые появились в процессе перехода экономики нашей страны к рыночным отношениям. Поэтому возникла необходимость адаптировать бухгалтерский учет и отчетность к требованиям переходного периода и международной интеграции российской экономики. Такого рода необходимость привела к преобразованию всего учета в более оперативную, не обремененную громоздкими регистрами, информационно-управленческую и доступную в применении систему.

В этих условиях существенным изменениям подвергаются теоретические и методологические основы теории бухгалтерского учета, а именно: содержание и определение предмета бухгалтерского учета, его объекты, основные задачи, требования и принципы, а также содержание разделов и вопросов и их толкования. Многие вопросы нашли отражение в Федеральном законе Российской Федерации о бухгалтерском учете и в других нормативных актах и методических указаниях.

Хорошее знание курса “Теория бухгалтерского учета” имеет первостепенное значение для формирования профессиональной подготовки и деловых качеств экономистов, бухгалтеров, аудиторов, финансистов и банкиров. Эта дисциплина представляет собой фундаментальную теоретическую часть бухгалтерского учета, без познания которой невозможно усвоить и понять этот довольно сложный курс.

Основными задачами изучения курса “Теория бухгалтерского учета” являются:

  • рассмотрение бухгалтерского учета как науки, основного источника достоверной информации, необходимой для успешного управления предприятием и делового сотрудничества за его пределами;

  • получение методологического представления о роли и значении бухгалтерского учета в условиях перехода к рынку;

  • овладение теоретическими и практическими основами организации учетного процесса на всех предприятиях независимо от ведомственной принадлежности, форм собственности и организационно-правовых форм и видов деятельности;

  • ознакомление с порядком ведения записей в первичных документах, системой счетов бухгалтерского учета, технологией обработки учетной информации, учетными регистрами и формами бухгалтерского учета.


Глава 1

Глава 1. Сущность и содержание бухгалтерского учета

1.1 Понятие о хозяйственном учете

Основой существования и развития любого общества является материальное производство. Чтобы люди могли жить и растить детей, необходимо производить предметы, способные удовлетворять их потребности (пищу, одежду, жилище и др.), а также орудия труда (машины и оборудование, транспортные средства, инструменты, производственный инвентарь и т.д.), с помощью которых они осуществляют производственную и коммерческую деятельность. В результате создаются средства труда и предметы потребления.

Производство — исходный пункт процесса воспроизводства. Оно представляет собой движение совокупного продукта через систему взаимосвязанных процессов: производство, обращение и потребление. Эти процессы непрерывно повторяются, чередуясь друг с другом, поэтому на всех этапах развития общество нуждается в получении показателей, характеризующих их.

Для получения необходимых сведений о ходе хозяйственных процессов организуется хозяйственный учет. Он возник из потребностей управления материальным производством: при руководстве хозяйственными процессами надо знать конкретные факты хозяйственной жизни и учитывать их. Сбор необходимой информации о ходе хозяйственных процессов начинается с наблюдения за ними. На следующей стадии, установив факты хозяйственной жизни, их измеряют, т.е. выражают числовыми показателями. Далее эти показатели регистрируют, что позволяет пользоваться ими для контроля и управления процессами материального производства. В показателях учета хозяйственные процессы раскрывают свою количественную и качественную стороны, характеризуя конкретные факты хозяйственной жизни, например, объем произведенной и реализованной продукции, наличие денег в кассе и на счетах, запасы материалов, наличие основных средств, сумму прибыли и т.д.

Объектом хозяйственного учета являются процессы материального производства, совершаемые в условиях определенного экономического строя. Поэтому хозяйственный учет отражает особенности хозяйственных явлений, обусловленные соответствующим способом производства.

Таким образом, хозяйственный учет 'представляет собой систему наблюдения, измерения и регистрации процессов материального производства с целью контроля и управления ими в условиях конкретного строя.

В хозяйственном учете для количественного выражения имущества предприятия, его обязательств и хозяйственных операций применяются три вида измерителей: натуральные, трудовые и денежные.

Натуральные измерители служат для характеристики учитываемых объектов в натуральном выражении. В зависимости от физических свойств объектов применяются различные измерители (метр, литр, килограмм, киловатт-час, тонно-километр и др.). Натуральные измерители используются в хозяйственной практике главным образом для получения данных о состоянии, движении и использовании имущества: основных средств, нематериальных активов, материалов, малоценных и быстроизнашивающихся предметов, полуфабрикатов, готовой продукции, товаров и т.п. Однако они обладают существенным недостатком. Дело в том, что нельзя получить обобщенные показатели по разнообразным объектам, используя только один измеритель: тонну, метр, литр, штуку и т.д. Поэтому натуральные измерители применяют лишь для характеристики однородных предметов.

Трудовые измерители — это разновидность натуральных измерителей. Они используются для исчисления количества затрат рабочего времени, выраженного в определенных единицах времени (в рабочих днях, часах, минутах и т.д.). Данные измерители применяются для подсчета заработной платы персоналу предприятия, контроля за ходом выполнения норм выработки сдельщиками, а также для исчисления производительности труда. Однако трудовые измерители не всегда пригодны в качестве универсального показателя для широкого обобщения трудовых затрат на производство разнородных видов продукции и изделий.

Натуральные и трудовые измерители играют важную роль в хозяйственном учете. Однако ограничиться ими невозможно. Имеются имущество и обязательства, учет которых в натуральных измерителях невозможен, — это денежные средства, дебиторская и кредиторская задолженность, капитал и резервы, кредиты и займы) а также определение объема валовой и реализованной продукции, ее себестоимости, выявление доходности или убыточности предприятий и т.д. Эти экономические категории могут быть выражены только при помощи денежного измерителя. Как правило, показатели в денежном измерителе применяются на основе натуральных и трудовых измерителей. Таким образом, денежный измеритель используется для обобщения имущества, обязательств и хозяйственных операций в едином универсальном измерении — в рублях.

1.2. Виды хозяйственного учета

Различают три вида хозяйственного учета: оперативный, статистический и бухгалтерский. Каждый из них имеет свои специфику, круг наблюдаемых явлений, задачи и методы наблюдения. Они дополняют друг друга и составляют единую систему хозяйственного учета в Российской Федерации.

Оперативный учет используется для регистрации, наблюдения и контроля отдельных явлений финансово-хозяйственной деятельности предприятий с целью повседневного руководства ею. Сведения оперативного учета собираются на определенную дату устно, по телефону, по телеграфу, телефаксу или отсылаются по почте в виде срочных извещений руководству предприятий, собственникам (участникам, учредителям) и государственным органам, если это предусмотрено законодательством Российской Федерации. С помощью оперативного учета на предприятиях осуществляют повседневный контроль на определенных участках за ходом выпуска продукции и ее реализации, расходом заработной платы, своевременным приобретением материальных ценностей, своевременностью расчетов с поставщиками и покупателями и т.д. Такая информация необходима для соответствующих оперативных выводов и разработки конкретных рекомендаций, устраняющих негативные явления и выявляющих дополнительные резервы с последующим их использованием в производстве.

Статистический учет изучает и обобщает массовые явления и их закономерности в финансово-хозяйственной деятельности предприятий, общественной жизни и природе. Он тесно связан с остальными видами хозяйственного учета, использует данные оперативного и бухгалтерского учета, имеет свои особые приемы сбора данных (переписи, анкеты, опросы) и способы обработки этих данных (группировка, сводка, исчисление различных показателей: средних, индексов, коэффициентов корреляции и т.п.). Данные статистического учета используются для экономического анализа и прогнозирования на текущий и перспективный периоды в разрезе отдельных предприятий, экономического региона и страны.

Статистика не ограничивается отражением процессов материального производства. Она охватывает и другие стороны экономической и общественной жизни: показывает численность и состав населения, рождаемость и смертность людей, материальный и культурный уровень народа, переоценку основных фондов, инфляционные процессы, явления политической жизни страны и т.д.

Бухгалтерский учет представляет собой упорядоченную систему сбора, регистрации и обобщения в денежном выражении информации об имуществе, обязательствах предприятий и их движении путем сплошного, непрерывного и документального учета всех хозяйственных операций. Бухгалтерский учет имеет свои особенности, отличающие его от остальных видов учета, а именно:

• является документально обоснованным учетом;

• непрерывен (изо дня в день) во времени и сплошной по охвату (без всяких пропусков) всех изменений, происходящих в финансово-хозяйственной деятельности предприятия;

• применяет особые, только ему присущие способы обработки данных (бухгалтерские счета, двойная запись, баланс и др.).

Бухгалтерский учет подразделяется на: теорию, финансовый и управленческий учет.

Теория бухгалтерского учета — это теоретические, методологические и практические основы организации системы бухгалтерского учета.

Финансовый учет — это система сбора учетной информации, которая обеспечивает бухгалтерское оформление и регистрацию хозяйственных операций, а также составление финансовой отчетности. Данные финансового учета используются внутри предприятия руководителями различных уровней и внешними пользователями (инвесторами, кредиторами, банками, налоговыми и финансовыми органами и др.). Финансовый учет охватывает значительную часть бухгалтерского учета, аккумулирует информацию об имуществе и обязательствах предприятия (нематериальных активах, основных средствах, арендованном имуществе, финансовых вложениях, оборотных активах и обязательствах предприятия, денежных средствах, капитале, фондах и резервах, прибыли и убытках и т.д.).

Управленческий учет предназначен для сбора учетной информации, которая используется внутри предприятия руководителями различных уровней. Его главная цель — обеспечить информацией менеджеров, ответственных за достижение конкретных производственных результатов. В системе управленческого учета собирается информация в основном об издержках производства, которые группируются и учитываются по:

видам затрат (номенклатура продукции, работ и услуг);

месту возникновения затрат, т.е. структурным подразделениям, в которых концентрируется первоначальное потребление материальных ресурсов (рабочие места, бригады, цеха и т.п.); носителям затрат, т.е. видам продукции, работ и услуг данного предприятия, предназначенным для реализации на рынке.

1.3. Основные требования к бухгалтерскому учету и его задачи

К ведению бухгалтерского учета на всех предприятиях независимо от форм собственности предъявляются одинаковые требования. Они вытекают из нормативных документов (Федеральный закон “О бухгалтерском учете” от 21 ноября 1996 г. № 129-ФЗ; Положение по ведению бухгалтерского учета и бухгалтерской отчетности в России от 27 августа 1998 г. № 1598.).

1. Бухгалтерский учет имущества, обязательств и хозяйственных операций предприятий ведется в валюте Российской Федерации — рублях. Документирование имущества, обязательств и иных фактов хозяйственной деятельности, ведение регистров бухгалтерского учета и бухгалтерской отчетности осуществляется на русском языке.

2. Имущество, являющееся собственностью предприятия, учитывается обособленно от имущества других юридических лиц, находящегося у данной организации.

3. Бухгалтерский учет ведется предприятием непрерывно с момента его регистрации в качестве юридического лица до реорганизации или ликвидации в порядке, установленном законодательством Российской Федерации.

4. Предприятие ведет бухгалтерский учет имущества, обязательств и хозяйственных операций путем двойной записи на взаимосвязанных счетах бухгалтерского учета, включенных в рабочий план счетов бухгалтерского учета, который утверждается предприятием на основе Плана счетов бухгалтерского учета.

5. Соблюдение равенства данных аналитического учета оборотам и остаткам синтетического учета на первое число каждого месяца.

6. Все хозяйственные операции и результаты инвентаризации подлежат своевременной регистрации на счетах бухгалтерского учета без каких-либо пропусков или изъятий.

7. В бухгалтерском учете предприятия учитываются раздельно текущие затраты на производство продукции, выполнение работ и оказание услуг и затраты, связанные с капитальными и финансовыми вложениями.

На этапе перехода к рыночным отношениям перед бухгалтерским учетом ставятся следующие основные задачи.

1. Формирование полной и достоверной информации о деятельности предприятия и ее имущественном положении, необходимой внутренним пользователям бухгалтерской отчетности — руководителям, учредителям, участникам и собственникам имущества предприятий, а также внешним — инвесторам, кредиторам и другим пользователям бухгалтерской отчетности.

2. Обеспечение информацией, необходимой внутренним и внешним пользователям бухгалтерской отчетности для контроля за соблюдением законодательства Российской Федерации при осуществлении предприятием хозяйственных операций и их целесообразностью, наличием и движением имущества и обязательств, использованием материальных трудовых и финансовых ресурсов в соответствии с утвержденными нормами, нормативами и сметами.

3. Своевременное предупреждение появления негативных явлений в финансово-хозяйственной деятельности предприятий, выявление и мобилизация внутрихозяйственных резервов и прогнозирование результатов деятельности предприятия на текущий период и на перспективу.

4. Содействие конкуренции на рынке с целью получения максимальной прибыли.

1.4. Принципы бухгалтерского учета

В последние годы в литературе по бухгалтерскому учету часто появляется новое понятие “принцип бухгалтерского учета”. Принцип — это основа, исходное, базовое положение бухгалтерского учета как науки, которое предопределяет все последующие вытекающие из него утверждения.

У зарубежных и отечественных ученых по вопросу определения принципа бухгалтерского учета пока нет единого мнения, а присутствуют различные толкования. В частности, Р.Н. Антони предлагает 9 принципов (Антони Р.Н. Основы бухгалтерского учета. — М.: Финансы и статистика, 1991.), В.Д. Новодворский и А.Н. Хорин - 15 (Новодворский В..Д., Хорин А.Н. Об объекте, предмете и принципах бухгалтерского учета. // Бухгалтерский учет. — 1994. -.№ II, 12.), Я.В. Соколов - 14 (Соколов Я.В. Принципы бухгалтерского учета. / Бухгалтерский учет. — 1996. — № 2.-С. 18—23.), А.Н. Катаев и О.М. Островский — 5 принципов бухгалтерского учета (Кашаев А.Н., Островский О.М. О принципах бухгалтерского учета. // Бухгалтерский учет. - 1996. -№ II.-С. 58-63.).

Следует отметить, что у этих авторов наблюдаются некоторые совмещения принципов с требованиями, способами, приемами, функциями и задачами бухгалтерского учета. Все это говорит о том, что решение вопроса определения принципов бухгалтерского учета находится на начальной стадии. На наш взгляд, основными принципами бухгалтерского учета можно считать следующие.

1. Принцип целостности предполагает, что данные бухгалтерского учета представляют единую систему, отвечающую задачам управления имуществом предприятия, его обязательствам и хозяйственным операциям, осуществляемым предприятием в процессе его деятельности. Имеется ввиду, что все элементы учета, не оказывающие влияния на хозяйственные процессы, должны быть изъяты из системы учета как излишние.

2. Принцип автономности (имущественной обособленности) означает, что имущество предприятия строго разграничено и обособлено от имущества его совладельцев, работников и других предприятий. В бухгалтерском учете и балансе следует отражать только имущество, которое признается собственностью конкретного предприятия. Предприятие рассматривается как самостоятельное юридическое лицо по отношению к своим работникам и собственникам.

3. Принцип двойной записи — двойственная непрерывность отражения хозяйственных явлений, фактов и операций, которая предопределена использованием двойной записи на счетах, т.е. одновременно и на одинаковую сумму по дебету одного и кредиту другого бухгалтерского счета.

4. Принцип действующего предприятия предполагает, что предприятие нормально функционирует и не собирается прекращать свою деятельность в ближайшем будущем, т.е. избегает банкротства или своей ликвидации. Этот принцип отражает необходимость увязать ценность активов с будущими прибылями, которые могут быть получены при помощи этих активов. Он имеет особое значение при оценке имущества предприятия.

5. Принцип объективности (регистрации) означает, что все хозяйственные операции должны находить отражение в бухгалтерском учете, если они зарегистрированы на протяжении всех этапов учета оправдательными документами, на основании которых ведется бухгалтерский учет.

6. Принцип осмотрительности (консерватизма) — это определенная степень осторожности в процессе формирования суждений, необходимых в производстве расчетов, требуемых в условиях неопределенности, чтобы активы или доходы не были завышены, а обязательства или расходы занижены. Соблюдение принципа осмотрительности не позволяет создавать скрытые резервы и чрезмерные запасы, сознательно занижать активы или доходы либо преднамеренно завышать обязательства или расходы. Иначе финансовая отчетность не была бы нейтральной и, следовательно, утратила бы качество надежности.

7. Принцип оценки затрат предприятия — это отражение затрат в учете, балансе и отчетности по фактической себестоимости в момент их использования в производстве.

8. Принцип регистрации дохода (реализации). В России момент реализации продукции определяется по оплате либо по отгрузке. Этот момент устанавливается каждым предприятием в отдельности и закрепляется в его учетной политике. Международные стандарты предлагают три возможных момента реализации: по отгрузке, по доставке и по получению денег продавцом или его агентом.

9. Принцип соответствия — это соответствие двух потоков: затрат и доходов, так как доходы отчетного периода должны быть соотнесены с расходами, благодаря которым эти доходы и были получены. Иначе говоря, в отчетном периоде учитываются только те расходы, которые привели к доходам данного периода.

10. Принцип последовательности предусматривает соблюдение относительного постоянства в использовании приемов/и методов организации бухгалтерского учета, отражаемых в учётной политике предприятия.

11. Принцип периодичности означает регулярное, периодичное, балансовое обобщение, которое предопределено такими элементами метода бухгалтерского учета, как составление баланса и отчетности за год, полугодие, квартал, месяц.

12. Принцип конфиденциальности. Содержание внутренней учетной информации — коммерческая тайна организации, за разглашение которой предусмотрена законодательно установленная ответственность.

13. Принцип неопределенности относится к предприятиям, которые будут продолжительно действовать и в будущем. Соблюдение этого принципа предполагает, что при распределении учетной информации между прошлым и будущим отчетными периодами предпочтение отдается будущему. Используемая для характеристики деятельности предприятия оценка отличается неопределенностью.

14. Принцип денежного измерения — это количественное измерение и исчисление фактов хозяйственных явлений и процессов. В качестве единицы измерения выступает валюта страны.

15. Принцип преемственности в бухгалтерском учете — разумная приверженность национальным традициям своей науки и практики.

1.5. Характеристика бухгалтерской профессии

В настоящее время, в условиях перехода к рыночной экономике, профессия бухгалтера стала довольно престижной и сравнительно высокооплачиваемой. Министерство общего и профессионального образования с учетом международных нормативов разработало государственные образовательные стандарты высшего профессионального образования, в том числе и по специальности “Бухгалтерский учет и аудит”. Образовательный стандарт по этой специальности включает в себя четыре цикла дисциплин: гуманитарных, социально-экономических, общепрофессиональных и специальных. Изучению специальных дисциплин уделено особое внимание, для чего выделено наибольшее количество часов (более 35%). Это дает возможность детально изучить бухгалтерский учет (в предприятиях, коммерческих банках, бюджетных организациях, организациях внешнеэкономической деятельности), экономический анализ, аудит, налогообложение, финансы предприятия, автоматизированные информационные технологии в бухгалтерском учете, экономическом анализе и аудите, а также посвятить достаточно времени экономике, праву, математике, статистике, управлению, науке о поведении.

Специалист-бухгалтер должен уметь использовать экономико-математические методы, модели и современные технические средства управления; проводить научные исследования по профилю специальности; обрабатывать и анализировать полученные результаты; владеть рациональными приемами поиска и использования экономической информации. Глубокое познание профессиональных дисциплин в сочетании с практическими навыками обеспечивает высокую квалификацию бухгалтера. Следует отметить, что опытный бухгалтер всегда сможет успешно работать в должности экономиста, аналитика, банкира и финансиста.

В условиях перехода к рыночным отношениям бухгалтеры специализируются по четырем направлениям.

1. Управленческий и финансовый учет. Бухгалтер работает по найму на предприятиях различных форм собственности, в банках, в финансовых органах и в организациях внешнеэкономической деятельности. Благодаря широкому, всестороннему и глубокому взгляду на все стороны деятельности он оказывает значительное влияние на финансовые результаты, предотвращает отрицательные явления хозяйственной деятельности предприятий и организаций, выявляет внутрихозяйственные резервы и обеспечивает их финансовую устойчивость.

Бухгалтер по управленческому и финансовому учету обязан постоянно обновлять свои профессиональные знания в области бухгалтерского учета и аудита, анализа, налогообложения, финансово-банковской деятельности и гражданского права, российских и международных норм и стандартов бухгалтерского учета. Он может подтверждать свою профессиональную компетентность и подготовку путем прохождения аттестации на получение квалификации профессионального бухгалтера по управленческому и финансовому учету.

Международный опыт, традиции отечественного учет” и сложившиеся экономические условия в России требуют принятия Кодекса профессиональной этики бухгалтеров. Такими кодексами давно уже пользуются ведущие учетные профессиональные объединения США, Великобритании, Австралии и других стран. В частности, в кодексе профессиональной этики Американского института присяжных бухгалтеров закреплены следующие моральные нормы:

• объективность и независимость членов организации при выполнении служебных обязанностей;

• запрещение покровительства, использующего принуждение, превышение полномочий и недобросовестную рекламу;

• разрешение консультаций, предполагающих личные умения;

• запрещение участвовать в комиссионной продаже, кроме отдельных видов деятельности (например, компьютерные услуги и услуги, связанные с обработкой данных);

• категорическое запрещение совместительства и вымогательства. Они рассматриваются как грубое нарушение профессиональной этики;

• обязательная ориентация бухгалтера на общечеловеческие моральные правила и нравственные нормы в своих поступках и решениях, на жизнь и работу по совести, воспитание в себе таких качеств, как объективность, независимость, компетентность и честность.

Бухгалтер обязан объективно рассматривать все возникающие ситуации и реальные факты по вопросам, входящим в его компетенцию. Он не должен допускать, чтобы личная предвзятость, предрассудки либо давление со стороны отражались на результатах его деятельности.

Независимость предполагает способность бухгалтера действовать честно и объективно: отражать действительное положение дел предприятий независимо от каких-либо условий; вести бухгалтерский учет и формировать финансовые результаты, опираясь только на законодательство Российской Федерации о бухгалтерском учете.

Компетентность и честность в работе — основа успеха в профессиональной деятельности бухгалтера. Если бухгалтер чувствует, что некомпетентен в тех или иных вопросах, то он обязан честно сказать об этом руководству предприятия и пригласить для оказания помощи в работе более компетентного специалиста. Дело чести каждого бухгалтера внимательно и серьезно относиться к своим обязанностям, соблюдать утвержденные бухгалтерские стандарты, поддерживать высокий уровень своих знаний, постоянно совершенствовать профессиональное мастерство.

2. Независимая бухгалтерская деятельность. Бухгалтер не работает на каком-либо предприятии или в учреждении, а предоставляет им свои профессиональные услуги платно. К этой категории в основном относятся бухгалтеры-аудиторы. Они оказывают платные услуги по проведению аудиторских проверок, налогообложению, консультируют по управленческому и финансовому учету и т.д. Престиж аудитора очень высок, однако, чтобы заняться аудиторской деятельностью, необходимо получить аттестат или лицензию (индивидуальную) путем сдачи письменных и устных экзаменов и иметь опыт практической работы.

В России за последние годы зарегистрировано более 4 тысяч аудиторских фирм, из них в Москве — более 1000, в Санкт-Петербурге — свыше 200, около 25 тыс. человек получили аттестаты и лицензии аудитора. Первый в России кодекс профессиональной этики аудиторов утвержден Аудиторской палатой России 4 декабря 1996 г. (См.: Кодекс профессиональной этики аудиторов. //Бухгалтерский учет. — 1997. —№3.—С. 11—15.)

3. Бюджетный учет. Бухгалтер по найму работает в правительственных учреждениях всех уровней, общественных и добровольных организациях, высших и средних учебных заведениях, больницах, школах и других бюджетных организациях. Он в основном занимается ведением бухгалтерского учета и составлением отчетности, контролирует законность и эффективность использования бюджетных и общественных средств.

4. Педагогическая деятельность. Подготовка бухгалтеров — творческая и почетная деятельность, которая может идти по трем направлениям.

Первое — в школах и на краткосрочных курсах. Здесь работают преподаватели, окончившие высшее учебное заведение по специальности, а также специалисты с опытом работы и средним специальным образованием.

Второе — в колледжах и техникумах. Здесь могут работать преподаватели, окончившие университеты и институты по специальности, профессиональные бухгалтеры и аудиторы, а также преподаватели с ученой степенью кандидата наук.

Третье — в университетах и в институтах. Здесь, как правило, преподают люди, имеющие ученую степень кандидата или доктора по специальности.

Таким образом, бухгалтерская специальность стала творческой, интересной и престижной.

Контрольные вопросы

1. Что представляет собой хозяйственный учет?

2. Какие измерители применяются в учете?

3. Какие недостатки имеют натуральные и трудовые измерители?

4. Перечислите виды хозяйственного учета.

5. Дайте характеристику оперативного учета.

6. Что представляет собой статистический учет?

7. Дайте характеристику бухгалтерского учета.

8. Каковы связи между различными видами хозяйственного учета?

9. На какие три вида подразделяется бухгалтерский учет?

10. Перечислите основные требования, предъявляемые к бухгалтерскому учету, и дайте их характеристику.

11. Каковы основные задачи бухгалтерского учета? Дайте их характеристику.

12. Что означает понятие “принцип бухгалтерского учета”?

13. Перечислите и охарактеризуйте принципы бухгалтерского учета.

14. Дайте характеристику бухгалтерской профессии.

15. По каким направлениям готовятся специалисты-бухгалтеры?

16. Какими качествами должен обладать бухгалтер?


Глава 2

Глава 2. Предмет и метод бухгалтерского учета

2.1 История зарождения бухгалтерского учета

Бухгалтерский учет зародился в эпоху итальянского Возрождения. Изобретение двойной записи дало толчок для дальнейшего развития частного капитала, создавшего благосостояние для жизни и творчества человеческого общества. Система двойной записи появилась в XIII—XIV вв., пользовались ею в некоторых торговых центрах Северной Италии. Найденная в муниципальных записях Генуи система двойной записи датируется 1340 г. Еще более ранняя двойная запись обнаружена во флорентийской торговой фирме (1299—1300 гг.), а также фирме, торговавшей в провинции Шампань (Франция). Первым начал систематизировать учет францисканский монах Лука Пачоли, создавший свой великий труд “Трактат о счетах и записях” (1494 г.), в котором он раскрывает смысл учетных записей. Его книга остается актуальной и сейчас.

При сравнении бухгалтерского учета того периода и современного видно, что:

• бухгалтерский учет обеспечивал информацией единоличного собственника, все данные содержались в секрете;

• не существовало границы между собственностью и имуществом предприятия;

• не было понятий отчетного периода и действующего предприятия;

• наличие множества денежных единиц затрудняло использование двойной бухгалтерии. Отсюда записи в учетном регистре (мемориал) носили описательный характер с содержанием сведений о товаре (вес, размер, единица измерения, цена).

Последователи Луки Пачоли распространили применение учета в различных отраслях: Альвизе Казанова (1558 г.) — судостроение; А. ди Пиетро (1586 г.) — монастырское хозяйство и банки; Д. А. Маскетти (1610 г.) — промышленность; Людовике Флори (1636 г.) — госпитали, государственные организации; Бастиано Вентури (1655 г.) — сельское хозяйство. Первое в истории общество бухгалтеров было создано в Венеции в 1581 г.

К концу XIX в. претерпела изменения и система бухгалтерского учета, основы которого заложил Лука Пачоли. К тому времени появились первые компании, отделенные от собственника; возник акционерный капитал; произошло разделение капитала и прибыли; введено понятие “действующее предприятие”; начали работать фондовые биржи; дальнейшее развитие получили промышленность и торговля. На этом фоне стала складываться профессия бухгалтера.

В 1773 г. в справочнике Эдинбурга насчитывалось 7 бухгалтеров, а к началу XIX в. в справочниках крупных городов Англии и Шотландии их было более 50. Принятый в 1844 г. закон о компаниях предусматривал обязательную аудиторскую проверку обанкротившихся фирм. В 1854 г. в Эдинбурге организовано Общество бухгалтеров. Королевская хартия давала каждому члену Общества право на титул “присяжного бухгалтера”. В 1880 г. с одобрения королевы Виктории создан институт присяжных бухгалтеров Англии и Шотландии.

Американская промышленность развивалась за счет значительного притока иностранного капитала, особенно Великобритании. Поэтому британские присяжные бухгалтеры в Америке работали аудиторами. Многие американские аудиторские фирмы имеют британские корни. К 1887 г. американские профессиональные бухгалтеры, несмотря на свою малочисленность, создали Американскую ассоциацию общественных бухгалтеров. Позднее ассоциации стали появляться в различных штатах, например, в 1896 г. — в штате Нью-Йорк. Члены общества именовались “дипломированными общественными (присяжными) бухгалтерами”. В 1917 г. Ассоциация общественных бухгалтеров преобразовалась в Американский институт бухгалтеров со строгими квалификационными требованиями, но без обладания сертификатом. Позднее появляется Американское общество дипломированных общественных бухгалтеров с наличием сертификата. В 1936 г. оба общества слились, а в 1957 г. получили название Американский институт присяжных бухгалтеров. Существуют в Америке и другие бухгалтерские организации.

В России бухгалтерский учет как наука получил свое развитие в первой половине XIX в. Его основоположниками стали К.И. Арнольд, И.Н. Ахметов, Э.А. Мудров. Арнольд приехал из Германии и был первым в Москве преподавателем бухгалтерского учета; Ахметов — служащий петербургской торговой фирмы; Мудров — учитель математики и физики в Олонецкой (г. Петрозаводск) гимназии.

Первые учебники по бухгалтерскому учету появились в России в XIX в. В 1831 г. К. Кларком и В. Немчиновым было издано учебное пособие “Счетная наука”; в 1866 г. преподаватель коммерческого училища в Санкт-Петербурге П. Рейнборт издает “Полный курс коммерческой бухгалтерии по простой и двойной системам”, состоящий из теоретических и практических частей; в 1883 г. А. Прокофьев — преподаватель бухгалтерии в Московском техническом училище и коммерческой арифметики в Московской практической академии коммерческих наук — издает “Курс двойной бухгалтерии”; в 1906 г. в Санкт-Петербурге выходит книга И. Максимова “Счетоводство. Краткий исторический очерк развития счетоводства и его значение в торгово-промышленных и сельскохозяйственных предприятиях”. Дальнейшее развитие бухгалтерского учета как науки нашло отражение в работах видных ученых XX в.

2.2. Общая характеристика предмета и метода бухгалтерского учета

Юридически ни одно предприятие независимо от ведомственной принадлежности и форм собственности не может функционировать без ведения бухгалтерского учета. Следовательно, бухгалтерский учет является неотъемлемой частью управления предприятием. Учетная информация служит основой для решения управленческих вопросов как внутри предприятия, так и вне его. Она обеспечивает ряд функций, основными из которых являются: информация, планирование, контроль и анализ.

Информация — своевременное, качественное получение сведений о хозяйственной деятельности предприятия для принятия взвешенных управленческих решений.

Планирование (задание) — процесс изложения порядка действий. Он включает: постановку цели, изыскание путей ее достижения и выбор оптимальных вариантов решения. Для планирования на текущий период и на перспективу необходима информация о предполагаемой прибыли и потребностях в денежных средствах.

Контроль — процесс, позволяющий определить фактическое выполнение планов (задания), для чего используют метод сопоставления фактических затрат и доходов с плановыми (заданиями). Контроль за состоянием и движением имущества предприятия, их обязательствами и хозяйственными операциями осуществляется с целью предотвращения негативных явлений в хозяйственной деятельности, определения внутрихозяйственных резервов и их использования на предприятии. Внутренний контроль на предприятиях может быть: предварительным (до совершения хозяйственных операций); текущим (во время осуществления операций); заключительным (после совершения операции). Внешний финансовый контроль возлагается на инвесторов, кредиторов, счетную палату, банки, казначейства и контрольно-ревизионное управление (КРУ), налоговую инспекцию и полицию.

Анализ — процесс последовательного изучения принятых решений с целью их улучшения. Здесь следует знать, насколько достигнута поставленная цель, т.е. проследить, какова была обратная связь, без которой невозможно действие системы управления. Если цель не достигнута, то аналитическим путем выясняются причины невыполнения, а именно: недостатки планирования или контроля либо цели.

Пользователей бухгалтерской информации можно разделить на две группы: внутренних и внешних.

Внутренние пользователи — лица, занятые в аппарате управления, собственники, менеджеры и персонал предприятия, которые используют учетную информацию при планировании, контроле и оценке деловых операций.

Внешние пользователи — это сторонние пользователи с прямым и косвенным финансовым интересом. К внешним пользователям с прямым финансовым интересом относятся лица, непосредственно не работающие на предприятии, но имеющие прямой финансовый интерес к предприятию (инвесторы, кредиторы, поставщики, акционеры, покупатели). К внешним пользователям с косвенным финансовым интересом относятся юридические лица, непосредственно не принимающие участия в работе предприятия, но имеющие финансовый интерес: налоговая служба, государственные органы управления экономикой, различные финансовые институты и участники фондового рынка (страховые компании, биржи, дилеры, брокеры и др.), общественные организации (профсоюзы и различные учреждения общественного характера), а также аудиторские фирмы, арбитраж и другие.

Объектами бухгалтерского учета являются имущество предприятия, его обязательства и хозяйственные операции) осуществляемые в процессе финансово-хозяйственной деятельности. Объекты бухгалтерского учета подразделяются на три взаимосвязанных раздела: имущество предприятия по составу и размещению; имущество предприятия по источникам его образования (капитал и обязательства); хозяйственные операции и их результаты, происходящие в сферах снабжения, производства реализации. Отсюда предмет бухгалтерского учета подразделяется на три аналогичных раздела, каждый из которых включает в себя конкретные виды имущества. В частности, имущество по составу и размещению — внеоборотные активы (их учет ведется на счетах 01, 02, 04, 06, 07, 08 и т.д.); оборотные активы (10, 11, 12, 20, 50, 51 и т.д.); имущество по источникам образования — капитал и резервы (85, 87, 86, 88), долгосрочные пассивы (92, 95); краткосрочные пассивы (90, 94, 60, 76, 68, 69 и т.д.); хозяйственные операции (процессы) и их результаты — снабжение (10, 11, 12, 60, 62 и т.д.), производство (20, 21, 23, 25, 26 и т.д.), реализация и финансовые результаты (46, 47, 48, 80 и т.д.)

Следовательно, предметом бухгалтерского учета является упорядоченная и регламентированная информационная система, отражающая совокупность имущества по составу и размещению, по источникам их образования, хозяйственные операции и результаты деятельности предприятия в денежном выражении с целью выполнения намеченных планов (заданий).

Метод бухгалтерского учета — это способы и приемы, при помощи которых изучается предмет бухгалтерского учета. Основными элементами метода бухгалтерского учета являются: документация, инвентаризация, счета, двойная запись, баланс, отчетность, оценка и калькуляция.

Документация — письменное свидетельство о совершенной хозяйственной операции, придающее юридическую силу данным бухгалтерского учета. Каждая хозяйственная операция, подлежащая отражению в бухгалтерском учете, должна быть оформлена документами. В них дается полное описание совершенных операций и их точное количественное выражение и денежная оценка. Правильность сведений, проводимых в документах, подтверждается подписью лиц, ответственных за совершение операции. Все записи в регистрах бухгалтерского учета делаются на основании документов, прошедших проверку правильности и объективности их оформления, а также законности совершенных операций.

Инвентаризация — это уточнение фактического наличия имущества и финансовых обязательств путем сопоставления их с данными бухгалтерского учета на определенную дату. В результате инвентаризации выявляются соответствие фактических данных показателям учета, а также излишки или недостатки имущества предприятия. Поэтому с ее помощью контролируется сохранность материальных ценностей и денежных средств, проверяются полнота и достоверность данных бухгалтерского учета и отчетности.

Счета бухгалтерского учета представляют собой способ группировки и текущего отражения хозяйственного имущества, обязательств и операций по качественно однородным признакам, обусловленным приемом двойной записи.

Двойная запись — способ взаимосвязанного отражения хозяйственных операций на счетах бухгалтерского учета, когда каждая операция записывает по дебету одного счета и по кредиту другого счета на одинаковую сумму.

Бухгалтерский баланс является способом экономической группировки и обобщения хозяйственного имущества предприятия, выраженных в денежной оценке и составленных на определенную дату. Состоит из двух частей — актива и пассива.

Бухгалтерская отчетность — это совокупность показателей учета, отраженных в форме определенных таблиц и характеризующих движение имущества, обязательства и финансовое положение предприятия за отчетный период.

Денежная оценка — способ денежного выражения имущества, обязательств и хозяйственных операций для получения обобщенных данных за текущий и отчетный период по предприятию в целом.

Калькуляция представляет собой способ группировки затрат и определение себестоимости отдельных видов продукции (работ и услуг) и заготовленных материальных ценностей.

2.3. Имущество предприятия по составу и размещению

Предприятие имеет в своем распоряжении многочисленные и разнообразные объекты (виды), которые обеспечивают и составляют основу финансово-хозяйственной деятельности предприятия. В то же время каждый объект выступает в качестве имущества, которое по своей экономической сути подразделяется на три взаимосвязанных раздела: имущество по составу и размещению, имущество по источникам образования, хозяйственные операции и их результаты. Рассмотрим каждый из этих разделов в отдельности.

Имущество предприятия по составу и размещению подразделяется на восемь групп.

1. Основные средства (01). Основные средства — это часть имущества, используемая в качестве средств труда при производстве продукции, выполнении работ или оказании услуг либо для управления организацией в течение периода, превышающего 12 месяцев, или обычный операционный цикл, если он превышает 12 месяцев. Согласно Положению по ведению бухгалтерского учета и отчетности в России к основным средствам относятся: предметы, служащие боле года независимо от их стоимости; предметы стоимостью на дату приобретения более стократного размера минимальной месячной оплаты труда за единицу независимо от срока их полезного использования (Срок полезного использования — период, в течение которого использование объекта основных средств призвано приносить доход предприятию или служить для выполнения целей деятельности предприятия.).

Следует отметить, что руководитель предприятия имеет право установить на отчетный год меньший предел стоимости предметов для их учета в составе основных средств в обороте. В последующем допускается ежегодная корректировка указанного лимита по состоянию на 1 января на годовой индекс инфляции.

К основным средствам относятся здания, сооружения, передаточные устройства, рабочие и силовые машины и оборудование, измерительные и регулирующие приборы и устройства, вычислительная техника, транспортные средства, инструмент, производственный и хозяйственный инвентарь и принадлежности, рабочий, продуктивный и племенной скот, многолетние насаждения и прочие основные средства. В составе основных средств учитываются земельные участки, недра, лесные и водные угодья, являющиеся собственностью предприятия, капитальные вложения на их коренное улучшение (осушительные, оросительные и другие мелиоративные работы) и арендованные объекты основных средств. Капитальные вложения в многолетние насаждения и коренное улучшение земель включаются в состав основных средств ежегодно в сумме затрат, относящихся к принятым в отчетном году в эксплуатацию площадям независимо от даты оказания всего комплекса работ.

В зависимости от характера основных средств в хозяйственном обороте они подразделяются на:

производственные основные фонды, непосредственно принимающие участие в процессе производства продукции (производственные здания, сооружения, рабочие машины, транспорт и др.);

непроизводственные основные фонды, не принимающие прямого участия в производстве, но активно влияющие на процесс производства продукции (здания, дворцы и дома культуры, общежития, бани, столовые, прачечные и др.).

По степени использования основные средства подразделяются на:

действующие (собственные), установленные в цехах предприятия;

запасные, находящиеся в резерве и предназначенные для замены;

бездействующие (на консервации) — излишние, некомплектные и законсервированные;

находящиеся в стадии достройки, дооборудования, реконструкции и частичной ликвидации.

В зависимости от имеющихся прав на объекты основные средства подразделяются на:

принадлежащие организации на правах собственности (в том числе сданные в аренду);

находящиеся у организации в оперативном управлении или хозяйственном ведении; полученные организацией в аренду.

Таким образом, основные средства используются в хозяйственной деятельности длительное время, не изменяя своего внешнего вида, изнашиваются частями, в течение нормативного срока их службы путем начисления износа (амортизации) по установленным нормам.

2. Нематериальные активы (04). К нематериальным относятся активы, которые отвечают следующим критериям:

• имеют денежную оценку;

• используются в течение длительного периода (свыше одного года);

• приносят доход.

Итак, нематериальные активы — объекты длительного использования (свыше одного года), имеющие денежную оценку и приносящие доходы, но не являющиеся вещественными ценностями для предприятия. К ним относятся:

• права пользования земельными участками и природными ресурсами;

• патенты, т.е. документы, удостоверяющие государственное признание технического решения изобретением и закрепляющиеся за лицом, которому он выдается (патентообладателем);

• лицензии — разрешения, выдаваемые государственными, компетентными органами на ведение некоторых видов хозяйственной деятельности, в том числе внешнеторговых операций;

• “ноу-хау”, т.е. совокупность технических, технологических, коммерческих и других знаний, оформленных в виде технической документации, навыков и производственного опыта, необходимых для организации того или иного вида производства, но не запатентованных;

• программные продукты, монопольные права и привилегии;

• цена фирмы, т.е. превышение покупной стоимости предприятия над текущей стоимостью всех его активов;

• организационные расходы, торговые марки, товарные знаки и т.п.

Нематериальные активы, как и основные средства, переносят свою первоначальную стоимость на продукт равномерно (ежемесячно) по нормам амортизации, определяемым на предприятии исходя из установленного срока их использования.

3. Малоценные и быстроизнашивающиеся предметы (12), как и основные средства, не теряя свою первоначальную форму, могут участвовать в нескольких кругооборотах хозяйственных средств. В материальном производстве малоценные и быстроизнашивающиеся предметы (МБП) являются средствами труда. Однако по сравнению с основными средствами МБП представляют собой объекты меньшей стоимости и требуют сравнительно быстрой замены. Поэтому для облегчения учета и контроля они включаются в состав оборотных средств. К МБП относятся:

• предметы со сроком службы до года независимо от их стоимости;

• предметы стоимостью не более стократного размера минимальной месячной оплаты труда за единицу независимо от срока их полезного использования;

• инструменты и приспособления общего пользования и специального назначения независимо от стоимости (режущие, абразивные, ударные, кузнечные, слесарно-сборочные, измерительные, холодные и горячие штампы, модели, пресс-формы и др.);

• сменное (сменяемое) оборудование независимо от стоимости (челноки на ткацких станках, валики на прокатные станы на металлургических заводах);

• специальная одежда и обувь, постельные принадлежности независимо от стоимости и срока службы (рукавицы, очки, фартуки) комбинезоны, тулупы, подушки, матрацы, простыни, наволочки и т.п.).

4. Оборотные средства делятся на две части:

• предметы труда (сырье, материалы, топливо и др.), которые теряют или видоизменяют свою натуральную форму, полностью потребляются в одном производственном цикле, целиком переносят свою стоимость на продукцию. Их учет ведется на счетах: 10, 20, 21, 23, 29, 30, 36;

• готовая продукция и товары для перепродажи (40 и 41).

5. Денежные средства (50, 51, 52, 55, 56, 57) — сумма наличных денежных средств в кассе предприятия, свободные денежные средства, хранящиеся на расчетном, валютном и прочих счетах в банке.

6. Финансовые активы (58) — это вложения (инвестиции) на приобретение краткосрочных финансовых вложений на срок не более одного года. К ним относятся: акции, облигации и местные займы, сберегательные сертификаты, векселя и другие.

7. Средства в расчетах (61, 76, 71 и т.д.) — дебиторская задолженность, т.е. задолженность предприятию за товары и услуги, продукцию, по авансам выданным, суммы за подотчетными лицами и др.

8. Отвлеченные средства (81) — это часть средств, изъятая у предприятия в течение календарного года и не участвующая в хозяйственном обороте или направленная на специальные цели. К ним относятся: авансовые платежи в течение года по налогам от прибыли и по другим видам налогов, поступающих в доход государственного бюджета.

Следует иметь в виду, что отвлеченные средства учитываются на регулирующем контропассивном счете 81 “Использование прибыли”. В конце года этот счет не имеет остатков, и числящиеся на нем суммы списываются на счет 80 “Прибыли и убытки”, поэтому отвлеченные средства не отражаются в активе баланса, хотя и входят в состав имущества предприятия.

2.4. Источники формирования имущества предприятия

Наряду с показателями, характеризующими состав и размещение имущества, в бухгалтерском учете отражаются и показатели, рассматривающие источники образования имущества. Вне зависимости от организационно-правовых видов и форм собственности имущество по источникам образования подразделяется на две группы: собственные и заемные капиталы (Капитал — это доля собственных активов предприятия после вычета обязательств).

Собственные источники имущества образуют материальную базу предприятия в денежном выражении. Они состоят из собственного капитала, износа (амортизации), фондов, резервов, прибыли, бюджетного финансирования и получения средств в порядке дарения. В составе собственного капитала предприятия учитываются уставный (складочный), добавочный и резервный капитал, нераспределенная прибыль и прочие резервы.

Уставный капитал (85) — основной источник формирования собственного имущества предприятия. Он представляет собой совокупность вкладов учредителей в имущество в денежном выражении (стоимость основных средств, нематериальных активов, оборотных и денежных средств) при создании предприятия для обеспечения его деятельности в размерах, определенных учредительными документами. Эта сумма отражается в уставе предприятия и может быть изменена по решению учредителей предприятия с внесением соответствующих изменений в учредительные документы.

Резервный капитал (86) создается в соответствии с законодательством путем отчислений от чистой прибыли. Размер резервного капитала определяется уставом акционерного общества в пределах 15% уставного капитала, а размер ежегодных отчислений — не менее 5% годовой чистой прибыли. Он используется на выплату доходов учредителям при отсутствии или недостаточности прибыли отчетного года для этой цели, на покрытие непредвиденных потерь и убытков предприятия за отчетный год. Остатки неиспользованных средств этого фонда переходят наследующий год.

Добавочный капитал (87) состоит из прироста стоимости имущества по переоценке, эмиссионного дохода, безвозмездно полученных ценностей и др. Прирост стоимости имущества по переоценке (87-1) образуется в результате прироста стоимости имущества, выявляемого по результатам его переоценки. Порядок образования регулируется нормативными актами. Эмиссионный доход (87-2) возникает в результате дополнительной эмиссии акций или повышения номинальной стоимости акций; разницы между продажной и номинальной стоимостью акций, вырученной при реализации их по цене, превышающей номинальную стоимость. Безвозмездно полученные ценности (87-3) — имущество и денежные средства, полученные от юридических и физических лиц.

Нераспределенная прибыль (88) представляет собой нераспределенную чистую прибыль отчетного года и прошлых лет и фондов специального назначения. Нераспределенная прибыль отчетного года (88-1) — часть чистой прибыли, которая не была распределена предприятием в отчетном периоде. Нераспределенная прибыль прошлых лет (88-2) — часть нераспределенной чистой прибыли прошлых лет. Фонды накопления (88-3) — фонды специального назначения, создающиеся за счет чистой прибыли и предназначенные на производственное развитие предприятия, а также на аналогичные цели, предусмотренные учредительными документами (техническое перевооружение, реконструкция и расширение действующего производства, строительство новых объектов, приобретение оборудования и приборов и т.д.). Фонд социальной сферы (88-4) — фонд специального назначения, создаваемый за счет чистой прибыли, направляемый на капитальные вложения в социальную сферу (жилищное строительство, культурно-оздоровительные учреждения и т.д.). Здесь также отражается имущество социального характера, полученное предприятием от других предприятий и лиц безвозмездно. Фонд потребления (88-5) — фонд специального назначения, создаваемый за счет чистой прибыли, направляемый на развитие социальной сферы (кроме капитальных вложений) и материальное поощрение работников предприятия (дотации на питание, приобретение проездных билетов, путевок в санатории, детские учреждения и др.).

Износ основных средств (02) — это сумма амортизации, которая начисляется за счет внутренних ресурсов путем ежемесячного погашения их инвентарной стоимости и относится на издержки производства или обращения данного отчетного года. Сумма амортизационных отчислений расходуется на капитальные вложения в основные средства, но может быть использована и на другие нужды.

Амортизация нематериальных активов (05) — сумма износа, создаваемая за счет внутренних ресурсов путем ежемесячного погашения их инвентарной стоимости и переносимая на издержки производства или обращения по нормам, определяемым предприятием, исходя из установленного срока использования.

Оценочные резервы (82) создаются за счет чистой прибыли предприятия для уточнения оценки отдельных объектов бухгалтерского учета. Сюда относят резервы по сомнительным долгам и резервы под обесценение вложений в ценные бумаги. Резервы по сомнительным долгам (82-1) создаются за счет чистой прибыли предприятия. Сомнительным долгом признается дебиторская задолженность предприятия, которая не погашена в сроки, установленные договорами, и не обеспечена соответствующими гарантиями. Резервы по сомнительным долгам создаются на основе результатов проведенной в конце отчетного года инвентаризации дебиторской задолженности предприятия. Величина резерва определяется отдельно по каждому сомнительному долгу в зависимости от финансового состояния (платежеспособности) должника и оценки вероятности погашения долга в полной или частичной сумме. Если до конца года, следующего за годом создания резерва сомнительных долгов, этот резерв в какой-либо части не будет использован, то неизрасходованные суммы присоединяются к прибыли соответствующего года. Резервы под обесценение вложений в ценные бумаги (82-2) создаются за счет чистой прибыли предприятия под потенциальное обесценение вложений предприятия в ценные бумаги (акции других предприятий, облигации и другие долговые обязательства). Неиспользованный резерв в конце отчетного периода списывается на прибыль предприятия.

Доходы будущих периодов (83) — доходы полученные (начисленные) в отчетном периоде, но относящиеся к будущим отчетным периодам, а также предстоящие поступления задолженности по недостачам, выявленным в отчетном периоде за прошлые годы, разница между суммой, подлежащей взысканию с виновных лиц, и балансовой стоимостью по недостачам ценностей и курсовой разнице. Положительные и отрицательные курсовые разницы, образующиеся при изменении официального курса иностранных валют по отношению к российскому рублю в течение отчетного года, относятся на счет 83-4 “Курсовые разницы”, а в конце года сальдо курсовых разниц относится на увеличение (плюс) или на уменьшение (минус) прибыли предприятия.

Резервы предстоящих расходов и платежей (89) создаются за счет внутренних ресурсов путем равномерного включения предстоящих расходов в издержки производства или обращения в отчетном году. Они используются для предстоящей оплаты отпусков работникам; на выплату ежегодного вознаграждения за выслугу лет; расходы на ремонт основных средств; производственные затраты по подготовительным работам в сезонных отраслях промышленности; предстоящие затраты по ремонту предметов проката и т.д. Правильность образования и использования сумм по тому или иному резерву периодически (а на конец года обязательно) проверяется и при необходимости корректируется.

Бюджетное финансирование и получение средств в порядке дарения подразделяются на два вида: целевое финансирование и поступление (96) представляют собой средства, предназначенные для финансирования тех или иных мероприятий целевого назначения (средства, поступившие от других предприятий, субсидии правительственных органов и др.); безвозмездно полученное имущество и денежные средства от юридических и физических лиц в порядке дарения (87-3 “Безвозмездно полученные ценности”) — поступившие безвозмездно основные средства, товарно-материальные ценности, денежные и ценные бумаги.

Прибыль (80 “Прибыли и убытки”) — это обобщающий показатель финансово-хозяйственной деятельности и главный источник формирования собственного имущества предприятия. В соответствии с законодательством Российской Федерации различают три вида прибыли: балансовую, прибыль от реализации продукции и чистую.

Балансовая прибыль (убыток) как конечный финансовый результат, выявленный на основании бухгалтерского учета всех хозяйственных операций предприятия и оценки статей баланса, представляет собой сумму прибыли (убытка) от реализации продукции (работ и услуг), основных средств, иного имущества предприятия и доходов от внереализационных операций, уменьшенных на сумму расходов по этим операциям (В состав доходов от внереализационных операций включаются: кредиторская и депонентская задолженность, по которой срок исковой давности истек; суммы, поступившие в погашение дебиторской задолженности, списанной в прошлые годы в убыток как безнадежной к получению; присужденные или признанные должником штрафы, пени, неустойки за нарушение договоров, суммы, причитающиеся в возмещение причиненных убытков в связи с нарушением договоров; суммы страхового возмещения и покрытия из других источников убытков: от стихийных бедствий, пожаров, аварий, других чрезвычайных событий и т.п. В состав расходов от внереализационных операций включаются: суммы уценки производственных запасов готовой продукции и товаров; убытки от списания дебиторской задолженности, по которой срок исковой давности истек; долги, нереальные для взыскания; присужденные и признанные предприятием штрафы, пени и неустойки за нарушение договоров, а также по возмещению причиненных убытков; потери от стихийных бедствий и т.п.).

Прибыль (убыток) от реализации продукции (работ, услуг) и товаров определяется как разница между выручкой от реализации продукции (работ и услуг) в действующих ценах без налога на добавленную стоимость, акцизов, экспортных пошлин, других вычетов и затратами на ее производство и реализацию. В промышленности она может быть выражена следующей формулой:

Пр = Вр- (ИП + НДС + АК + ПН), (1)

где Пр — прибыль от реализации;

Вр — выручка от реализации;

ИП — издержки производства;

НДС — налог на добавленную стоимость;

АК — акцизы;

ПН — прочие налоги.

В торговле прибыль определяется как разница между выручкой от реализации товаров в действующих ценах и стоимостью товаров по покупным ценам и издержками обращения без налога на добавленную стоимость, акцизов, экспортных пошлин и прочих вычетов. Рассчитывается по следующей формуле:

Пр = Вр-(Тп+ИО+ НДС + НАК + ПН), (2)

где Тп — стоимость товаров по покупной цене;

ИО — издержки обращения.

Чистая прибыль — часть балансовой прибыли, остающаяся после перечисления (начисления) налога на прибыль и уменьшения ее на сумму использованной прибыли за отчетный год.

Заемные источники формирования имущества поступают в распоряжение предприятия на определенный срок, по истечению которого должны быть возвращены их собственнику с процентом или без процента. К ним относятся:

• долгосрочные кредиты банков (92) — ссуды банков, полученные на срок более одного года;

• долгосрочные займы (95) — ссуды юридических и физических лиц (кроме банков), полученные на срок более года;

• краткосрочные кредиты банков (90) — ссуды банков, полученные на срок не более одного года;

• краткосрочные займы (94) — ссуды юридических и физических лиц, полученные на срок не более одного года;

• кредиторская задолженность (60, 64, 76 и т.д.) — задолженность предприятия другим юридическим и физическим лицам; появляется в результате разрыва во времени между получением товарно-материальных ценностей, оказанием услуг, получением предварительного денежного аванса, датой их фактической оплаты и выполнением обязательств перед сторонними лицами;

• задолженность по расчетам с бюджетом (68), возникающая вследствие разрыва между временем начисления и датой платежа;

• долговые обязательства предприятия перед своим персоналом по оплате труда (70), связаны с появлением разрыва во времени между начислением и датой выдачи заработной платы персоналу;

• задолженность органам социального страхования и другим учреждениям (69,65,67).

2.5. Характеристика хозяйственных операций и их результатов

Кроме имущества предприятия объектами изучения бухгалтерского учета являются хозяйственные операции и их результаты. Хозяйственная операция — это действие, которое отражает хозяйственные факты, сделки, расчеты, результаты финансовой деятельности и т.д. в составе и размещении имущества и источники его образования (капитал а обязательства). Через хозяйственные операции имущество подвергается изменениям, совершаемым в сферах снабжения, производства и реализации продукции.

Сфера снабжения представляет собой совокупность операций, в результате которых предприятие обеспечивает себя покупными предметами труда, необходимыми для производства. Оно приобретает у поставщиков производственные запасы (сырье, материалы, топливо и др.), являющиеся предметами труда и обеспечивающие вместе со средствами труда и рабочей силой производственный процесс предприятия. При покупке производственных запасов предприятие уплачивает поставщику их стоимость по ценам приобретения, а также несет дополнительные расходы, связанные со снабжением (по перевозке и выгрузке, по доставке со станции железной дороги, аэропорта или пристани на склад предприятия и некоторые другие). Все эти затраты носят название “расходы по заготовке и доставке производственных запасов”. Таким образом, фактическая себестоимость приобретения (заготовления) производственных запасов складывается из стоимости по ценам приобретения (заготовления) и расходов по заготовке и доставке этих ценностей на предприятие.

Сфера снабжения (заготовления) выполняет две основные задачи:

• осуществляет контроль за ходом выполнения договоров с поставщиками по снабжению производственными запасами в соответствии с установленными сроками;

• определяет фактическую себестоимость приобретенных производственных запасов.

В этом процессе используются счета: 10, 12, 16, 50, 51, 62 и др. Рассмотрим процедуру учета заготовления материалов по счетам бухгалтерского учета. При этом следует иметь в виду, заготовление материалов учитывается на счете 10 “Материалы” по учетной цене; на счете 16 “Отклонения в стоимости материалов” отражаются сами отклонения и транспортные заготовительные расходы.

Пример. Откройте счета для учета процесса заготовления материалов; отразите на них операции по приобретению материалов; исчислите фактическую заготовительную себестоимость материалов. Остатки по счетам АО “Гигант” на 1 октября 1998 г. составили:

10 “Материалы” (по учетной цене) 20 000 руб.

16 “Отклонения в стоимости материалов (перерасход)” + 1000 руб.

Итого фактическая себестоимость материалов 21000 руб.

50 “Касса” 100 руб.

51 “Расчетный счет” 60 500 руб.

60 “Расчеты с поставщиками” 25 000 руб.

“Расчеты с подотчетными лицами” 1120 руб.

В течение октября произошли следующие операции по приобретению материалов:

1. Поступили на склад материалы по акцептованным счетам-фактурам поставщиков:

а) по учетным ценам 40 000 руб.

б) отклонения от учетных цен 1500 руб.

2. В акцептованные поставщиками счета-фактуры включены расходы по транспортировке материалов 2000 руб.

3. Оплачены подотчетным лицом расходы по разгрузке материалов 850 руб.

4. Начислены суммы по оплате труда работникам, связанным с заготовкой и доставкой материалов 4000 руб.

5. Перечислена с расчетного счета задолженность поставщикам 55 000 руб.

Решение

10 "Материалы"

Д | К
С1 20000 1а) 40000 |
Об. 40000 | Об.
С2 60000 |

50 "Касса"

Д | К
С1 100 |
Об. | Об.
С2 100 |

71 "Расчеты с подотчетными лицами "

Д | К
С1 1120 | 3) 850
Об. | Об. 850
С2 270 |

16 "Отклонения в стоимости материалов"

Д | К
С1 1000 16) 1500 2) 2000 3) 850 4) 4000 |
Об. 8350 | Об.
С2 9350 |

51 "Расчетный счет"

Д | К
С1 60500 | 5) 55000
Об. | Об. 55000
С2 5500 |

60 "Расчеты с поставщиками"

Д | К
5) 55000 | С1 25000 1а) 40000 1б) 1500 2) 2000
Об. 55000 | Об. 43500
 | С2 13500

70 "Расчеты с персоналом по оплате труда"

Д | К
 | 4) 4000

Фактическая себестоимость заготовленных материалов на конец октября составила 69 350 руб. (60 000 + 9350).

Сфера производства является основной в деятельности предприятия. Здесь предметы труда превращаются в готовую продукцию с помощью работников, которые воздействуют на них средствами труда и придают им новый вид или свойства, т. е. создают готовую продукцию. Готовая продукция — это изделия или продукты, полностью произведенные на данном предприятии, отвечающие требованиям стандартов и техническим условиям и сданные на склад готовой продукции.

В сфере производства принимают участие труд человека, предметы и средства труда, в результате у предприятия образуются соответствующие затраты (заработная плата работникам, участвовавшим в процессе производства; стоимость предметов труда, израсходованных на изготовление продукции; износ средств труда, при помощи которых продукция изготовлялась). Кроме этого, у предприятия имеются общепроизводственные расходы (по содержанию и эксплуатации машин и оборудования; сумме износа и затратам на ремонт основных средств производственного назначения; оплате труда производственного персонала, занятого обслуживанием производства и др.) и общехозяйственные расходы (административно-управленческие расходы; расходы по оплате информационных, аудиторских и консультационных услуг и др.). В процессе производства используются счета: 20, 21, 23, 25, 26, 40 и другие (Структура счета 20 “Основное производство” рассматривается в § 5.5.). Сфера производства выполняет три основные задачи:

• определяет объем производства выпускаемой продукции в целом и по ее отдельным видам, выраженным в денежном и натуральном измерении;

• исчисляет фактическую себестоимости отдельных видов и всей реализованной продукции;

• контролирует экономное и рациональное использование материальных, трудовых и финансовых ресурсов.

Сфера реализации и финансовые результаты предприятия представляют собой совокупность хозяйственных операций, связанных со сбытом и продажей продукции (работ, услуг), основных средств и прочих активов, а также определением финансовых результатов (прибыль или убыток). При учете операций, связанных с реализацией и финансовыми результатами, участвуют счета: 46, 47, 48, 80, 40, 41 и другие (Структура счетов реализации и финансовых результатов рассматривается в §5.6 и 5.7.).

В условиях перехода к рыночной экономике огромное значение уделяется реализации продукции, в объем которой включается отгруженная и отпущенная продукция по договорным ценам. При реализации продукции возникают также расходы по сбыту продукции (упаковка, транспорт, комиссионные сборы, содержание помещений для хранения продукции, оплата труда продавцам, рекламные расходы и др.). Для предприятия огромное значение имеет определение полной фактической себестоимости реализованной продукции, которая состоит из производственной себестоимости и расходов по сбыту продукции. В свою очередь, разница между выручкой (продажная стоимость) и полной фактической себестоимостью представляет собой финансовый результат (прибыль или убыток). Кроме того, финансовые результаты определяются по реализации основных средств и прочих активов. В частности, по основным средствам — из суммы износа и выручки вычитают первоначальную стоимость основных средств и расходы, связанные с его реализацией; по прочим активам — в виде разницы между продажной ценой (выручкой) и балансовой стоимостью выбывших ценностей, а также понесенных расходов, связанных с их реализацией. Учет реализации и финансовых результатов имеет три задачи:

• контролирует ход выполнения договоров-поставок по объему и ассортименту реализованной продукции;

• своевременно и полно рассчитывает суммы, полученные за реализованную продукцию;

• выявляет конечный результат (прибыль или убыток).

В предпринимательской торговой деятельности такими хозяйственными операциями являются покупка товаров и их продажа. Здесь возникают многочисленные операции, связанные между собой, а именно: расчетные, транспортные, складские, денежные и товарные.

Таким образом, сфера реализации и финансовые результаты завершают кругооборот имущества предприятия.

2.6. Математическая модель имущества по составу и размещению и по источникам его формирования

Математическая модель имущества по составу и размещению и по источникам его формирования состоит из трех частей.

Первая модель. Имущество по составу и размещению имеет следующий вид:

где СР - состав и размещения;

СРосн - основные средства;

СРнах - нематериальные активы;

СРмбп - малоценные и быстроизнашивающие предметы;

СРоб - оборотные средства;

СРдан - денежные средства;

СРфа - финансовые активы;

СРср — средства в расчетах;

СРотв — отвлеченные средства.

Вторая модель. Имущество по источникам его образования выражается следующей формулой:

где Исоб(к, ф, р) - собственные источники имущества (капитал; фонды; резервы);

Изаем - заемные, которые состоят из восьми источников (см. с.Зб).

Третья модель. Равенство суммы имущества по составу и размещению и по источникам их образования:

Контрольные вопросы

1. В какое время возник бухгалтерский учет как наука?

2. Почему бухгалтерский учет считается неотъемлемой частью управления предприятием?

3. Какие функции учетной информации вам известны?

4. На какие три раздела подразделяется предмет бухгалтерского учета?

5. Что является предметом бухгалтерского учета?

6. Что вы понимаете под методом бухгалтерского учета?

7. Перечислите приемы метода бухгалтерского учета и охарактеризуйте каждый прием.

8. На какие группы подразделяется первый раздел предмета бухгалтерского учета — имущество по составу и размещению?

9. Дайте характеристику каждой группы по составу и размещению.

10. Почему МБП выделены в отдельную группу, а не рассматриваются в составе оборотных средств?

11. Какое имущество относится к МБП исходя из срока службы и стоимости?

12. Дайте объяснение следующим понятиям: патент, лицензия, “ноу-хау”, цена фирмы.

13. На какие две части делятся оборотные средства?

14. Что означает понятие “финансовые активы”?

15. Какова сущность дебиторской задолженности?

16. На какие две группы подразделяют имущество по источникам его образования?

17. Перечислите и дайте характеристику собственных источников.

18. Перечислите и дайте характеристику заемных источников.

19. Как образуется основной, добавочный и резервный капитал?

20. Каков состав специальных фондов?

21. Почему в условиях перехода к рынку создаются резервы по сомнительным долгам? Что означает сомнительный долг?

22. Дайте определение балансовой прибыли, прибыли в промышленности и торговле (покажите на формулах).

23. Дайте характеристику понятия хозяйственных операций в сферах снабжения, производства и реализации.

24. Приведите три математические модели имущества по составу и размещению и по источникам его формирования.


Глава 3

Глава 3. Бухгалтерский баланс

3.1 Общее понятие бухгалтерского баланса

Имущество предприятия непрерывно участвует в сфере производства. Чтобы определить величину всего имущества и дать ему экономическую оценку за отчетный период и оперативно руководить финансово-хозяйственной деятельностью, каждое предприятие должно иметь обобщенные данные об имуществе. Такое обобщение осуществляется путем составления бухгалтерского баланса. Существуют различные виды бухгалтерских балансов:

• периодический;

• годовой;

• вступительный баланс, который составляется при создании нового или при преобразовании ранее действующего предприятия;

• сводный баланс, который составляется путем объединения отдельных заключительных балансов; в основном им пользуются министерства, ведомства и концерны;

• сводно-консолидируемый баланс, который составляется путем объединения балансов юридически самостоятельных предприятий, взаимосвязанных между собой экономически; такими балансами пользуются холдинговые компании (владеющие контрольными пакетами акций других компаний), головные предприятия со своими дочерними и зависимыми обществами;

• баланс-брутто — бухгалтерский баланс, включающий регулирующие статьи (02 “Износ основных средств”, 05 “Амортизация нематериальных активов” и 13 “Износ малоценных и быстроизнашивающихся предметов”);

• баланс-нетто — бухгалтерский баланс без регулирующих статей.

Бухгалтерский баланс является важнейшим источником информации о финансовом положении предприятия за отчетный период. Он позволяет определять состав и структуру имущества предприятия, мобильность и оборачиваемость оборотных средств, состояние и динамику дебиторской и кредиторской задолженности, конечный финансовый результат (прибыль или убыток). Бухгалтерский баланс знакомит учредителей, менеджеров и других лиц, связанных с управлением имуществом, с состоянием предприятия, показывает, чем владеет собственник, т.е. каков в количественном и качественном отношении запас материальных средств, как он используется и кто принимал участие в создании этого запаса. По бухгалтерскому балансу можно определить, сумеет ли предприятие в ближайшее время оправдать взятые на себя обязательства перед акционерами, инвесторами, кредиторами, покупателями, продавцами и другими или ему угрожают финансовые затруднения. Данные бухгалтерского баланса широко используются налоговыми инспекцией и полицией, кредитными учреждениями, органами статистики и другими пользователями.

Следовательно, бухгалтерский баланс, являясь источником информации, представляет собой способ экономической группировки и обобщения имущества по составу и размещению и по источникам его формирования, выраженных в денежной оценке и составленных на определенную дату.

Баланс по своему строению представляет собой двустороннюю таблицу, которая состоит из актива и пассива.

Левая часть, в которой отражается предметный состав, размещение и использование имущества предприятия, называется активом баланса. Правая часть называется пассивом баланса и показывает величину средств, вложенных в хозяйственную деятельность предприятия, и форму ее участия в создании имущества. Эта величина рассматривается как обязательства за полученные ценности или ресурсы. В свою очередь обязательства группируются по субъектам на обязательства, возникающие перед:

• собственниками за счет первоначального взноса в уставный капитал и за счет последующего отчисления от прибыли в собственный капитал (уставный, добавочный и резервный капитал, в фонды, в нераспределенную прибыль прошлых лет и отчетного года);

• юридическими и физическими лицами в результате получения заемных средств (кредитов, займов и кредиторской задолженности).

Каждый отдельный вид имущества в активе и пассиве является статьей баланса, в которой приводятся наименования и номера синтетических счетов. Так, в активе размещены: основные средства (01), материалы (10), основное производство (20), полуфабрикаты собственного производства (21) касса (50), расчетный счет (51), валютный счет (52) и т.д., а в пассиве — уставный капитал (85), резервный капитал (86), расчеты с персоналом по оплате труда (70), долгосрочные кредиты банков (92) и др.

В балансе обязательно равенство итогов актива и пассива, так как обе части баланса показывают одно и то же имущество, но сгруппированное по разным признакам: в активе — по вещественному составу и его функциональной роли, т.е. в чем оно размещено (основные средства, нематериальные активы, оборудование, капитальные вложения, материалы, готовая продукция, денежные средства и т.д.) и какую функцию выполняет на предприятии; в пассиве — по источникам образования, т.е. от кого и сколько получено средств (от учредителей, прибыль предприятия, из бюджета, кредиты и займы, от поставщиков и т.д.). Таким образом, каждый вид имущества поступает на предприятия за счет какого-то источника. Поэтому общая сумма имущества по составу и размещению (актив баланса) обязательно равняется общей сумме источников имущества (пассиву баланса). Итоги по активу и пассиву баланса называются валютой бухгалтерского баланса. Такое балансовое уравнение можно выразить так:

Активы (экономические ресурсы) = Финансовые обязательства(привлеченный капитал) + Собственный капитал

В этой формуле экономические ресурсы рассматриваются как активы, которые отражают общую стоимость имущества предприятия в наличии и в обороте. Финансовые обязательства (привлеченный капитал), предполагающие потенциальное уменьшение фондов, показывают размер финансирования активов предприятия юридическими и физическими лицами, т.е. величину его кредиторской задолженности. Собственный капитал характеризует стоимость вложений, сделанных в предприятие его владельцами. Иногда его называют остаточным капиталом, так как он представляет собой средства, которые останутся, если собственник выплатит все пассивы. Тогда балансовое уравнение принимает следующий вид:

Собственный капитал = Активы - Финансовые обязательства

Это значит, что кредиторы имеют преимущественное право на удовлетворение своих финансовых требований по сравнению с собственниками предприятия. В то же время уравнение показывает величину активов предприятия и степень участия кредиторов и владельцев предприятия в формировании капитала. От этого соотношения зависят финансовая устойчивость и финансовый результат предприятия.

3.2. Содержание и структура бухгалтерского баланса

В соответствии с Приложением 1 к приказам Министерства финансов России от 12 ноября 1996 г. №97 и от 21 ноября 1997 г. № 81н все предприятия и организации, осуществляющие предпринимательскую деятельность и являющиеся юридическими лицами независимо от форм собственности (включая предприятия с иностранными инвестициями), составляют единую форму бухгалтерского баланса на 1998 г. Бухгалтерский баланс делится на две части: актив и пассив, каждый из которых содержат по три раздела. Актив баланса включает следующие разделы.

Раздел 1 “Внеоборотные активы” состоит из нематериальных активов, основных средств, незавершенных капитальных вложений, долгосрочных финансовых вложений и др. Объединение их в одном разделе обусловлено принадлежностью к наименее мобильным (внеоборотным) активам.

Раздел II “Оборотные активы” содержит сведения об остатках запасов, призванных обслуживать процессы производства и обращения, затратах в незавершенном производстве, а также готовой продукции и товарах. Ведущее место здесь занимают материальные ресурсы, учитываемые на счете 10 “Материалы” (сырье и материалы, покупные полуфабрикаты и комплектующие изделия, конструкции и детали, топливо, тара и тарные материалы, запасные части и др.). Кроме того, в этом разделе отражаются статьи, характеризующие состояние дебиторской задолженности предприятия, его краткосрочные финансовые вложения в ценные бумаги и прочие доходные активы, а также наличие денежных средств в кассе, на счетах в банках и других оборотных активов. Среди этих статей наибольший удельный вес составляют денежные средства и дебиторская задолженность по покупателям и заказчикам.

Раздел III “Убыток” включает непокрытые убытки прошлых лет и отчетного года.

Пассив баланса состоит из следующих разделов.

Раздел IV “Капитал и резервы” отражает состав и структуру собственного капитала, включающего различные по своему экономическому содержанию, принципам формирования и использования источники финансовых ресурсов предприятия: уставный капитал, резервный капитал, фонды специального назначения, целевые финансирование и поступления, нераспределенная прибыль отчетного года и прошлых лет.

Раздел V “Долгосрочные пассивы” предназначен для отражения задолженности на отчетную дату по долгосрочным кредитам банков и займам, полученным от других предприятий и учреждений.

Раздел VI “Краткосрочные пассивы” содержит информацию о состоянии расчетов по краткосрочным кредитам банков и займам, а также о наличии кредиторской задолженности и прочих краткосрочных пассивов. Сюда же относятся статьи “Доходы будущих периодов”, “Фонды потребления” и “Резервы предстоящих расходов и платежей”. Структура баланса представлена в табл. 3.1.

Таблица 3.1

Утверждена Приказом Министерства финансов Российской Федерации для годовой бухгалтерской отчетности за 1998 г.

БУХГАЛТЕРСКИЙ БАЛАНС

АКТИВ | Код стр. | На начало года | На конец года
1 | 2 | 3 | 4
1. ВНЕОБОРОТНЫЕ АКТИВЫ Нематериальные активы (04,05) | 110 |  |
в том числе: организационные расходы | 111 |  |
патенты, лицензии, товарные знаки (знаки обслуживания), иные аналогичные с перечисленными права и активы | 112 |  |
Основные средства (01, 02, 03) | 120 |  |
в том числе: земельные участки и объекты природопользования | 121 |  |
здания, сооружения, машины и оборудование | 122 |  |
Незавершенное строительство (07,08, 61 ) | 130 |  |
Долгосрочные финансовые вложения (06,82) | 140 |  |
в том числе: инвестиции в дочерние общества | 141 |  |
инвестиции в зависимые общества | 142 |  |
инвестиции в Другие организации | 143 |  |
займы, предоставленные организациям на срок более 12 месяцев | 144 |  |
прочие долгосрочные финансовые вложения | 145 |  |
Прочие внеоборотные активы | 150 |  |
ИТОГО ПО РАЗДЕЛУ 1 | 190 |  |
11. ОБОРОТНЫЕ АКТИВЫ |  |  |
Запасы | 210 |  |
в том числе: сырье, материалы и другие аналогичные ценности (10, 15,16) | 211 |  |
животные на выращивании и откорме (11) | 212 |  |
малоценные и быстроизнашивающиеся предметы (12,13,16) | 213 |  |
затраты в незавершенном производстве (издержках обращения) (20, 21, 23, 29,30, 36,44) | 214 |  |
готовая продукция и товары для перепродажи (40,41 ) | 215 |  |
товары отгруженные (45) | 216 |  |
расходы будущих периодов (31 ) | 217 |  |
прочие запасы и затраты | 218 |  |
Налог на добавленную стоимость по приобретенным ценностям (19) | 220 |  |
Дебиторская задолженность (платежи по которой ожидаются более чем через 12 месяцев после отчетной | 230 |  |
в том числе - покупатели и заказчики (62,76,82) | 231 |  |
векселя к получению (62) | 232 |  |
задолженность дочерних и зависимых обществ (78) | 233 |  |
авансы выданные (61) | 234 |  |
прочие дебиторы | 235 |  |
Дебиторская задолженность (платежи по которой ожидаются в течение 12 месяцев после отчетной даты) | 240 |  |
в том числе- покупатели и заказчики (62, 76, 82) | 241 |  |
векселя к получению (62) | 242 |  |
задолженность дочерних и зависимых обществ ( 78) | 243 |  |
задолженность участников (учредителей) по взносам в уставный капитал | 244 |  |
авансы выданные (61) | 245 |  |
прочие дебиторы | 246 |  |
Краткосрочные финансовые вложения (56,58,82) | 250 |  |
в том числе инвестиции в зависимые общества | 251 |  |
собственные акции, выкупленные у акционеров | 2Ь2 |  |
прочие краткосрочные финансовые вложения | 253 |  |
Денежные средства | 260 |  |
в том числе: Касса(50) | 261 |  |
расчетные счета (51) | 262 |  |
валютные счета (52) | 263 |  |
прочие денежные средства(55, 56, 57) | 264 |  |
Прочие оборотные активы | 270 |  |
ИТОГО ПО РАЗДЕЛУ 11 | 290 |  |
III. УБЫТКИ |  |  |
Непокрытые убытки прошлых лет (88) | 310 |  |
Непокрытый убыток отчетного года | 320 |  |
ИТОГО ПО РАЗДЕЛУ III | 390 |  |
БАЛАНС (сумма строк 190 + 290 + 390) | 399 |  |
ПАССИВ | Код стр. | На начало года | На конец года
1 | 2 | 3 | 4
IV. КАПИТАЛ И РЕЗЕРВЫ |  |  |
Уставный капитал (85) | 410 |  |
Добавочный капитал (87) | 420 |  |
Резервный капитал (86) | 430 |  |
в том числе: резервные фонды, образованные в соответствии с законодательством | 431 |  |
резервы, образованные в соответствии с учредительными документами | 432 |  |
Фонды накопления (88) | 440 |  |
Фонд социальной сферы (88) | 450 |  |
Целевые финансирование и поступления (96) | 460 |  |
Нераспределенная прибыль прошлых лет (88) | 470 |  |
Нераспределенная прибыль отчетного года | 480 |  |
ИТОГО ПО РАЗДЕЛУ IV | 490 |  |
V. ДОЛГОСРОЧНЫЕ ПАССИВЫ |  |  |
Заемные средства (92,95) | 510 |  |
в том числе: кредиты банков, подлежащие погашению более чем через 12 месяцев после отчетной даты | 511 |  |
прочие займы, подлежащие погашению более чем через 12 месяцев после отчетной даты | 512 |  |
Прочие долгосрочные пассивы | 520 |  |
ИТОГО ПО РАЗДЕЛУ V | 590 |  |
VI. КРАТКОСРОЧНЫЕ ПАССИВЫ |  |  |
Заемные средства (90,94) | 610 |  |
в том числе: кредиты банков | 611 |  |
прочие займы | 612 |  |
Кредиторская задолженность | 620 |  |
в том числе: поставщики и подрядчики (60, 76) | 621 |  |
векселя к уплате (60) | 622 |  |
задолженность перед дочерними и зависимыми обществами (78) | 623 |  |
по оплате трупа (70) | 624 |  |
по социальному страхованию и обеспечению (69) | 625 |  |
задолженность перед бюджетом (68) | 626 |  |
авансы полученные (64) | 627 |  |
прочие кредиторы | 628 |  |
Расчеты по дивидендам (75) | 630 |  |
Доходы будущих периодов (83) | 640 |  |
Фонды потребления (88) | 650 |  |
Резервы предстоящих расходов и платежей (89) | 660 |  |
Прочие краткосрочные пассивы | 670 |  |
ИТОГО ПО РАЗДЕЛУ VI | 690 |  |
БАЛАНС (сумма строк 490+590+ 690) | 699 |  |

Руководитель ______________

подпись

Главный бухгалтер ______________

подпись

3.3. Типовые изменения баланса под влиянием хозяйственных операций

Возникающие в процессе деятельности предприятия многочисленные хозяйственные операции не нарушают равенства итогов актива и пассива, в то время как суммы в разрезе отдельных статей и итоги баланса могут меняться. Это объясняется тем, что каждая операция затрагивает две статьи баланса: размер состава имущества и величину источников его образования. При этом они могут находиться в активе или пассиве либо одновременно и в активе, и пассиве. В зависимости от характера изменений статей баланса хозяйственные операции можно разделить на четыре группы (типа).

Первый тип хозяйственных операций показывает на изменения статей актива при неизменной валюте баланса (плюс актив и минус актив на одинаковую сумму).

Пример. Для выдачи заработной платы персоналу предприятия с расчетного счета в кассу поступили наличные деньги в сумме 8000 руб. Согласно этой операции затрагиваются две статьи актива баланса: “Расчетный счет” (51) и “Касса” (50). По счету “Касса” сумма увеличивается, а по счету “Расчетный счет” уменьшается на равную сумму. В результате хозяйственной операции проводка имеет следующий вид:

Д-т сч. 50 “Касса” — 8000 руб.

К-т сч. 51 “Расчетный счет” — 8000 руб.

Второй тип хозяйственных операций характеризуется изменением статей пассива при неизменной валюте баланса (плюс пассив и минус пассив на равную сумму).

Пример. На основании протокола собрания учредителей часть чистой прибыли, оставшаяся в распоряжении предприятия в сумме 4000 руб., направляется на увеличение резервного капитала. Согласно этой операции .затрагиваются две статьи пассива в первом разделе баланса: “Нераспределенная прибыль” (88) в сторону уменьшения и “Резервный капитал” (86) в сторону увеличения. В результате проводка будет иметь следующий вид:

Д-т сч. 88 “Нераспределенная прибыль” — 4000 руб.

К-т сч. 86 “Резервный капитал” — 4000 руб.

Третий тип хозяйственных операций вызывает изменения в статьях актива и пассива в сторону увеличения при равенстве валюты баланса (плюс актив и плюс пассив на одинаковую сумму).

Пример. От поставщиков получены и оприходованы на склад предприятия материалы на сумму 10 000 руб. Согласно этой операции, статьи актива баланса “Материалы” (10) и пассива баланса “Расчеты с поставщиками и подрядчиками” (60) увеличатся. Ватага баланса также увеличится на эту сумму. В этом случае бухгалтерская проводка будет иметь следующий вид:

Д-т сч. 10 “Материалы” — 10000 руб.

К-т сч. 60 “Расчеты с поставщиками и подрядчиками” — 10 000 руб.

Четвертый тип хозяйственной операции вызывает изменения в статьях актива и пассива в сторону уменьшения при равенстве валюты баланса (минус актив и минус пассив на равную сумму).

Пример. Выдана заработная плата персоналу предприятия в сумме 8000 руб. В результате этой хозяйственной операции статья актива баланса “Касса” и статья пассива баланса “Расчеты с персоналом по оплате труда” уменьшатся. Валюта баланса также уменьшится на сумму хозяйственной операции. Проводка будет иметь следующий вид:

Д-т сч. 70 “Расчеты с персоналом по оплате труда” — 8000 руб.

К-т сч. 50 “Касса” — 8000 руб.

Далее на примерах рассмотрим порядок группировки имущества по составу и размещению, по источникам образования и типовые изменения в бухгалтерском балансе под влиянием хозяйственных операций.

Пример. Группировка имущества предприятия по составу и размещению и по источникам образования приведена в табл. 3.2. Результаты группировки имущества представлены в табл. 3.3 и 3.4.

Таблица 3.2

Имущество предприятия на 1 октября 199__ г.

№ п/п | Имущество предприятия по составу и размещению и по источникам образования |  | Сумма, тыс. руб.
1 | 2 |  | 3
1 | Топливо |  | 300
2 | Запасные части |  | 900
3 | Здания заводоуправления |  | 5120
4 | Патенты |  | 500
5 | Долгосрочные вложения в ценные бумаги других предприятий |  | 800
6 | Основные материалы |  | 2000
7 | Прочие дебиторы |  | 500
8 | Прочие кредиторы |  | 400
9 | Производственное оборудование в цехах |  | 13000
10 | Краткосрочные вложения в ценные бумаги других предприятий |  | 1000
11 | Уставный капитал |  | 10400
12 | Долгосрочные займы |  | 4000
13 | Фонды накопления |  | 2300
14 | Транспортные средства |  | 10000
15 | Фонды социальной сферы |  | 700
16 | Лицензии |  | 350
17 | Готовая продукция |  | 2600
18 | Затраты в незавершенное производство |  | 1800
19 | Резервный капитал |  | 2400
20 |  | Краткосрочные кредиты банков |  | 5000
21 |  | Производственный и хозяйственный инвентарь |  | 1300
22 |  | Товарные знаки |  | 150
23 |  | Тара и тарные материалы |  | 600
24 |  | Касса |  | 98
25 |  | Добавочный капитал |  | 6400
26 |  | Краткосрочные займы |  | 2400
27 |  | Вспомогательные материалы |  | 1000
28 |  | Задолженность бюджету по налогам |  | 1500
29 |  | Основные средства цехов вспомогательного производства |  | 2100
30 |  | Расчетный счет |  | 2500
31 |  | Задолженность персоналу по оплате труда |  | 4600
32 |  | Долгосрочные кредиты банков |  | 5100
33 |  | Налог на добавленную стоимость по приобретенным ценностям |  | 3300
34 |  | Целевые финансирование и поступления |  | 1000
35 |  | Валютные счета |  | 2000
36 |  | Задолженность по социальному страхованию и обеспечению |  | 950
37 |  | Непокрытые убытки прошлых лет |  | 2000
38 |  | Расходы будущих периодов |  | 500
39 |  | Малоценные и быстроизнашивающиеся предметы |  | 882
40 |  | Задолженность перед дочерними и зависимыми обществами |  | 850
41 |  | Авансы полученные |  | 600
42 |  | Организационные расходы |  | 200
43 |  | Деловая репутация организации |  | 100
44 |  | Задолженность поставщикам за приобретенные материально-производственные запасы |  | 2600
45 |  | Доходы будущих периодов |  | 600

Таблица 3.3

Группировка имущества предприятия по составу и размещению на 1 октября 199_г.

№ п/п | Группа имущества по разделам | № по табл. 3.2 по подгруппам | Подгруппы имущества и виды | Сумма, тыс.руб
1 | 2 | 3 |  | 4
I | Внеоборотные активы |  | Нематериальные активы (04) | 1300
 |  | 4 | в том числе: патенты | 500
 |  | 16 | лицензии | 350
 |  | 22 | товарные знаки | 150
 |  | 42 | организационные расходы | 200
 |  | 43 | деловая репутация предприятия | 100
 |  |  | Основные средства (01) | 31520
 |  | 3 | в том числе: здания заводоуправления | 5120
 |  | 9 | производственное оборудование в цехах | 13000
 |  | 14 | транспортные средства | 10000
 |  | 21 | производственный и хозяйственный инвентарь | 1300
 |  | 29 | основные средства цехов вспомогательного производства | 2100
 |  |  | Долгосрочные финансовые вложения (06) | 800
 |  | 5 | в том числе: в ценные бумаги других предприятий | 800
 |  |  | Итого по разделу I | 33620
II | Оборотные активы |  | Запасы | 10582
 |  | 1 | в том числе: топливо (10) | 300
 |  | 2 | запасные части (10) | 900
 |  | 6 | основные материалы (10) | 2000
 |  | 17 | готовая продукция (40) | 2600
 |  | 18 | затраты в незавершенное производство (20) | 1800
 |  | 23 | тара и тарные материалы (10) | 600
 |  | 27 | вспомогательные материалы (10) | 1000
 |  | 38 | расходы будущих периодов (31) | 500
 |  | 39 | малоценные и быстроизнашивающиеся предметы (12) | 882
 |  | 33 | налог на добавленную стоимость по приобретенным ценностям (19) | 3300
 |  |  | Дебиторская задолженность | 500
 |  | 7 | в том числе: прочие дебиторы | 500
 |  |  | Краткосрочные финансовые вложения (58) | 1000
 |  | 10 | в том числе: в ценные бумаги других предприятий | 1000
 |  |  | Денежные средства | 4598
 |  | 24 | в том числе: касса (50) | 98
 |  | 30 | расчетный счет (51) | 2500
 |  | 34 | валютные счета (52) | 2000
 |  |  | Итого по разделу П | 16 180
III | Убытки | 37 | Непокрытый убыток прошлых лет (88) | 2000
 |  |  | Итого по разделу III | 2000
 | БАЛАНС (всего имущества предприятия по составу и размещению) |  |  | 51800

Таблица 3.4

Группировка имущества предприятия по источникам его образования на 1 октября 199__ г.

№ раздела | Группировка источников образования имущества по разделам | № по табл. 3.2 по подгруппам | Подгруппы и виды источников образования имущества | Сумма, тыс. руб.
1 | 2 | 3 | 4 | 5
IV | Каптал и резервы | 11 | Уставный капитал (85) | 10400
 |  | 25 | Добавочный капитал (87) | 6400
 |  | 19 | Резервный капитал (86) | 2400
 |  | 13 | Фонды накопления (88) | 2300
 |  | 15 | Фонд социальной сферы (88) | 700
 |  | 34 | Целевые финансирование и поступления (96) | 1000
Итого по разделy lV |  |  |  | 23200
V | Долгосрочные пассивы |  | Заемные средства | 9100
 |  | 12 | в том числе: долгосрочные займы (95) | 4000
 |  | 32 | долгосрочные кредиты банков (92) | 5100
Итого по разделуV |  |  |  | 9100
VI | Краткосрочные пассивы |  | Заемные средства в том числе: | 7400
 |  | 20 | краткосрочные кредиты банков (90) | 5000
 |  | 26 | краткосрочные займы (94) | 2400
 |  |  | Кредиторская задолженность в том числе: | 11500
 |  | 28 | задолженность перед бюджетом по налогам (68) | 1500
 |  | 31 | задолженность персоналу по оплате труда (70) | 4600
 |  | 36 | задолженность по социальному страхованию и обеспечению (69) | 950
 |  | 40 | задолженность перед дочерними и зависимыми обществами (78) | 850
 |  | 41 | авансы полученные (62) | 600
 |  | 44 | задолженность перед поставщиками за приобретенные материально-производственные запасы (60) | 2600
 |  | 8 | прочие кредиторы | 400
 |  | 45 | Доходы будущих периодов (83) | 600
Итого по разделу VI |  |  |  | 19500
 | БАЛАНС (всего имущества по источникам образования) |  |  | 51800

Пример. На основании табл. 3.3 и 3.4 составлен бухгалтерский баланс, результаты которого представлены в табл. 3.5.

Пример. На основании перечисленных операций в табл. 3.6 рассматриваются четыре типа изменений в балансе под влиянием хозяйственных операций.

1. Изменения (+, —) в структуре актива баланса;

2. Изменения (+, —) в структуре пассива баланса;

3. Одинаковое увеличение (+) в активе и в пассиве баланса;

4. Одинаковое уменьшение (-) в активе и в пассиве баланса.

Таблица 3.5 Бухгалтерский баланс предприятия на 1 октября 199___г.

Актив | Сумма, тыс. руб. | Пассив | Сумма, тыс. руб.
1. Внеоборотные активы Нематериальные активы Основные средства Долгосрочные финансовые вложения Итого по разделу I 11. Оборотные активы Запасы Налог на добавленную стоимость по приобретенным ценностям Дебиторская задолженность Краткосрочные финансовые вложения Денежные средства Итого по разделу II III. Убытки Непокрытый убыток прошлых лет Итого по разделу III БАЛАНС | 1300 31520 800 33620 10582 3300 500 1000 4598 16180 2000 2000 51800 | IV. Капитал в резервы Уставный капитал Добавочный капитал Резервный капитал Фонды накопления Фонд социальной сферы Целевые финансирование и поступления Итого по разделу IV V. Долгосрочные пассивы Итого по разделу V VI. Краткосрочвые пассивы Заемные средства Кредиторская задолженность Доходы будущих периодов Итого по разделу VI БАЛАНС | 10400 6400 2400 2300 700 1000 23200 9100 9100 7400 11500 600 19500 51800

Таблица 3.6

Изменения в бухгалтерском балансе под влиянием хозяйственных операций на 1 октября 199___г.

№ n/n |  | Содержание хозяйственных операций за октябрь 199 г. | Сумма, тыс. руб |  | Koppeспонденции счетов |  | Изменения в балансе |  |  |  | Тип изменений
 |  |  |  |  |  |  | Актив |  | Пассив
 |  |  |  |  | Дебет | Кредит | увеличение (+) | уменьшение (-) | увеличение (+) | уменьшение (-)
1 |  | 2 | 3 |  | 4 | 5 | 6 | 7 | 8 | 9 | 10
1 |  | Оприходованы неучтенные основные средства, выявленные при инвентаризации | 20000 |  | 01 | 80 | + |  | + |  | 3
2 |  | Оприходованы оставшиеся материалы при списании пришедших в негодность МБП | 800 |  | 10 | 12 | + |  |  |  | 1
3 |  | Списаны материалы, израсходованные на капитальные вложения | 5000 |  | 08 | 10 | + | — |  |  | 1
4 | Начислена оплата, связанная с заготовкой материалов |  |  | 1500 | 10 | 70 | + |  | + |  | 3
5 | Отпущены материалы на общехозяйственные нужды |  |  | 1600 | 26 | 10 | + |  |  |  | 2
6 | Получены наличными краткосрочные кредиты банков |  |  | 6000 | 50 | 90 | + |  | + |  | 3
7 | Оплачена с расчетного счета задолженность поставщикам за материалы |  |  | 18000 | 60 | 51 |  |  |  |  | 4
8 | Произведено погашение долгосрочных ссуд полученными краткосрочными кредитами |  |  | 15000 | 92 | 90 |  |  |  | + | 2
9 | Выдана из кассы заработная плата персоналу предприятия |  |  | 20000 | 70 | 50 |  |  |  |  | 4
10 | Отражена выявленная недостача готовой продукции |  |  | 2100 | 84 | 40 | + |  | + |  | 1
11 | Перечислены с расчетного счета налоги в бюджет |  |  | 4200 | 68 | 51 |  | — |  | — | 4
12 | Начислены отпускные за счет резерва на оплату отпусков |  |  | 1600 | 89 | 70 |  |  | — | + | 2

3.4. Математические модели структуры баланса и типовых изменений в балансе

Имеются три математические модели структуры баланса. Первая модель актива баланса (имущество по составу и размещению в денежной оценке) выглядит так:

Вторая модель пассива баланса (имущество по источникам его формирования в денежной оценке) выражается формулой:

Третья модели. Равенство итогов актива и пассива баланса:

Эту математическую модель можно выразить по-другому:

где А — актив баланса; П — пассив баланса; К — капитал; О — обязательства; t — время. Типовые изменения баланса состоят из следующих четырех

моделей.

где а — статья актива баланса; п — статья пассива баланса.

Контрольные вопросы

1. Дайте определение бухгалтерского баланса.

2. Что отражается в активе и пассиве баланса?

3. Дайте определение статьи баланса и перечислите некоторые статьи.

4. Почему бухгалтерский баланс является основным информационным материалом для внутренних и внешних пользователей бухгалтерской отчетности предприятия?

5. Чем объяснить равенство итогов актива и пассива бухгалтерского баланса?

6. Перечислите наименование и содержание разделов актива баланса.

7. Перечислите наименование и содержание разделов пассива баланса.

8. Выборочно перечислите статьи актива и пассива баланса.

9. Какие типы хозяйственных операций влияют на бухгалтерский баланс?

10. Приведите примеры по каждому типу хозяйственных операций, влияющих на баланс?

11. По каким математическим моделям характеризуется структура бухгалтерского баланса?

12. Приведите формулу математической модели актива баланса.

13. Приведите формулу математической модели пассива баланса.

14. Приведите формулу математической модели валюты баланса.

15. Напишите четыре математические модели по типам изменений хозяйственных операций, влияющих на баланс.


Глава 4

Глава 4. Система счетов и двойная запись

4.1 Содержание и строение бухгалтерских счетов

Бухгалтерский баланс отражает состояние имущества предприятия за отчетный период. Но каждый день на предприятиях в процессе производства возникает большое число хозяйственных операций, требующих текущего отражения. Для этого с учетом экономической однородности используются специальные формы — счета бухгалтерского учета.

Счета бухгалтерского учета — это способ текущего взаимосвязанного отражения и группировки имущества по составу и размещению, по источникам его образования, а также операции по качественно однородным признакам.

Для учета каждого вида имущества и операций открываются отдельные счета со своим наименованием и цифровым номером (шифром), которые соответствуют статьям баланса, например, 01 “Основные средства”, 04 “Нематериальные активы”, 10 “Материалы”, 20 “Основное производство”, 50 “Касса”, 51 “Расчетный счет”, 52 “Валютный счет”, 75 “Расчеты с учредителями”, 80 “Прибыль и убытки”, 85 “Уставный капитал” и др. Каждый счет представляет собой двустороннюю таблицу. Левая сторона счета — дебет (от лат. — должен), правая сторона — кредит (от лат. ~ верит). Эти термины стали применяться в бухгалтерском учете в период его возникновения в западноевропейских странах. В то время бухгалтерия охватывала лишь торговые и кредитные операции, и эти слова использовались в учете для обозначения расчетных взаимоотношений между купцами и банкирами. В последующем они утратили свое былое значение и превратились в простые технические термины. Существуют три схемы счетов.

Первая схема используется для написания пособий и проведения учебных занятий. Она выглядит так:

Счет 50 “Касса”

Дебет | Кредит

Вторая схема применяется на практике при использовании мемориально-ордерной формы и формы Журнал-Главная. Она представляет собой двустороннюю таблицу следующего содержания:

Счет 50 “Касса”

ДЕБЕТ |  |  |  | КРЕДИТ
№ операций | Дата операций | Содержание операций | Сумма | № операций | Дата операций | Содержание операций | Сумма

Третья схема используется на практике при журнально-ордерной форме учета. Она имеет следующий вид:

Журнал 1

по кредиту счета 50 “Касса”

Дата | В дебет счетов |  |  |  | Итого по кредиту сч. 50
 | 71 “Расчеты с подотчетными лицами” | 51 “Расчетный счет” | 70 “Расчеты с персоналом по оплате труда” | И т.д. |

Для одних счетов дебет означает увеличение, кредит — уменьшение, а для других наоборот: дебет — уменьшение, а кредит — увеличение. Поэтому в зависимости от содержания бухгалтерские счета подразделяются на активные и пассивные. Счета являются активными:

• по экономическому содержанию, т.е. это счета, предназначенные для учета имущества по наличию, составу и размещению;

• по балансу, т.е. счета (статьи), расположенные в активной части баланса.

• по сальдо (остаток), т.е. счета, имеющие дебетовый остаток.

Счета являются пассивными:

• по экономическому содержанию, т.е. это счета, отражающие учет имущества по источникам его образования;

• по балансу, т.е. счета (статьи), расположенные в пассивной части баланса;

• по сальдо — счета, имеющие кредитовый остаток.

Кроме активных и пассивных счетов, в практике бухгалтерского учета используются активно-пассивные счета. Они могут иметь дебетовое или кредитовое сальдо либо одновременно дебетовое и кредитовое сальдо. Если по активно-пассивному счету выведено одно сальдо, то оно является результативным и показывает конечный результат от противоположных операций. Например, на счете 80 “Прибыль и убытки” отражаются как прибыли, так и убытки, но в конце месяца выводится окончательный финансовый результат — прибыль (если сальдо кредитовое) или убыток (если сальдо дебетовое). В отдельных случаях в активно-пассивных счетах результативное сальдо вывести нельзя, так как это исказило бы учетные показатели. Например, 76 “Расчеты с разными дебиторами и кредиторами” могли бы заменить два счета: “Расчеты с дебиторами” — активный счет и “Расчеты с кредиторами” — пассивный счет. Необходимость учитывать эти расчеты на одном счете объясняется постоянным изменением во взаимных расчетах, дебитор может стать кредитором и наоборот. Поэтому нецелесообразно разбивать этот счет на два отдельных.

4.2. Порядок записи хозяйственных операций на счетах

Хозяйственные операции текущего учета записываются на счетах по мере их накопления. Можно каждую операцию записывать отдельно, но если однородных операций много, то целесообразно на основе первичных документов сводить их в накопительные или группировочные ведомости. Это позволяет сократить количество записей на счетах.

Строение активного и пассивного счетов и порядок записи операций в них определены следующими правилами.

Для активных счетов. В начале отчетного периода открываются счета, на которых имеются остатки (С)). Данные для записи на счетах берут в активной части баланса и записывают на дебет счетов. Такой порядок означает: открыть счета и записать первоначальное сальдо. Увеличение, приход и поступление отражают на дебете счетов. Уменьшение, расход и выбытие отражают на кредите счетов. В конце отчетного периода подводят итоги оборотов по всем счетам, вначале по дебету, а затем по кредиту. В итоги оборота по дебету счетов сумма первоначального остатка не включается, а относятся только суммы по операциям отчетного периода. Конечное сальдо (С2а) по активным счетам за отчетный период определяется так: к первоначальному сальдо по дебету (С1д) прибавляют итоги оборотов по дебету (Од) и вычитают итоги оборотов по кредиту (Ок). Конечный остаток может быть либо дебетовым, либо равняться нулю:

Таким образом, для активных счетов дебет означает увеличение, а кредит — уменьшение.

Для пассивных счетов. Открываются счета, на которых записывают первоначальное сальдо. Оно берется из пассивной части баланса в разрезе статей, по которым имеются остатки. По кредиту счетов записывают увеличение, приход и поступления, а по дебету — уменьшение, расход и выбытие. В конце отчетного периода по каждому счету подводятся итоги оборотов, вначале по кредиту, а затем по дебету. При этом в итоги оборота по кредиту не включается первоначальный остаток, а относятся только суммы операций, возникшие в отчетном периоде. Конечное сальдо (С2п) пассивных счетов определяется так: к начальному остатку (С1к) прибавляют обороты по кредиту (Ок) и вычитают обороты по дебету (Од). Конечный остаток может быть либо кредитовым, либо равняться нулю:

Итак, для пассивных счетов дебет означает уменьшение, а кредит — увеличение.

Порядок записей хозяйственных операций на счетах рассмотрим на следующих примерах.

Пример. По счету 50 “Касса” по данным баланса числился остаток на начало отчетного периода 100 руб. Открывая счет 50 “Касса”, записывают начальное сальдо в сумме 100 руб. в дебет, так как это активный счет. Затем в результате первых трех операций в кассу поступило 6500 руб. (2000 + 4000 + 500). В то же время после 4, 5 и 6 операций из кассы выдано 6400 руб. (1900 + + 3800 + 700).

Согласно правилам в активных счетах суммы увеличения записывают в дебет, а суммы уменьшения — в кредит. Следовательно, по дебету счета 50 “Касса” записывают 2000, 4000 и 500 руб., а по кредиту счета — 1900, 3800 и 700 руб. Подсчитывают итоги операций по дебету и кредиту, т.е. обороты, и выводят конечное сальдо. Оно равняется начальному сальдо плюс дебетовый оборот и минус кредитовый оборот, а именно 200 руб. (100 + 6500 - 6400 руб.).

Схематически эти записи имеют следующий вид:

Сч. 50 “Касса”

ДЕБЕТ | КРЕДИТ
Сальдо начальное —100 |
1)2000 | 4) 1900
2)4000 | 5) 3800
3) 500 | 6) 700
Оборот за отчетный период 6500 | Оборот за отчетный период 6400
Сальдо конечное — 200 |

Пример. На начало отчетного периода по данным баланса задолженность по заработной плате персоналу предприятия составила 12 600 руб. В течение отчетного периода (месяца) она увеличилась в результате 1 и 2 операций еще на 13 000 руб. (5000 + 8000), а затем в результате последующих операций уменьшилась на 13 600 руб. (4700 + 8900).

Согласно правилам в пассивных счетах увеличение (задолженности предприятий перед персоналом) записывается в кредит, а уменьшение — в дебет. Поэтому 5000 и 8000 руб. записывают по кредиту счета 70 “Расчеты с персоналом по оплате труда”, а 4700 и 8900 — по дебету счета. Затем подсчитывают итоги оборотов по счету и выводят конечное сальдо. Оно определяется так: к начальному сальдо по кредиту прибавляют оборот по кредиту и вычитают оборот по дебету: 12 000 (12 600 + 13 000 -13 600). Схематически эти записи имеют вид:

Сч. 70 “Расчеты с персоналом по оплате труда”

ДЕБЕТ | КРЕДИТ
 | Сальдо начальное — 12 600
3)4700 | 1)5000
4)8900 | 2)8000
Оборот за отчетный период 13600 | Оборот за отчетный период 13000
 | Сальдо конечное — 12 000

Таким образом, экономическое понимание содержания активных и пассивных счетов имеет существенное значение для глубокого усвоения приемов отражения хозяйственных операций по счетам бухгалтерского учета.

4.3. Двойная запись хозяйственных операций на счетах

По своей экономической природе любая хозяйственная операция обязательно характеризуется двойственностью и взаимностью. Для сохранения этих свойств и контроля за записями хозяйственных операций на счетах в бухгалтерском учете используется способ двойной записи.

Двойная запись представляет собой запись, в результате которой каждая хозяйственная операция отражается на счетах бухгалтерского учета дважды: в дебет одного счета и одновременно в кредит другого взаимосвязанного с ним счета на одинаковую сумму.

С методом двойной записи связаны такие понятия, как корреспонденция счетов и бухгалтерская проводка.

Корреспонденция счетов — это взаимосвязь между счетами, возникающая при методе двойной записи, например, между счетами 50 “Касса” и 51 “Расчетный счет”, или 70 “Расчеты с персоналом по оплате труда” и 50 “Касса”, или 10 “Материалы” и 60 “Расчеты с поставщиками и подрядчиками” и т.д.

Бухгалтерская проводка — это оформление корреспонденции счетов, когда одновременно делается запись по дебету и кредиту счетов на сумму хозяйственной операции, подлежащей регистрации.

Отражение операций на счетах по методу двойной записи рассмотрено на следующих примерах.

Пример. С расчетного счета в кассу поступили деньги на текущие расходы в количестве 500 000 руб.

Для отражения этой операции на счетах бухгалтерского учета последовательно, уточняются счета, участвующие в операции. По содержанию видно, что здесь принимают участие два счета — 50 “Касса” и 51 “Расчетный счет”. Затем определяют активность и пассивность счетов. Счет 50 “Касса” — активный, отражает наличие денежных средств в кассе. Счет 51 “Расчетный счет” — активный, отражает наличие свободных денежных средств на расчетном счете в банке.

Следовательно, операцию записывают на дебет 50 “Касса” и на кредит 51 “Расчетный счет” на одинаковую сумму 500 000 руб. Схематически это выглядит так:

Сч. 51 “Расчетный счет”

ДЕБЕТ | КРЕДИТ
С1 —1500000 | 1)500000

Сч. 50 “Касса”

ДЕБЕТ | КРЕДИТ
1)500000 |

Пример. Начислена заработная плата работникам предприятия в сумме 90 000 руб. Сумма начисленной заработной платы работникам включается в себестоимость продукции наряду с другими затратами через счет 20 “Основное производство”. В данном случае указанный вид затрат рассматривается как размещение в затраты на производство под будущую готовую продукцию. Поэтому счет 20 является активным. Задолженность по начисленной заработной плате отражается по счету 70 “Расчеты с персоналом по оплате труда”. Он отражает заемный источник, а следовательно, является пассивным счетом.

В связи с этой операцией на 90 000 руб. увеличиваются затраты производства и на эту же сумму возрастает задолженность предприятия работникам по заработной плате. В результате делается запись: Д-т сч. 20—90 000, К-т сч. 70—90 000. Схематически это выглядит так:

Сч. 70 “Расчеты с персоналом по оплате труда”

Д | К
 | 1)90000

Сч. 20 “Основное производство”

Д | К
1)90000 |

Следует знать, что в зависимости от формы бухгалтерского учета (Формы бухгалтерского учета рассматриваются в гл. 8.) двойная запись отражается по-разному. При мемориальной форме каждая операция записывается дважды в разных регистрах: по дебету и по кредиту счета. Такую запись называют разобщенной. При журнально-ордерной форме учета используется совмещенная запись. В этом случае регистры построены таким образом, что, записывая операцию один раз, отражают ее как по дебету, так и по кредиту соответствующих счетов. Тем самым достигается экономия учетного труда и наглядно видна корреспонденция счетов.

В практике бухгалтерского учета, кроме простых проводок, применяются сложные, которые бывают двоякого рода.

Один счет дебетуется, и одновременно несколько счетов кредитуются. При этом сумма кредитуемых счетов равна сумме дебетуемого счета:

Пример. На расчетный счет поступила выручка от реализации продукции в сумме 2500 тыс. руб. и от реализации основных средств — 4000 тыс. руб.

Бухгалтерская проводка по этой операции имеет вид (в тыс. руб.):

Д-т сч. 51 “Расчетный счет” 6500

К-т сч. 46 “Реализация продукции” 2500

К-т сч. 47 “Реализация и прочее выбытие основных средств” 4000

Эту сложную проводку можно представить двумя простыми, а именно (в тыс. руб.):

1) Д-т сч. 51 “Расчетный счет” 2500

К-т сч. 46 “Реализация продукции” 2500

2) Д-т сч. 51 “Расчетный счет” 4000

К-т сч. 47 “Реализация и прочее выбытие основных средств” 4000

Один счет кредитуется, а несколько счетов одновременно дебетуются. При этом сумма дебетуемых счетов равна сумме кредитуемого счета.

Пример: От поставщика поступили материалы на сумму 2000 тыс. руб. и малоценные и быстроизнашивающиеся предметы на сумму 500 тыс. руб.

Бухгалтерская проводка по этой операции имеет вид (в тыс. руб.):

Д-т сч. 10 “Материалы” 2000

Д-т сч. 12 “Малоценные и быстроизнашивающиеся предметы” 500

К-т сч. 60 “Расчеты с поставщиками и подрядчиками” 2500

Применение сложных проводок сокращает количество учетных записей, что, в свою очередь, экономит время, необходимое для осуществления учетных и аналитических функций.

4.4. Синтетические и аналитические счёта. Взаимосвязь между счетами и балансом

В бухгалтерском учете для получения различных по степени детализации показателей используется три вида счетов: синтетические, аналитические и субсчета.

Синтетические счета содержат обобщенные показатели об имуществах, обязательствах и операциях по экономически однеродным группам, выраженные в денежном измерителе. Например, к синтетическим счетам относятся: 01 “Основные средства”, 10 “Материалы”, 40 “Готовая продукция”, 41 “Товары”, 50 “Касса”, 51 “Расчетный счет”, 70 “Расчеты с персоналом по оплате труда”, 85 “Уставный капитал” и др.

Аналитические счета детализируют содержание синтетических счетов по отдельным видам имущества и операциям, выражаются натуральными, денежными и трудовыми измерителями. В частности, по счету 41 “Товары” следует знать не только общее количество товаров, но конкретно наличие и местонахождение каждого вида товара или группы товаров, а по счету 60 “Расчеты с поставщиками и подрядчиками” — не только общую задолженность, но и конкретную задолженность по каждому поставщику отдельно.

Субсчета, являясь промежуточными счетами между синтетическими и аналитическими, предназначены для дополнительной группировки аналитических счетов в пределах данного синтетического счета. Учет в них ведется в натуральных и денежных измерителях. Следовательно, несколько аналитических счетов составляют один субсчет, а несколько субсчетов — один синтетический счет (табл. 4.1).

Таблица 4.1

Взаимосвязь синтетического счета 10 “Материалы” с его субсчетами и аналитическими счетами

Синтетический счет | Субсчета | Аналитические счета
10 “Материалы” | 10-1 “Сырье и материалы” |
 | 10-2 “Покупные полуфабрикаты” |
 | 10-3 “Топливо” | Нефть, дизельное топливо, керосин, бензин, уголь, газ и ДР.
 | 10-4 “Тара и тарные материалы” и т.д. (10-5, 10-6, 10-7,10-8) | Деревянная, картонная, металлическая и др.

В бухгалтерском учете используется понятие синтетический и аналитический учет.

Синтетический учет — учет обобщенных данных бухгалтерского учета о видах имущества, обязательств и хозяйственных операций по определенным экономическим признакам, который ведется на синтетических счетах бухгалтерского учета.

Аналитический учет — учет, проводимый на лицевых материальных и иных аналитических счетах бухгалтерского учета, группирующих детальную информацию об имуществе, обязательствах и о хозяйственных операциях внутри каждого синтетического счета.

Синтетический и аналитический учет организуется так, чтобы их показатели контролировали друг друга и в конечном итоге совпадали. Поэтому записи по ним проводятся параллельно. Записи на счетах аналитического учета производятся на основании тех же документов, что и записи на счетах синтетического учета, но с большей детализацией.

Между синтетическими и аналитическими счетами существует неразрывная взаимосвязь. Она выражается в следующих равенствах.

1. Начальное сальдо по всем аналитическим счетам, открываемым по данному синтетическому счету, равняется начальному сальдо синтетического счета:

2. Обороты по всем аналитическим счетам, открываемым по данному синтетическому счету, должны быть равны обороту синтетического счета:

3. Конечное сальдо по всем аналитическим счетам, открываемым по данному синтетическому счету, равняется конечному сальдо синтетического счета:

В бухгалтерском учете между счетами и балансом наблюдается определенная взаимосвязь, которая проявляется в следующем порядке. На основании данных статей баланса открываются активные и пассивные счета, название которых в основном совпадают со статьями баланса. Так, статье актива “Нематериальные активы” соответствует счет 04 “Нематериальные активы”; статье пассива баланса “Добавочный капитал” — счет 87 “Добавочный капитал” и т.д. Иногда несколько счетов представлены в балансе одной статьей. Например, статья баланса “Запасы” включает несколько групп счетов (восемь). В то же время существуют счета, отражающиеся в балансе по двум статьям. Например, счет 76 “Расчеты с разными дебиторами и кредиторами” в активе баланса включен в статью “Прочие дебитора”, а в пассиве — в статью “Прочие кредиторы”. Кроме того, суммы остатков по соответствующим статьям баланса являются начальными остатками открываемых синтетических счетов. Общая сумма дебетовых остатков синтетических счетов равна общей сумме кредитовых остатков, ибо эти итоги являются итогами актива и пассива баланса. На основании конечных сальдо синтетических счетов составляют новый баланс на первое число следующего отчетного периода (месяца, квартала и года). Следовательно, схематически связь между счетами и балансом можно выразить так:

В то же время между бухгалтерскими счетами и балансом имеется отличие. Оно состоит в том, что на бухгалтерских счетах отражаются текущие хозяйственные операции и итоговые данные за отчетные периоды в денежных, натуральных и трудовых показателях. В балансе отражаются только итоговые данные на начало и конец отчетного периода в денежной оценке. Далее в текущем учете представлены счета, которые в балансе отсутствуют, так как они закрываются до составления баланса. К ним относятся счета 25 “Общепроизводственные расходы”, 26 “Общехозяйственные расходы”, 43 “Коммерческие расходы”, 46 “Реализация продукции”, 47 “Реализация и прочее выбытие основных средств” и др. Кроме того, в балансе не отражаются и забалансовые счета.

4.5. Оборотные ведомости по синтетическим и аналитическим счетам

Данные отдельного бухгалтерского счета не характеризуют финансово-хозяйственную деятельность предприятия за отчетный период в целом. В то же время бухгалтерские записи в разрезе каждого счета не могут быть проверены без увязки их с записями других счетов. Поэтому без предварительной проверки не следует составлять бухгалтерский баланс. Для оперативного руководства результатами деятельности предприятия, проверки правильности записи хозяйственных операций по счетам и обобщенных данных за месяц по каждому счету составляют оборотные ведомости. Они в основном применяются при использовании форм Журнал-Главная и мемориально-ордерной. Хозяйственные операции после их обработки записываются на аналитические и синтетические счета. В конце месяца записи по счетам суммируются с тем, чтобы получить обобщенные показатели в виде месячных оборотов и сальдо, т.е. составляются оборотные ведомости, которые подразделяются на два вида: оборотная ведомость по синтетическим счетам и оборотная ведомость по аналитическим счетам.

Оборотная ведомость по счетам синтетического учета представляет собой итоги оборотов и сальдо по всем синтетическим счетам. Она предназначена для проверки правильности учетных записей, общего ознакомления с состоянием финансово-хозяйственной деятельности предприятий и составления нового баланса. Оборотная ведомость по синтетическим счетам имеет следующий вид.

Оборотная ведомость по синтетическим счетам за апрель 199_____г.

Наименование счета | Начальный остаток (С1) |  | Обороты за месяц (О) |  | Конечный остаток (С2)
 | Дебет | Кредит | Дебет | Кредит | Дебет | Кредит
1 | 2 | 3 | 4 | 5 | 6 | 7

Оборотная ведомость заполняется на основании данных синтетических счетов в следующем порядке. В первой колонке записывают название всех счетов баланса, по которым имеются остатки: вначале — активные, затем — пассивные. По данным каждого счета отражают соответствующие суммы по дебету и кредиту: 2 и 3 колонки, 4 и 5, 6 и 7 колонки. Суммы в колонке 6 и 7 выводятся по счетам начальных остатков и оборотов. В активных счетах конечный остаток рассчитывается путем сложения с начальным остатком оборота по дебету минус оборот по кредиту (6 = 2 + 4 - 5). В пассивных счетах конечный остаток определяется сложением начального остатка по кредиту и оборота по кредиту за минусом оборота по дебету (7 = 3 + 5 - 4). При подсчете общих итогов проверяют наличие равенств итоговых сумм по дебету и кредиту по каждой паре.

Правильность записей в оборотной ведомости по синтетическим счетам проверяется с помощью трех равенств:

• начальных остатков по дебету и кредиту (ΣС1д = ΣΡ1к). Это равенство обусловлено тем, что совокупность счетов, имеющих дебетовый остаток, составляет актив баланса, а совокупность счетов, имеющих кредитовый остаток, — пассив баланса. Как известно, в балансе итоги актива и пассива равны между собой;

• оборотов по дебету и кредиту (ΣОд == ΣΞк). Равенство обусловлено применением метода двойной записи, так как каждая хозяйственная операция отражается одновременно и в одинаковой сумме в дебете и кредите счетов. Отсюда сумма дебета всех счетов должна быть равна сумме кредита всех счетов;

• конечный остаток по дебету и кредиту (ΣΡ2д == ΣC2к). Их равенство объясняется равенством итогов актива и пассива баланса на конец месяца. На основании этих данных составляется новый баланс на конец отчетного периода.

С помощью оборотной ведомости не всегда можно выявить ошибки в корреспонденции счетов даже при соблюдении трех равенств итогов. Например, хозяйственная операция записана вместо дебета одного счета в дебет другого счета, или вместо кредита одного счета в кредит другого счета, или вовсе не отнесена на счета.

Помимо оборотной ведомости по синтетическим счетам используются оборотные ведомости по счетам аналитического учета отдельно к каждому счету синтетического учета, по которым ведется аналитический учет. Они представляют собой итоги оборотов и сальдо по всем счетам аналитического учета, объединяемые одним синтетическим, и предназначены для проверки правильности учетных записей по этим счетам, а также для наблюдения за состоянием и движением отдельных видов средств.

В зависимости от того, как ведется учет по аналитическим счетам — в денежном и натуральном или только в денежном выражении, оборотные ведомости подразделяются на два вида.

Оборотная ведомость по аналитическим счетам, в которых приведены только денежные показатели, в основном совпадает с приведенной формой, применяемой по синтетическим счетам. В ней в первой колонке вместо наименования синтетических счетов даются наименования аналитических счетов. Подобные оборотные ведомости составляются по счетам аналитического учета: 61 “Расчеты по авансам выданным”, 62 “Расчеты с покупателями и заказчиками”, 71 “Расчеты с подотчетными лицами”, 76 “Расчеты с разными дебиторами и кредиторами”, 78 “Расчеты с дочерними (зависимыми) обществами” и др.

Оборотная ведомость по счетам аналитического учета расчетов с поставщиками и подрядчиками за апрель 199__г.

№ п/п | Наименование поставщиков | Остаток на 1 апреля |  | Оборот за апрель |  | Остаток на 1 мая
 |  | Дебет | Кредит | Дебет | Кредит | Дебет | Кредит
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Оборотная ведомость по аналитическим счетам, в которых приведены показатели в денежных и натуральных единицах. Такие оборотные ведомости используются по счетам аналитического учета: 01 “Основные средства”, 10 “Материалы”, 40 “Готовая продукция”, 41 “Товары” и др.

В отличие от оборотной ведомости по синтетическим счетам итоги оборотов по аналитическим счетам не совпадают.

Оборотная ведомость по счетам аналитического учета строительных материалов за апрель 199__г.

№ п/п | Наименование строительных материалов | Единица измерения | Цена, руб. | Остаток на 1 апреля |  | Оборот за апрель |  |  |  |  | Остаток на 1 мая
 |  |  |  |  |  | Приход |  | расход
 |  |  |  | Количество | Сумма | Количество | Сумма |  | Количество | Сумма | Количество | Сумма
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 |  | 9 | 10 | 11 | 12

Сальдовая ведомость по счету 10 “Материалы” за ___________199__г.

№ п/п | Виды материалов | Шифр | Единица измерения | Цена, руб. | Сальдо на 1 января |  | Сальдо на 1 февраля |  | и т.д.
 |  |  |  |  | Количество | Сумма | Количество | Сумма
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

Это объясняется тем, что если один синтетический счет дебетуется, а другой обязательно кредитуется, то по аналитическим счетам, открытым в развитии синтетического счета, будет сделана запись либо по дебету, либо по кредиту счета. Таким образом, оборотные ведомости по счетам аналитического учета имеют контрольное и оперативное значение. Они позволяют обнаружить несоответствие данных аналитического и синтетического учета и выявить имеющиеся ошибки, а также способствуют усилению контроля за использованием и сохранностью имущества предприятий.

В оборотных ведомостях по аналитическим счетам иногда для сокращения их объема, а также учетной работы обороты не записывают, а отражают только остатки по счетам. Такие сокращенные ведомости называются сальдовыми ведомостями. Сальдовая ведомость особенно распространена при учете материальных ценностей по сальдовому методу. Она имеет следующий вид.

4.6. Практическая работа по бухгалтерским счетам и двойной записи

С целью закрепления теоретических знаний по системе счетов и двойной записи предлагается образец выполнения аудиторной работы, которая состоит из требований и условий. В свою очередь условия подразделяются на 5 групп: первоначальный баланс, операции, синтетические счета, оборотная ведомость по счетам синтетического учета и конечный бухгалтерский баланс.

Требуется.

1. Записать на счетах остатки на начало месяца.

2. Составить журнал хозяйственных операций за месяц.

3. Записать на счетах операции за месяц и подсчитать итоги оборотов по дебету и кредиту. Вывести остатки на начало следующего месяца.

4. Составить оборотную ведомость по счетам синтетического учета.

5. Составить по данным оборотной ведомости баланс на начало следующего месяца.

Условия: 1. Баланс на 1 февраля 199__г., тыс. руб.

АКТИВ | Сумма | ПАССИВ | Сумма
1. Внеоборотные активы |  | IV. Капитал в резервы |
Основные средства (01) | 8900 | Уставный капитал (85) | 12 900
 |  | Прибыль (80) | 600
П. Оборотные активы |  | VI. Краткосрочные пассивы |
Материалы (10) | 1300 |  |
Затраты в незавершенном производстве (20) | 1000 | Кредиты банков (90) | 1600
Готовая продукция (40) | 3100 | Расчеты с поставщиками (60) | 350
Касса (50) | 100 | Расчеты по оплате труда (70) | 250
Расчетный счет (51) | 1300 |  |
БАЛАНС | 15700 | БАЛАНС | 15700

2. Журнал хозяйственных операций за февраль 199__г., тыс. руб.

№ п/п | Документ и краткое содержание операций |  | Сумма |  | Корреспондирующие счета
 |  |  |  |  | Дебет |  | Кредит
1 | 2 |  | 3 |  | 4 |  | 5
1 | Приходный ордер и платежное требование |  |  |  |  |  |
 | Акцептованы счета поставщиков: а) за приобретенные материалы; |  | 5050 |  | 10 |  | 60
 | б) за расходы по доставке материалов |  | 120 |  | 10 |  | 60
2 | Требования |  |  |  |  |  |
 | Отпущены материалы со склада на нужды основного производства |  | 5150 |  | 20 |  | 10
3 | Наряды на выполненные работы и расчетные ведомости |  |  |  |  |  |
 | Начислена заработная плата работникам за текущий месяц; а) производственным рабочим; |  | 3000 |  | 20 |  | 70
 | б) работникам, занятым обслуживанием вспомогательного и основного производства; |  | 1000 |  | 25 |  | 70
 | в) служащим и обслуживающему персоналу |  | 1500 |  | 26 |  | 70
4 | Справки бухгалтерии |  |  |  |  |  |
 | Начислен износ основных средств: а) по объектам в основном производстве; |  | 800 |  | 20 |  | 02
 | б) по объектам общехозяйственного назначения; |  | 400 |  | 26 |  | 02
 |  | в) по объектам общепроизводственного назначения |  | 700 |  | 25 |  | 02
5 |  | Ведомость распределения |  |  |  |  |  |
 |  | Общепроизводственные расходы включаются в себестоимость готовой продукции |  | 1700 |  | 20 |  | 25
6 |  | Ведомость распределения |  |  |  |  |  |
 |  | Общехозяйственные расходы включаются в себестоимость готовой продукции |  | 1900 |  | 20 |  | 26
7 |  | Накладные, акты в ведомости |  |  |  |  |  |
 |  | Выпущена из производства и оприходована на складе готовая продукция по фактической себестоимости |  | 11800 |  | 40 |  | 20
8 |  | Выписки из расчетного счета |  |  |  |  |  |
 |  | Перечислено в погашение задолженности поставщику |  | 1300 |  | 60 |  | 51
9 |  | Приказ-накладная, платежное требование |  |  |  |  |  |
 |  | Реализована покупателям готовая продукция по фактической себестоимости |  | 8000 |  | 46 |  | 40
10 |  | Выписка из расчетного счета |  |  |  |  |  |
 |  | Поступила сумма выручки за реализованную продукцию по договорным ценам |  | 9500 |  | 51 |  | 46
11 |  | Справка бухгалтерии |  |  |  |  |  |
 |  | Определена прибыль от реализации готовой продукции |  | 1500 |  | 46 |  | 80
ИТОГО: |  |  |  | 53420 |  |  |  |

3. Счета синтетического учета

Счет 01 (По счету 01 дается первоначальная стоимость основных средств, которая слагается из остаточной стоимости и суммы износа основных средств - 9600 (8900+700).)

Д | К
С1 9600 |
Об. | Об.
С2 9600 |

Счет 10

Д | К
С11300 la) 5050 16) 120 | 2) 5150
Об. 5170 | Об.5150
С2 1320 |

Счет 40

Д | К
С1 3100 7) 11800 | 9) 8000
Об.11800 | Об.8000
С2 6900 |

Счет 20

Д | К
С1 1000 2) 5150 За) 3000 4a) 800 5) 1700 6) 1900 | 7) 11800
Об. 12 550 | Об.11800
С2 1750 |

Счет 50

Д | К
С1 100 |
Об. | Об.
С2 100 |

Счет 51

Д | К
С1 1300 10) 9500 | 8) 1300
Об. 9500 | Об.1300
С2 9500 |

Счет 85

Д | К
 | С1 12900
Об. | Об.
 | С2 12900

Счет 02

Д | К
 | С1 700 4a) 800 46) 400 4в) 700
Об. | Об. 1900
 | С2 2600

Счет 80

Д | К
 | С1 600 11) 1500
Об. | Об. 1500
 | С2 2100

Счет 90

Д | К
 | С1 1600
Об. | Об.
 | С2 1600

Счет 60

Д | К
8) 1300 | С1 350 la) 5050 16) 120
Об.1300 | Об.5170
 | С2 4220

Счет 70

Д | К
 | С1 250 За) 3000 36) 1000 Зв) 1500
Об. | Об. 5500
 | С2 5750

Счет 25

Д | К
36) 1000 4в) 700 | 5) 1700
Об. 1700 | Об. 1700

Счет 26

Д | К
Зв) 1500 4в) 400 | 6) 1900
Об. 1900 | Об. 1900

Сечт 46

Д | К
9) 8000 11) 1500 | 10) 9500
Об. 9500 | Об. 9500

4. Оборотная ведомость по синтетическим счетам за январь 199__г., тыс. руб.

№ | Наименование счета | Остаток на 1 января 199_г. |  | Обороты за январь |  | Остаток на 1 февраля 199_г.
 |  | Д | К | Д | К | Д | К
1 | Основные средства (01) | 9600 |  |  |  | 9600 |
2 | Материалы (10) | 1300 |  | 5170 | 5150 | 1320 |
3 | Готовая продукция (40) | 3100 |  | 11800 | 8000 | 6900 |
4 | Основное производство (20) | 1000 |  | 12550 | 11800 | 1750 |
5 | Касса (50) | 100 |  |  |  | 100 |
6 | Расчетный счет (51) | 1300 |  | 9500 | 1300 | 9500 |
7 | Общепроизводственные расходы (25) |  |  | 1700 | 1700 |  |
8 | Общехозяйственные расходы (26) |  |  | 1900 | 1900 |  |
9 | Уставный капитал (85) |  | 12900 |  |  |  | 12900
10 | Износ основных средств (02) |  | 700 |  | 1900 |  | 2600
11 | Прибыль и убытки (80) |  | 600 |  | 1500 |  | 2100
12 | Краткосрочные кредиты (90) |  | 1600 |  |  |  | 1600
13 | Расчеты с поставщиками и подрядчиками (60) |  | 350 | 1300 | 5170 |  | 4220
14 | Расчеты с персоналом по оплате труда (70) |  | 250 |  | 5500 |  | 5750
15 | Реализация продукции (46) |  |  | 9500 | 9500 |  |
 | ИТОГО: | 16400 | 16400 | 53420 | 53420 | 29170 | 29170

5. Баланс на 1 марта 199__г., тыс. руб.

АКТИВ | Сумма | ПАССИВ | Сумма
1. Внеборотные активы |  | IV. Капитал в резервы |
Основные средства (01) | 7000 | Уставный капитал (85) | 12900
 |  | Прибыль (80) | 2100
11. Оборотные активы |  | VI. Краткосрочные пассивы |
Материалы (10) Затраты в незавершенном производстве (20) Готовая продукция (40) Касса (50) Расчетный счет (51) | 1320 1750 6900 100 9500 | Краткосрочные кредиты банков (90) Расчеты с поставщиками и подрядчиками (60) Расчеты по оплате труда (70) | 1600 4220 5750
БАЛАНС | 26570 | БАЛАНС | 26570

Контрольные вопросы

1. Дайте определение счета бухгалтерского учета.

2. Почему каждому синтетическому счету присваивается номер (шифр)?

3. Какие формы счетов применяются в бухгалтерском учете?

4. По каким признакам определяется активность счетов бухгалтерского учета?

5. По каким признакам определяется пассивность счетов?

6. Дайте характеристику активно-пассивным счетам.

7. Каков последовательный порядок записей на активных счетах?

8. Что означает дебет и кредит для активных счетов?

9. Каков порядок записей на пассивных счетах?

10. Что означает дебет и кредит для пассивных счетов?

11. Приведите формулы определения 02 активных и пассивных счетов.

12. Дайте определение метода двойной записи.

13. Что представляет собой корреспонденция счетов и бухгалтерская проводка?

14. Охарактеризуйте содержание простых и сложных проводок (на примере).

15. Каково контрольное значение и информационное обеспечение метода двойной записи?

16. На какие три вида подразделяются бухгалтерские счета?

17. Дайте характеристику синтетических и аналитических счетов.

18. Дайте понятие синтетического и аналитического учета.

19. Какова взаимосвязь при записях хозяйственных операций мехзду синтетическими и аналитическими счетами?

20. Охарактеризуйте взаимосвязь и отличие между счетами и балансом.

21. Каково определение и содержание оборотной ведомости по синтетическим счетам?

22. Дайте определение и содержание оборотной ведомости по аналитическим счетам.

23. Как проверяется правильность записей в оборотной ведомости по синтетическим счетам? Приведите формулы таких равенств.

24. В чем отличие оборотной ведомости по аналитическим счетам от оборотной ведомости по синтетическим счетам?

25. Дайте характеристику сальдовой ведомости.


Глава 5

Глава 5. Классификация и план счетов

5.1 Классификация счетов по экономическому содержанию и по назначению и структуре (общая характеристика)

При правильной организации бухгалтерский учет должен иметь систему счетов, которая в достаточной мере отражала бы и характеризовала всю финансово-хозяйственную деятельность предприятия. Это необходимо для оперативного руководства и управления предприятием, контроля за выполнением заданий, выявления и использования внутрихозяйственных резервов. В этих целях счета бухгалтерского учета подразделяются на экономически однородные группы, т.е. производятся их группировка и классификация, которые обеспечивают возможность вместо изучения каждого счета в отдельности ограничиться рассмотрением однородных групп счетов. Поэтому, зная характерные свойства группы счетов, можно иметь представление о функциях каждого отдельного счета.

Рис. 5.1. Классификация счетов по экономическому содержанию

Следовательно, классификация счетов бухгалтерского учета — это объединение их в группы по признаку однородности экономического содержания отражаемых в них показателей имущества, обязательств и хозяйственных операций.

Классификация счетов по их экономическому содержанию основывается на группировке по объектам бухгалтерского учета:

• счета для получения показателей имущества по составу и размещению;

• счета для получения показателей имущества по источникам его образования;

• счета для получения показателей по хозяйственным операциям в сферах снабжения, производства и реализации.

Классификация счетов по экономическому содержанию представлена на рис. 5.1. Таким образом, при группировке счетов по экономическому содержанию определяется, что учитывается на счетах объектами учета.

Построение счетов и порядок учета хозяйственных операций на них отражает классификация счетов по их структуре (рис. 5.2). Для учета одного и того же объекта часто применяются разные по структуре счета. Их построение может отличаться, но в целом все эти счета имеют общее экономическое содержание. Структуру (построение) счета характеризует оборот (по дебету или по кредиту) и сальдо по счету. На структуру счета влияет не только его экономическое содержание, но и назначение счета в учете. Так, при наличии разных функций счетов (учет изменений состава имущества или его источников, учет затрат или результатов от реализации, определение прибыли или убытков и т.п.) будет различаться и их структура.

5.2. Понятие и характеристика основных счетов

Основные счета применяются для контроля за наличием и движением имущества по составу и размещению и по источникам его образования. Основными они являются, потому что учитываемые объекты служат основой хозяйственной деятельности предприятия.

Основные счета подразделяются на три подгруппы.

1. Основные активные счета применяются для контроля и учета основных средств, нематериальных активов, материальных и денежных средств, а также расчетов с дебиторами (01 “Основное производство”, 04 “Нематериальные актины”, 07 “Оборудование к установке”, 08 “Капитальные вложения”, 10 “Материалы”, 12 “Малоценные и быстроизнашивающиеся предметы”, 51 “Расчетный счет” и т.д.). Все они имеют одинаковую структуру и могут иметь только дебетовое сальдо. По дебету счетов показываются начальный и конечный остаток, а также поступление материальных и денежных ресурсов, а по кредиту счета — их выбытие.

Структура основного активного счета

Д | К
Начальный остаток — наличие основных средств и нематериальных активов, материальных и денежных средств или долга данному предприятию |
Оборот — поступление имущества или увеличение долга дебиторов данному предприятию | Оборот — расход (выбытие, выдача) имущества или уменьшение (погашение) дебиторской задолженности
Конечный остаток. — наличие основных средств и нематериальных активов, материальных и денежных средств или долга данному предприятию на конец отчетного периода |

2. Основные пассивные счета применяются для учета и изменения капиталов, фондов, полученного финансирования и дарения, кредитов, займов, обязательств предприятия и расчетов с кредиторами (85 “Уставный капитал”, 86 “Резервный капитал”, 87 “Добавочный капитал”, 88 “Нераспределенная прибыль (непокрытый убыток)”, 90 “Краткосрочные кредиты банков” и т.д.). Сальдо по ним может быть только кредитовое, оно показывает наличие собственных и заемных источников и долга другим организациям и лицам. По кредиту этих счетов отражается наличие, увеличение источников и задолженности, а по дебету — уменьшение источников и задолженности.

Структура пассивного основного счета

Д | К
 | Начальный остаток — наличие источников и задолженности на начало отчетного периода
Оборот — уменьшение источников и задолженности | Оборот — увеличение источников и задолженности
 | Конечный остаток — наличие источников и задолженности на конец отчетного периода

3. Основные активно-пассивные (расчетные) счета предназначены Для учета расчетов данного предприятия с разными предприятиями и лицами. На этих счетах ведется учет расчетов одновременно с дебиторами и кредиторами или с одним предприятием, которое, являясь дебитором после нескольких операций, может превратиться в кредитора или наоборот (64 “Расчеты по авансам полученным”, 65 “Расчеты по имущественному и личному страхованию”, 67 “Расчеты по внебюджетным платежам”, 68 “Расчеты с бюджетом”, 69 “Расчеты по социальному страхованию и обеспечению”, 70 “Расчеты с персоналом по оплате труда” и т.д.). Следовательно, один и тот же счет может быть и активным, и пассивным.

При наличии на синтетическом счете одновременно дебиторской и кредиторской задолженности счет становится активно-пассивным. Поэтому для определения сальдо по этим счетам нельзя ограничиваться сопоставлением сумм дебетовых и кредитовых оборотов по счетам синтетического учета, так как суммы, числящиеся за дебиторами, не могут быть зачтены в погашение кредиторской задолженности другим предприятиям. Сальдо может быть выведено в аналитическом разрезе, т.е. по каждому предприятию, лицу или платежу. В балансе оно показывается развернуто, т.е. сумма по дебету отражается в активе баланса (2 раздел), а сумма по кредиту — в пассиве баланса (5 и 6 раздел). Структура активно-пассивных счетов представлена по счету 76 “Расчеты с разными дебиторами и кредиторами”.

Структура активно-пассивного основного счета

Д | К
Начальный остаток — дебиторская задолженность на начало отчетного периода — 100 000 | Начальный остаток — кредиторская задолженность на начало отчетного периода — 150 000
Оборот 1. Увеличение дебиторской задолженности — 30 000 | Оборот 1. Увеличение кредиторской задолженности — 40 000
2. Уменьшение кредиторской задолженности— 50000 | 2. Уменьшение дебиторской задолженности — 60 000
Конечный остаток — дебиторская задолженность на конец отчетного периода — 90 000 | Конечный остаток — кредиторская задолженность на конец отчетного периода — 160 000
Формула: C2д = С1д + Од1 - Ок2; 90 000 = 100 000 + 50 000 -60000 | Формула: С2к = С1к + Ок1 - Од2 160000 = 150000 + 40000 -30000

Для более глубокого понимания счет 76 разделим на две части, каждую часть рассмотрим отдельно.

Активная часть счета 76 (дебиторы)

Д | К
С1 — дебиторская задолженность — 100 000 1. Увеличение дебиторской задолженности — 50 000 2. С2 — дебиторская задолженность — 90 000 | Оборот — уменьшение дебиторской задолженности — 60 000

Пассивная часть 76 (кредиторы)

Д | К
Оборот — уменьшение кредиторской задолженности — 30 000 | С1 - кредиторская задолженность — 150 000 Оборот — увеличение кредиторской задолженности — 40 000 С2 — кредиторская задолженность — 160 000

Таким образом, на конец отчетного периода дебиторы должны предприятию 90 000 руб. В свою очередь, предприятие должно различным предприятиям-кредиторам на конец отчетного периода 160 000 руб.

5.3. Регулирующие счета

Регулирующие счета не имеют самостоятельного значения и их открывают только в дополнение к основным счетам. Они предназначены для уточнения (регулирования) оценки объектов, учитываемых на основных счетах. Поэтому регулирующие счета на сумму своего остатка уменьшают или увеличивают остатки имущества основных счетов. Регулирующие счета подразделяются: на контрарные, дополнительные и контрарно-дополнительные.

Контрарные счета. Данные счета на сумму своего остатка уменьшают остаток имущества на основных счетах. В зависимости от этого они делятся на контрактивные и контрпассивные счета.

Контрактивные счета предназначены для уточнения остатка основных активных счетов. Здесь участвуют два счета: основной и регулирующий. Основной счет выступает в качестве активного счета, а регулирующий — пассивного (противостоящий или контрактивный). Контрактивный счет на сумму своего сальдо уменьшает сальдо основного активного счета, например, счет 02 “Износ основных средств” к счету 01 “Основное производство”, счет 05 “Амортизация нематериальных активов” к счету 04 “Нематериальные активы”, счет 13 “Износ МБП” к счету 12 “Малоценные и быстроизнашивающиеся предметы”.

Так, основные средства в бухгалтерском учете до момента ликвидации или реализации учитываются по первоначальной стоимости. В то же время они изнашиваются в процессе их использования, теряют свою стоимость на сумму начисленного износа. Чтобы знать остаточную стоимость основных средств на момент ликвидации или реализации, необходимо из первоначальной стоимости вычесть сумму износа.

Пример. Если первоначальная стоимость основных средств составляет 25 000 руб., а их износ на данный момент 5000 руб., то на счетах это отразится следующим образом:

Д 01 “Основные средства” К

Сальдо 25 000

Д 02 “Износ основных средств” К

Сальдо 5000

Следовательно, остаточная стоимость равна 20 000 руб. (25 000 — 5000). В данном случае счет 01 выступает в качестве основного активного счета, а счет 02 — в качестве контрактивного регулирующего счета по отношению к счету 01.

Контрпассивный счет предназначается для уточнения сумм источников имущества, учитываемых на пассивном счете. Остаток по контрпассивному счету уменьшает размер источника основного счета. Здесь основной счет выступает в качестве пассивного счета, а регулирующий (контрпассивный) — активного, например, счет 81 “Использование прибыли” по отношению к счету 80 “Прибыли и убытки”. В течение года прибыль накапливается нарастающим итогом на кредите счета 80. Прибыль, использованная по назначению в течение года, не вычитается из ее суммы, чтобы не нарушать динамику накопления. Поэтому данные об использовании прибыли в течение года отражаются на контрпассивном регулирующем счете 81. По дебету счета 81 в течение года учитываются начисленные налоговые платежи в бюджет (счет 68). В конце отчетного года счет 81 закрывается проводкой Д 80 и К 81, т.е. на сумму отчислений от прибыли в течение года уменьшается фактическая прибыль.

Пример. Если прибыль составила 50 000 тыс. руб., а использование средств за счет прибыли в течение года — 30 000 руб., то на счетах это отражается так:

Д 80 “Прибыли и убытки” К

Сальдо 50 000

Д 81 “Использование прибыли” К

Сальдо 30 000

Таким образом, нераспределенная прибыль составляет 20 000 тыс. руб. (50000-30 000).

Дополнительвые счета в отличие от контрарных не уменьшают, а наоборот увеличивают на сумму своего остатка остаток имущества на основных счетах. В зависимости от того, какой счет дополняют, делятся на активные и пассивные.

Дополнительный активный счет на сумму своего остатка дополняет остаток основных активных счетов. Здесь регулирующие и основные счета являются активными. Так, субсчета материалов имеют регулирующий дополнительный активный счет по учету транспортно-заготовительных расходов (расходы по заготовке и доставке материалов). В то же время фактическая себестоимость приобретения материалов складывается из их стоимости по ценам приобретения и транспортно-заготовительных расходов.

Пример. Покупная стоимость сырья и материалов, имеющихся в наличии на предприятии, составила 15 000 руб., а транспортные расходы по ним — 900 руб. На счетах это отразится следующим образом:

Д 10—1 “Сырье и материалы” К

Сальдо 15 000

Д 16 “Отклонения в стоимости материалов” К

Сальдо 900

Следовательно, фактическая себестоимость сырья и материалов составляет 15 900 руб. (15 000 + 900).

К дополнительным активным счетам относится и счет 43 “Коммерческие расходы” по отношению к счету 46 “Реализация продукции”. На счете 43 учитываются расходы, связанные с реализацией продукции. Он является активным и сальдо по нему равно сумме произведенных расходов, приходящихся на отгруженную продукцию; оборот по дебету — затратам отчетного месяца, связанным с отгрузкой продукции; оборот по кредиту — суммам, списанным в отчетном месяце на реализованную продукцию. Коммерческие расходы ежемесячно в доле, относящейся к реализованной продукции, списываются на счет 46 проводкой: Д-т 46 К-т 43. В результате этой операции на счете 46 отражается полная себестоимость реализованной продукции, которая состоит из фактической себестоимости плюс коммерческие расходы.

Пример. Фактическая себестоимость отгруженной готовой продукции в апреле 1998 г. составила 25 000 тыс. руб., а коммерческие расходы, падающие на эту продукцию, — 5000 тыс. руб. Следовательно, полная себестоимость реализованной продукции равна 30 000 тыс. руб. (25 000 + 5000).

Дополнительный пассивный счет на сумму своего остатка дополняет сальдо соответствующего основного пассивного счета. Здесь оба счета выступают в качестве пассивных счетов, например, субсчет 82-1 “Резервы по сомнительным долгам” по отношению к счету 80 “Прибыли и убытки”. Субсчет 82-1 предназначен для учета состояния и движения резервов по сомнительным долгам. Сомнительным долгом признается дебиторская задолженность предприятия, которая не погашена в установленный срок и не обеспечена соответствующими гарантиями. Резерв по сомнительным долгам создается за счет прибыли по результатам проведенной в конце отчетного года инвентаризации дебиторской задолженности предприятия. Неиспользованные части резерва в конечном итоге присоединяются к прибыли соответствующего отчетного периода. Поэтому субсчет 82-1 выступает как регулирующий дополнительный счет к счету 80.

Контрарно-дополнительные счета. Эти счета соединяют в себе признаки дополнительных и контрарных счетов. Примером служит счет 37 “Выпуск продукции (работ и услуг)”. Если на этом счете проводки делаются методом дополнительной записи, то счет выступают в качестве дополнительного регулирующего счета, когда на счете делаются записи методом красного сторно (уменьшения) — в качестве контрарного счета.

5.4. Распределительные счета

Распределительные счета подразделяются на две группы: собирательно-распределительные и бюджетно-распределительные счета.

Собирательно-распределительные счета используются для учета расходов, которые в момент их совершения невозможно отнести сразу на определенную произведенную или реализованную продукцию. В конце месяца эти расходы относят на конкретный вид продукции в соответствии с принятой методикой. К этой группе счетов относятся счета 25 “Общепроизводственные расходы”, 26 “Общехозяйственные расходы”, 43 “Коммерческие расходы” и др.

Счет 25 “Общепроизводственные расходы” — это расходы, связанные с обслуживанием основного и вспомогательного производства. На нем учитываются следующие расходы:

• по содержанию и эксплуатации машин и оборудования;

• амортизационные отчисления на полное восстановление и затраты на ремонт основных средств производственного назначения;

• расходы по страхованию производственного имущества;

• расходы на отопление, освещение и содержание производственных помещений;

• арендная плата за производственные помещения, машины и оборудование, используемые в производстве;

• оплата труда производственного персонала, занятого обслуживанием производства;

• прочие аналогичные по назначению расходы.

Счет 25 является активным и собирательно-распределительным. В течение месяца по дебету счета 25 собираются все расходы. При этом делаются проводки: Д-т сч. 25 К-т сч.: 10 “Материалы”, 12 “Малоценные и быстроизнашивающиеся предметы”, 21 “Полуфабрикаты собственного производства”, 23 “Вспомогательное производство”, 50 “Касса”, 51 “Расчетный счет”, 71 “Расчеты с подотчетными лицами” и др. По кредиту счета 25 в конце месяца идет распределение этих расходов, т.е. списание на дебет счетов: 20 “Основное производство”, 21 “Полуфабрикаты собственного производства”, 23 “Вспомогательное производство” и др. Порядок распределения общепроизводственных расходов между отдельными объектами учета регулируется соответствующими нормативными актами.

Счет 26 “Общехозяйственные расходы” — это управленческие и хозяйственные расходы, не связанные непосредственно с производственным процессом. К ним относятся:

• административно-управленческие расходы;

• содержание общехозяйственного персонала, не связанного с производственным процессом;

• амортизационные отчисления на полное восстановление и расходы на ремонт основных средств управленческого и общехозяйственного назначения;

• арендная плата за помещения общехозяйственного назначения;

• расходы по оплате информационных, аудиторских и консультационных услуг;

• расходы на подготовку и переподготовку кадров; >- представительские расходы, связанные с коммерческой деятельностью: расходы на проведение официальных приемов, обедов, транспортное обеспечение, посещение культурно-зрелищных мероприятий, буфетное обслуживание во время переговоров, оплата переводческих услуг и др.

Счет 26 является активным и собирательно-распределительным. В течение месяца по дебету этого счета собираются расходы. При этом производят следующую запись: Д-т сч. 26 К-т сч.: 02 “Износ основных средств”, 10 “Материалы”, 12 “МБП”, 70 “Расчеты с персоналом по оплате труда”, 50 “Касса”, 51 “Расчетный счет” итл. В конце месяца с кредита счета 26 производится распределение, т.е. списание на другие счета. При этом делаются записи: Д-т сч.: 08 “Капитальные вложения”, 20 “Основное производство”, 46 “Реализация продукции (работ, услуг)” и т.д. К-т сч. 26.

Порядок распределения общехозяйственных расходов между отдельными объектами учета регулируется принятой предприятием учетной политикой, в которой предприятие может предусмотреть списание общехозяйственных расходов на счет 46 “Реализация продукции”.

Структура собирательно-распределительных счетов

Д | К
Расходы, подлежащие к распределению | Распределение расходов по другим счетам

Бюджетно-распределительные счета предназначены для разделения расходов между отдельными отчетными (бюджетными) периодами. Они подразделяются на активные и пассивные.

Примером активного бюджетно-распределительного счета является счет 31 “Расходы будущих периодов”. Он учитывает расходы, произведенные в данном отчетном периоде, но относящиеся к будущим отчетным периодам. В частности, на счете отражаются расходы, связанные с горноподготовительными работами; подготовительными к производству работами в сезонных отраслях промышленности; освоением новых предприятий, производств, установок и агрегатов; рекультивацией земель; неравномерно производимым в течение года ремонтом основных средств (когда предприятием не создается соответствующий резерв или фонд); взносом арендной платы за последующие периоды и др. На дебете счета 31 учитываются затраты в момент их совершения (возникновения). При этом делаются записи: Д-т сч. 31 К-т сч.: 10 “Материалы”, 12 “МБП”, 50 “Касса”, 51 “Расчетный счет”, 60 “Расчеты с поставщиками и подрядчиками” и др. По кредиту счета 31 показывают списание этих расходов на издержки производства (обращения) или на другие источники с включением их в дебет счетов 08 “Капитальные вложения”, 20 “Основное производство”, 26 “Общехозяйственные расходы”, 44 “Издержки обращения” и др.

Структура активного бюджетно-распределительного счета

Д | К
Сальдо — затраты, относящиеся к последующим отчетным периодам, произведенные в предыдущем периоде |
Оборот — учет в текущем периоде затрат будущих отчетных периодов | Оборот — списание доли затрат, учтенных в предыдущих периодах, при наступлении отчетного периода, на который эта доля должна быть отнесена
Сальдо конечное — затраты будущих отчетных периодов |

Примером пассивных бюджетно-распределительных счетов являются счета 83 и 89. На Счете 83 “Доходы будущих периодов” учитывают доходы, полученные (начисленные) в отчетном периоде, но относящиеся к будущим отчетным периодам. К ним принадлежат арендная или квартирная плата, плата за коммунальные услуги, выручка за грузовые перевозки, за перевозки пассажиров по месячным и квартальным билетам, абонементная плата за пользование средствами связи и др. Кроме того, на счете учитываются предстоящие поступления задолженности по недостачам, выявленным в отчетном периоде за прошлые годы, а также разница между суммой, подлежащей взысканию с виновных лиц, и балансовой стоимостью по недостачам ценностей.

По кредиту счета 83 отражаются суммы доходов, полученных в отчетном периоде, но относящихся к будущему отчетному периоду. При этом делаются записи: К-т сч. 83 Д-т сч.: 06 “Долгосрочные финансовые вложения”, 50 “Касса”, 51 “Расчетный счет”, 52 “Валютный счет” и др. По дебету счета 83 показываются суммы доходов, перечисленные на соответствующие счета при наступлении отчетного периода, к которому эти доходы относятся. При этом делаются записи: Д-т сч. 83 К-т сч.: 29 “Обслуживающие производства и хозяйства”, 46 “Реализация продукции (работ, услуг)”, 68 “Расчеты с бюджетом”, 80 “Прибыли и убытки” и др.

Счет 89 “Резервы предстоящих расходов и платежей” отражает суммы, зарезервированные в установленном порядке в целях равномерного включения расходов и платежей в издержки производства или обращения. В частности, на этом счете могут быть отражены суммы:

• предстоящей оплаты отпусков работников;

• на выплату ежегодного вознаграждения за выслугу лет;

• производственных затрат по подготовительным работам в сезонных отраслях промышленности;

• предстоящих затрат по ремонту предметов проката;

• затрат по возведению временных (титульных) зданий и сооружений.

По кредиту этого счета ежемесячными отчислениями накапливаются источники средств для определенных целей, разрешенных соответствующими законодательными и другими нормативными актами. При этом делаются записи: К-т сч. 89 Д-т сч.: 08 “Капитальные вложения”, 10 “Материалы”, 20 “Основное производство”, 25 “Общепроизводственные расходы”, 26 “Общехозяйственные расходы”, 31 “Расходы будущих периодов” и др.

По дебету счета 89 отражаются фактические расходы и платежи при наступлении срока на соответствующие цели. При этом делаются проводки: Д-т сч. 89 К-т сч.: 02 “Износ основных средств”, 10 “Материалы”, 21 “Полуфабрикаты собственного производства”, 51 “Расчетный счет”, 69 “Расчеты по социальному страхованию и обеспечению”, 70 “Расчеты с персоналом по оплате труда” и др.

Структура пассивного бюджетно-распределительного счета

Д | К
 | Сальдо — доход, резерв, начисленный в предыдущих месяцах
Оборот — перечислены выплаты за счет дохода и резерва в отчетном месяце | Оборот — доход, резерв, начисленный в отчетном месяце
 | Сальдо конечное — неиспользованный в отчетном месяце остаток дохода и резерва

5.5. Калькуляционные счета

На калькуляционных счетах отражаются производственные затраты, которые учитываются при составлении калькуляционных расчетов для определения фактической себестоимости, конкретных видов продукции. По дебету калькуляционных счетов учитывают фактические затраты, а по кредиту — выход продукции в течение месяца по нормативной (плановой) себестоимости или по учетным ценам (оптовым и договорным), а в конце месяца — по фактической себестоимости. К этой группе счетов относятся счета: 20 “Основное производство”, 21 “Полуфабрикаты собственного производства”, 29 “Обслуживающие производства и хозяйства”, 44 “Издержки обращения”, 08 “Капитальные вложения” и др.

Структура калькуляционного счета

Д | К
Начальное сальдо — остаток незавершенного производства на начало отчетного периода Оборот — затраты отчетного периода на производство продукции Конечное сальдо — остаток незавершенного производства на конец отчетного периода | Оборот — нормативная (плановая) себестоимость или учетные цены произведенной продукции Разница между фактической и нормативной (плановой) себестоимостью или учетными ценами

Рассмотрим порядок записи на счете 20 “Основное производство”. По дебету счета 20 в течение месяца отражаются:

• прямые расходы (02 “Износ основных средств”, 05 “Амортизация нематериальных активов”, 10 “Материалы”, 12 “МБП”, 16 “Отклонения в стоимости материалов”, 19 “НДС по приобретенным ценностям”, 70 “Расчеты с персоналом по оплате труда”, 69 “Расчеты по социальному страхованию и обеспечению” и др.);

• расходы вспомогательных производств (23);

• косвенные расходы (25 “Общепроизводственные расходы”, 26 “Общехозяйственные расходы”);

• потери от брака (28).

По кредиту счета 20 в течение месяца отражается выход продукции по нормативной (плановой) себестоимости или по учетным ценам, который в конце месяца корректируется и доводится до фактической себестоимости двумя методами: красного сторно и дополнительной записи.

Метод красного сторно применяется, когда фактическая себестоимость ниже нормативной. На разницу делается запись красными чернилами. Это означает, что на эту сумму уменьшается первоначальная сумма. При этом делается запись: Д-т сч. 40 “Готовая продукция” К-т сч. 20.

Метод дополнительной записи применяется при превышении фактической себестоимости над нормативной. В этом случае обычными чернилами делается дополнительная запись. При этом делается проводка: Д-т сч. 40 “Готовая продукция” К-т сч. 20.

Если на предприятии для учета выпущенной продукции применяют счет 37 “Выпуск продукции”, то используется следующий порядок: фактические производственные затраты учитываются в течение месяца по дебету счета 20, а в конце месяца по кредиту этого счета показывается фактическая себестоимость выпущенной продукции. Выход продукции в течение месяца отражается по нормативной (плановой) себестоимости или по учетным ценам по дебету счета 40 и кредиту счета 37. В конце месяца определяют отклонение фактической себестоимости от нормативной (плановой) или учетных цен (+; -). При этом делается проводка Д-т сч. 37 К-т сч. 46. В конце месяца фактическая себестоимость выпущенной продукции списывается с дебета счета 37 на кредит счета 20. На схемах счетов это отразится следующим образом:

5.6. Сопоставляющие счета

С помощью сопоставляющих счетов проводятся две оценки и выявляется результат хозяйственных операций. Примером сопоставляющих счетов могут служить счета 46, 47, 48.

Структура сопоставляющих счетов

Д | К
Оборот 1. Полная фактическая себестоимость реализованной продукции (46) 2. Первоначальная стоимость выбывших объектов основных средств и расходы, связанные с ними (47) 3. Балансовая стоимость выбывших ценностей и расходы, связанные с ними (нематериальные активы, товарно-материальные ценности, валютные ценности, ценные бумаги и др.) (48) | Оборот 1. Выручка от реализованной продукции (46) 2. Сумма износа, начисленная по выбывшим объектам основных средств к моменту выбытия, выручка от реализации имущества и стоимость материальных ценностей, поступивших после выбытия в оценке возможного использования или реализации (47) 3. Выручка от реализации ценностей (48)

Рассмотрим каждый счет в отдельности.

Счет 46 “Реализация продукции (работ, услуг)”. По дебету счета 46 отражается фактическая себестоимость реализованной продукции. При этом делаются проводки:

Д-т сч. 46 К-т сч. 40 “Готовая продукция” — на реализованную продукцию;

Д-т сч. 46 К-т сч.: 20 “Основное производство”, 23 “Вспомогательное производство”, 29 “Обслуживающие производства и хозяйства” — на выполненные работы и оказанные услуги;

Д-т сч. 46 К-т сч. 43 — на сумму коммерческих расходов;

Д-т сч. 46 К-т сч. 68 “Расчеты с бюджетом” — на сумму налогов и акцизов в стоимости реализованной продукции.

По кредиту счета 46 отражается выручка от реализации продукции (работ и услуг): Д-т сч.: 51 “Расчетный счет”, 50 “Касса”, 52 “Валютный счет”, 62 “Расчеты с покупателями и заказчиками” и др. К-т сч. 46.

В конце месяца результат от реализации продукции отражается на счете 80 следующими проводками: кредитовое сальдо (убыток) — Д-т сч. 80 К-т сч. 46; дебетовое сальдо (прибыли) — Д-т сч. 46 К-т сч. 80.

Счет 47 “Реализация и прочее выбытие основных средств”. По дебету счета 47 отражают первоначальную стоимость выбывших объектов основных средств, налоги и расходы, связанные с ликвидацией (реализацией) основных средств. При этом делаются записи: Д-т сч. 47 К-т сч.: 01 “Основные средства”, 43 “Коммерческие расходы”, 69 “Расчеты по социальному страхованию и обеспечению”, 68 “Расчеты с бюджетом” и др.

По кредиту счета 47 отражают сумму износа, начисленную по выбывшим объектам основных средств; выручку от реализации имущества и стоимость материальных ценностей в оценке возможного использования или реализации. При этом делаются проводки: Д-т сч.: 02 “Износ основных средств”, 03 “Доходные вложения в материальные ценности”, 10 “Материалы”, 12 “МБП”, 76 “Расчеты с разными дебиторами и кредиторами” и др. К-т сч. 47.

Счет 47 в конце месяца закрывается с помощью счета 80. При этом делается запись: при получении дохода Д-т сч. 47 К-т сч. 80, а при получении убытка Д-т сч. 80 К-т сч. 47.

Счет 48 “Реализация прочих активов”. По дебету счета 48 отражается балансовая стоимость выбывших ценностей и расходов, связанных с ними (нематериальные активы, товарно-материальные ценности, валютные ценности, ценные бумаги и др.), а также налоги, включенные в выручку от их реализации. При этом делаются записи: Д-т сч. 48 К-т сч.: 04 “Нематериальные активы”, 06 “Долгосрочные финансовые вложения”, 07 “Оборудование к установке”, 10 “Материалы”, 12 “МБП” и др.

По кредиту счета 48 относится сумма износа по выбывшим нематериальным объектам и выручка от реализации ценностей, т.е. сумма, причитающаяся предприятию за продажу прочих активов. При этом делаются проводки: К-т сч. 48 Д-т сч.: 13 “Износ МБП”, 50 “Касса”, 51 “Расчетный счет”, 62 “Расчеты с покупателями и заказчиками” и др.

В конце месяца дебетовое (убыток) или кредитовое (доход) сальдо по счету 48 списывается на счет 80 “Прибыли или убытки”. В этом случае делаются записи: при получении дохода Д-т сч. 48 К-т сч. 80, а при убытке Д-т сч. 80 К-т сч. 48.

5.7. Финансово-результативный счет

Сюда относится активно-пассивный счет 80 “Прибыли и убытки”. Он является одновременно финансово-результативным и сопоставляющим счетом. В качестве финансово-результативного счета он выявляет конечный финансовый результат: прибыли или убытки. Как сопоставляющий счет он отражает сопоставление дебетовой части счета (убыток) с кредитовой частью счета (прибыль). Конечный финансовый результат (прибыль или убыток) слагается из финансового расчета от реализации продукции (работ, услуг), материальных ценностей, а также доходов и расходов от внереализационных операций.

По дебету счета 80 отражаются убытки и расходы, а по кредиту — прибыли и доходы предприятия. Сопоставление дебетового и кредитового оборотов за отчетный период показывает конечный финансовый результат отчетного периода.

На счете 80 в течение отчетного периода находят отражение:

• прибыль или убыток от реализации готовой продукции, сдачи работ и услуг: Д-т 80 К-т 46 — убыток, Д-т 46 К-т 80 — прибыль;

• прибыль или убыток от реализации и прочего выбытия основных средств: Д-т 80 К-т 47 — убыток, Д-т 47 К-т 80 — доход;

• прибыль или убыток oт реализации иных материальных ценностей и прочих активов предприятия (нематериальных активов, ценных бумаг и др.): Д-т 80 К-т 48 — убыток, Д-т 48 К-т 80 — доход;

• доходы, полученные от долевого участия в других предприятиях: дивиденды по акциям; доходы по облигациям и другим ценным бумагам: К-т 80 Д-т 50, 51, 52, 76, 78 и д.р.;

• курсовые разницы по денежным средствам, хранящимся на валютных счетах: положительные К-т 80 Д-т 83, отрицательные Д-т 80 К-т 83;

• расходы, связанные с покупкой (аукционный сбор и т.п.) иностранной валюты: Д-т 80 К-т 50, 51, 52;

• образование резервов по сомнительным долгам (Д-т 80 К-т 82-1), резервного капитала (Д-т 80 К-т 86), фондов специального назначения (Д-т 80 К-т 88-3, 4, 5);

• списание неизрасходованных средств, резервов по сомнительным долгам: Д-т 82-1 К-т 80;

• некомпенсируемые потери и убытки от стихийных бедствий: Д-т 80 К-т 10, 12, 50, 51 и т.д.;

• убытки от списания дебиторской задолженности, безнадежной к получению из-за пропуска срока исковой давности (если по этой задолженности ранее не был создан резерв по сомнительным долгам): Д-т 80 К-т 76, 71, 73 и т.д.

По окончании отчетного гол" при составлении бухгалтерского отчета счет 80 закрывается. При этом заключительными записями декабря проводят следующие операции: сумма налога на прибыль, причитающаяся к взносу в бюджет по годовому расчету, списываются со счета 81 в дебет счета 80; сумма нераспределенной прибыли (убытка) отчетного года списывается со счета 80 в кредит (дебет) счета 88-1.

Структура финансово-результативного счета

д | К
Сальдо — остаток непокрытого убытка прошлых лет | Сальдо — остаток нераспределенной прибыли предыдущих периодов
Оборот — учет убытков отчетного периода | Оборот — учет прибыли отчетного периода
Сальдо — остаток непокрытого убытка на последующий период | Сальдо — нераспределенная прибыль отчетного года

5.8. Забалансовые счета

Бухгалтерские счета делятся на две группы: балансовые и забалансовые.

Балансовые счета — это все бухгалтерские счета, объединенные в одну систему, имеющие корреспонденцию между собой и обеспечивающие учет всей финансово-хозяйственной деятельности предприятия.

Забалансовые счета — это счета, остатки по которым не входят в баланс, а показываются за его итогом, т.е. за балансом.

Отдельные предприятия не уделяют должного внимания забалансовым счетам, что на практике приводит к ослаблению контрольных функций учета. Забалансовые счета используются для учета ценностей, не принадлежащих предприятию, но находящихся определенное время в его распоряжении или на его сохранности, а также для контроля за отдельными хозяйственными операциями. В частности: арендованные основные средства; товарно-материальные ценности, принятые на ответственное хранение; материалы, принятые в переработку; товары, принятые на комиссию; оборудование, принятое для монтажа; бланки строгой отчетности; списанная в убыток задолженность неплатежеспособных дебиторов; обеспечение обязательств и платежей, полученных и выданных; износ жилищного фонда; износ объектов внешнего благоустройства и других аналогичных объектов; основные средства, сданные в аренду. К забалансовым относятся счета: 001, 002, 003, 004, 005, 006, 007, 008, 009,014,015,021.

Основными задачами забалансовых счетов являются:

• обеспечение контроля за использованием материальных ценностей, не принадлежащих данному предприятию, в соответствии с действующими законодательными актами и инструкциями;

• контроль за сохранностью материальных ценностей, числящейся на этих счетах;

• своевременное оформление документов на поступление и выбытие этих средств;

• обеспечение правильной организации бухгалтерского учета на этих счетах;

• всесторонняя и полная информация по этим счетам для нужд управления, оценки кредитоспособности и финансовой устойчивости предприятия.

Главная особенность забалансовых счетов заключается в том, что учет ведется без использования метода двойной записи, а проводятся только записи в ведомостях по графам “Приход и расход”. Имеется в виду, что при поступлении учитываемых объектов их приходуют, а при выбытии — списывают.

Структура забалансового счета

Д | К
Сальдо — остаток ценностей, не принадлежащих предприятию |
Оборот — оприходованные ценности, не принадлежащие предприятию, в отчетном периоде | Оборот — списание ценностей, не принадлежащих предприятию, в течение отчетного периода
Сальдо — остаток ценностей, не принадлежащих предприятию, на конец отчетного периода |

5.9. Характеристика плана счетов бухгалтерского учета финансово-хозяйственной деятельности предприятий

В результате интенсивной работы по унификации бухгалтерского учета все предприятия, объединения, организации и другие юридические лица независимо от ведомственной принадлежности, форм собственности, организационно-правовых форм и видов деятельности (кроме банков и бюджетных учреждений) используют новый План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятий.

План счетов бухгалтерского учета — систематизированный перечень синтетических счетов бухгалтерского учета. В нем приведены наименования и коды синтетических счетов (счетов первого порядка) и субсчетов (счетов второго порядка). Предприятия при необходимости могут по согласованию с Министерством финансов Российской Федерации вводить в План счетов дополнительные синтетические счета, используя свободные коды счетов. Все синтетические счета имеют двузначный шифр (от 01 до 99). Счета разбиты на 9 разделов. В каждом разделе имеются свободные номера на случай дополнительного введения счетов.

Субсчета, предусмотренные в Плане счетов, могут объединяться, исключаться и дополнительно вводиться. Субсчета отдельных синтетических счетов нумеруются по порядку в пределах каждого счета. Номера субсчетов добавляются к шифру синтетического счета.

Порядок ведения аналитических счетов устанавливается предприятием исходя из нормативных актов по отдельным разделам учета (учета основных средств, производственных запасов и т.д.).

Забалансовые счета даны в приложении к плану счетов. Они нумеруются по порядку тремя знаками (001, 003 и т.д.).

В Плане счетов бухгалтерского учета для всех предприятий применяются 99 счетов, а практически используются 77, остальные номера пока свободные. Достоинства нового Плана счетов:

• является единым для всех предприятий независимо от форм собственности и ориентирован на рыночные отношения, отражает ряд позиций международных стандартов бухгалтерского учета и финансовой отчетности;

• существенно расширяет самостоятельность предприятий в выборе форм и методов учета и в решении финансово-хозяйственных вопросов;

• создает благоприятную основу для перехода к системе бухгалтерского учета, отвечающей принятым в международной практике стандартам и правилам. Итак, с 1 января 1992 г. на территории России действует новый План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятий. В связи с выходом в 1992—1998 гг. ряда инструктивных документов действующий План счетов претерпел определенные дополнения и изменения. Ниже приведен План счетов с соответствующими изменениями и дополнениями по состоянию на 1 января 1999 г. (табл. 5.1).

В России, Франции, Германии и ряде других стран используются единые унифицированные национальные планы бухгалтерских счетов, которые применяются всеми предприятиями независимо от формы собственности.

В США, Великобритании и других странах при разработке счетных планов применяют другой подход. В частности, каждое предприятие имеет право создавать и использовать конкретный счетный план собственной разработки. При этом предприятие основывает свой выбор на стандартах и рекомендациях, разработанных специальными негосударственными национальными профессиональными организациями бухгалтеров. В качестве примера рассмотрим порядок формирования планов счетов на американских предприятиях. Здесь типичным является присвоение кодов и кодовых серий бухгалтерским счетам, что позволяет обеспечивать высокий уровень компьютерной обработки учетной информации. При этом используются различные кодовые системы. Простейший план счетов предполагает двузначное кодирование. Он применяется в небольших фирмах, например, счетный план фотографической студии Матса Нэслунда и Хокана Лооба США (табл. 5.2) (см.: Панков Д.А. Бухгалтерский учет и анализ в зарубежных странах. — Минск: ИП “Экоперспектива”, 1998. — С. 54—55.).

Таблица 5.1

План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятий (на 1 января 1999 г.)

Наименование счета

Номер счета

Отношение к балансу

Номер и наименование субсчета

1

2

3

4

Раздел 1.Основные средства и другие долгосрочные вложения

Основные средства

01

А

1. Собственные основные средства. 2. Арендованное имущество.

Износ основных средств

02

П

1. Износ собственных основных средств. 2. Износ имущества, сданного в лизинг.

Доходные вложения в материальные ценности

03

А

1. Имущество для сдачи в аренду.

2. Имущество, предоставляемое по договору проката.

Нематериальные активы

04

А

По видам нематериальных активов.

Амортизация нематериальных активов

05

П

Долгосрочные финансовые вложения

06

А

1. Паи и акции.

2. Облигации.

3. Предоставленные займы.

Оборудование к установке

07

A

1. Оборудование к установке отечественное.

2. Оборудование к установке импортное.

Капитальные вложения

08

A

1. Приобретение земельных участков.

2. Приобретение объектов природопользования

3. Строительство объектов основных средств.

4. Приобретение отдельных объектов основных средств.

5. Затраты, не увеличивающие стоимость основных средств.

6. Приобретение нематериальных активов.

7. Перевод молодняка животных в основное стадо.

8. Приобретение взрослых животных. 9. Доставка животных, полученных безвозмездно.

Раздел II. Производственные запасы

Материалы

10

A

1. Сырье и материалы.

2. Покупные полуфабрикаты и комплектующие изделия, конструкции и детали.

3. Топливо.

4. Тара и тарные материалы.

5. Запасные части.

6. Прочие материалы.

7. Материалы, переданные в переработку на сторону.

8. Строительные материалы.

Животные на выращивании и откорме

11

A

Малоценные и быстроизнашивающиеся предметы

12

A

1. МБП в запасе.

2. МБП в эксплуатации.

3. Временные (нетитульные) сооружения.

Износ малоценных и быстроизнашивающихся предметов

13

П

Переоценка материальных ценностей

14

А-П

Заготовление и приобретение материалов

15

А

Отклонение в стоимости материалов

---------------------------------------------

---------------------------------------------

16

17

18

А-П

Налог на добавленную стоимость по приобретенным ценностям

19

А-П

1. НДС при осуществлении капитальных вложений.

2. НДС по приобретенным нематериальным активам.

3. НДС по приобретенным материальным ресурсам.

4. НДС по приобретенным малоценным и быстроизнашивающимся предметам.

Раздел III. Затраты на производство

Основное производство

20

A

Полуфабрикаты собственного производства

---------------------------------------------

21

22

A

A

Вспомогательное производство

---------------------------------------------

23

24

A

Общепроизводственные расходы

25

A

Общехозяйственные расходы

---------------------------------------------

26

27

A

Брак в производстве

28

A

Обслуживающие производства и хозяйства

29

A

Некапитальные работы

30

A

1. Возведение временных (титульных сооружений).

2. Возведение временных (нетитульных) сооружений.

3. Прочие некапитальные работы.

Расходы будущих периодов

--------------------------------------------

--------------------------------------------

--------------------------------------------

--------------------------------------------

31

32

33

34

35

A

Выполненные этапы по незавершенным работам

36

A

По видам работ

Выпуск продукции (работ, услуг)

--------------------------------------------

--------------------------------------------

37

38

39

A

Раздел IV. Готовая продукция, товары и реализация

Готовая продукция

40

A

Товары

41

A

1.Товары на складах.

2. Товары в розничной торговле.

3. Тара под товаром и порожняя.

4. Покупные изделия.

Торговая наценка

42

A

1. Торговая наценка (скидка, накидка).

2. Скидка поставщиков на возмещение транспортных расходов.

Коммерческие расходы

43

A

Издержки обращения

44

A

Товары отгруженные

45

A

Реализация продукции (работ, услуг)

46

А-П

Реализация и прочее выбытие основных средств

47

А-П

Реализация прочих активов

--------------------------------------------

48

49

А-П

А-П

Раздел V. Денежные средства

Касса

50

A

Расчетный счет

51

A

Валютный счет

---------------------------------------------

---------------------------------------------

52

53

54

A

  1. Валютные счета внутри страны.

2. Валютные счета за рубежом.

Специальные счета в банках

55

A

  1. Аккредитивы.

2. Чековые книжки.

Денежные документы

56

A

Переводы в пути

57

A

Краткосрочные финансовые вложения

---------------------------------------------

58

59

A

1. Облигации и другие ценные бумаги.

2. Депозиты.

3. Предоставленные займы.

Paздел VI. Расчеты

Расчеты с поставщиками и подрядчиками Расчеты по авансам выданным

60 61

П A

Расчеты с покупателями и заказчиками

62

A

1. Расчеты в порядке инкассо.

2. Расчеты плановыми платежами.

3. Векселя полученные.

Расчеты по претензиям

63

A

Расчеты по авансам полученным

64

П

Расчеты по имущественному и личному страхованию

---------------------------------------------

65

66

А-П

Расчеты по внебюджетным платежам

67

П

По видам платежей.

Расчеты с бюджетом

68

П

По видам платежей

Расчеты по социальному страхованию и обеспечению

69

П

1. Расчеты по социальному страхованию.

2. Расчеты по пенсионному обеспечению.

3. Расчеты по медицинскому страхованию.

4. Расчеты по фонду занятости.

Расчеты с персоналом по оплате труда

70

П

Расчеты с подотчетными лицами

--------------------------------------------

71

72

А

Расчеты с персоналом по прочим операциям

----------------------------------------------

73

74

А-П

1. Расчеты за товары, проданные в кредит.

2. Расчеты по предоставленным займам.

3. Расчеты по возмещению материального ущерба.

Расчеты с учредителями

75

А-П

1. Расчеты по вкладам в уставной (складочный) капитал.

2. Расчеты по выплате доходов.

Расчеты с разными дебиторами и кредиторами

76

А-П

Расчеты с государственными и муниципальными органами

77

А-П

1. Расчеты по выделенному имуществу.

2. Расчеты по распределению доходов.

Расчеты с дочерними (зависимыми) обществами

78

А-П

1. Расчеты с дочерними обществами.

2. Расчеты с зависимыми обществами.

3. Расчеты по договору о совместной деятельности.

Внутрихозяйственные расчеты

79

А-П

1. По выделенному имуществу.

2. По текущим операциям.

Раздел VII. Финансовые результаты и использование прибыли

Прибыли и убытки

80

А-П

Использование прибыли

81

A

1. Платежи в бюджет из прибыли.

2. Использование прибыли на другие цели.

Оценочные резервы

82

П

1. Резервы по сомнительным долгам.

2. Резервы под обесценение вложений в ценные бумаги.

Доходы будущих периодов

83

П

1. Доходы, полученные в счет будущих периодов.

2. Предстоящие поступления задолженности по недостачам, выявленным в прошлые годы.

3. Разница между суммой, подлежащей взысканию с виновных лиц, и балансовой стоимостью по недостачам ценностей.

4. Курсовые разницы.

Недостачи и потери от порчи ценностей

84

A

Раздел VIII. Фонды и резервы

Уставный капитал

85

П

Резервный капитал

86

П

Добавочный капитал

87

П

1. Прирост стоимости имущества по переоценке.

2. Эмиссионный доход.

3. Безвозмездно полученные ценности.

Нераспределенная прибыль (непокрытый убыток)

88

А-П

1. Нераспределенная прибыль (убыток) отчетного года.

2. Нераспределенная прибыль (непокрытый убыток) прошлых лет.

3. Фонды и накопления.

4. Фонд социальной сферы.

5. Фонды потребления.

Резервы предстоящих расходов и платежей

89

П

По видам резервов.

Раздел IХ. Кредиты и финансирование

Краткосрочные кредиты банков

---------------------------------------------

90

91

П

По видам кредитов.

Долгосрочные кредиты банков

92

П

По видам кредитов.

Кредиты для работников

93

П

По видам кредитов.

Краткосрочные займы

94

П

Долгосрочные займы

95

П

Целевые финансирование и поступление

---------------------------------------------

---------------------------------------------

---------------------------------------------

96

97

98

99

П

Забалансовые счета

Арендованные основные средства

001

Товарно-материальные ценности, принятые на ответственное хранение

002

Материалы, принятые в переработку

003

Товары, принятые на комиссию

004

Оборудование, принятое дня монтажа

005

Бланки строгой отчетности

006

Списанная в убыток задолженность неплатежеспособных дебиторов

007

Обеспечения обязательств и платежей полученных

008

Обеспечения обязательств и платежей выданных

---------------------------------------------

---------------------------------------------

---------------------------------------------

---------------------------------------------

009

010

011

012

013

Износ жилищного фонда

014

Износ объектов внешнего благоустройства и других аналогичных объектов

015

Основные средства, сданные в аренду

021

Таблица 5.2

План счетов фотографической студии

Шифр | Название счета бухгалтерского смета
1 | 2
СЧЕТА БУХГАЛТЕРСКОГО БАЛАНСА
1 | Счета активов
11 | Денежные средства в банке
12 | Счета к получению (дебиторская задолженность)
13 | Производственные запасы
14 | Арендные услуги полученные
15 | Фотографическое оборудование
16 | Начисленная амортизация
2 | Счета финансовых обязательств
21 | Счета к оплате (кредиторская задолженность перед поставщиками и банками)
22 | Кредиторская задолженность по оплате труда
3 | Капитал
31 | Капитал Матса Нэслунда Капитал Хокана Лооба
 | 33 Прибыль собственников
СЧЕТА ОТЧЕТА О ПРИБЫЛИ
4 | Доходы
11 | Реализация фотографических услуг
5 | Расходы (затраты)
51 | Затраты химических материалов
52 | Затраты фотопленки
53 | Затраты по оплате труда работников предприятия
54 | Затраты по аренде помещений (арендная плата)
55 | Амортизация фотографического оборудования
56 | Прочие расходы

При более сложных видах хозяйственной деятельности применяется трехзначная система кодирования (табл. 5.3).

Таблица 5.3

Трехзначная система кодирования

Номера счетов | Название групп счетов
100—199 | Счета активов
200—299 | Счета финансовых обязательств
300—399 | Счета капитала собственников
400—499 | Счета доходов
500—599 | Счета расходов (затрат)

Каждому синтетическому счету группы присваивается свой номер с десятичной разрядкой. Аналитическим счетам (субсчетам) внутри каждой группы дается номер в пределах десятичной разрядки. Например:

100 Активы

101 Денежные средства в банке

111 Счета к получению

121 Векселя к получению

200 Финансовые обязательства

201 Счета к оплате

211 Векселя к оплате

221 Счета к оплате по заложенному имуществу

300 Капитал собственника

301 Персональный капитал конкретно поименованного собственника

311 Извлечение капитала собственником из оборота предприятия

321 Дополнительные инвестиции собственника

400 Доходы

401 Доходы от реализации продукции

411 Доходы от реализации имущества

421 Доходы по векселям

500 Расходы

501 Затраты на телерекламу

502 Затраты на радиорекламу

503 Затраты на рекламу, помещаемую в газетах

504 Затраты по оплате труда

Приведенные планы счетов бухгалтерского учета России и Америки позволяют сделать следующее заключение.

В Америке, где капитал находится в частной собственности, распределение ресурсов осуществляется и на рынке, и при значительном участии государства. Поэтому принятый порядок разработки счетных планов каждой фирмой оправдан, так как отражает особенности национальной экономики страны. В России почти ликвидирована система директивного планирования, а значительное количество бывших государственных предприятий приватизировано. В то же время многие отрасли и регионы находятся на краю развала, но постоянно чего-то требуют от государства, которое вынуждено вмешиваться в решение даже самых простейших хозяйственных вопросов. В таких условиях применяемый счётный План бухгалтерского учета отражает особенности современного состояния национальной экономики России. Следует отметить, что единый унифицированный план бухгалтерских счетов, применяемый в России, имеет свое преимущество:

• осуществляется централизованное единое методическое руководство учетом и отчетностью;

• контролируется правильность ведения учета, отчетности и использования имущества предприятия;

• концентрируется информационный материал в целом по стране, регионам и в разрезе отдельных предприятий, что служит основой для анализа деятельности предприятий на разных уровнях.

В России в связи с появлением предприятий различных форм собственности появилась необходимость доработки Плана счетов бухгалтерского учета в сторону конкретизации и детализации.

Контрольные вопросы

1. На какие разделы по экономическому содержанию делятся бухгалтерские счета?

2. На какие группы и виды внутри разделов по экономическому содержанию подразделяются бухгалтерские счета?

3. Какова классификация счетов по их структуре?

4. На какие группы, подгруппы и виды подразделяются счета по их структуре?

5. Дайте характеристику:

а) основных счетов:

б) регулирующих счетов;

в) калькуляционных счетов;

г) сопоставляющих счетов;

д) собирательно-распределительных счетов.

6. В чем отличие контрарных счетов от дополнительных ?

7. Дайте характеристику финансово-результативного счета.

8. Каково назначение забалансовых счетов? Каковы особенности ведения этих счетов?

9. Дайте определение и характеристику Плана счетов бухгалтерского учета.

10. В чем достоинство Плана счетов, используемого в условиях переходного периода к рынку?

11. Перечислите разделы Плана счетов по состоянию на 1 января 1999 г.

12. Перечислите несколько наименований и шифры активных и пассивных счетов.


Глава 6

Глава 6. Документация и инвентаризация

(Рассматривается в соответствии с Положением по ведению бухгалтерского учета в России от 27 ав1уста 1998 г.)

6.1 Бухгалтерские документы и их назначение

Все хозяйственные операции, проводимые предприятием, должны оформляться оправдательными документами. Эти документы служат первичной учетной информацией, на основании которой ведется бухгалтерский учет. Бухгалтерский документ представляет собой письменное свидетельство, которое подтверждает факт совершения хозяйственных операций, право на их совершение или устанавливает материальную ответственность работников за доверенные им ценности.

Финансово-хозяйственная деятельность предприятий сопровождается выполнением многочисленных и разнообразных операций. В свою очередь каждая хозяйственная операция обязательно оформляется учетными документами, в которых содержатся первичные сведения о совершенных хозяйственных операциях или право на их совершение. Объектами учетных документов являются процессы снабжения, производства и реализации, а также отдельные подразделения предприятия и различные финансовые, хозяйственные, расчетные отношения внутри и за пределами предприятия.

Кроме учетных документов, учетная информация может содержаться на машинных носителях информации. Они применяются в вычислительной технике для получения и обработки сведений об имуществе, обязательствах и хозяйственных операциях. Для механизированной обработки в бухгалтерских документах введены специальные реквизиты (коды предприятия, его структурных подразделений и т.д.)

С документами тесно связаны такие понятия, как документация (первичный учет), унификация, стандартизация и документооборот.

Документация — это способ оформления имущества, обязательств и хозяйственных операций бухгалтерскими документами. Ни одна операция не может быть отражена в учете без подтверждения ее соответствующими документами. Поэтому правильное и своевременное оформление всех хозяйственных операций документами является начальной стадией бухгалтерского учета. Документация представляет собой поток информации о финансово-хозяйственной деятельности предприятия и поэтому широко используется в управлении предприятием для предварительного, текущего и последующего контроля.

Предварительный контроль осуществляется руководителями предприятия (руководитель, главный бухгалтер, главный инженер, мастер и т.п.) при подписании документов, так как тем самым они берут на себя персональную ответственность работника, подписавшего документ, за совершенные им действия.

Текущий контроль производится в процессе учета и анализа (особенно оперативного) финансово-хозяйственной деятельности, когда в целях углубления анализа привлекаются первичные документы.

Последующий контроль осуществляется в основном в форме документальных ревизий, а также путем проверки счетными работниками документов, являющихся основанием для оформления хозяйственных операций.

Унификация документов — это разработка типовых форм документов для использования их при оформлении однородных операций на различных предприятиях независимо от формы собственности и ведомственной принадлежности. Унификация способствует упрощению и сокращению документов, а также приспосабливает их к обработке на ЭВМ: замене разовых документов накопительными, ликвидации лишних показателей, имеющихся в документах, объединению нескольких отдельных документов в комбинированные и т.д.

Стандартизация документов — это установление одинаковых (стандартных) размеров бланков однотипных документов, которые позволяют более эффективно использовать бумагу при печати документов, уменьшают ее отходы. Кроме того, стандартизация облегчает бухгалтерскую обработку документов, использование электронно-вычислительных машин и хранение документов в архиве.

Документооборот — это путь, который совершает документ от момента его составления до сдачи в архив. На каждом предприятии документооборот разрабатывается главным бухгалтером, утверждается руководителем предприятия. В нем необходимо предусматривать (табл. 6.1):

• наименование отчетов или первичных документов;

• время составления;

• лицо, которое составляет, подписывает или ведет запись в документах;

• сроки и ответственного за представление документа в бухгалтерию;

• лицо, которое принимает, проверяет и обрабатывает документ, контролирует, как он используется в бухгалтерии и в каком деле хранится в текущем архиве.

Таблица 6.1

Примерная форма документооборота

№ п/п

Наименование отчетов или первичных документов

Количество экземпляров

Время составления

Кто составляет документ

Сроки представления

Ответственный за представление

Кто принимает и проверяет документ

Следует иметь в виду, что отсутствие документооборота или нечеткая его организация приводят к запущенности учета и ко всяким злоупотреблениям.

6.2. Классификация документов

Все многообразие документов, оформляемых предприятием, принято группировать, т.е. составлять сводные учетные документы, которые классифицируются по однородным признакам: по назначению, по порядку составления, по содержанию хозяйственных операций, по способу отражения операций, по месту составления и по порядку заполнения (рис. 6.1).

Рис. 6.1. Классификация бухгалтерских документов

По назначению документы делятся на распорядительные, исполнительные (оправдательные), бухгалтерского оформления и комбинированные.

Распорядительными считаются документы, которые содержат приказ, распоряжение на совершение хозяйственной операции. Они разрешают произвести операцию, но не удостоверяют ее совершение. Например, приказы, доверенности, накладные, наряды на работу, чек на получение наличных денег с расчетного или валютного счета, платежное поручение банку на перечисление денежных сумм поставщику и т.д. Распорядительные документы подписывают работники предприятия, имеющие право давать указание на совершение отраженных в документах операций.

Исполнительные (оправдательные) документы только подтверждают факт совершения операции, служат оправданием бухгалтерских записей и свидетельствуют о получении, выдаче, расходовании материальных и денежных средств. Например, акты приема-передачи основных средств, квитанции, счета, подтверждающие произведенные расходы, отчеты материально ответственных лиц, счета-фактуры на проданную продукцию, приходные и расходные кассовые ордера и т.д.

Документы бухгалтерского оформления составляются работниками бухгалтерии в тех случаях, когда для записи хозяйственной операции других документов нет, или с целью подготовки распорядительных и оправдательных документов для отражения в бухгалтерском учете. Например, ведомости распределения общепроизводственных и общехозяйственных расходов, ведомости начисления и распределения амортизационных отчислений, накопительные ведомости, калькуляции фактической себестоимости продукции, расчеты отклонений от нормативной себестоимости, разные виды справок и расчетов, составляемых бухгалтерией и т.п.

Комбинированные документы одновременно выполняют функции распорядительных и оправдательных, оправдательных и бухгалтерского оформления. Например, расходный кассовый ордер в первой части содержит распоряжение о выдаче денег, а во второй оформляется выдача денег, подтвержденная подписями получателя и кассира; накладная на отпуск материальных ценностей содержит в себе распоряжение отпустить материалы со склада в цех, а также оформление фактической выдачи и т.д.

По порядку составления документы бывают первичными и сводными.

Первичные документы составляются на каждую отдельную операцию в момент ее совершения. Например, приходный кассовый ордер, расходный кассовый ордер, требования на отпуск материалов, счета, платежные требования, акты приема-передачи основных средств, акты на списание основных средств и т.п.

Сводные документы оформляются на основе ранее составленных первичных документов. Их применение облегчает контроль однородных операций. Они могут быть исполнительными, бухгалтерского оформления и комбинированными. Например, авансовые отчеты, кассовые отчеты, банковские выписки из счетов, группировочные и накопительные ведомости. В частности, авансовый отчет, являясь комбинированным, выполняет функции документа оправдательного и бухгалтерского оформления. В нем дается полная характеристика расчетов с подотчетным лицом: остаток или перерасход предыдущего аванса, размер данного аванса, израсходованная сумма, остаток и дата его внесения в кассу или перерасход и дата его возмещения предприятием. Кроме того, в авансовом отчете предусмотрено отнесение производственных расходов по счетам после проверки и утверждения отчета. На оборотной стороне отчета дается перечень отдельных расходов и их оправдательных документов.

По содержанию хозяйственных операций документы подразделяют на материальные, денежные и расчетные.

Материальные документы отражают наличие и движение средств и предметов труда. К ним относятся основные средства, нематериальные активы и другие долгосрочные вложения, производственные запасы и затраты. Например, акты приема-передачи и списания основных средств, документы на оприходование и списание материальных ценностей, перечень таблиц, справок-расчетов и ведомостей, необходимых для заполнения учетных регистров по счетам производственных затрат, счета-фактуры, накладные и др.

Денежные документы показывают движение денежных средств. С их помощью учитываются кассовые и банковские операции. Например, чеки, выписки банка, кассовые приходные и расходные ордера, квитанции о приеме денег, почтовые и вексельные марки, займы, облигации, сберегательные сертификаты и др.

Расчетные документы отражают расчеты предприятия с юридическими и физическими лицами. Например, платежное поручение, расчетные чеки, платежные требования, расчетно-платежные ведомости, авансовый отчет и др.

По способу отражения операций подразделяются на разовые и накопительные.

Разовые документы применяются один раз для отражения отдельной операции или нескольких одновременно совершаемых операций. После оформления разовый документ поступает в бухгалтерию и служит основой для отражения в бухгалтерском учете. Например, приходные и расходные кассовые ордера, счета-фактуры, расчетно-платежные ведомости и т.д.

Накопительные документы составляются за определяемый период (неделя, декада, месяц) для отражения однородных повторяющихся операций, которые записываются в них по мере совершения. В конце периода подсчитываются итоги по показателям, используемым для учетных записей. Следует отметить, что накопительные документы отличаются от сводных тем, что сводный документ составляется на основании первичных документов, является их сводкой, а накопительный представляет собой первичный документ, составленный постепенно путем накапливания операций. К накопительным документам относятся лимитно-заборные карты, двухнедельные или месячные наряды и т.д.

По месту составления документы бывают внутренними и внешними.

Внутренние документы составляются на предприятии для отражения внутренних операций. Например, кассовые приходные и расходные ордера, накладные, акты, наряды, расчетно-платежные ведомости и т.д.

Внешние документы заполняются вне пределов данного предприятия, поступают в оформленном виде. Например, счета-фактуры, выписки банка, товарно-транспортные накладные и др.

По порядку заполнения документы можно классифицировать на составляемые вручную и при помощи вычислительной техники.

Документы, составляемые ручным путем, заполняются вручную, либо на пишущей машинке.

Документы, заполняемые при помощи вычислительной техники, автоматически регистрируют информацию о производственных операциях в момент их совершения.

6.3. Порядок составления и хранения документов

Основанием для записей в регистрах бухгалтерского учета являются первичные учетные документы, фиксирующие факты совершения хозяйственной операции. Поэтому к оформлению документов предъявляются особые требования.

Своевременность оформления документов. Первичные документы должны быть составлены в момент совершения операции, а если это не представляется возможным, непосредственно по окончании операции. При реализации товаров, продукции, работ и услуг с применением контрольно-кассовых машин допускается составление первичного учетного документа не реже одного раза в день по его окончании на основании кассовых чеков. Несоблюдение этого требования может привести к запущенности в бухгалтерском учете. Создание первичных учетных документов, порядок и сроки их передачи для отражения в бухгалтерском учете осуществляются в соответствии с утвержденным на предприятии графиком документооборота. Лица, составившие и подписавшие первичные документы, обеспечивают своевременное и качественное их оформление, передачу их в установленные сроки для отражения в бухгалтерском учете, а также достоверность содержащихся в них данных.

Точность, ясность и полнота содержания операции, оформляемой документом. В каждом документе текст, характеризующий операцию, следует составлять конкретно, с тем чтобы после заполнения не возникали неясности. Все показатели по форме документа должны быть заполнены, а свободные графы и строки прочеркнуты.

Четкое заполнение документа. Заполнение бланка документа должно производиться на машинке, чернилами или химическим карандашом, аккуратно и разборчиво. В документах не допускаются не оговоренные исправления. Исправление ошибки должно быть подтверждено подписью лиц, подписавших документ, с указанием даты исправления. В кассовых и банковских документах исправления не допускаются. Документы, составленные с нарушением установленных требований, не имеют юридической силы. Они не могут служить доказательством совершения операций или правильности записей в бухгалтерском учете. Документы с дефектами возвращают лицам, ответственным за их составление. Документы, содержащие подчистки, не возвращают, а лиц, виновных в их совершении, привлекают к ответственности.

Для проведения контроля и упорядочения обработки данных о хозяйственных операциях на основе первичных учетных документов могут составляться сводные учетные документы. Первичные и сводные учетные документы могут существовать на бумажных и машинных носителях информации.

Первичные документы принимаются к учету, если они составлены по форме, содержащейся в альбомах унифицированных форм первичной учетной документации, а документы, форма которых не предусмотрена, должны содержать следующие обязательные реквизиты:

• наименование документа;

• код формы;

• дату составления документа;

• наименование предприятий, от имени которых составлен документ;

• содержание хозяйственной операции;

• измерители хозяйственных операций (количества, суммы);

• должность лиц, ответственных за совершение хозяйственной операции и правильность ее оформления, личные подписи и их расшифровку, включая случай создания документов с применением вычислительной техники. При необходимости могут быть включены дополнительные реквизиты.

Документы на машинных носителях информации должны обязательно содержать:

• наименование организации;

• дату записи документа;

• местонахождение организации;

• код оператора, записавшего документ на магнитную ленту.

Документы на машинограмме должны иметь следующие обязательные реквизиты:

• наименование и местонахождение организации;

• дату составления.

Поступившие в бухгалтерию документы до записи в учетные регистры или передачи на машиносчетную установку подвергаются бухгалтерской обработке, которая проводится в три этапа. Во-первых, документы проверяются по существу, т.е. устанавливают целесообразность и законность указанной в документе операции, определяется, имела ли место данная операция вообще и в том объеме, который указан в документе. В этом случае можно использовать метод встречной проверки документов. Например, сопоставление нарядов на изготовление изделий и накладных на оприходование этих изделий, накладных на отгрузку продукции и квитанций покупателей на прием этой продукции и т.п. Во-вторых, производится формальная проверка документа, т.е. выписан документ на бланках установленной формы, правильность заполнения всех реквизитов, имеются ли предусмотренные подписи должностных лиц, участвующих в совершении операции и оформлении документов. В-третьих, проверенные и принятые документы подвергаются группировке, арифметической проверке, таксировке и контировке.

Группировка — это подборка документов в однородные не только по названиям, но и по документам, связанным с ними. Она позволяет подводить общие итоги по однородным документам, что значительно облегчает учетную обработку сгруппированных данных и дает возможность производить записи одной бухгалтерской проводкой.

Арифметическая проверка документов позволяет контролировать арифметические подсчеты итогов, правильность отражения количественных и стоимостных показателей.

Таксировка документов — выражение натуральных показателей в денежном измерении и подсчет суммы.

Контировка документов заключается в уточнении счетов, на которые следует записать по дебету и кредиту оформленные в прилагаемых документах хозяйственные операции.

После записи документов по бухгалтерским регистрам происходит их погашение, которое оформляется приложением к каждому документу штампа “погашено”. Денежные документы гасят штампом “получено” или “оплачено”. Такое гашение документов следует проводить для предотвращения злоупотреблений путем вторичного использования уже проведенных документов.

Все документы после окончательной бухгалтерской обработки подшиваются в папки и передаются на хранение в текущий архив, где обеспечиваются их сохранность и удобство хранения. Эти документы переплетаются в папки последовательно в порядке нумерации журнальных статей помесячно. На обложке папки указывают наименование предприятия, название и порядковый номер папки, год, месяц и количество листов в папке. При передаче документов в архив и при их уничтожении составляются акты, которые хранятся в архиве. Для упорядочения хранения ведется регистрационный журнал архивных дел, который имеет следующую форму:

Дата принятия на хранение

Номер полки хранения

Название и номер дела

Годи месяц

С какого по какой номер статьи

Количество листов в деле

Примечание

Дела из архива выдаются по письменному распоряжению главного бухгалтера. Изъятие документов может производиться только органами дознания, предварительного следствия и прокуратуры, судами, налоговыми инспекциями и налоговой полицией на основании их постановлений в соответствии с законодательством РФ. Главный бухгалтер или другое должностное лицо предприятия вправе с разрешения и в присутствии представителей органов, проводящих изъятие документов, снять с них копии с указанием основания и даты изъятия.

Перечень и сроки хранения документов на предприятии, а также порядок их передачи в государственные архивы утверждены Главным архивным управлением (1989 г.). В этой Инструкции определено, какие документы передаются в архив, а какие по истечении определенного срока уничтожаются на предприятии. Федеральная налоговая служба Российской Федерации и Федеральная архивная служба РФ утвердили Решение Центральной экспертной комиссии Госналогелужбы России “Об изменении сроков хранения документов бухгалтерского учета” от 27 июня 1996 г. и Положение по ведению бухгалтерского учета и отчетности от 27 августа 1998 г., увеличив минимальные сроки хранения некоторых документов до пяти лет. (табл. 6.2).

6.4. Инвентаризация

Для обеспечения достоверности данных бухгалтерского учета и отчетности предприятие проводит инвентаризацию имущества и финансовых обязательств, в ходе которой проверяются и документально подтверждаются их наличие, состояние и оценка. Инвентаризация — это уточнение фактического наличия имущества и финансовых обязательств путем сопоставления их с данными бухгалтерского учета на определенную дату.

В практике различают четыре вида инвентаризации.

1. Частичная инвентаризация бывает один раз в год для каждого объекта. Это надежный способ проверки, не требующий высокого уровня внутренней организации и, как правило, не мешающий процессу производства.

2. Периодическая инвентаризация проводится в конкретные сроки в зависимости от вида и характера имущества.

Таблица 6.2

Перечень и сроки хранения типовых документов по бухгалтерскому учету и отчетности

Вид документа | Срок хранения документов
 | в учреждениях, организациях, предприятиях, документы которых поступают в госархивы, лет | В учреждениях, организациях предприятиях, документы которых не поступают в госархив, лет
1 | 2 | 3
1. Бухгалтерские отчеты и балансы организаций и объяснительные записки к ним: |  |
а) сводные годовые | Постоянно | —
б) годовые | Постоянно | 10
в) квартальные | 5 | 5
2. Отчеты по финансированию: |  |
а) сводные годовые | Постоянно | —
б) годовые | Постоянно | 10
в) квартальные | 5 | 5
г) месячные | 1 | 1
3. Передаточные, разделительные, ликвидационные балансы и приложения, объяснительные записки к ним | Постоянно | 10
4. Протоколы заседаний комиссий по рассмотрению и утверждению отчетов и балансов | Постоянно | 10
а) годовых | Постоянно | 10
б) квартальных | 5 | 5
5. Аналитические таблицы по разработке и анализу годовых отчетов и балансов | Постоянно | 5
6. Переписка об утверждении и уточнении балансов и отчетов | 5 | 5
7. Переписка о сроках представления бухгалтерской и финансовой отчетности | До минования надобности | До минования надобности
8. Первичные документы и приложения к ним, зафиксировавшие факт совершения хозяйственной операции и явившиеся основанием для бухгалтерских записей (кассовые, банковские документы, извещения банков и переводные требования, выписки банков, наряды на работу, табели, акты о приеме, сдаче и списании имущества и материалов, квитанции и накладные по учету товарно-материальных ценностей, авансовые отчеты и др.) | 5 | 5
9. Лицевые счета: |  |
а) рабочих и служащих | 75 | 75
б) получателей пенсий и государственных пособий | 5 | 5
10. Расчетные (расчетно-платежные) ведомости | 5 | 5
11. Инвентарные карточки и книги учета основных средств | 5 | 5
12. Доверенности на получение денежных сумм и товарно-материальных ценностей, в том числе аннулированные доверенности | 5 | 5
13. Гарантийные письма | 5 | 5
14. Учетные регистры (Главная книга, журналы-ордера, разработочные таблицы и др.) | 5 | 5
15. Вспомогательные и контрольные книги, журналы, картотеки, кассовые книги, оборотные ведомости | 5 | 5
16. Книга учета депонированной заработной платы, журналы регистрации исполнительных листов | 5 | 5
17. Журналы, книги регистрации счетов, кассовых ордеров, доверенностей, платежных поручений и др. | 5 | 5
18. Отчеты, сведения о поступлении, расходовании и остатке драгоценных материалов, алмазов и изделий из них | 5 | 5
19. Сведения о расходовании кредитов: |  |
а) годовые | 5 | 5
б) квартальные | 5 | 5
20. Сведения об учете фондов, лимитов заработной платы и контроле за их распределением, о расчетах по перерасходу и задолженности по заработной плате, об удержании из заработной платы, из средств социального страхования, о выплате отпускных и выходных пособий и другие | 5 | 5
21. Документа об инвентаризации (протоколы заседаний инвентаризационных комиссий, инвентарные описи, акты, сличительные ведомости) | 5 | 5
22. Документы о выплате пособий, пенсий, листов нетрудоспособности по государственному страхованию (копии отчетов, выписки из протоколов заключения) | 5 | 5
23. Исполнительные листы | 5 | 5
24. Поручения-обязательства за товары, полученные в кредит. Переписка по оформлению поручений-обязательств | 5 | 5
25. Справки, представляемые в бухгалтерию на оплату учебных отпусков, получение льгот по налогам и др. | До минования надобности | До минования надобности
26. Документы по дебиторской задолженности, недостачах, растратах, хищениях (справки, акты, обязательства, переписка) | 5 | 5
27. Документы о переоценке основных фондов (протоколы, акты, отчеты) | Постоянно | До переоценки
28. Акты, ведомости переоценки и определения износа основных средств | Постоянно | До переоценки
29. Паспорта зданий, сооружений и оборудования | 5 | 5
30. Переписка о паспортизации зданий и сооружений | 5 | 5
31. Документы о проведении документальных ревизий и контрольно-ревизионной работы (планы, отчеты, переписка) | 5 | 5
32. Акты документальных ревизий финансово-хозяйственной деятельности организаций, документы к ним (справки, информации, докладные записки) | 5 | 5
33. Переписка о финансово-хозяйственной деятельности (об учете фондов, о наложении взысканий, штрафов, о приеме, сдаче, списании материальных ценностей и других вопросах) | 5 | 5
34. Акты проверки кассы, правильности взимания налогов и др. | 5 | 5
35. Договоры, соглашения (хозяйственные, операционные, трудовые и др.) | 5 | 5
36. Реестры договоров | 5 | 5
37. Договоры о материальной ответственности | 5 | 5
38. Образцы подписей (материально ответственных лиц) | До минования надобности | До минования надобности
39. Рабочий план счетов бухгалтерского учета, другие документы учетной политики, процедуры кодирования, программы машинной обработки данных (с указанием сроков их использования) | 5 | 5
40. Отчеты о расходовании иностранной валюты по загранкомандировкам | 10 | 10
41. Подлинные личные документы (дипломы, аттестаты, трудовые книжки) Не востребованные | До востребования 50 | До востребования 50
42. Личные дела (заявления, анкеты, автобиографии, копии и выписки из приказов о приеме, перемещении, откомандировании, увольнении, объявлении благодарности, копии личных документов, характеристики, листки по учету кадров рабочих, служащих, ИГР, научных работников | 75 | 75

3. Полная инвентаризация — это проверка всех видов имущества предприятия. Она проводится в конце года перед составлением годового отчета, а также при полной документальной ревизии, по требованию финансовых и следственных органов.

4. Выборочная инвентаризация проводится на отдельных участках производства или при проверке работы материально ответственных лиц, например, проверка наличных денежных средств в кассе, снятие остатков разных видов материалов и т.д.

Основанием для проведения инвентаризации являются Положение по бухгалтерскому учету “Учетная политика предприятия” и методические указания по инвентаризации имущества и финансовых обязательств (Приказ Министерства финансов России от 13 июня 1995 г. № 49).

Количество инвентаризаций в отчетном году, даты их проведения, перечень имущества и обязательств) проверяемых при каждой из них, устанавливаются предприятием, кроме случаев, когда проведение инвентаризации обязательно. Инвентаризации подлежат все имущество и виды финансовых обязательств.

Проведение инвентаризации обязательно:

• при передаче имущества в аренду, выкупе, продаже, а также преобразовании государственного или муниципального унитарного предприятия;

• перед составлением годовой бухгалтерской отчетности, кроме имущества, инвентаризация которого проводилась не ранее 1 октября отчетного года;

• при смене материально ответственных лиц (на день приема-передачи дел);

• при установлении фактов хищений или злоупотреблений, а также порчи ценностей;

• в случае пожара или стихийных бедствий;

• при реорганизации или ликвидации предприятия, в других случаях, предусмотренных законодательством Российской Федерации.

Инвентаризация проводится поэтапно и в следующие срони:

• по основным средствам — один раз в три года, а по библиотечным фондам — один раз в пять лет;

• по капитальным вложениям и МБП — один раз в год, но не ранее 1 декабря отчетного года;

• по незавершенному производству и полуфабрикатам собственной выработки, готовой продукции, сырью и материалам — не ранее 1 октября отчетного года;

• по товарам, сырью и материалам в районах, расположенных на Крайнем Севере и приравненных к ним местностям, — в период наименьших их остатков;

• по денежным средствам в кассе, на расчетных и валютных счетах, кредитам, займам и т.д. — один раз в месяц (как правило, на 1 число каждого месяца). В соответствии с действующим положением о бухгалтерском учете и отчетности приказом руководителя предприятия для проведения инвентаризации назначается инвентаризационная комиссия (включая главного бухгалтера). Проведению инвентаризации предшествует определенная подготовительная работа. Материально ответственные лица приводят в порядок имеющиеся в наличии ценности, сдают в бухгалтерию все документы о поступлении или выдаче ценностей. Работники учета заканчивают обработку документов по движению имущества и финансовых обязательств, делают записи в учетных регистрах, исчисляют остатки ценностей по счетам материально ответственных лиц. Бухгалтерия посылает дебиторам выписки из их лицевых счетов с требованием погашения задолженности или письменного подтверждения суммы долга. От кредиторов должна быть затребована выписка об остатках задолженности с тем, чтобы проверить правильность взаимных расчетов.

Работу по проведению инвентаризации целесообразно разделить на три этапа.

Первый — предварительная работа председателя инвентаризационной комиссии. Она проводится в такой последовательности: изучаются объекты, подлежащие инвентаризации; организуется пломбирование мест хранения материальных ценностей; проверяется правильность весоизмерительных приборов.

Второй — порядок проведения инвентаризации и документы, необходимые для этой цели. Члены инвентаризационной комиссии разбиваются на группы и закрепляются за объектами, подлежащими инвентаризации. Они должны быть ознакомлены с инструкцией “О порядке проведения инвентаризации”, а также должны получить необходимые бланки для проведения инвентаризации.

Материально ответственные лица сдают в бухгалтерию к началу инвентаризации последний отчет о движении материальных ценностей с приложением всех документов, дают подписку о том, что все документы на поступившие и выбывшие материальные ценности сданы в бухгалтерию и что не оприходованных или списанных в расход ценностей нет. Как правило, инвентаризацию проводят в присутствии материально ответственного лица (без него — в случае смерти, болезни и т.д.).

Инвентаризацию проводят в порядке расположения материальных ценностей по местам хранения и по каждому материально ответственному лицу в отдельности. Результаты проверки материальных ценностей записывают в инвентаризационные описи, где подробно указывают полное наименование ценностей, порядковые номера по прейскуранту, сорт, количество, цену и общую сумму. Инвентаризационные описи заполняются чернилами или химическим карандашом четко и ясно, не допускаются незаполненные строки (в конце описи их прочеркивают), а также подчистки. Исправление можно вносить только корректурным способом. Инвентаризационные описи подписываются всеми членами инвентаризационной комиссии, а также материально ответственным лицом. Перед подписью материально ответственное лицо должно дать письменную справку следующего содержания: “Все ценности, поименованные в настоящей инвентаризационной описи, комиссией проверены в натуре в моем присутствии и внесены в опись, в связи с чем претензий к инвентаризационной комиссии не имею. Ценности, перечисленные в описи, находятся на моем ответственном хранении”. Материально ответственное лицо имеет право при необходимости оспаривать результаты инвентаризации. С этой целью пишется заявление с приложением соответствующих документов на имя председателя инвентаризационной комиссии не позднее следующего дня после окончания инвентаризации.

По окончании инвентаризации могут проводиться контрольные проверки правильности ее проведения. Результаты этих проверок оформляются актом и регистрируются в книге учета контрольных проверок правильности проведения инвентаризации.

Третий — выявление результатов инвентаризации и отражение их в учете. В бухгалтерии данные инвентаризационных описей сверяют с остатками, показанными в учете, и составляют сличительные ведомости по ценностям, по которым выявлены отклонения (излишек или недостача). Сличительные ведомости подписываются комиссией и материально ответственным лицом (табл. 6.4).

По окончании инвентаризации комиссия составляет протокол, отмечая в нем свои решения и предложения, который утверждается руководителем предприятия. Затем определяют порядок регулирования выявленных разниц между данными инвентаризации и учета. Выявленные при инвентаризации и других проверках расхождений фактического наличия имущества с данными бухгалтерского учета регулируются в следующем порядке:

• основные средства, материальные ценности, денежные средства и другое имущество, оказавшиеся в излишке, подлежат оприходованию и зачислению на финансовые результаты предприятия с последующим установлением причин возникновения излишка и виновных лиц. При этом делаются проводки: Д-т сч. 01, 10, 12, 50 и др. К-т сч. 80;

• недостачу имущества и его порчу в пределах норм естественной убыли относят на издержки производства или обращения. Такой порядок применяется только при выявлении фактических недостач. В этом случае делаются записи: Д-т сч. 20 и 44 К-т сч. 10;

• недостача материальных ценностей, денежных средств и другого имущества, а также их порча сверх естественной убыли относятся на виновных лиц. При этом делаются проводки: 1) Д-т сч. 84 К-т сч. 01, 10, 12, 50 и др.; 2) Д-т сч. 73 К-т сч. 84;

• в тех случаях, когда виновные лица не установлены или во взыскании ущерба с виновных лиц отказано судом, убытки от недостачи имущества и его порчи списываются на финансовые результаты предприятия. При этом делаются проводки: 1) Д-т сч. 84 К-т сч. 01,10,12,50 и др.; 2) Д-т сч. 80 К-т сч. 84.

Таблица 6.4

Сличительная ведомость во итогам инвентаризации на 1 января 199_г.

Балансовые счета | Инвентарные или номенклатурные номера | Наименование показателей | Единица измерения | Цена | По данным учета |  | По данным инвентаризации |  | Результат
 |  |  |  |  | количество | сумма | количество | сумма | Недостача |  | Излишки
 |  |  |  |  |  |  |  |  | количество | сумма | количество | сумма

Результаты инвентаризации должны быть отражены в учете в течение 10 дней после ее проведения.

Таким образом, инвентаризация выступает важнейшим инструментом определения соответствия фактического наличия имущества и обязательств данным бухгалтерского учета, она выполняет функцию контроля за сохранность основных средств, товарно-материальных и денежных средств, выявляет внутрихозяйственные резервы с целью последующего их использования и дает информационный материал, необходимый для принятия продуманных управленческих решений.

Контрольные вопросы

1. Что представляет собой понятие “бухгалтерский документ”?

2. Какое место занимают первичные учетные документы в системе бухгалтерского учета и управления?

3. Что представляет собой документация?

4. В чем заключаются понятия “унификация”, “стандартизация”, “первичная информация”?

5. Дайте определение понятия “документооборот”. Почему его составление необходимо для предприятия?

6. По каким признакам классифицируются первичные документы в целом?

7. Охарактеризуйте классификацию документов:

а) по назначению;

б) по порядку составления;

в) по содержанию хозяйственных операций;

г) по способу отражения операций;

д) по месту составления;

е) по порядку заполнения.

8. Каковы основные требования, предъявляемые к оформлению учетных документов?

9. Какова последовательность проверки или обработки документов, поступивших в бухгалтерию?

10. Что означает таксировка и контировка документов?

11. Назовите реквизиты документов.

12. Кто имеет право изъять документы с предприятия и из архива?

13. Дайте определение инвентаризации. Назовите ее виды.

14. В каких случаях проведение инвентаризации обязательно?

15. Каковы этапы проведения инвентаризации?

16. Какие основные документы используются при инвентаризации? Каково содержание этих документов.

17. Какими бухгалтерскими проводками оформляются результаты инвентаризации?

18. Надо ли проводить инвентаризацию на предприятиях?


Глава 7

Глава 7. Стоимостное измерение

7.1 Оценка имущества в бухгалтерском учете

Для реального определения результатов финансово-хозяйственной деятельности предприятия важное значение имеет оценка имущества. Оценки имущества представляет собой способ выражения в бухгалтерском балансе учета и отчетности отдельных видов имущества и источников его образования в денежном измерителе.

При оценке имущества предприятия, его обязательств и хозяйственных операций следует руководствоваться Положением по бухгалтерскому учету “Учетная политика предприятия”. Федеральным законом “О бухгалтерском учете” и Положением по ведению бухгалтерского учета и бухгалтерской отчетности в Российской Федерации. В соответствии с этими законодательными документами для предприятий всех форм собственности установлен единый порядок оценки имущества:

• предприятие осуществляет оценку имущества, обязательств и хозяйственных операций в рублях;

• записи в бухгалтерском учете по валютным счетам предприятия, а также по операциям в иностранной валюте производятся в рублях путем пересчета иностранной валюты по курсу Центрального банка Российской Федерации, действующему на дату совершения операции. Одновременно указанные записи производятся в валюте расчетов и платежей;

• бухгалтерский учет имущества, обязательств и хозяйственных операций предприятию допускается вести в суммах, округленных до целых рублей. Возникающие при этом суммовые разницы могут быть отнесены на результаты хозяйственной деятельности предприятий.

Нематериальные активы относятся к внеоборотным активам и представляют собой затраты организации в нематериальные объекты. Они отражаются в учете по первоначальной стоимости, которая определяется для объектов:

• внесенных учредителями в счет их вкладов в уставный капитал предприятия — по договоренности сторон;

• приобретенных за плату у других предприятий и лиц — в сумме затрат на приобретение и доведение до состояния готовности этих объектов к использованию;

• полученных от других предприятий и лиц безвозмездно — исходя из рыночных цен на аналогичные объекты или экспертным путем.

В балансе предприятия нематериальные активы отражаются по остаточной стоимости (первоначальная стоимость минус сумма амортизации). Исключение составляют бюджетные организации, в которых нематериальные активы учитываются по первоначальной стоимости.

Не начисляют амортизацию по нематериальным активам, полученным по договору дарения и безвозмездно в процессе приватизации, приобретенным с использованием бюджетных ассигнований и иных аналогичных средств (в части стоимости, приходящейся на величину этих средств).

Основные средства, действующие, находящиеся на консервации или в запасе, учитываются в балансе по остаточной стоимости. В бухгалтерском учете основные средства отражаются по первоначальной стоимости, т.е. по фактическим затратам их приобретения, сооружения и изготовления, за исключением налога на добавленную стоимость и иных возмещаемых налогов (кроме случаев, предусмотренных законодательством РФ (К таким случаям относятся: налог на приобретение транспортных средств, который включают в первоначальную стоимость транспортного средства; налог на добавленную стоимость по основным средствам, приобретаемым за счет бюджетных ассигнований, а также по законченным объектам капитального строительства, вводимым в эксплуатацию, независимо от источника финансирования, относится на увеличение их первоначальной стоимости. )).

Первоначальная стоимость основных средств, внесенных в качестве вклада в уставный капитал предприятия, принимается в денежной оценке, согласованной с учредителями. Первоначальная стоимость основных средств, полученных предприятием по договору дарения и в иных случаях безвозмездного получения, — по рыночной стоимости на дату оприходования (Текущая рыночная стоимость (стоимость реализации) — денежные средства, которые могут быть получены в результате продажи объекта или при наступлении срока его ликвидации.). Первоначальная стоимость основных средств, приобретенных в обмен на другое имущество, — по стоимости обмениваемого имущества, по которой оно было отражено в бухгалтерском балансе.

Изменение первоначальной стоимости основных средств допускается лишь в случаях достройки, дооборудования, реконструкции, частичной ликвидации, а также переоценки (Последняя переоценка была проведена в соответствии с Постановлением Правительства РФ “О переоценке основных фондов в 1997 году” от 7 декабря 1996 г. №1442. Итоги переоценки были отражены в бухгалтерском учете с 1 января 1998 г.) объектов. Предприятие имеет право один раз в год (на начало отчетного года) переоценивать объекты основных средств по восстановительной стоимости (Текущая восстановительная стоимость — это сумма денежных средств или их эквивалентов, которая должна быть уплачена в настоящее время в случае необходимости замены какого-либо объекта. Остаточная стоимость — первоначальная или восстановительная стоимость за вычетом накопленной суммы износа.) путем индексации или прямого пересчета по документально подтвержденным рыночным ценам с отнесением возникающих разниц на счет добавочного капитала предприятия. Оценка объектов основных средств, стоимость которых при приобретении определена в иностранной валюте, производится в рублях по курсу Центрального банка РФ, действующему на дату приобретения.

Стоимость основных средств предприятия погашается путем начисления амортизации и списания ее на издержки производства или обращения в течение нормативного срока их эксплуатации по нормам, в установленном законодательством порядке и с учетом принятой предприятием учетной политики.

В соответствии с Положением по ведению бухгалтерского учета и бухгалтерской отчетности, принятого в 1998 г., предлагается производить начисление амортизации объектов основных средств одним из следующих способов:

• линейным;

• уменьшаемого остатка;

• списания стоимости по сумме чисел лет срока полезного использования;

• списания стоимости пропорционально объему продукции (работ, услуг) (см.: Бухгалтерский учет. - 1998 — №3. -С. 5. 8, 9.).

Применение одного из способов по группе однородных объектов основных средств производится в течение всего срока его полезного использования.

При линейном способе годовая сумма начисления амортизационных отчислений определяется по первоначальной стоимости объекта основных средств и норме амортизации, исчисленной исходя из срока полезного использования этого объекта.

Пример. Приобретен объект стоимостью 120 000 руб. со сроком полезного использования в течение 5 лет. Годовая корма амортизационных отчислений — 20%. Годовая сумма амортизационных отчислений составит 24 000 руб. (120 х 20 : 100).

При способе уменьшаемого остатка годовая сумма амортизационных отчислений определяется по остаточной стоимости объекта основных средств на начало отчетного года и норме амортизации, исчисленной исходя из срока полезного использования этого объекта и коэффициента ускорения, устанавливаемого в соответствии с законодательством Российской Федерации. По движимому имуществу, составляющему объект финансового лизинга и относимому к активной части основных средств, может применяться в соответствии с условиями договора лизинга коэффициент ускорения не выше 3.

Пример. Приобретен объект основных средств стоимостью 100 000 руб. со сроком полезного использования 5 лет. Годовая норма амортизации составляет 40. Норма амортизации, исчисленная исходя из срока полезного использования, составляющая 20%, увеличивается на коэффициент ускорения 2 (100 000 руб. :5= 20 000 руб.) (100 x 20 000 руб.: 100 000 руб. x 2) = 40.

В первый год эксплуатации годовая сумма амортизационных отчислений определяется исходя из первоначальной стоимости, сформированной при оприходовании объекта, и составит 40 000 руб. Во второй год эксплуатации амортизация начисляется в размере 40% (100 x 40 : 100) от остаточной стоимости, т.е. разница между первоначальной стоимостью объекта и суммой амортизации, начисленной за первый год ((100—40х40): 100), и составит 24 000 руб. В третий год эксплуатации — в размере 40% от разницы между остаточной стоимостью объекта, образовавшейся по окончании второго года эксплуатации, и суммой амортизации, начисленной за второй год эксплуатации, составит 14 400 руб. ((60-24) х 40: 100) и т.д.

При способе списания стоимости по сумме чисел лет срока полезного использования годовая сумма амортизационных отчислений определяется исходя из первоначальной стоимости объекта основных средств и годового соотношения, где в числителе — число лет, остающихся до конца срока службы объекта, а в знаменателе — сумма чисел лет срока службы объекта.

Пример. Приобретен объект основных средств стоимостью 150 000 руб. Установлен срок полезного использования — 5 лет. Сумма чисел лет срока службы составляет 15 лет (1+2+3+4+ + 5). В первый год эксплуатации указанного объекта может быть начислена амортизация в размере 5/15 или 33,3%, что составит 49 950 руб., во второй год — 4/15, что составит 39 900 руб., в третий год — 3/15, что составит 30 000 руб. и т.д.

При способе списания стоимости пропорционально объему продукции (работ) начисление амортизационных отчислений производится исходя из натурального показателя объема продукции (работ) в отчетном периоде и соотношения первоначальной стоимости объекта основных средств и предполагаемого объема продукции (работ) за весь срок полезного использования объекта основных средств.

Пример. Приобретен автомобиль грузоподъемностью более 2 т с предполагаемым пробегом до 400 тыс. км стоимостью 80 000 руб. В отчетном периоде пробег составляет 5 тыс. км, следовательно, сумма амортизационных отчислений исходя из соотношения первоначальной стоимости и предполагаемого объема продукции составит 1000 руб. (5 х 80 : 400).

Начисление амортизационных отчислений по объектам основных средств в течение отчетного года производится ежемесячно независимо от применяемого способа начисления в размере 1/12 исчисленной годовой суммы. В случае принятия объекта основных средств к бухгалтерскому учету в течение отчетного года годовой суммой амортизации считается сумма, определенная с первого числа месяца, следующего за месяцем принятия этого объекта к бухгалтерскому учету, до отчетной даты годовой бухгалтерской отчетности. В сезонных производствах годовая сумма амортизационных отчислений по основным средствам начисляется равномерно в течение периода работы организации в отчетном году.

Амортизационные отчисления по объекту основных средств производятся до полного погашения или списания этого объекта с бухгалтерского учета. Начисление амортизационных отчислений приостанавливается на период восстановления объектов основных средств, продолжительность которого превышает 12 месяцев. Амортизация не начисляется по объектам основных средств, полученным по договору дарения и безвозмездно, жилищному фонду, объектам внешнего благоустройства и другим аналогичным объектам лесного хозяйства, дорожного хозяйства, специализированным сооружениям и т.п., продуктивному скоту) буйволам, волам и оленям, многолетним насаждениям, не достигшим эксплуатационного возраста, приобретенным изданиям (книги, брошюры и т.п.), а также основным средствам, приобретенным за счет бюджетных ассигнований (в части стоимости, приходящейся на величину этих средств).

Доходные вложения в материальные ценности представляют собой вложения предприятия в материальные ценности по договору аренды (имущественного найма), включая договор проката за плату во временное владение и пользование или во временное пользование с целью получения дохода. В балансе и бухгалтерском учете эти материальные ценности учитываются по первоначальной стоимости исходя из фактически произведенных затрат по приобретению ценностей, включая расходы по доставке, монтажу и установке. Арендатор учитывает имущество, полученное по договору аренды, по стоимости, определенной в соответствии с передаточным актом и договором аренды предприятия.

Незавершенное строительство. Отражается сумма затрат незаконченного строительства, осуществляемого хозяйственным и подрядным способом. Стоимость строительства, ведущегося подрядчиками, учитывается по договорным фактически предъявленным ценам или по объектам выполненных работ. Стоимость строительства, осуществляемого хозяйственным способом, учитывается по фактическим расходам предприятия на эти цели.

Долгосрочные финансовые вложения включают:

• вклады в уставные капиталы других предприятий;

• предоставленные займы;

• инвестиции в ценные бумаги (облигации, сертификаты и др.) в размере стоимости их приобретения, а также остаточная стоимость ценных бумаг, котирующихся на бирже или внебиржевом рынке;

• затраты предприятия на выкуп собственных акций или долей участия в своем уставном капитале.

Финансовые вложения предприятия отражаются в учете и в балансе в сумме фактических затрат для инвестора. Разница между суммой фактических затрат на приобретение облигаций, других долговых обязательств и номинальной стоимостью в течение срока их приобретения равномерно по мере начисления причитающегося по ним дохода относится на результаты хозяйственной деятельности. Акции и паи (кроме займов), не оплаченные полностью, показываются в активе бухгалтерского баланса в полной сумме фактических затрат на их приобретение по договору с отнесением непогашенной суммы по статье кредитов в пассиве баланса, если инвестору перешли права на объект. В остальных случаях суммы, внесение в счет подлежащих приобретению акций и паев, отражаются в активе баланса по статье дебиторы. Вложения предприятия в акции других предприятий, котирующиеся на биржевом или внебиржевом рынке, котировки которых регулярно публикуются,, а также в облигации и другие долговые обязательства, имеющие хождение на вторичном рынке, котировки которых регулярно публикуются, при составлении годового бухгалтерского баланса отражаются по рыночной стоимости; если последняя ниже балансовой стоимости на конец года, то разница относится на финансовые результаты хозяйственной деятельности.

Краткосрочные финансовые вложения отражают стоимость финансовых вложений предприятия со сроком использования не более одного года в ценные бумаги других предприятий, процентные облигации государственных и местных займов, а также займы, предоставленные другим предприятиям.

Акционерные общества оценивают свои акции при выкупе по номинальной стоимости. В случае расхождения затрат на приобретение акций с их номинальной стоимостью эта разница относится на финансовые результаты.

Запасы — это материальные ценности, которые используются в качестве предметов труда в производственном и ином хозяйственном процессе. Они целиком потребляются в каждом цикле и полностью переносят свою стоимость на стоимость производимой продукции, выполняемых работ и оказываемых услуг. Запасы оцениваются в учете и в балансе по их фактической себестоимости, которая определяется исходя из затрат на их приобретение и изготовление, включая оплату процентов за приобретение в кредит, предоставленный поставщиками этих ресурсов, наценки (надбавки), комиссионные вознаграждения, уплаченные снабженческим, внешнеэкономическим организациям, стоимость услуг товарных бирж, таможенные пошлины, расходы на транспортировку, хранение и доставку, осуществляемые силами сторонних организаций.

Движение запасов происходит на предприятии ежедневно и документы на их приход и расход должны оформляться своевременно и находить отражение в учете. Поэтому в текущем учете необходимо использовать твердые, заранее установленные цены, называемые учетными. К ним .относятся: оптовые, договорные и прейскурантные цены, а также плановая себестоимость приобретенных (заготовленных) материалов, которая включает в себя договорные или прейскурантные цены и плановый (расчетный) размер транспортно-заготовительных расходов.

Списание на производство по видам (единицам) материалов может осуществляться по себестоимости единицы запасов, по средневзвешенной себестоимости, по методам ФИФО или ЛИФО. Оценка запасов методом ФИФО основана на допущении, что материальные ресурсы используются в течение отчетного периода в последовательности их закупки, т.е. ресурсы, первыми поступающие в производство (продажу), должны быть оценены по себестоимости первых по времени закупок с учетом стоимости ценностей, числящихся на начало месяца. В этом случае материальные ресурсы, находящиеся на складе на конец отчетного периода, оцениваются по фактической себестоимости последних по времени закупок, а в себестоимости реализованной продукции учитывается стоимость ранних по времени закупок. В период роста цен этот метод дает наиболее высокий из возможных уровень чистой прибыли. При методе ЛИФО ресурсы, первыми поступающие в производство (продажу), должны быть оценены по себестоимости последних по времени закупок. В этом случае оценка материальных ресурсов, находящихся на складе на конец отчетного периода, производится по фактической себестоимости ранних по времени закупок, а в себестоимости реализованной продукции учитывается стоимость поздних по времени закупок.

Малоценные и быстроизнашивающиеся предметы отражаются в учете по стоимости приобретения, а в балансе — по остаточной стоимости (за минусом начисленного износа) за исключением бюджетных организаций, в которых МБП и в учете, и в балансе отражаются по первоначальной стоимости.

Затраты в незавершенном производстве (издержки обращения). К незавершенному производству относятся продукция и работы, не прошедшие всех стадий (фаз, переделов), предусмотренных технологическим процессом; изделия не укомплектованные, не прошедшие испытания и технической приемки; полуфабрикаты, оставленные для дальнейшей обработки на предприятии. Незавершенное производство в массовом и серийном производстве может отражаться в бухгалтерском учете и в балансе по фактической или нормативной (плановой) производственной себестоимости либо по прямым статьям затрат или по стоимости сырья, материалов и полуфабрикатов. При единичном производстве продукции незавершенное производство отражается в бухгалтерском учете и в балансе по фактическим производственным затратам.

Сумма издержек обращения, относящаяся к остатку товаров на конец месяца, исчисляется по среднему проценту издержек обращения за отчетный месяц с учетом переходящего остатка на начало месяца в следующем порядке (см.: Методическая рекомендация по бухгалтерскому учету затрат, включаемых в издержки обращения и производства, и финансовых результатов на предприятиях торговли и общественного питания. Утверждена Комитетом по торговле РФ. Инструктивное письмо от 20 апреля 1995 г. №/-550/32-2, ст. 2.18.):

• суммируются транспортные расходы и расходы по оплате процентов за банковский кредит на остаток товаров на начало месяца и произведенные в отчетном месяце;

• определяется сумма товаров, реализованных в отчетном месяце, и остатка товаров на конец месяца;

• отношением первого пункта ко второму определяется средний процент издержек обращения к общей стоимости товаров;

• умножением суммы остатков товаров на конец месяца на средний процент указанных расходов рассчитывается их сумма, относящаяся к остатку не реализованных на конец месяца товаров.

Расходы будущих периодов — это затраты, произведенные предприятием в отчетном периоде, но относящиеся к следующим отчетным периодам. Эти затраты отражаются в бухгалтерском балансе отдельной статьей и полежат списанию в порядке, установленном предприятием (равномерно, пропорционально объему продукции и т.д.) в течение периода, к которому они относятся.

Готовая продукция и товары для перепродажи в бухгалтерском учете и в балансе показываются по фактической производственной себестоимости. Согласно принятой учетной политике готовую продукцию в бухгалтерском балансе можно отражать по:

• нормативной или плановой себестоимости (при использовании счета 37);

• сокращенной фактической себестоимости (если общехозяйственные расходы списывают со счета 26 на счет 46);

• неполной нормативной или плановой себестоимости (если используется счет 37 и производится списание расходов со счета 26 на 46).

Товары на предприятиях торговли и общественного питания отражаются по следующим ценам:

• оптовая цена — цена, по которой предприятие-изготовитель реализует свою продукцию оптовым покупателям. Она складывается из цены предприятия-изготовителя (себестоимость плюс прибыль), скидки (наценки) в пользу сбытовой организации для покрытия сбытовых расходов и прибыли;

• розничная цена — цена, по которой продается товар населению поштучно или мелкими партиями, в розницу. Розничная цена включает в себя оптовую цену, скидку (накидку) для покрытия торговых издержек розничной фирмы и ее прибыль;

• договорная цена — цена, устанавливаемая по договоренности между производителем (продавцом) и потребителем (покупателем) товаров, услуг;

• свободная (рыночная) цена — цена, которая определяется продавцом товара с учетом конъюнктуры рынка, спроса и предложения;

• покупная цена — цена, по которой приобретается товар;

• продажная цена — цена, по которой реализуется товар оптом, мелким оптом, в розницу;

• торговая наценка (накидка) — добавленная стоимость к покупной цене товара, предназначенная для возмещения торговых расходов (издержек обращения), получения прибыли и уплаты косвенных налогов;

• торговая скидка — часть розничной цены товара, предназначенная для возмещения торговых расходов (издержек обращения), получения прибыли и уплаты косвенных налогов.

Однако в балансе остаток товаров отражается по покупной стоимости независимо от варианта учета товаров. При учете товаров по розничным (продажным) ценам разница между покупной стоимостью и стоимостью по продажным ценам (скидки, накидки) отражается в форме № 5 “Приложение к бухгалтерскому балансу” по вписываемой дополнительно строке 401 (на 1998 г.).

Товары отгруженные, работы сданные и услуги оказанные отражаются в бухгалтерском учете и в балансе по фактической (или нормативной, плановой) себестоимости отгруженной продукции. Сырье, материалы, готовая продукция и товары, на которые цена в течение отчетного года снизилась либо которые морально устарели или частично потеряли свое первоначальное качество, отражаются в бухгалтерском балансе на конец отчетного года по цене их возможной реализации; если она ниже первоначальной стоимости заготовления (приобретения) — с отнесением разницы на финансовые результаты предприятия у коммерческих организаций или увеличением расходов у некоммерческих.

Налог на добавленную стоимость отражается уплаченной суммой налога по приобретенным материальным ресурсам, МБП, основным средствам, нематериальным активам и другим ценностям (см.: О порядке отражения в бухгалтерском учете отдельных операций, связанных с налогом на добавленную стоимость и акцизами. Письмо Министерства финансов РФ от 12 ноября 1996 г. № 96.).

Дебиторская задолженность показывается в балансе в суммах, вытекающих из бухгалтерских записей, в том числе: платежи, которые ожидаются в течение 12 месяцев, и платежи, срок погашения которых более года после отчетной даты.

Денежные средства показываются остатком денежных средств предприятия в российских и иностранных валютах в кассе, на расчетных и валютных счетах. Денежные средства в иностранных валютах учитываются в бухгалтерском учете в рублях путем пересчета иностранной валюты по курсу, действующему на дату выписки денежно-расчетных документов. Курсовые разницы по операциям в иностранной валюте, в том числе разницы от переоценки остатков денежных средств на дату составления бухгалтерского баланса, относятся на финансовые результаты.

Убытки отражают непокрытые убытки, полученные за прошлые отчетные периоды, а также убыток отчетного года.

Уставный капитал — источник формирования средств предприятия, необходимый для выполнения уставных обязательств.

Величина уставного (складочного) капитала, зарегистрированная в учредительных документах как совокупность вкладов (долей, акций, паевых взносов) учредителей (участников) предприятия, отражается в балансе. Отдельной строкой показывается фактическая задолженность учредителей (участников) по вкладам (взносам) в уставный капитал. Государственные и муниципальные унитарные предприятия вместо уставного капитала учитывают уставный фонд, сформированный в установленном порядке.

Добавочный капитал представляет собой сумму прироста имущества (дооценка, получение эмиссионного дохода, безвозмездное получение ценностей и т.д.). В бухгалтерском балансе отражается отдельно.

Резервный капитал показывает общую сумму резервов, образованных за счет прибыли после налогообложения. В баланс включается отдельной строкой, состоящей из:

• резервных фондов, которые в соответствии с законодательством создаются акционерными обществами и предприятиями с участием иностранного капитала в размерах, предусмотренных в уставных документах общества, но не менее 15% от суммы его уставного капитала;

• резервов, образуемых предприятием в соответствии с учредительными документами, включая все остальные резервы, образуемые за счет чистой прибыли.

Фонды накопления (88-3) отражают неиспользованные на конец отчетного периода остатки средств фондов, образованных за счет чистой прибыли и предназначенных для финансового обеспечения производственного развития предприятия и иных аналогичных мероприятий по созданию нового имущества.

Фонды социальной сферы (88-4) показывают неиспользованный на конец отчетного периода остаток средств, образованных за счет чистой прибыли и предназначенных для покрытия капитальных затрат предприятий социального характера. Здесь же учитывается стоимость объектов социальной сферы, полученных предприятием от других предприятий и лиц безвозмездно.

Фонды потребления (88-5) отражают остатки денежных средств, образованные за счет чистой прибыли и предназначенные для покрытия расходов предприятия по развитию социальной сферы (кроме капитальных вложений) и материальному поощрению работников предприятия. Сюда относятся: расходы на материальное поощрение, премирование, единовременные пособия, бесплатное питание, лечение, оздоровительные мероприятия, содержание объектов общественного питания, здравоохранения, культуры, отдыха, спорта и т.д.

Целевые финансирование и поступления показывают остатки средств, полученных из бюджета, отраслевых и межотраслевых фондов специального назначения, от юридических и физических лиц на строго определенные цели (строительство и содержание объектов непроизводственного назначения, приобретение материальных ценностей, оплату геологоразведочных услуг и т.д.).

Нераспределенная прибыль прошлых лет (88-2) отражает сумму остатка нераспределенной прибыли прошлых отчетных лет.

Нераспределенная прибыль отчетного года (88-1) показывает сумму остатка нераспределенной прибыли отчетного года (полученная прибыль минус ее использование по разным каналам).

Долгосрочные пассивы отражают непогашенные суммы кредитов и займов со сроком погашения более одного года после отчетной даты.

Краткосрочные пассивы показывают непогашенные суммы кредитов и займов, подлежащие погашению в течение 12 месяцев после отчетного года.

Доходы будущих периодов отражают средства, полученные в отчетном году, но относящиеся к будущим отчетным периодам (арендная или квартальная плата, плата за коммунальные услуги и т.п.), а также иные суммы, учитываемые в соответствии с правилами бухгалтерского учета. В баланс они включаются отдельной статьей.

Резервы предстоящих расходов показывают остатки средств, зарезервированных предприятием в соответствии с Положением по бухгалтерскому учету “Учетная политика предприятия”, Федеральным законом РФ о бухгалтерском учете, которые переходят на следующий год (см.: Бухгалтерская отчетность организации. Приказ Министерства финансов РФ от 8 февраля 1996 г. №10; О формировании годовой бухгалтерской отчетности. Приказ Министерства финансов РФ от 21 ноября 1997 г. № 81н; Положение по ведению бухгалтерского учета и отчетности в Российской Федерации. Приказ Министерства финансов РФ от 21 августа 1998 г. № 1598.).

7.2. Классификация затрат на производство. Себестоимость продукции

Затраты, формирующие себестоимость продукции, группируются в бухгалтерском учете по определенным признакам. Способы группировки и списания производственных затрат обусловлены рядом факторов: спецификой деятельности предприятия, особенностями технологии и организации производства, номенклатурой вырабатываемой продукции, организационной структурой, переходным периодом к рыночной экономике и др. Затраты на производство продукции подразделяются по следующим признакам.

По составу и назначению затраты делятся на основные и накладные. Основными называют затраты, непосредственно связанные с технологическим процессом (материалы, оплата труда, амортизация и др.). К накладным относятся расходы по обслуживанию основного и вспомогательных производств, а также управленческие и хозяйственные расходы предприятия (расходы, учитываемые на 25 и 26 счетах).

По экономической однородности затраты на производство подразделяются на элементные и комплексные. Под элементными понимают однородные виды затрат на производство продукции, которые не могут быть разложены на составные части (сырье и материалы, заработная плата, топливо, энергия, покупные изделия и др.). Комплексными называют затраты, состав которых неоднороден. Они включают в себя разные виды затрат, но в калькуляции показаны одной общей суммой (затраты, учитываемые на счетах 23, 25, 26 и др.).

По способу включения в себестоимость отдельных видов продукции затраты делятся на прямые и косвенные. Прямые затраты связаны непосредственно с производством продукции или работ. Они включаются в себестоимость продукции в момент их возникновения (сырье и материалы, покупные изделия, полуфабрикаты, заработная плата и др.). Косвенные расходы относятся на себестоимость продукции в конечном итоге, а в момент их возникновения не включаются в себестоимость отдельных видов продукции, так как являются общими для нескольких видов продукции или изделий. Поэтому их в течение месяца учитывают на отдельных счетах, а в конце месяца распределяют между отдельными видами продукции или изделий (учет таких расходов ведется на счетах 23, 25, 26, 43).

По степени зависимости от объема производства затраты на производство подразделяются на условно-переменные и условно-постоянные. Условно-переменные — это затраты, которые в результате роста производства увеличиваются в своем размере. Одни затраты увеличиваются прямо пропорционально росту объема производства (материалы, заработная плата, полуфабрикаты и др.). Другие увеличиваются, но не прямо пропорционально, а с некоторым отставанием (топливо на технологические нужды, энергия, тарные материалы и др.). Условно-постоянные — затраты, величина которых не меняется с изменением объема производства, т.е. они остаются относительно стабильными (расходы, учитываемые на счетах 25 и 26).

По составу затраты на производство продукции группируются по следующим элементам: материальные затраты (за вычетом стоимости возвратных отходов); расходы на оплату труда, износ основных фондов, нематериальных активов и МБП, отчисления на социальные нужды, прочие затраты.

Для исчисления себестоимости отдельного вида продукции затраты группируют по калькуляционным статьям:

1. Сырье и материалы.

2. Возвратные отходы (вычитаются).

3. Топливо, энергия на технологические нужды.

4. Покупные изделия, производственные услуги сторонних организаций.

5. Основная заработная плата производственных рабочих.

6. Дополнительная заработная плата производственных рабочих.

7. Отчисления на государственное социальное страхование, в пенсионный фонд, на обязательное медицинское страхование, в фонд занятости населения.

8. Расходы на освоение и подготовку производства.

9. Износ по основным средствам и нематериальным активам.

10. Общепроизводственные расходы.

11. Общехозяйственные расходы.

12. Потери от брака.

13. Прочие производственные затраты. Производственная себестоимость (п. 1-13).

14. Коммерческие расходы. Полная себестоимость (п. 14).

Затраты на производство по отраслям хозяйств а делятся на следующие типы.

Трудоемкие отрасли обусловливают достижение удельного веса заработной платы в себестоимости продукции до 35% (предприятия лесозаготовительной, стекольной, топливной и машиностроительной промышленности).

Материальные отросли предполагают достижение удельного веса затрат материалов в составе себестоимости продукции до 90% (предприятия молочной, шерстяной, комбикормовой, мукомольной промышленности).

Топливно-энергоемкие отрасли доводят удельный вес затрат энергии на технологические нужды и топливо в составе себестоимости продукции до 50% (предприятия топливной, цементной, черной металлургии, нефтехимической и других отраслей промышленности).

В фондоемких отраслях удельный вес износа основных средств в составе себестоимости продукции достигает от 10 до 30% (предприятия рыбной, химической, цементной и других отраслей промышленности).

Себестоимость продукции (работ, услуг) представляет собой стоимостную оценку используемых в процессе производства продукции (работ, услуг) природных ресурсов, сырья, материалов, топлива, энергии, основных фондов, трудовых ресурсов, а также других затрат на ее производство и реализацию.

В зависимости от состава затрат себестоимость подразделяется на производственную и полную. Производственная себестоимость состоит из затрат отдельных цехов и расходов на обслуживание и управление предприятием. Полная себестоимость — производственная себестоимость плюс коммерческие расходы, связанные с реализацией продукции.

Себестоимость единицы продукции определяется путем деления суммы затрат на количество произведенной продукции.

Пример. На производство мужской обуви затрачено 450 000 руб. Выпущено 1000 пар обуви. Себестоимость 1 пары обуви составляет 450 руб. (450 000 : 1000).

Чтобы исчислить себестоимость единицы каждого вида продукции, необходимо предварительно составить калькуляцию этих видов продукций. Калькуляция — порядок последовательного включения затрат на производство продукции (работ, услуг) и способы определения себестоимости отдельных видов продукции. Основным показателем калькуляции являются ее объекты. В качестве объекта калькулирования, т.е. определения себестоимости единицы продукции, могут выступать: 1 пара обуви, 100 м ткани, 1 т условного угля, 1 т нефти, 1 м^ газа, станок, трактор, автомобиль, 1 кг мяса и т.д. В настоящее время на промышленных предприятиях используется нормативная себестоимость, которая определяется по следующей методике.

В течение месяца затраты учитываются по нормативной себестоимости. В конце месяца с учетом отклонений от норм и их изменения рассчитывают фактическую себестоимость всей продукции по следующей формуле:

где Фс — фактическая себестоимость;

Нс — нормативная себестоимость;

Он — отклонения фактических затрат от норм (экономия или перерасход);

Ин — изменения внутри нормы (в сторону увеличения или уменьшения).

Фактическую себестоимость единицы продукции можно определить по формуле:

где Фс,в,п - фактическая себестоимость единицы продукции;

Кп — количество продукции.

Контрольные вопросы

1. Дайте определение оценки имущества.

2. Какие законодательные документы положены в основу оценки имущества?

3. В какой валюте оценивают имущество на территории Российской Федерации?

4. Как оцениваются нематериальные активы по каналам их приобретения?

5. Что означает балансовая стоимость основных средств?

6. Как оцениваются основные средства по каналам их приобретения?

7. В каких случаях допускается изменение первоначальной стоимости основных средств?

8. Какие способы применяются для начисления амортизационных отчислений?

9. По каким видам основных средств не начисляется амортизация?

10. Как оцениваются доходные вложения в материальные ценности и долгосрочные финансовые вложения?

11. Каковы порядок оценки запасов и методы, используемые при их списании на производство?

12. Каков порядок оценки готовой продукции на счетах бухгалтерского учета и в балансе?

13. Перечислите цены, применяемые для оценки товаров.

14. Каков порядок оценки основного, добавочного и резервного капитала?

15. Как отражаются в балансе фонды специального назначения?

16. Как отражаются в балансе долгосрочные и краткосрочные пассивы?

17. На какие группы подразделяются затраты?

18. По каким элементам группируется состав затрат?

19. Перечислите калькуляционные статьи, включаемые в себестоимость отдельных видов продукции.

20. Дайте определение себестоимости, производственной и полной себестоимости, а также калькуляции.


Глава 8

Глава 8. Учетные регистры и формы бухгалтерского учета

8.1 Регистры бухгалтерского учета

Под техникой бухгалтерского учета понимается способ его ведения, т.е. регистрация учетной информации, осуществляемой вручную или с использованием средств автоматизации. Для этой цели применяются учетные регистры. Регистры бухгалтерского учета предназначены для систематизации и накопления информации, содержащейся в принятых к учету первичных документов, для отражения на счетах бухгалтерского учета и в бухгалтерской отчетности. Правильность отражения хозяйственных операций в регистрах бухгалтерского учета обеспечивают лица, составившие и подписавшие их. Содержание регистров внутренней бухгалтерской отчетности является коммерческой тайной. За ее разглашение соответствующие лица несут ответственность, установленную законодательством Российской Федерации.

Все хозяйственные операции отражаются в учетных регистрах. Они ведутся в специальных книгах (журналах), на отдельных карточках, в виде машинограмм, а также на машинных носителях информации. При ведении регистров бухгалтерского учета на машинных носителях должна быть предусмотрена возможность их вывода на бумажные носители информации. Формы регистров разрабатываются и рекомендуются Министерства финансов РФ, органами, которым федеральными законами предоставлено право регулирования бухгалтерского учета, или федеральными органами исполнительной власти, а также организациями при соблюдении ими общих методических принципов бухгалтерского учета.

Учетные регистры — это таблицы специальной формы, предназначенные для регистрации хозяйственных операций. Они разделяются по внешнему виду, по объему содержания операций, по характеру записей и по строению (рис. 8.1).

Рис. 8.1. Классификация учетных регистров

По внешнему виду учетные регистры делятся на бухгалтерские книги, карточки и свободные листы.

Бухгалтерские книги представляют собой сброшюрованные учетные таблицы (листы бумаги) со специальной графовкой. Они применяются для учета в бухгалтерии по местам производства (цеха, бригады, склады и т.п.). Все страницы в бухгалтерской книге нумеруются, а в конце книги ставится подпись главного бухгалтера и указывается количество страниц. Наиболее распространенные книги Главная и складского учета.

Учет в книгах имеет целый ряд недостатков. В частности, затруднено разделение труда между счетными работниками. Например, если счетный работник, производящий записи в какой-либо книге, не успевает внести в нее большое количество записей, то другие работники бухгалтерии лишены возможности помочь ему на этом участке работы. При большом объеме бухгалтерские книги становятся громоздкими, что тормозит рост производительности труда работников бухгалтерии. Счетный работник вынужден затрачивать много времени на перелистывание книги, отыскивая нужные ему места или делая какие-либо выборки. Кроме того, при книжном учете невозможно использовать высокопроизводительную вычислительную технику.

Все эти недостатки отсутствуют при использовании в бухгалтерском учете карточек и отдельных листов.

Карточки — это отдельные листы, разграфленные для нужд учета, изготовленные из бумаги или картона стандартного размера, что делает возможным их хранение в специальных запирающихся ящиках. Карточки (совокупность карточек) разбиваются на необходимые разделы картонными разделителями, к которым прикрепляются металлические указатели (индикаторы) разных цветов и размеров. На этих индикаторах надписываются шифры или названия счетов и другие необходимые обозначения, что обеспечивает быстроту нахождения в картотеке нужной карточки. Каждая картотека закрепляется за определенным счетным работником, отвечающим за сохранность карточек и правильность производимых в них записей. В нерабочее время картотека запирается на ключ. При открытии карточки регистрируются в особом реестре, где каждой их них присваивается свой порядковый номер. Это дает возможность в любой момент проверить наличие всех карточек.

Применение карточек способствует внедрению механизированных средств учета. Они очень удобны для копировальных записей и всякого рода группировок учетных данных. Недостаток карточных реестров заключается в том, что при желании их легко изъять из картотеки и заменить другими. Возможна также утеря карточек. Систематические наблюдения за их наличием при помощи реестра карточек позволяют своевременно обнаружить утерю карточек. Наиболее распространены три вида карточек: контокоррентные (имеют колонки дебет и кредит); материальные (имеют графы прихода, расхода и остатка материальных ценностей с указанием количества и суммы); многоколонные (содержат несколько колонок).

Свободные листы представляют собой разновидность карточных учетных реестров. Их отличие от карточек заключается в способе хранения. Если карточки хранятся в картотеке, то отдельные листы находятся в специальных регистраторах (папках). В любой момент каждый лист может быть вынут из регистратора для записей, подсчета, выборок и т.п. Отдельные листы применяются для ведения журналов, ведомостей и машинограмм.

По характеру записей учетные регистры делятся на хронологические, систематические и комбинированные.

Хронологические регистры применяются для регистрации всех документов в порядке их поступления, но без распределения по счетам. Хронологическая запись производится в специальных регистрационных журналах или реестрах, ее цель — обеспечить контроль за сохранностью документов, поступивших в бухгалтерию, и правильность записи в них. Хронологическая регистрация используется также для наведения справок (например, регистрационный журнал, кассовая книга, журнал учета поступивших грузов, опись инвентарных карточек по учету основных средств).

Систематические регистры ведутся для группировки бухгалтерских записей по синтетическим и аналитическим счетам. Например, Главная книга ведется в бухгалтерии при мемориально-ордерной форме учета для группировки операций по синтетическим счетам.

Комбинированные регистры сочетают хронологические и систематические записи. Примером являются книга Журнал-Главная, а также большинство журналов-ордеров и ведомостей.

По объему содержания операций учетные регистры делятся на синтетические и аналитические.

Регистры синтетического учета открываются для ведения синтетических счетов (без пояснительного текста, с указанием только даты, номера и суммы бухгалтерской проводки). Иногда приводится краткий пояснительный текст (например, Реестр счетных документов, Главная книга и книга Журнал-Главная).

Регистры аналитического учета служат для отражения показателей аналитических счетов. Они осуществляют контроль за наличием и движением каждого вида материальных ценностей.

По строению регистры подразделяются на односторонние, двусторонние, многографные, линейные и шахматные.

Односторонние регистры — это различные карточки для учета материальных ценностей, расчетов и других операций. В них объединены отдельные графы дебетовых и кредитовых записей. Учет ведется на одном листе в денежных, натуральных или одновременно в обоих измерителях. Односторонние регистры применяются в синтетическом и аналитическом учете. Они имеют следующий вид:

Дата | № | Текст операций | Приход (дебет) | Расход (кредит) | Сальдо | Подпись

Двусторонние регистры применяются в основном при ведении учета в книгах. Счет открывается на двух развернутых страницах книги (на левой странице — дебет, на правой — кредит). Двусторонние регистры используются в синтетическом и аналитическом учете только при ручном способе учета. В них имеется место для записи текста операций. Двусторонний регистр имеет следующую форму:

Дебет Кредит

Дата | № | Текст операции | Сумма | Дата | № | Текст операции | Сумма

Многографные регистры используются для отражения дополнительных показателей внутри аналитического учета. В частности, учет движения материалов отражается в целом по предприятию, а также в разрезе отдельных материально ответственных лиц, регистрируются затраты по предприятию, подразделениям и в разрезе статей затрат и т.д.

Линейные регистры являются разновидностью многографных регистров. Здесь каждый аналитический счет отражается только на одной строке, что дает возможность разделить синтетический счет на неограниченное количество аналитических счетов (это невозможно при вертикальном графлении). Например, в журнале-ордере № 7 каждый аванс, выданный подотчетному лицу, и все расчеты по авансу отражаются на отдельной строке.

Шахматные регистры используются для одновременного отражения суммы по дебету одного счета и кредиту другого. Каждая сумма записывается на пересечении строки и колонки. Примером могут служить некоторые журналы-ордера: 10, 10/1, II, 13 и др. и Главная книга (она нашла широкое применение в малых предприятиях).

8.2. Исправление ошибок в документах и в учетных регистрах

Документы и учетные регистры необходимо вести аккуратно. Как в текстовой части, так и в цифровых данных помарки и подчистки не допускаются. При хранении регистров бухгалтерского учета должна обеспечиваться их защита от несанкционированных исправлений. Для исправления ошибочных записей в бухгалтерском учете применяется несколько способов.

Корректурный способ заключается в зачеркивании неправильного текста или суммы и надписании над зачеркнутым правильного текста или суммы. Зачеркивание производится одной чертой так, чтобы можно было прочитать зачеркнутое. При этом надо зачеркивать всю сумму, даже если ошибка допущена только в одной цифре. Исправление ошибки должно быть оговорено и подтверждено: в документе — подписями лиц, подписавших документ; учетных регистрах и табуляграммах — подписью лица, производившего исправление. Оговорка дается на полях книги, карточки, журнала-ордера, против строки исправленной записи. Порядок исправления в банковских документах устанавливается правилами банка.

Корректурным способом пользуются для исправления ошибок, допущенных в результате описок, неправильного подсчета итогов, а также записи операции не в тот учетный регистр, который указан в бухгалтерской проводке. Этот способ применим, если ошибки обнаружены в регистрах журнально-ордерной формы счетоводства до проставления в них итогов, а также в учетных регистрах мемориально-ордерной формы учета — до представления бухгалтерского баланса и если их исправление не требует изменения мемориального ордера. После перенесения итогов регистра в Главную книгу никакие исправления не допускаются. В этом случае на сумму допущенной ошибки бухгалтерия оформляют справку, данные которой заносят в Главную книгу отдельной строкой. Они хранятся при соответствующих учетных регистрах обособленно.

Дополнительная проводка применяется, когда в регистрах записана сумма меньше действительной. Она используется, если:

• корреспонденция счетов указана правильно, но в меньшей сумме, чем следовало;

• фактическая себестоимость продукции (изделия) выше нормативной (плановой).

Пример. Из кассы предприятия выплачена заработная плата в размере 5400 руб. Вместо этой суммы в учете ошибочно отражена сумма 5000 руб. В качестве оправдательного документа составляется справка о допущенной ошибке, на основании которой дополнительно производится запись обычными чернилами на сумму 400 руб. На счетах это выглядит так:

Счет 50 “Касса”

Д | К
C1 5500 | 1) Ошибочно 5000 2) Дополнительная запись 400 Итого правильно 5400

Счет 70 “Расчеты с персоналом по оплате труда”

Д | К
1) Ошибочно 5000 2) Дополнительная запись 400 Итого правильно 5400 | С1 6000

Таким образом, сумма обеих проводок правильно отражает произведенную операцию в размере действительно выданных из кассы денежных средств 5400 руб. (5000 + 400).

Пример. Оприходована продукция по нормативной (плановой) себестоимости на сумму 14 000 руб. Фактическая себестоимость оприходованной продукции составила 14 500 руб. В этом случае записи в бухгалтерском учете будут выглядеть так:

Счет 20 “Основное производство”

Д | К
Фактическая себестоимость продукции 14 500 | 1) 14000 2)500

Счет 40 “Готовая продукция”

Д | К
1) 14000 2) 500 |

Следовательно, в конце месяца оприходованная продукция по нормативной (плановой) себестоимости доведена до фактической себестоимости способом дополнительной записи.

Способ красного сторно (отрицательная запись) применяется для исправления ошибочной корреспонденции счетов или большей, чем следовало, суммы. Исправительная проводка или сумма записывается в учетные регистры красными чернилами. При подсчетах суммы, записанные красными чернилами, не прибавляются, а вычитаются из итогов. Следовательно, красная сторнировочная запись полностью аннулирует запись, и одновременно обычными чернилами составляется проводка, правильно отображающая произведенную операцию. При помощи способа красного сторно исправляются ошибки до и после подсчета итогов, в том числе и ошибки, допущенные в предыдущих отчетных периодах.

Пример. С расчетного счета в кассу перечислено 9000 руб. Эта операция оформлена ошибочно и вместо корреспонденции:

Д-т сч. 50 “Касса” К-т сч. 51 “Расчетный счет”

9000 руб.

допущена такая неправильная корреспонденция:

1) Д-т сч. 50 “Касса” К-т сч. 52 “Валютный счет”

9000 руб.

Для исправления допущенной ошибки составляются две проводки, из которых в первой повторяется красными чернилами неправильная корреспонденция (цифры, подлежащие записи красными чернилами, условно взяты в рамки):

2) Д-т сч. 50 “Касса” К-т сч. 52 “Валютный счет”

9000 руб.,

а во второй обычными чернилами приводится правильная корреспонденция:

3) Д-т сч. 50 “Касса” К-т сч. 51 “Расчетный счет”

9000 руб.

Эти записи на счетах будут выглядеть так:

Счет 50 “Касса”

Д | К
1) 9000 2) 9000 3) 9000 |

Счет 51 “Paсчетный счет”

Д | К
С1 100000 | 3)9000

Счет 52 “Валютный счет”

Д | К
С1 150 000 | 1) 9000 2) 9000

Способ красного сторно применяется и при корректировке нормативной (плановой) себестоимости продукции до фактической, если фактическая себестоимость продукции ниже нормативной (плановой).

Пример. Оприходовано продукции на сумму 5000 руб. В конце месяца фактическая себестоимость оприходованной продукции составила 4700 руб. Записи на счетах будут выглядеть следующим образом:

Счет 20 “Основное производство”

Д | К
Фактическая себестоимость продукции 4700 | 1) 5000 2) 300

Счет 40 “Готовая продукция”

Д | К
1) 5000 2) 300 |

Как видно из примеров, суммы, записанные красными чернилами, вычитаются из итогов как отрицательные и тем самым аннулируются ошибочно сделанные записи и нормативная себестоимость доводится до фактической.

8.3. Формы бухгалтерского учета

Бухгалтерский учет ведется в многочисленных регистрах. Для учетной регистрации используются в разных сочетаниях книги, карточки, журналы-ордера, ведомости и отдельные листы, записи в которых могут производиться в различной последовательности. Все это приводит к образованию разнородных форм бухгалтерского учета.

Под формой бухгалтерского учета понимается совокупность учетных регистров, предопределяющих связь синтетического и аналитического учета, методику и технику регистрации хозяйственных операций, технологию и организацию учетного процесса.

Признаками, отличающими одну форму бухгалтерского учета от другой, являются:

• количество применяемых регистров, их назначение, содержание и внешний вид;

• взаимосвязь хронологических и систематических регистров синтетического и аналитического учета;

• последовательность и способы записей в учетные регистры;

• степень использования средств механизации и автоматизации в бухгалтерском учете.

В настоящее время применяется несколько форм бухгалтерского учета: Журнал-Главная, упрощенная форма для малых предприятий, мемориально-ордерная, журнально-ордерная и автоматизированная.

Форма бухгалтерского учета Журнал-Главная является одной из книжно-карточных форм учета. Она ведется на предприятиях с небольшим объемом производства, в отдельных учреждениях и в некоторых финансовых органах. Характерная особенность этой формы — регистры для хронологической и систематической записи по счетам синтетического учета объединены в одной комбинированной книге Журнал-Главная. Остальной учетный процесс почти не отличается от порядка учетной регистрации, применяемой при мемориально-ордерной форме учета.

В первых трех графах книги записываются дата, номер статьи и суммы оборота. Эта часть называется журналом хронологической записи документов. Вторая часть, т.е. последующие графы, в которых расположены все счета синтетического учета и где систематически записывают хозяйственные операции, называется Главной книгой. Такое построение регистров делает учет наглядным и легко обозримым (табл. 8.1).

Операции в Журнал-Главную записываются непосредственно с первичных или сводных документов либо на основании составленных мемориальных ордеров. При регистрации каждой бухгалтерской проводке присваивается порядковый номер и отводится одна строчка для записи. В начале месяца в Журнал-Главную переносят сальдо по синтетическим счетам. Затем записываются операции, подсчитываются обороты по дебету и кредиту счетов и выводят сальдо на конец месяца. Таким образом, счета закрываются после записи сальдо на первое число последующего месяца. Аналитический учет при этом ведется в книгах или в карточках. По аналитическим счетам составляются оборотные ведомости, которые сверяются с данными синтетического учета (рис. 8.2).

Таблица 8.1

Журнал-Главная

№ п/п | Дата | Сумма оборотов по статьям | Шифр и наименование счетов
 |  |  | 10 "Материалы" |  | 50 "Касса" |  | 51 “Расчетный счет” |  | и т.д.
 |  |  | дебет | кредит | дебет | кредит | дебет | кредит |

Форма бухгалтерского учета Журнал-Главная имеет следующие достоинства:

• наглядность записи в синтетическом учете обеспечивает удобство их обозрения и проверки;

• вместо двух синтетических регистров — Регистрационного журнала и Главной книги, которые заполняются при мемориально-ордерной форме учета, ведется один комбинированный регистр-книга Журнал-Главная;

• баланс составляется непосредственно на основании записей в книге Журнал-Главная, так что отпадает необходимость составления оборотной ведомости по синтетическим счетам;

• простота учетной работы позволяет использовать счетных работников с менее высокой квалификацией, чем при других формах учета.

Однако эта форма имеет свои недостатки: она применима только на предприятиях с небольшим количеством синтетических счетов, где большой объем учетной работы (подсчет итогов, сверки показателей и др.) проводится по окончании месяца; в ней операции отражаются только на синтетических счетах, необходимых для составления баланса. В результате этого затрудняется контроль за правильностью записей в аналитическом учете.

Рис. 8.2. Форма бухгалтерского учета Журнал-Главная

8.4. Упрощенная форма бухгалтерского учета для малых предприятий

Форма Журнал-Главная в последнее десятилетие потеряла свое значение и практически не применялась на предприятиях. Переход экономики на рыночные отношения привел к образованию предприятий с различными формами собственности, видами деятельности и размерами производства. Появились малые предприятия с простым процессом производства и работ, имеющие имущество, а также малые предприятия непроизводственной сферы, совершающие незначительное количество хозяйственных операций и не имеющие имущества в собственности. В этих условиях форма Журнал-Главная получила дальнейшее развитие под названием упрощенной формы бухгалтерского учета для субъектов малого предпринимательства (в дальнейшем “малые предприятия”).

Согласно Федеральному закону “О государственной поддержке малого предпринимательства в Российской Федерации”, субъектами малого бизнеса могут выступать юридические и физические лица. К ним относятся предприятия, в которых средняя численность работающих не превышает: в промышленности, строительстве и на транспорте — 100 чел.; в сельском хозяйстве и научно-технической сфере — 60; в розничной торговле и бытовом обслуживании населения — 30; в оптовой торговле и остальных отраслях, а также при осуществлении других видов деятельности — 50 чел. Кроме того, закон предусматривает, что доля участия других юридических и физических лиц в их уставном капитале не должна превышать 25%.

Во исполнение этого закона Министерство финансов РФ приказом от 22 декабря 1995 г. № 131 (с введением в действие с 1 января 1996 г.) утвердило Указания по ведению бухгалтерского учета и отчетности и применению регистров бухгалтерского учета для субъектов малого предпринимательства. Малое предприятие ведет бухгалтерский учет в соответствии с едиными методологическими основами и правилами, установленными Федеральным законом РФ “О бухгалтерском учете”; Положением по ведению бухгалтерском учете и бухгалтерской отчетности в РФ (1998 г.); положениями по бухгалтерскому учету, регулирующими порядок учета различных объектов учета; Планом счетов бухгалтерского учета финансово-хозяйственной деятельности предприятий.

Ответственность за организацию бухгалтерского учета на малом предприятии несет руководитель предприятия. Бухгалтерский учет осуществляется бухгалтерией, являющейся его самостоятельным структурным подразделением (службой), возглавляемой главным бухгалтером. На малом предприятии, не имеющем бухгалтерской службы, бухгалтерский учет и отчетность могут вестись специализированной организацией (централизованной бухгалтерией), соответствующим специалистом на договорных началах или работником, уполномоченным на это письменным распоряжением руководителя. Малое предприятие самостоятельно выбирает форму бухгалтерского учета исходя из потребностей своего производства и управления, их сложности и численности работников. При этом оно может самостоятельно приспосабливать применяемые регистры бухгалтерского учета к специфике своей работы при соблюдении:

• единой методологической основы бухгалтерского учета, предполагающей ведение бухгалтерского учета на основе принципов начисления и двойной записи;

• взаимосвязи данных аналитического и синтетического учета;

• сплошного отражения всех хозяйственных операций в регистрах бухгалтерского учета на основании первичных учетных документов;

• накопления и систематизации данных первичных документов в разрезе показателей, необходимых для управления и контроля за хозяйственной деятельностью малого предприятия, а также для составления бухгалтерской отчетности.

Малым предприятиям с простым технологическим процессом производства продукции, выполнения работ, оказания услуг, имеющим незначительное количество хозяйственных операций (как правило, не более трехсот в месяц), рекомендуется применять упрощенную форму бухгалтерского учета. Для организации учета по этой форме они используют рабочий План счетов бухгалтерского учета, составленный на основе типового Плана счетов бухгалтерского учета финансово-хозяйственной деятельности предприятий (табл. 8.2).

Упрощенная форма бухгалтерского учета малым предприятием может вестись двумя способами.

Таблица 8.2

Рабочий План счетов бухгалтерского учета малого предприятия (В рабочих планах с учетом размера и специфики хозяйственно-финансовой деятельности предприятия можно увеличивать или уменьшать количество используемых счетов. При этом надо учитывать, что выбранная группа счетов должна обеспечивать детальный учет всех хозяйственных операций, осуществляемых предприятием.)

Раздел | Наименование счета | Номер счета | Счета активные (A), пассивные (П), активно-пассивные (А-П)
1 | 2 | 3 | 4
Основные средства и другие долгосрочные вложения | Основные средства | 01 | А
 | Износ основных средств | 02 | П
 | Капитальные вложения | 08 | А
Производственные запасы | Материалы | 10 | А
 | Налог на добавленную стоимость по приобретенным ценностям | 19 | А
Затраты на производство | Основное производство | 20 | А
Готовая продукция, товары и реализация | Товары | 41 | А
 | Готовая продукция | 40 | А
 | Реализация | 46 | А-П
Денежные средства | Касса | 50 | А
 | Расчетный счет | 51 | А
 | Валютный счет | 52 | А
 | Специальные счета | 53 | А
 | Краткосрочные финансовые вложения | 58 | А
Расчеты | Расчеты с поставщиками и подрядчиками | 60 | П
 | Расчеты с бюджетом | 68 | А
 | Расчеты по социальному страхованию и обеспечению | 69 | П
 | Расчеты с персоналом по оплате труда | 70 | П
 | Расчеты с разными дебиторами и кредиторами | 76 | А-П
Финансовые результаты и использование прибыли | Прибыль и убытки | 80 | П
Капитал и резервы | Уставный капитал | 85 | П
 | Нераспределенная прибыль | 88 | П
Кредиты банков и финансирование | Краткосрочные кредиты банков | 90 | П
 | Краткосрочные займы | 94 | П

1. Простая форма бухгалтерского учета. Ее сущность заключается в том, что регистрация первичной документации, распределение сумм совершенных операций по счетам, которые являются регистром аналитического и синтетического учета, а также определение себестоимости продукции (работ, услуг) и финансового результата производятся в одном бухгалтерском регистре — Книге учета хозяйственных операций ф. № К-1 (табл. 8.3). Форма книги по объему применяемых счетов не фиксирована, каждое малое предприятие самостоятельно определяет необходимое количество счетов, которые используются в учете и показываются в этой книге. Кроме этого, малое предприятие для учета расчетов по оплате труда с работниками, по подоходному налогу с бюджетом ведет ведомость учета заработной платы (ф. № В-8) (Ведомость № В-8 будет представлена при рассмотрении формы бухгалтерского учета с использованием регистров учета имущества малого предприятия.).

Таблица 8.3

КНИГА УЧЕТА ХОЗЯЙСТВЕННЫХ ОПЕРАЦИЙ

Регистрация операций |  |  |  | Наличие и движение имущества предприятия
№ п/п | Дата и № документа | Содержание операции | Сумма | Затраты на производство |  | Касса |  | Расчетный счет |  | Реализация |  | Расчеты по оплате труда
 |  |  |  | дебет (приход) | кредит (расход) | дебет (приход) | кредит (расход) | дебет (приход) | кредит (расход) | дебет (задолженность) | кредит (оплачено) | дебет (выдано) | Кредит (начислено)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14

Наличие и движение имущества предприятия
Расчеты с разными дебиторами и кредиторами |  | Расчеты с бюджетом |  | Расчеты по социальному страхованию |  | Прибыль и ее использование |  | И другие
дебет | кредит | дебет (перечислено) | кредит (задолженность) | дебет (перечислено) | кредит (задолженность) | дебет (использовано) | кредит | дебет | кредит
15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24

Малое предприятие может вести Книгу учета хозяйственных операций в виде ведомости, открывая ее на месяц (при необходимости используя вкладные листы для учета операций по счетам), или в форме Книги (журнала), в которой учет операций совершается в течение всего отчетного года. В этом случае она должна быть прошнурована и пронумерована. На последней странице записывается число содержащихся в ней страниц, которое заверяется подписями руководителя и главного бухгалтера, а также оттиском печати малого предприятия. Ведение Книги не исключает использования в установленном порядке и других форм учета: кассовой книги, журнала регистрации приходных и расходных кассовых документов; лицевых счетов по заработной плате и др.

Порядок заполнения Книги хозяйственных операций следующий (рис. 8.3).

Рис. 8.3. Схема бухгалтерского учета по простой форме

Книга открывается записями сумм остатков на начало года или на начало деятельности предприятия по каждому виду имущества, обязательств и иных средств, по которым они имеются. В гр. 3 “Содержание операций” записываются месяц и содержание операций в хронологической последовательности позиционным способом по мере поступления каждого документа за текущий месяц. При этом суммы по каждой операции, зарегистрированной в Книге по гр. 4 “Сумма”, отражаются методом двойной записи одновременно по графам “Дебет” и “Кредит” счетов соответствующих видов имущества и источников их приобретения. Затраты за месяц собираются по дебету счета 20 “Основное производство” в гр. 5 “Затраты на производство”. По окончании месяца эти затраты в сумме, приходящейся на реализованную в течение месяца продукцию, списываются в дебет счета 46 “Реализация продукции” с отражением соответственно в гр. 6и II “Затраты на производство — кредит” и “Реализация — дебет”. При этом в гр. 3 “Содержание операций” делается запись — “Списаны затраты на производство реализованной продукции”.

Финансовый результат от реализации выявляется как разница между оборотом по гр. 12 “Реализация — кредит” и оборотом по гр. II “Реализация — дебет”. Полученный результат отражается в Книге отдельной строкой:

• по гр. 3 делается запись “Финансовый результат за месяц”;

• по гр. 4 показывается сумма финансового результата за месяц;

• при получении прибыли делается запись по гр. Ни 22 “Реализация — дебет” и “Прибыль и ее использование — кредит”;

• при получении убытка делается запись по гр. 12 и 21 “Реализация — кредит” и “Прибыль и ее использование — дебет”.

Затем по всем счетам подсчитываются обороты по дебету и кредиту и выводится сальдо на 1 число следующего месяца. При этом обороты по дебету и кредиту всех счетов должны быть равны итогу, показанному по гр. 4 “Сумма”. Это вытекает из применения метода двойной записи.

Малое предприятие может применять простую форму бухгалтерского учета, если:

• отсутствуют собственные основные средства;

• поступления материалов незначительны и полностью используются на производство продукции (работ, услуг) в отчетном месяце;

• расчеты с покупателями за реализованную продукцию, а также с поставщиками и подрядчиками за полученные материальные ценности, выполненные работы и услуги ведутся сразу по факту совершения операции, т.е. отсутствуют соответствующие задолженности на конец месяца;

• простое производство с ежемесячной реализацией продукции без наличия незавершенного производства, работа по заказам;

• не осуществляется авансирование поставщиков по их затратам;

• возможен учет доходов и расходов на основе полученных и уплаченных наличных денежных средств.

2. Форма бухгалтерского учета с использованием регистров бухгалтерского учета имущества малого предприятия рекомендуется малым предприятиям, имеющим на балансе собственные основные средства, определенные запасы материалов и ведущим расчет с покупателями и поставщиками с предварительной или последующей оплатой счетов. В качестве учетных регистров применяются восемь ведомостей (от В-1 до В-8) для учета имущества предприятия и источников его образования и одна шахматная ведомость (В-9) для обобщения данных этих ведомостей и проверки правильности произведенных в них записей по счетам бухгалтерского учета.

Ведомость учета основных средств, начисленных амортизационных отчислений (износа) ф. № В-1 является регистром аналитического и синтетического учета наличия и движения основных средств и расчета сумм амортизационных отчислений (счета 01 и 02). Данные по основным средствам записываются в ведомости позиционным способом по каждому объекту отдельно. Ежемесячно при наличии движения основных средств подсчитываются суммы их оборотов и выводится остаток основных средств на 1 число следующего за отчетным месяца. Перемещение основных средств внутри предприятия в ведомости не отражается. Для контроля за суммами начисленной ускоренным методом амортизации и образованного с начала эксплуатации основных средств износа по всем основным средствам в ведомости предусмотрены соответствующие графы учета амортизации с нарастающим итогом.

Как уже сказано в гл. 7, в соответствии с Положением по бухгалтерскому учету “Учет основных средств” амортизация объектов основных средств производится одним из следующих способов начисления амортизационных отчислений: линейным, уменьшаемого остатка, списания стоимости по сумме чисел лет срока полезного пользования, списания стоимости пропорционально объему продукции (работ).

На наш взгляд, для малых предприятий наиболее доступным способом начисления амортизации являются первый и четвертый, однако предприятия могут выбрать любой способ по своему усмотрению. В этом случае применение одного из способов по группе однородных объектов основных средств производится в течение всего срока его полезного использования, который определяется предприятием в момент постановки объекта на бухгалтерский учет.

При оформлении операций, связанных с движением основных средств, следует иметь в виду, что Постановлением Госкомстата России от 30 октября 1997 г. № 71 утверждены унифицированные формы первичной учетной документации, которые могут быть использованы в следующем составе:

• акт (накладная) приемки-передачи основных средств (ф. ОС-1);

• акт сдачи-приемки отремонтированных, реконструированных и модернизированных объектов (ф. ОС-3);

• акт на списание основных средств (ф. ОС-4);

• акт на списание автотранспортных средств (ф.ОС-4а);

• инвентарная карточка учета основных средств (ф. ОС-6).

На основании данных первичной учетной документации ведется сводный учет движения основных средств по счету 01 и 02 в ведомости № В-1.

Ведомость учета производственных запасов, товаров, готовой продукции и НДС, уплаченного по ценностям ф. № В-2 предназначена для аналитического и синтетического учета производственных запасов, готовой продукции и товаров, отражаемых на счетах 10 “Материалы”, 40 “Готовая продукция” и 41 “Товары”, а также сумм налога на добавленную стоимость по приобретенным ценностям — счет 19 “Налог на добавленную стоимость по приобретенным ценностям”. Ведомость открывается на месяц и ведется материально ответственными лицами (или в бухгалтерии) раздельно по производственным запасам, готовой продукции и товарам в разрезе всех видов ценностей независимо от их движения за отчетный месяц. Стоимость ценностей определяется и отражается в ведомости исходя из затрат по цене приобретения транспортных расходов, надбавок, указанных в расчетных документах поставщиков. При наличии на предприятии двух и более материально ответственных лиц, ведущих учет ценностей с применением ведомостей по ф. № В-2, в бухгалтерии на их основе составляется ведомость по ф. № В-2 для сводного учета наличия и движения ценностей за месяц в целом по малому предприятию.

Сведения об отпуске материалов и товаров в производство и в продажу записываются из ведомости по ф. № В-2 (или сводной) соответственно в ведомости по ф. № В-З “Учет затрат на производство” или № В-6 (оплата) и № В-6 (отгрузка) “Учет реализации” в зависимости от вариантов определения финансового результата для целей налогообложения. Отдельной строкой в ведомости отражается НДС уплаченный (причитающейся к уплате), относимый в дальнейшем на уменьшение платежей в бюджет.

Ведомость учета затрат на производство ф. № В-З применяется для аналитического и синтетического учета затрат на производство продукции (работ, услуг), затрат по капитальным вложениям, учитываемых соответственно на счетах 20 “Основное производств” и 08 “Капитальные вложения” (для учета капитальных вложений открывается отдельная ведомость В-З). Учет затрат на производство продукции (работ, услуг) организуется по производствам в разрезе выпускаемой продукции (работ, услуг). Затраты по дебету счета 20 собираются с кредита разных счетов на основании данных, содержащихся в других ведомостях (В-2, В-4, В-5 и др.), и непосредственно из отдельных первичных документов.

В одной ведомости можно вести раздельный учет затратив производство продукции (работ, услуг) по их видам и на управление производством (накладные расходы). По окончании месяца и подсчета всех затрат, итоговая сумма затрат на управление может быть распределена по видам произведенной продукции или полностью списана на затраты реализованной продукции (работ, услуг).

На готовую продукцию (работы, услуги) выявляется фактическая себестоимость, которая списывается с кредита счета 20 “Основное производство” в дебет соответствующих счетов по направлениям использования продукции (работ, услуг) на склад (счета 40 “Готовая продукция” или 41 “Товары”), реализацию (счет 46 “Реализация продукции”) и др. Затраты, приходящиеся на незаконченную продукцию, числятся на счете 20 в разрезе производств (видов продукции) как незавершенное производство. При этом остатки незавершенного производства на конец месяца определяются по актам инвентаризации незавершенного производства или по учетным данным.

Ведомость учета денежных средств и фондов ф. № В-4 применяется предприятием для учета средств и фондов, который ведется на счетах 50 “Касса”, 51 “Расчетный счет”, 52 “Валютный счет”, 80 “Прибыли и убытки”, 85 “Уставный капитал”. При оформлении операций, связанных с движением денежных средств, следует строго придерживаться Постановления Центрального банка от 22 сентября 1993 г. № 40 “Порядок ведения кассовых операций в Российской Федерации” с теми дополнениями и изменениями, которые имели место в последние годы, а также приложениями к этому Постановлению: “Признаки и правила определения платежности банковских билетов (банкнот и монет банка России)”, “Рекомендации по обеспечению сохранности денежных средств при их хранении и транспортировке”, “Единые требования по технической укрепленности и оборудованию сигнализацией помещений касс предприятий”.

В ведомости № В-4 запись операций по расчетному счету и другим счетам в банке производится на основании выписок банка и приложенных к ним документов. Совершение и оформление операций по расчетному счету осуществляются в порядке, установленном соответствующими положениями Центрального банка Российской Федерации. Записи операций по счету 80 “Прибыли и убытки” (учитывая, что операции по использованию прибыли также отражаются на данном счете) необходимо производить в следующем порядке: сальдо на начало отчетного месяца записывать развернуто; по кредиту счета — сумма прибыли, развернутая по видам, с начала года до отчетного месяца; по дебету — сумма использования прибыли, развернутая по направлениям, с начала года до отчетного месяца. В таком же порядке регистрируются операции текущего месяца ho образованию финансового результата: по дебету — убытки от реализации и расходы от внереализационных операций, по кредиту — прибыль от реализации и доходы от внереализационных операций. В конце месяца делается запись “Итого” и подсчитывается общий финансовый результат за месяц. В дальнейшем отражаются операции по их видам за месяц по использованию прибыли.

Ведомость учета расчетов и прочих операций ф. № В-5 используется для учета операций на счетах бухгалтерского учета, подразделяющихся на субсчета и требующих учета с нарастающим итогом остатков средств или задолженности по субсчетам и их видам: 55 “Прочие счета в банках”, 58 “Краткосрочные финансовые вложения”, 76 “Расчеты с разными дебиторами и кредиторами”, 68 “Расчеты с бюджетом”, 69 “Расчеты по страхованию и обеспечению”, 88 “Нераспределенная прибыль”, 90 “Краткосрочные кредиты банков” и другие заемные средства.

Записи в ведомости по учету расчетов с подотчетными лицами и прочими дебиторами и кредиторами ведутся позиционным способом с выведением на конец месяца развернутого сальдо по задолженности предприятию (дебет счета) и задолженности предприятия (кредит счета) по каждому дебитору и кредитору на основании данных первичных документов.

Ведомости учета реализации ф. № В-6 (оплата) и ф. № В-6 (отгрузка) в зависимости от применяемого порядка определения финансового результата для целей налогообложения используются малым предприятием в разных вариантах:

• метод начислений, когда по мере отгрузки (выполнения) покупателям (заказчикам) продукции (работ, услуг) и сдачи платежных документов в учреждение банка применяется ф. № В-6 (отгрузка);

• кассовый метод, когда по мере оплаты расчетных документов покупателем (заказчиком) и поступления средств на расчетный счет используется ф. № В-6 (оплата).

Ведомость учета расчетов с поставщиками ф. № В-7 применяется для учета расчетов с поставщиками, которые отражаются на счете 60 “Расчеты с поставщиками и подрядчиками”. Ведомость открывается путем перенесения остатков задолженности предприятия в разрезе счетов поставщиков из ведомости за прошлый месяц. По кредиту счета 60 позиционным способом записываются данные счетов поставщиков и подрядчиков за выполненные работы и услуги, а также за полученные материальные ценности. По дебету отражаются операции по оплате счетов поставщиков и подрядчиков (кредит счетов 51 “Расчетный счет”, 55 “Специальные счета в банках” и др.).

Ведомость учета оплаты труда ф. № В-8 предназначена для учета расчетов с работниками по оплате труда, отражаемых на счете 70 “Расчеты с персоналом по оплате труда”. Заработная плата группируется по категориям работников, объектам учета, видам производств. При производственной необходимости, связанной с увеличением работников на предприятии, можно дополнительно вести для начисления и удержания зарплаты типовые формы № Т-49 “Расчетно-платежная ведомость” и Т-51 “Расчетная ведомость”. Эти данные в обязательном порядке переносятся в ведомость № В-8. В ведомости отражаются суммы отчислений на социальные нужды (органам государственного социального страхования, Пенсионного фонда, Государственного фонда занятости и медицинского страхования).

Ведомость (шахматная) ф. № В-9. Учет хозяйственных операций, основанный на использовании регистров бухгалтерского учета имущества малого предприятия, завершается по истечении месяца подсчетом итогов по оборотам в применяемых ведомостях (с В-1 по В-8 включительно) и обязательным переносом их в ведомость № В-9. Она является регистром синтетического учета и предназначена для обобщения данных текущего учета и взаимной проверки правильности произведенных записей по счетам бухгалтерского учета. Ведомость № В-9 получила название шахматной, потому что один оборот (в одной клетке) одновременно отражает корреспонденцию двух счетов: одного по дебету, другого по кредиту, т.е. используется двойная запись. Ведомость № В-9 открывается на каждый месяц и служит для записей данных по дебету и кредиту каждого счета в отдельности. В ней по вертикали располагаются счета в порядке их возрастания, а по горизонтали — в порядке возрастающих номеров ведомостей. В процессе заполнения ведомости № В-9 из ведомостей текущего учета переносятся обороты по кредиту одного счета в дебет корреспондирующих счетов. В верхнем горизонтальному ряду (с кредита) находится нужный счет и сверху вниз (в порядке возрастания счетов) разносятся обороты, т.е. сумма. Если сумма равна обороту по кредиту счета в ведомости текущего учета, значит оборот разнесен правильно, если не сходится, нужно искать ошибку. Такой порядок используется по всей ведомости и счетам. После разноски всех оборотов по кредиту и сверки их с ведомостями текущего учета подсчитываются обороты по дебету счетов и их сумма. Сумма оборотов по дебету счетов должна быть равна сумме оборотов по кредиту счетов. На основании шахматной ведомости составляются оборотная ведомость, бухгалтерский баланс и отчетность (рис. 8.4).

Ряс. 8.4. Порядок заполнения форм бухгалтерского учета с использованием ведомостей

Особое место в организации системы бухгалтерского учета на малом предприятии занимает составление бухгалтерской отчетности. Малое предприятие составляет и представляет отчетность в соответствии с требованиями Федерального закона РФ “О бухгалтерском учете” от 21 ноября 1996 г. № 129-ФЗ; “Положения по бухгалтерскому учету” от 26 ноября 1994 г. (с дополнением и изменениями); “Бухгалтерской отчетности организации”, утвержденной Приказом Министерства финансов России от 8 февраля 1996 г. № 10. Оно вправе представлять бухгалтерскую отчетность по двум формам: № 1 “Бухгалтерский баланс” и № 2 “Отчет о прибылях и убытках”, а также итоговую часть аудиторского заключения. Малые предприятия, которые по Федеральному закону “Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства” от 29 декабря 1995 г. № 222-ФЗ не составляют бухгалтерскую отчетность, а отчитываются только перед налоговыми органами, представляя декларацию, учитывают результаты своей деятельности в соответствии с Приказом Министерства финансов России “О форме Книги учета доходов и расходов и порядке отражения в ней хозяйственных операций субъектов предпринимательства, применяющих упрощенную систему налогообложения, учета и отчетности” от 22 февраля 1996 г. № 18.

Книга учета доходов и расходов открывается на один календарный год и должна быть прошнурована и пронумерована. На последней странице записывается число содержащихся в ней страниц, которое заверяется подписью руководителя предприятия и оттиском печати налогового органа. Она предъявляется в налоговый орган при получении патента. В ней содержатся все реквизиты предприятия, а также доходы и расходы на каждый квартал в отдельности и в целом за год. Налоговый орган при выдаче предприятию патента одновременно составляет и ее дубликат, который хранит у себя.

8.5. Мемориально-ордерная форма бухгалтерского учета

Мемориально-ордерная форма счетоводства получила свое название от мемориального ордера, которым завершается обработка первичных документов (рис. 8.5). При этой форме учета на каждую хозяйственную операцию (или группу операций, объединенных в сводном документе) составляется мемориальный ордер. Характерная особенность этой формы — поступающие в бухгалтерию документы на протяжении определенного периода накапливаются и регистрируются в группировочных и накопительных ведомостях по группам однородных хозяйственных операций. На основании сгруппированных документов каждая бухгалтерская проводка оформляется отдельным мемориальным ордером, к которому прикрепляются все относящиеся к данной проводке документы, как первичные, так и сводные. В мемориальном ордере указывается его номер, краткое содержание операций, дебет и кредит счетов, сумма операций (табл. 8.4).

Рис. 8.5. Порядок заполнения форм бухгалтерского учета по мемориально-ордерной форме

Таблица 8.4

Мемориальный ордер за май 19_г.

Основание (ссылка на документы или содержание записи) | По дебету счета (шифр) | По кредиту счета (шифр) | Сумма
 |  |  | частная | общая
1 | 2 | 3 | 4 | 5

Синтетический учет при мемориально-ордерной форме ведут в двух регистрах — в Регистрационном журнале и Главной книге.

Регистрационный журнал применяется для регистрации бухгалтерских проводок (мемориальных ордеров), которые записываются в хронологическом порядке с указанием номера, даты и суммы. В этом журнале каждому мемориальному ордеру присваивается постоянный порядковый номер. Нумерация производится отдельно за каждый месяц (табл. 8.5).

Таблица 8.5

Регистрационный журнал за сентябрь 19__г.

Порядковые номера мемориальных ордеров | Дата ордера | Сумма
1 | 2 | 3

Затем мемориальные ордера записываются в Главную книгу, которая имеет развернутую двустороннюю форму. Для каждого синтетического счета отводится отдельный разворот двух страниц (табл. 8.6). В этой книге записи мемориальных ордеров производят по каждому счету с указанием корреспондирующих счетов, что дает возможность обобщать показатели за тот или иной период времени. По окончании каждого месяца в Главной книге подсчитывают итоги оборотов по дебету и кредиту, выводят сальдо по каждому счету и составляют оборотную ведомость по синтетическим счетам.

Таблица 8.6

ГЛАВНАЯ КНИГА

Счет 51 “Расчетный счет”

Дебет Кредит

Дата | Номера мемориальных ордеров | Кредит счетов |  |  |  | Итого по дебету | Дата | Номера мемориальных ордеров | Дебет счетов |  |  |  |
 |  | Сч.75 Расчеты с учредителями | Сч. 76 Расчетс разными дебиторами и кредиторами | Сч.90 Краткосрочные кредиты банков | итд. |  |  |  | Сч.50 Касса | Сч.58 Краткосрочные финансовые вложения | Сч.60 Расчеты с поставщиками и подрядчиками | и т.д. | Итого по кредиту

Аналитический учет при мемориально-ордерной форме ведется преимущественно на карточках или одновременно на карточках и в книгах. Записи в регистры аналитического учета производят непосредственно с первичных или сводных документов, прилагаемых к мемориальным ордерам. По истечении месяца на счетах аналитического учета подсчитывают итоги сумм оборотов и составляют оборотные ведомости.

Оборотные ведомости по синтетическим и аналитическим счетам взаимно сверяются. Обороты по дебету и кредиту синтетических счетов сопоставляют с суммой оборота в журнале регистрации мемориальных ордеров. После сверки и контроля составляют бухгалтерский баланс и другие отчетные таблицы.

В этой форме удачно сочетается использование книг и карточек, имеется возможность ежемесячно осуществлять проверку правильности записей в учетные регистры и обнаруживать допущенные ошибки, а также шире применять разделение труда среди счетных работников. Недостаток мемориально-ордерной формы учета — большой объем учетной работы приходится на конец отчетного периода. По окончании месяца перед тем как сделать отчет, необходимо составить оборотные ведомости по аналитическим и синтетическим счетам, проверить правильность записей во всех регистрах и исправить выявленные ошибки. Это обстоятельство приводит не только к неравномерной нагрузке счетного аппарата в течение месяца, но и к задержке представления бухгалтерской отчетности. Кроме того, данная форма учета рассчитана в основном на использование ручного труда и почти не приспособлена к автоматизации.

8.6. Журнально-ордерная форма бухгалтерского учета

Журнально-ордерная форма получила свое название по основному регистру, используемому при этой форме счетоводства, — журналу-ордеру. Она широко применяется на предприятиях различных форм собственности. Основой для ее использования является принцип накапливания данных первичных документов в разрезах, обеспечивающих синтетический и аналитический учет средств и хозяйственных операций по всем разделам бухгалтерского учета. Накапливание и систематизация данных первичных документов производится в учетных регистрах, которые дают возможность отразить все подлежащие учету средства и хозяйственные операции по использованию этих средств за отчетный месяц. Это исключает необходимость составления мемориальных ордеров. Хронологическая и систематическая записи хозяйственных операций осуществляются одновременно. В соответствии с этим оборотные ведомости составляются только по расчетам, по которым ведутся карточки аналитического учета. Поэтому журнал хронологической регистрации не ведется.

Аналитический и синтетический учет осуществляется, как правило, совместно в единой системе записей. Карточки аналитического учета могут быть заведены в виде исключения по некоторым видам расчетов, по которым имеется значительное количество лицевых счетов. Сохраняются инвентарные карточки или книги учета объектов основных средств, карточки или ведомости учета затрат на производство по калькулируемым объектам, сортовые сальдовые ведомости по учету материалов, сортовые (сальдовые или оборотные) ведомости по учету готовых изделий.

В журнально-ордерной форме счетоводства применяются в основном два вида бухгалтерских регистров: журналы-ордера и вспомогательные ведомости. Кроме того, в целях обеспечения рациональной техники обобщения или группировки некоторых учетных данных могут применяться и специальные разработочные таблицы.

Журналы-ордера — это бухгалтерские регистры, построенные по шахматному принципу на свободных листах специального разграфления. Записи в журналах-ордерах производятся по мере поступления документов, либо итогами за месяц в зависимости от характера и содержания операции.

Таблица 8.7

Журнал-ордер № 1

по кредиту счета 50 в дебет счетов

 |  | Шифр и наименование счетов |  |  |  |  |
Строка № | Дата (или за какие числа) | 51 Расчетный счет | 52 Валютный счет | 57 Переводы в пути | 70 Расчеты с персоналом по оплате труда | и т.д. | Итого по кредиту
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

По строению различают два вида журналов-ордеров. Журналы-ордера первого вида служат для отражения кредитовых операций по одному синтетическому счету. Они являются накопительными ведомостями. В них отражаются кредитовые обороты данного счета или по каждому первичному документу, или по итогам за день, или по итогам за более длительный период (табл. 8.7). Записи в журнале-ордере № 1 производятся итогами за день на основании отчетов кассира, подтвержденных приложенными к ним документами (приходными и расходными ордерами или заменяющими их документами). При незначительном количестве кассовых документов допускаются записи операций в регистры (производить не ежедневно, а за 3—5 дней или реже) в целом по нескольким отчетам кассира. В этом случае в графе “Дата” указываются начальные и конечные числа, за которые производятся записи, например: 1— 3, 15—17 и т.д. Итоги за день (несколько дней) в разрезе корреспондирующих счетов устанавливаются путем подсчета сумм однородных операций, отраженных в кассовом отчете или приложенных к нему документах, согласно бухгалтерской разметке, предварительно проставляемой в отчете кассира или на документах. На протяжении месяца данные для контроля и оперативных целей берутся из остатков средств, показанных в отчетах кассира.

Второй вид журналов-ордеров предназначен для отражения операций по кредиту нескольких синтетических счетов, одинаковых по своему экономическому содержанию. В этом случае для каждого из них в регистре отведен раздел или графа (табл. 8.8). Журнал-ордер № 10 используется для выявления оборотов по кредиту счетов, предназначенных для учета материальных ценностей и отклонений (счета 10, 12, 16), износа малоценных и быстроизнашивающихся предметов (счет 13), расчетов по социальному страхованию и обеспечению (счет 69), имущественному и личному страхованию (счет 65), расчетов с персоналом по оплате труда (счет 70), износа основных средств и нематериальных активов (счета 02, 05), затрат на производство (счета 20, 23, 25, 26, 28, 29, 31), недостач и потерь от порчи ценностей (счет 84) в их взаимосвязи со счетами затрат на производство. При полуфабрикатном производстве в этом журнале-ордере найдут отражение также и .обороты по кредиту счета 21 “Полуфабрикаты собственного производства”. Одновременно журнал-ордер № 10 предназначен для обобщения затрат на производство по предприятию в целом в разрезе элементов затрат и калькуляционных статей расходов. Эта информация находит отражение в разделах “Издержки производства”, “Затраты на производство”, “Себестоимость товарной продукции”.

На промышленных предприятиях для учета затрат на производство наряду с журналом № 10 применяются ведомости. Они используются, когда требующиеся аналитические показатели сложно получить непосредственно в журналах-ордерах. В этих случаях группировка данных первичных документов предварительно осуществляется в ведомостях, итоги которых переносятся в журналы-ордера.

Таблица 8.8

Журнал-ордер № 10

по кредиту счетов 02, 05, 10, 12, 13, 16, 20, 21, 23, 25 26, 28, 29, 31, 37, 44, 65, 69, 70, 84, 89 39________19 r.

Строка № | Основание | 02 Износ основных средств | 05 Амортизация нематериальных активов | 10 Материалы | и т.д. | Итого (по строкам согласно ведомостям)

Итак, в основу построения журналов-ордеров и вспомогательных ведомостей положен кредитовый признак регистрации хозяйственных операций: данные первичных документов регистрируются только по кредиту соответствующих счетов в корреспонденции с дебетуемыми счетами. В порядке исключения кассовые операции, операции по расчетному и валютному счетам в банке регистрируются как по кредиту, так и по дебету счетов, предназначенных для учета указанных операций. Это необходимо, чтобы контролировать и не разобщать кассовые и банковские документы для записей в различных журналах-ордерах.

Итоговые данные журналов-ордеров в конце месяца переносятся в Главную книгу (табл. 8.9), которая используется для обобщения данных из журналов-ордеров, взаимной проверки правильности произведенных записей по отдельным счетам и для составления отчетного баланса. В ней показываются вступительное сальдо, текущие обороты и исходящее сальдо по каждому синтетическому счету. Запись текущих оборотов в Главную книгу является одновременно и регистрацией учетных данных, отраженных в журналах-ордерах. Текущие обороты приводятся только по счетам первого порядка. Обороты по кредиту синтетического счета отражаются одной записью, а обороты по дебету - в корреспонденции с кредитуемыми счетами. Проверка правильности записей, произведенных в Главной книге, осуществляется подсчетом оборотов и сальдо по всем счетам. Суммы дебетовых и кредитовых оборотов, а также дебетовых и кредитовых сальдо должны быть соответственно равны.

Таблица 8.9

ГЛАВНАЯ КНИГА

Счет №_______________

Период | Обороты по дебету |  | Итого по дебету | Обороты по кредиту | Сальдо
 | С кредита счета № по журналу-ордеру № | и т.д. |  |  | дебет | кредит

Главная книга открывается на год. На каждый счет отводятся один или два листа. Если открываются два листа, то второй лист используется как вкладной к основному. На основании Главной книги и части других регистров заполняются баланс и другие формы отчетности (рис. 8.6).

Преимущество журнально-ордерной формы бухгалтерского учета состоит прежде всего в возможности ее применения при использовании нового Плана счетов. В ней совмещаются хронологические и систематические записи, а по многим ордерам проводится однократная запись по счетам синтетического и аналитического учета. Применение журналов-ордеров позволяет не составлять мемориальные ордера и не вести регистрационный журнал, создаёт более равномерную нагрузку учетного аппарата, ускоряет составление необходимой отчетности без каких-либо дополнительных выборок, обеспечивает ежедневный контроль за правильностью учетных записей, сокращает и удешевляет учетный труд, создает предпосылки для применения вычислительной техники и улучшения организации бухгалтерского учета. Журнально-ордерная форма бухгалтерского учета имеет и недостатки. Одним из существенных является ее неполная приспособленность к машинной обработке. Ведение учета по хурнально-ордерной форме требует более высокого уровня подготовки счетных работников.

Рис. 8.6. Схема бухгалтерского учета по журнально-ордерной форме

8.7. Автоматизированная форма бухгалтерского учета

В настоящее время одно из основных направлений совершенствования бухгалтерского учета связано с автоматизацией обработки информации с применением новейших технических средств — от мощных ЭВМ типа ЕС до микроЭВМ, так как их применение является наиболее эффективным средством быстрой обработки учетной информации, отличающейся массовостью, разнообразностью, многозначностью, сложностью состава. Это обусловлено тем, что ЭВМ характеризуются высокой скоростью работы, программным управлением, большой емкостью памяти, автоматическим восприятием исходных данных, богатым набором выполняемых операций, большими возможностями для агрегатирования с другими техническими средствами механизации управленческого труда.

Процесс подготовки и решения задач бухгалтерского учета на ЭВМ происходит в такой последовательности:

• разработка алгоритма (порядка) решения поставленной задачи;

• программирование решения задачи;

• перфорация исходных данных и программы; ввод исходных данных и программы в магнитное оперативное запоминающее устройство (МОЗУ) ЭВМ;

• отладка программ непосредственно на машине; >• решение задачи на машине и обработка результатов. Технологический процесс обработки данных при автоматизированной форме учета можно подразделить на четыре этапа.

Начальным этапом учетного процесса являются сбор, регистрация и передача первичных данных для обработки на ЭВМ.

На втором этапе производится формирование массивов учетных данных на магнитных носителях: массивов, остатков и оборотов по счетам за отчетный период; классификаторов хозяйственных операций, бухгалтерских записей и рабочих массивов, с помощью которых определяется многоуровневая структура итогов.

На третьем этапе учетного процесса осуществляются контроль процесса, обработка информации, записанной в массивах учетных данных, и нормативно-справочной информации, выдача машинограмм оперативного и аналитического учета.

Заключительным этапом процесса является получение результатов за отчетный период по требованию пользователя или в виде регистров синтетического учета, аналитических таблиц, справок по бухгалтерским счетам или отображением на экране дисплея требуемой информации.

Система автоматизированного учета должна отражать основные процессы, которые связаны с получением различных сводных показателей, характеризующих финансово-хозяйственную деятельность предприятия. В этой системе организации бухгалтерского учета информация идет по единому каналу и используется для оперативного, бухгалтерского и статистического учета. Таким образом, автоматизированная форма учета — это удачное сочетание профессиональных качеств и функций пользователя с интеллектуальными возможностями ЭВМ, позволяющее получать необходимую для управления и оперативного контроля информацию в удобной форме в виде машинограмм и видеограмм (рис. 8.7).

Рис. 8.7. Автоматизированная форма учета

8.8. Организация автоматизированного рабочего места бухгалтера

В последние годы различные предприятия независимо от форм собственности приобретают персональные электронно-вычислительные машины (ПЭВМ), создают автоматизированные рабочие места (АРМ) непосредственно в бухгалтерии. Это позволяет отказаться от услуг посредников машиносчетных бюро, машиносчетных станций, вычислительных центров, отделов АСУ и от других громоздких и дорогостоящих структур, а также повысить оперативность и достоверность обработки учетной информации непосредственно на рабочем месте бухгалтера, сделать его работу более интересной и экономичной. Возрастает надежность получаемой информации, ибо ответственность за ее достоверность и качество несет сам бухгалтер, а значит снижается количество ошибок. В итоге при значительно меньшей численности работников, в более короткие сроки и без предварительных запросов бухгалтерия получает необходимые информационные данные.

Полная и комплексная автоматизация бухгалтерского учета исключает ручной труд, ликвидирует разрыв во времени между хозяйственным процессом, получением первичной информации, ее обработкой и выдачей результативной информации. У бухгалтера высвобождается время для выполнения аналитических и контрольных операций. Путем методологического, информационного и организационного единства она способствует активному воздействию на процесс управления финансово-хозяйственной деятельностью предприятия.

В условиях организации АРМ применяется один из вариантов автоматизированной формы учета. Поэтому в АРМ бухгалтера получают дальнейшее развитие и совершенствование основные элементы автоматизированной формы бухгалтерского учета. В частности, организация АРМ бухгалтера меняет технологический процесс обработки учетной информации: отпадает необходимость в применении кодов учетных номенклатур; кодированию подвергаются только те показатели, по которым предусматривается обобщение данных и получение итогов различных уровней; отпадет необходимость в подготовке первичных документов к передаче на ВЦ и их регистрации в специальных журналах.

В условиях АРМ ввод и контроль бухгалтерской информации, ее обработка, получение справочных и отчетных данных производятся с помощью микроЭВМ или видеотерминального устройства в диалоговом режиме: запрос — ответ. Бухгалтер может запрашивать и выводить на печать информацию о состоянии и движении товарно-материальных ценностей в требуемых разрезах, по материально ответственным лицам, покупателям, поставщикам, товарным группам или видам товара, о состоянии расчетов с поставщиками и покупателями, с дебиторами и кредиторами, об издержках производства по статьям затрат и другие сведения. При помощи машины производится и большинство контрольных сопоставлений, выявляются различные несоответствия, нарушения, злоупотребления.

Техническое обеспечение АРМ бухгалтера включает, как правило, двухуровневый вычислительный комплекс. На верхнем уровне — ЭВМ с быстродействующим процессом и большим объемом оперативной и внешней памяти, ведущая машина, обрабатывающая основной поток учетных данных, поступающих с микроЭВМ нижнего уровня. На нижнем уровне находится микроЭВМ рабочего места бухгалтера, оснащенная периферийным оборудованием. В ее состав входят: процессор, дисплей, накопители на магнитных дисках, клавиатура, печатающее устройство и аппаратура передачи данных для связи с ведущей ЭВМ.

В основе работы АРМ бухгалтера лежит создание пакетов прикладных программ (ППП). Особенностью всех пакетов является их интегрированный характер и комплексный охват автоматизированной обработки всех разделов и счетов бухгалтерского учета. Система ППП базируется на единой системе классификаторов, сервисных средств, унифицированном словаре терминов для обозначения файлов и баз данных (БД) в ППП и разработана в единой программной среде.

Основой системы классификаторов служит классификатор синтетических и аналитических счетов бухгалтерского учета, включающий 6—8 знаков. Он используется для группировки, отражения и текущего контроля операций по движению хозяйственных средств и их источников. В нем первые два знака обозначают синтетический счет, а последующие — аналитические, включая такие признаки как субсчет, статья затрат, наименование изделия, заказ, виды хозяйственных операций, номера строк отчетности и др. Остальные классификаторы носят общебухгалтерский характер (цехов и отделов, видов операций и др.) или применяются по отдельным счетам и участкам учета и должны соответствовать условиям данного предприятия.

АРМ бухгалтера организуется по функциональному признаку и охватывает следующие участки: учет основных средств (АРМ-УОС), учет материальных ценностей (АРМ-УМЦ), учет труда и заработной платы (АРМ-УТЗП), учет готовой продукции и ее реализации (АРМ-УГПР), учет финансово-расчетных операций [image] (АРМ-УФРО), сводный учет и составление отчетности (АРМ-баланс) (рис. 8.8).

Рис. 8.8. Взаимосвязь АРМ бухгалтера с участками

Из схемы видно, что все АРМ связаны с базой данных “Сервисные средства”. Информационная связь АРМ показана пунктирной линией (передача файла бухгалтерских записей) для ведения АРМ-УФРО и АРМ-баланс.

Контрольные вопросы

1. Дайте определение понятия “учетные регистры”. Назовите виды учетных регистров.

2. Кратко охарактеризуйте содержание по внешнему виду:

а) бухгалтерских книг;

б) карточек;

в) свободных листов.

3. Какова характеристика учетных регистров по:

а) характеру записей;

б) объему содержания операций;

в) построению?

4, Какие способы применяются для исправления ошибочных записей в бухгалтерском учете? Дайте характеристику этих способов.

5. Что понимается под формой бухгалтерского учета? Перечислите формы бухгалтерского учета.

6. Дайте характеристику формы бухгалтерского учета “Журнал-Главная”.

7. Какие предприятия откосятся к субъектам малого предпринимательства?

8. Какими законодательными документами регулируется бухгалтерский учет в малых предприятиях?

9. Что представляет собой рабочий план счетов малого предприятия?

10. Дайте краткое содержание простой формы бухгалтерского учета в малых предприятиях.

11. Каков порядок заполнения Книги хозяйственных операций на малом предприятии?

12. Дайте краткую характеристику формы бухгалтерского учета с использованием регистра имущества на малом предприятии.

13. Какие учетные регистры (ведомости) бухгалтерского учета имущества и обязательств малого предприятия вы знаете?

14. Каковы способы начисления амортизационных отчислений.

15. По каким формам малое предприятие составляет отчетность и представляет в соответствующие органы?

16. В чем сущность мемориально-ордерной формы бухгалтерского учета?

17. Что собой представляет мемориальный ордер? Каковы недостатки, присущие мемориально-ордерной форме учета?

18. Приведите схему бухгалтерского учета по мемориально-ордерной форме.

19. Каково содержание журнально-ордерной формы бухгалтерского учета?

20. Что собой представляет журнал-ордер? Что такое схема бухгалтерского учета по журнально-ордерной форме?

21. Кратко охарактеризуйте автоматизированную форму бухгалтерского учета. Дайте схему этого учета.

22. Дайте характеристику организации учета автоматизированного рабочего места бухгалтера и схемы этого учета.


Глава 9

Глава 9. Основы бухгалтерской отчетности

9.1 Понятие, состав и требования, предъявляемые к бухгалтерской отчетности

При рассмотрении бухгалтерской отчетности следует руководствоваться Федеральным законом “О бухгалтерском учете” от 21 ноября 1996 г. № 129-ФЗ, Положением по ведению бухгалтерского учета и бухгалтерской отчетности в Российской Федерации от 27 августа 1998 г. № 1598, Положением по бухгалтерскому учету “Бухгалтерская отчетность организации” от 8 февраля 1996 г. № 10. В указанных нормативных документах отражены принципы и базовые положения по составлению и представлению бухгалтерской отчетности.

Бухгалтерская отчетность (см.: Приказ Министерства финансов Российской Федерации “О годовой бухгалтерской отчетности организации” от 12 ноября 1996 г. №97 с учетом дополнений и изменений, внесенных Приказом МФ РФ “О формировании годовой бухгалтерской отчетности” от 21 ноября 1997 г. № 81н.) предприятия является завершающим этапом учетного процесса. Бухгалтерская отчетность — совокупность показателей учета, отраженных в форме определенных таблиц и характеризующих движение имущества, обязательства и финансовое положение предприятия за отчетный период. Она состоит из:

• бухгалтерского баланса (ф. № 1);

• отчета о прибылях и убытках (ф. № 2);

• приложений к ним, в частности отчета о движении капитала (ф. № 3); отчета о движении денежных средств (ф. № 4); приложения к бухгалтерскому балансу (ф. № 5) и других форм отчетов, предусмотренных нормативными актами;

• аудиторского заключения, подтверждающего достоверность бухгалтерской отчетности предприятия, если она в соответствии с федеральными законами подлежит обязательному аудиту;

• пояснительной записки.

Все эти формы утверждаются Министерством финансов РФ. Другие органы, уполномоченные на регулирование бухгалтерского учета, могут в пределах своей компетенции разрабатывать формы бухгалтерской отчетности и инструкции о порядке их заполнения, не противоречащие нормативным правовым актам Министерства финансов РФ.

Пояснительная записка к годовой бухгалтерской отчетности характеризует деятельность предприятия, для чего сопоставляются данные за отчетный и предшествующий ему годы (виды текущей, инвестиционной и финансовой деятельности); основные показатели деятельности и факторы, повлиявшие в отчетном году на хозяйственные и финансовые результаты предприятия, а также решения по итогам рассмотрения годовой бухгалтерской отчетности и распределения прибыли, остающейся в распоряжении предприятия, т.е. финансовую информацию, полезную для получения более полной и объективной картины об имущественном и финансовом положении предприятия. В пояснительной записке также необходимо отразить данные о доходах, расходах и обязательствах, выявленных после даты составления годовой бухгалтерской отчетности до ее представления и существенно влияющих на оценку имущественного и финансового положения предприятия, включая принятие решения о распределении прибыли.

Характеристика проводимых природоохранных мероприятий должна включать основные мероприятия в области охраны окружающей среды, влияние этих мероприятий на уровень капиталовложений предприятия и прибыли в отчетном году и анализировать финансовые последствия для будущих периодов. При изменении вступительного баланса на начало года необходимо объяснить причины изменений и оценить их последствия в стоимостном выражении, сообщить о фактах нарушения правил бухгалтерского учета в случаях, когда они не позволяют достоверно отразить имущественное состояние и финансовые результаты деятельности предприятия с соответствующим обоснованием. В противном случае такое нарушение рассматривается как уклонение от выполнения законодательства Российской Федерации о бухгалтерском учете. Следует прогнозировать результаты хозяйственной деятельности предприятия (особенно финансового состояния) на краткосрочную и долгосрочную перспективу, а также охарактеризовать изменения в своей учетной политике на следующий отчетный год.

При составлении бухгалтерской отчетности должны соблюдаться следующие основные требования:

• необходимо достоверное и полное представление об имущественном и финансовом положении предприятия, а также финансовых результатах его деятельности;

• включаться показатели деятельности филиалов, представительств и иных подразделений, в том числе выделенные на отдельные балансы;

• информация должна основываться на данных унифицированных форм первичной учетной документации синтетического и аналитического учета;

• оценка имущества, приобретенного за плату, осуществляется в размере фактически произведенных расходов по покупке, т.е. по первоначальной стоимости; имущества, полученного безвозмездно по рыночной стоимости на дату оприходования. Предприятию при безвозмездной передаче своего имущества следует исходить из нормы Гражданского кодекса РФ, не допускающего дарение имущества, стоимость которого превышает пять установленных законом минимальных размеров оплаты труда;

• при выявлении расхождений между фактическим наличием имущества и учетными данными, установленными по результатам инвентаризации, недостача и порча имущества в пределах норм естественной убыли относится на издержки производства или обращения, а сверх норм — на виновных лиц. При отказе суда во взыскании или в случае, когда виновные лица не установлены, недостача и порча имущества относится на убытки;

• данные вступительного баланса должны соответствовать показателям утвержденного заключительного баланса за период, предшествующий отчетному. В случае изменений вступительного баланса следует объяснить их причины;

• исправление ошибок обязательно подтверждается подписью

лиц, их исправивших, с указанием даты исправления;

• составляется на русском языке в валюте Российской Федерации;

• подписывается руководителем и главным бухгалтером (бухгалтером) предприятия. Если учет на предприятиях осуществляется на договорных началах специализированной организацией или специалистом, то обязательна подпись лица, ведущего учет.

Содержание и формы бухгалтерского баланса, отчета о прибылях и убытках, других отчетов и приложений применяются последовательно от одного отчетного периода к другому. В бухгалтерской отчетности данные по числовым показателям приводятся минимум за два года — отчетный и предшествующий отчетному. При несопоставимости с данными за отчетный период они подлежат корректировке исходя из правил, установленных нормативными актами. Эти данные обязательно отражаются в пояснительной записке.

В бухгалтерской отчетности после ее утверждения допускаются изменения данных, в которых были обнаружены искажения, но не допускается зачет между статьями активов и пассивов, статьями прибылей и убытков, кроме случаев, когда такой зачет предусмотрен правилами, установленными нормативными актами (Здесь отчетность рассматривается кратко с целью общего ознакомления. Бухгалтерская отчетность как самостоятельная дисциплина изучается на старших курсах. См.: Новодворский В.Д., Пономарева Л.В. Составление бухгалтерской отчетности. — М.: Бухгалтерский учет, 1998.).

9.2. Порядок и сроки представления бухгалтерской отчетности

Предприятия по результатам своей хозяйственной деятельности составляют месячную, квартальную и годовую бухгалтерскую отчетность. Отчетным годом для всех предприятий считается период с 1 января по 31 декабря календарного года включительно.

Первым отчетным годом для создаваемых предприятий считается период с даты их государственной регистрации по 31 декабря, а для предприятий, созданных после 1 октября, — с даты государственной регистрации по 31 декабря следующего года включительно.

Предприятия (за исключением предприятий с иностранными инвестициями) в обязательном порядке представляют годовую и квартальную отчетность:

• участникам или собственникам ее имущества;

• территориальным органам государственной статистики по месту их регистрации;

• другим органам исполнительной власти, банкам, финансовым органам налоговой инспекции и иным пользователям, на которые в соответствии с действующим законодательством Российской Федерации возложена проверка отдельных сторон деятельности предприятия и получение соответствующей отчетности.

Предприятия обязаны представлять бухгалтерскую отчетность в указанные адреса бесплатно по одному экземпляру. Предприятия (за исключением бюджетных) представляют квартальную бухгалтерскую отчетность в течение 30 дней по окончании квартала, а годовую — в течение 90 дней по окончании года, если иное не предусмотрено законодательством Российской Федерации. В пределах указанных сроков учредителями или общим собранием устанавливается конкретная дата предоставления бухгалтерской отчетности. При этом годовая бухгалтерская отчетность должна представляться не ранее 60 дней после окончания отчетного года. Годовая и квартальная бухгалтерская отчетность предприятия до представления в вышеуказанные адреса рассматривается и утверждается в порядке, устанавливаемом учредительными документами. Государственные и муниципальные унитарные предприятия представляют бухгалтерскую отчетность органам, уполномоченным управлять государственным имуществом.

Бюджетные организации представляют месячную, квартальную и годовую бухгалтерскую отчетность вышестоящему органу в установленные им сроки.

Датой представления бухгалтерской отчетности для одногородного предприятия считается день фактической передачи ее по принадлежности, а для иногороднего — дата ее почтового отправления. Когда дата представления отчетности совпадает с выходным (нерабочим) днем, срок представления переносится на следующий за ним первый рабочий день.

Предприятия публикуют бухгалтерскую отчетность и итоговую часть аудиторского заключения, если это предусмотрено законодательством России. Публикация производится не позднее 1 июля года, следующего за отчетным, в газетах, журналах либо путем распространения среди пользователей брошюр, буклетов и других изданий. Предприятия, включая дочерние и зависимые общества (если таковые имеются), составляют сводную бухгалтерскую отчетность в порядке, устанавливаемом Министерством финансов РФ. Сводная бухгалтерская отчетность подписывается руководителем и главным бухгалтером предприятия. Министерство и другие федеральные органы исполнительной власти РФ составляют сводную годовую бухгалтерскую отчетность по унитарным предприятиям и отдельно по акционерным обществам (товариществам), часть акций (долей вклада) которых закреплена в федеральной собственности (независимо от размера доли). Министерства и ведомства РФ представляют сводную годовую бухгалтерскую отчетность по подведомственным им предприятиям Министерству финансов РФ, Министерству экономики РФ и Государственному Комитету РФ по статистике:

• по унитарным предприятиям — не позднее 25 апреля года, следующего за отчетным;

• по акционерным обществам (товариществам), часть акций (долей, вкладов) которых закреплена в федеральной собственности (независимо от размера доли),— не позднее 1 августа года, следующего за отчетным.

Контрольные вопросы

1. Какова сущность бухгалтерской отчетности?

2. Перечислите формы бухгалтерской отчетности за 1998 г.

3. Охарактеризуйте содержание пояснительной записи к годовой отчетности.

4. Какие основные требования предъявляются к составлению бухгалтерской отчетности?

5. Кто подписывает бухгалтерскую отчетность?

6. За какие периоды составляют бухгалтерскую отчетность?

7. Что собой представляет понятие “отчетный год”?

8. Кому представляют отчетность в обязательном порядке?

9. Каковы сроки представления квартальной и годовой бухгалтерской отчетности?

10. Какой срок считается датой представления бухгалтерской отчетности?


Глава 10

Глава 10. Организация бухгалтерского учета на предприятии

10.1 Организация бухгалтерского учета, его правовое и методическое обеспечение

Ответственность за организацию бухгалтерского учета, соблюдение законодательства при выполнении хозяйственных операций несет руководитель предприятия, который обязан создать необходимые условия для правильного ведения бухгалтерского учета, обеспечить выполнение всеми подразделениями и службами, работниками предприятия требований главного бухгалтера в части порядка оформления и представления для учета документов и сведений.

Общее правовое и методологическое руководство бухгалтерским учетом в России осуществляется Правительством РФ, которое эту функцию, как правило, возлагает на Министерство финансов РФ. В последние годы ведется определенная работа по дальнейшему совершенствованию всей Системы правового и методического регулирования бухгалтерского учета, которое предполагает введение четырехуровневой системы нормативных документов.

Первый уровень — законы Российской Федерации о бухгалтерском учете, устанавливающие единые правовые методологические основы организации и ведения бухгалтерского учета в России. К ним относятся Гражданский кодекс РФ и федеральные законы (в том числе “О бухгалтерском учете” от 21 ноября 1996 г. № 129-ФЗ; “Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства” от 29 декабря 1995 г. № 222-Ф/3; “О тарифах страховых взносов в Пенсионный фонд РФ, Фонд социального страхования РФ, Государственный фонд занятости и фонды обязательного медицинского страхования” от 5 февраля 1997 г. № 26-Ф/3, “О некоторых вопросах "Об акционерных обществах"” от 2 апреля

1997 г. № 4/8, “О внесении изменений и дополнений в Закон РФ "О налоге на прибыль предприятий и организаций"” от 10 января 1997 г. № 13-Ф/3, “О внесении изменений в Закон РФ "О подоходном налоге с физических лиц"” от 10 января 1997 г. № 11-Ф/3 и др.).

Второй уровень — нормативные акты Президента и Правительства РФ, других правительственных органов, которым предоставлено право разрабатывать и утверждать в пределах своей компетенции обязательные для исполнения нормы. Они используются при разработке положений на этапах регулирования системы нормативных документов. Сюда относятся указы Президента и постановления Правительства РФ по разным вопросам бухгалтерского учета, например. Указ Президента РФ “О дополнительных мерах по обеспечению поступлений налогов и других обязательных платежей в бюджет” от 21 июня 1996 г. № 969, Указ Президента РФ “О дополнительных мерах по нормализации расчетов с Пенсионным фондом РФ”, от 6 марта 1997 г. № 189, Постановление Правительства РФ “О переоценке основных фондов в 1997 г.” от 7 декабря 1996 г. № 142 и Постановление Правительства РФ “О внесении изменений и дополнений в Положение о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли” от 1 июля 1995 г. № 661 и др.

Третий уровень — положения (стандарты), планы счетов, инструкции, приказы и другие нормативные акты о бухгалтерском учете по отдельным темам и направлениям. Этот уровень является главным и центральным. По нему издаются нормативные документы с целью дальнейшего приближения организации бухгалтерского учета в России к международным стандартам учета и отчетности. Наиболее важными положениями (стандартами) являются: “Положение о бухгалтерском учете и отчетности в РФ” от 26 декабря 1994 г. № 170, Положение по бухгалтерскому учету “Учетная политика предприятия” от 28 июля 1994 г.; № 108, Положение по бухгалтерскому учету “Бухгалтерская отчетность организации” от 8 февраля 1996 г. № 10, “О формировании годовой бухгалтерской отчетности” от 21 октября 1997 г. № 81-Н, План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятия, Положение по бухгалтерскому учету “Учет основных средств” от 13 января 1998 г. № 1451 и многие другие.

Четвертый уровень — документы, которые носят рекомендательный характер по организации и ведению бухгалтерского учета в разрезе отдельных видов имущества, обязательств и хозяйственных операций. Они предназначены для внутреннего использования.

Предложенный четырехуровневый метод регулирования системы нормативных документов является условным, подлежащим при желании изменению в сторону сокращения или увеличения.

10.2. Права и обязанности главного бухгалтера

Бухгалтерский учет на предприятии осуществляется бухгалтерией, возглавляемой главным бухгалтером. Если на предприятии отсутствует бухгалтерская служба, руководитель имеет право поручить ведение учета и отчетности специализированной организации или соответствующим органам (специалистам) на договорных началах (это в основном касается малых предприятий). Работа в бухгалтерии предприятия подразделяется, как правило, на следующие основные группы, которые создаются с учетом размера и объема бухгалтерской работы:

• расчетная — занимается вопросами, связанными со счетами: 69, 70, 71, 73, 76;

• материальная — счета 10, 60, 62, 63;

• производственно-калькуляционная — счета 20, 21, 23, 25, 26, 28, 29, 31, 37, 40;

• финансовая и т.д.

Главный бухгалтер назначается на должность (освобождается от должности) руководителем предприятия и подчиняется непосредственно ему. Он должен руководствоваться в своей работе Федеральным Законом “О бухгалтерском учете” от 21 октября 1996 г. № 129-ФЗ, Положением по ведению бухгалтерского учета и бухгалтерской отчетности в РФ от 27 августа 1998 г., другими нормативными документами, а также нести ответственность за соблюдение содержащихся в них единых правовых и методологических принципов ведения бухгалтерского учета. Главный бухгалтер несет ответственность за формирование учетной политики, обеспечивает контроль и отражение на счетах бухгалтерского учета хозяйственных операций, представление оперативной информации, составление в установленные сроки бухгалтерской отчетности, проведение (совместно с другими службами) экономического анализа финансово-хозяйственной деятельности в целях выявления и мобилизации внутрихозяйственных резервов предприятия. Главный бухгалтер совместно с руководителем предприятия подписывает документы, служащие основанием для приемки и выдачи товарно-материальных ценностей и денежных средств, а также расчетные, кредитные и финансовые обязательства и хозяйственные договора. Указанные документы без подписи главного бухгалтера считаются недействительными и к исполнению не принимаются. Право подписи может быть предоставлено лицам, уполномоченным на это письменным распоряжением руководителя предприятия.

Главному бухгалтеру запрещается принимать к исполнению и оформлению документы по операциям, противоречащим законодательству и нарушающим договорную и финансовую дисциплину. О таких документах главный бухгалтер письменно сообщает руководителю, который может письменным распоряжением обязать принять указанные документы к учету. С этого момента ответственность за незаконность совершенных операций несет руководитель предприятия.

С главным бухгалтером согласовывается назначение, увольнение и перемещение материально ответственных лиц (кассиров, заведующих складом и других). Перечень лиц, имеющих право подписи первичных учетных документов, утверждается руководителем предприятия по согласованию с главным бухгалтером. Требования главного бухгалтера по документальному оформлению хозяйственных операций и предоставлению в бухгалтерскую службу документов и сведений обязательны для всех работников предприятия.

На главного бухгалтера не могут возлагаться обязанности, непосредственно связанные с материальной ответственностью за денежные средства и материальные ценности. Ему не разрешается получать по чекам и другим документам денежные средства и товарно-материальные ценности для предприятия. На малых предприятиях, не имеющих в штате кассира, его обязанности могут выполняться главным бухгалтером или другим работником по письменному распоряжению руководителя предприятия.

При освобождении главного бухгалтера производится сдача дел вновь назначенному главному бухгалтеру (а при отсутствии последнего — работнику, назначенному приказом руководителя). Одновременно проводится проверка состояния бухгалтерского учета и достоверности данных с составлением акта, утверждаемого руководителем предприятия.

10.3. Учетная политика предприятия (Положение по бухгалтерскому учету “Учетная политика предприятия” /Приказ Министерства финансов РФ № 100 от 28 июля 1994 г. (см. приложение 1).)

Учетная полшпика предприятия определяется как “совокупность способов ведения бухгалтерского учета — первичного наблюдения, стоимостного измерения, текущей группировки и итогового обобщения фактов хозяйственной (уставной) деятельности”. К способам ведения бухгалтерского учета относятся методы группировки и оценки фактов хозяйственной деятельности, погашения стоимости активов, приемы организации документооборота, инвентаризации, способы применения счетов бухгалтерского учета, системы учетных регистров, обработки информации и др.

Выбор учетной политики зависит от специфики предприятия особенностей организации управления, особенностей коммерческой деятельности, текущих и долгосрочных целей. На учетную политику влияют налоговые условия, льготы, валютная политика государства, характер владения, формы собственности, квалификация персонала и др.

При выборе учетной политики учитываются следующие требования:

• постоянство учетной политики в течение длительного периода;

• регламентация принципов учетной политики действующей нормативной базой;

• извещение внешних потребителей информации об изменениях в учетной политике.

В 1995 г. вступил в действие первый стандарт по бухгалтерскому учету “Учетная политика предприятия”, в котором исходя из международной практики указано, что учетная политика формируется руководителем предприятия и оформляется приказами или распоряжениями. Она едина и применяется всеми подразделениями предприятия независимо от места их расположения. Впервые в российской практике бухгалтерского учета были установлены допущения и требования как отправные точки при организации учетной политики предприятия, а именно:

• имущество и обязательства предприятия существуют отдельно от его собственников и других предприятий;

• предприятие продолжит свою деятельность в обозримом будущем;

• факты хозяйственной деятельности отражаются в учете в том отчетном периоде, в котором они имели место.

Учетная политика применяется последовательно в течение ряда лет и должна обеспечивать:

• полноту отражения в бухгалтерском учете всех хозяйственных операций за отчетный период;

• большую готовность к бухгалтерскому учету потерь (расходов) и пассивов, чем возможных доходов и активов;

• отражение в бухгалтерском учете фактов хозяйственной деятельности исходя из правовой формы и экономического содержания фактов и условий хозяйствования;

• равенство данных аналитического и синтетического учета. а также соответствие показателей отчетности записям на счетах бухгалтерского учета;

• рациональное ведение бухгалтерского учета с учетом хозяйственной деятельности и величины предприятия.

Изменения в учетной политике предприятия допускаются при: реорганизация предприятия (слиянии, разделении, присоединении), смене собственников, изменении законодательства РФ и нормативного регулирования бухгалтерского учета, разработке и применении новых способов бухгалтерского учета. Результаты изменений оценивают в стоимостном выражения и сообщают пользователям финансовой отчетности.

Основные направления учетной политики, которую утверждают руководители предприятия, указаны в Федеральном законе о бухгалтерском учете:

• рабочий план счетов бухгалтерского учета;

• формы первичных документов, по которым не предусмотрены типовые формы, а также формы документов для внутренней бухгалтерской отчетности;

• порядок проведения инвентаризации и методы оценки видов имущества и обязательств;

• правила документооборота и технология обработки учетной информации;

• порядок осуществления контроля за хозяйственными операциями, а также другое решения, необходимые для организации буxгaлтepcкого учета.

Особое место в учетной политике занимают ее методические и организационные аспекты. Методические аспекты включают.

1. Установление границы между основными средствами и МБП.

2. Порядок начисления износа (амортизации) по основным средствам и по нематериальным активам.

3. Варианты погашения стоимости МБП.

4. Порядок отражения на счетах операций приобретен w и заготовления материальных ценностей.

5. Метод оценки производственных запасов и расчета их фактической себестоимости.

6. Варианты учета затрат на производство и калькулирование себестоимости продукции.

7. Способы распределения общепроизводственных и общехозяйственных расходов.

8. Перечень резервов предстоящих расходов и платежей.

9. Порядок учета и финансирования ремонта основных средств.

10. Сроки погашения расходов будущих периодов.

11. Вариант учета выпуска продукции.

12. Порядок создания резервов по сомнительным долгам.

13. Варианты определения выручки от реализации продукции (работ, услуг).

14. Сроки списания доходов будущих периодов.

15. Вариант распределения и использования чистой прибыли.

16. Порядок начисления и выплаты дивидендов.

17. Порядок оценки кредиторской задолженности.

18. Учет резервного фонда.

19. Метод распределения коммерческих расходов. Организационные аспекты включают.

1. Выбор формы бухгалтерского учета.

2. Организацию работы в бухгалтерии.

3. Систему внутрипроизводственного учета, отчетности и контроля.

4. Порядок проведения инвентаризации имущества и обязательств.

5. План счетов бухгалтерского учета.

6. Технологию обработки учетной информации.

7. Объем, сроки и адреса представления отчетности.

8. Систему взаимоотношений с аудиторскими службами. Таким образом, при разработке учетной политики предприятия следует учитывать, что поскольку она утверждается приказом руководителя предприятия, то приобретает юридическую силу. Поэтому в нее необходимо включить все перечисленные выше аспекты, которые должны быть подкреплены нормативными документами. Приведенный перечень является примерным, количество пунктов может изменяться в сторону увеличения или уменьшения в зависимости от направления хозяйственной деятельности и величины предприятия.

В последние годы произошли значительные изменения, дополнения и уточнения в системе ведения бухгалтерского учета в России. Поэтому при разработке учетной политики предприятие должно обязательно исходить из Федерального закона о бухгалтерском учете, иных федеральных законов, указов Президента РФ, постановлений Правительства РФ и положений, приказов, инструкций и писем Министерства финансов РФ и других нормативных документов. Следует использовать также доработанный План счетов.

10.4. Федеральные) закон о бухгалтерском учете

В конце 1996 г. вступил в силу Федеральный закон “О бухгалтерском учете”, определяющий нормы, которыми обязаны руководствоваться руководители, бухгалтеры и другие должностные лица по всем вопросам бухгалтерского учета и отчетности. Закон является базой для дальнейшего совершенствования и развития бухгалтерского учета в условиях переходного периода к рынку, способствует максимальному приближению к Международным стандартам бухгалтерского учета.

Федеральный закон “О бухгалтерском учете” состоит из 4 глав и 19 статей.

Глава 1. Общие положения. В главе отражаются: понятие о бухгалтерском учете; объекты и задачи; понятия, используемые в законе (руководитель организации, синтетический и аналитический учет, план счетов бухгалтерского учета, бухгалтерская отчетность); единые правовые и методологические основы организации и ведения бухгалтерского учета; сфера действия Федерального закона во всех предприятиях, находящихся на территории РФ, включая и иностранные организации; регулирование бухгалтерского учета (нормативные акты и методические указания, используемые в бухгалтерском учете); организация бухгалтерского учета; права и обязанности главного бухгалтера.

Глава II. Основные требования к ведению бухгалтерского учета. Бухгалтерская документация и регистрация. В главе освещаются основные требования к ведению бухгалтерского учета; первичные документы (понятия и требования о правильности их составления); регистры бухгалтерского учета; оценка имущества и обязательств; инвентаризация имущества и обязательств.

Глава III. Бухгалтерская отчетность. Рассматриваются: состав бухгалтерской отчетности; понятие об отчетном годе; адреса и сроки представления бухгалтерской отчетности; публичность (предприятия обязаны опубликовать результаты годовой отчетности не позднее 1 июня года, следующего за отчетным); порядок и сроки хранения документов бухгалтерского учета.

Глава IV. Заключительное положение. В этой главе отражаются две статьи: ответственность за нарушение законодательства РФ о бухгалтерском учете; о введении в действие настоящего Закона (он вступает в силу со дня его официального опубликования 21 ноября 1996 г.).

Таким образом, Федеральный закон о бухгалтерском учете вносит очень внушительные изменения в ведение бухгалтерского учета в России, в частности:

1. Понятие, задачи и требования, предъявляемые к бухгалтерскому учету.

2. Установление единой законодательной основы организации и ведения бухгалтерского учета. За искажение бухгалтерского учета и отчетности и несоблюдение сроков их представления и публикации применяется административная и уголовная ответственность.

3. Регулирование и организация бухгалтерского учета.

4. Единая методология бухгалтерского учета.

5. Бухгалтерская документация и регистрация.

6. Статус главного бухгалтера и степень его обязанности и ответственности.

7. Взаимоотношения руководителя и главного бухгалтера предприятия с собственниками, органами исполнительной власти, банками, налоговой инспекцией и другими пользователями бухгалтерской отчетности.

8. Порядок составления и утверждения бухгалтерской отчетности. 9. Взаимоотношения между бухгалтерским учетом и аудитом.

10.5. Положение по ведению бухгалтерского учета и бухгалтерской отчетности в Российской Федерации (Положение по ведению бухгалтерского учета и бухгалтерской отчетности в Российской Федерации/ Приказ Министерства финансов РФ от 29 июля 1998 г. № 34н (см. приложение 3).)

С 1 января 1999 г. во исполнение Программы реформирования бухгалтерского учета, утвержденной Постановлением РФ от 6 марта 1998 г. и Распоряжением Правительства РФ от 21 марта 1998 г. вводится в действие новое Положение по ведению бухгалтерского учета и отчетности в соответствии с международными стандартами финансовой отчетности.

Положение состоит из 6 разделов и 13 статей

Раздел 1. Общие положения. Определяется порядок организации ведения бухгалтерского учета, составления и предоставления бухгалтерской отчетности юридическими лицами по законодательству Российской Федерации, взаимоотношения организации с внешними потребителями бухгалтерской информации, а также рассматриваются такие понятия как бухгалтерский учет; объекты и основные задачи бухгалтерского учета; регулирование организации бухгалтерского учета законодательными, нормативными и правовыми актами и указываются ответственные лица за их выполнение (руководители предприятий).

В зависимости от объема учетной работы руководитель может:

• учредить бухгалтерскую службу как структурное подразделение с главным бухгалтером во главе;

• ввести в штат должность бухгалтера;

• передать на договорных началах ведение бухгалтерского учета централизованной бухгалтерии, специализированной организации, бухгалтеру-специалисту;

• лично вести бухгалтерский учет.

Руководитель предприятия приказом или письменным распоряжением утверждает учетную политику, а также

• рабочий план счетов бухгалтерского учета;

• формы первичных учетных документов (нетиповых);

• методы оценки отдельных видов имущества и обязательств;

• порядок проведения инвентаризации имущества и обязательств;

• правила документооборота и технологии обработки учетной информации;

• порядок контроля за хозяйственными операциями, а также других решений, необходимых для организации бухгалтерского учета.

Раздел 2. Основные правила ведения бухгалтерского учета включают: требования к ведению бухгалтерского учета; документирование хозяйственных операций; регистры бухгалтерского учета; оценку имущества и обязательств; инвентаризацию имущества и обязательств.

Раздел 3. Основные правила составления и представления бухгалтерской отчетности делятся на два подраздела.

Основные требования. Все предприятия составляют бухгалтерскую отчетность за месяц, квартал и год с нарастающим итогом с начала отчетного года по установленным формам. (Кроме бюджетных организаций, которым состав бухгалтерской отчетности определяет Министерство финансов России).

Правила оценки статей бухгалтерской отчетности включают:

• незавершенные капитальные вложения;

• финансовые вложения;

• основные средства;

• нематериальные активы;

• сырье, материалы, готовая продукция и товары;

• незавершенное производство и расходы будущих периодов;

• капитал и резервы;

• расчеты с дебиторами и кредиторами;

• прибыль (убыток) организации.

Раздел 4. Порядок представления бухгалтерской отчетности заключается в следующем: для всех предприятий (за исключением бюджетных) определены каналы представления отчетности; объем форм представляемой годовой отчетности; сроки представления годовой бухгалтерской отчетности; указано, что годовая бухгалтерская отчетность является открытой для заинтересованных пользователей: банков инвесторов, кредиторов, покупателей, поставщиков и др.; порядок публикации бухгалтерской отчетности в соответствии с законодательством Российской Федерации.

Раздел 5. Основные правила сводной бухгалтерской отчетности отражают следующие данные:

• в бухгалтерские отчеты включаются отчеты дочерних предприятий в порядке, установленном Министерством финансов РФ.

• сводные годовые бухгалтерские отчеты составляются федеральными министерствами и органами исполнительной власти;

• сроки представления сводной годовой бухгалтерской отчетности федеральными министерствами и федеральными органами исполнительной власти;

• указываются лица, подписывающие сводную бухгалтерскую отчетность, — руководитель и главный бухгалтер. Их ответственность определяется согласно законодательству РФ.

Раздел 6. Хранение документов бухгалтерского учета предусматривает соблюдение следующих правил:

• сроки хранения первичных учетных документов, регистров, рабочих планов счетов бухгалтерского учета;

• изъятие первичных документов производится только органами дознания, предварительного следствия, прокуратуры, судами, налоговой полицией, инспекцией;

• ответственность за организацию и хранение несет руководитель организации.

Вышеизложенное Положение в основном базируется на Федеральном законе “О бухгалтерском учете”, учетной политике и частично на ранее изданном Положении о бухгалтерском учете (1992). Оно охватывает отдельные аспекты Международных стандартов учета и отчетности, приближая к ним российский учет, и в конечном итоге отражает переходный период к рыночной экономике.

10.6. Международные стандарты финансовой отчетности

Переход к рыночным отношениям, возникновение международных хозяйственных и финансовых связей выдвинули в число актуальных вопрос о совершенствовании бухгалтерского учета и его приближении к международным стандартам. На западе считают, что бухгалтерский учет и отчетность в России не отвечают международным стандартам, концепциям, постулатам и принципам бухгалтерского учета, общепризнанным в западных теории и практике. В то же время в мире трудно найти хотя бы одну страну, которая построила свою национальную систему бухгалтерского учета, основываясь полностью только на международных стандартах. Однако это не означает, что страны не должны стремиться к их разработке, т.е. международные стандарты бухгалтерского учета должны представлять собой компромисс между особенностями национальных бухгалтерских школ тех стран, представители которых участвуют в их разработке (см.; Соколов Я.В., Ковалев В.В. О некоторых заблуждениях западных специалистов в оценке бухгалтерского учета в России //Бухгалтерский учет. — 1995. — № 3; Соколов Я.В. и др. Обсуждаем проекты стандартов //Бухгалтерский учет. — 1995 — no 6; Палий В.Ф. Бухгалтерский учет в России и международные стандарты //Бухгалтерский учет. — 1997. — № 7.).

В последние годы среди специалистов в области учета и аудита бытуют различные мнения по поводу использования международных стандартов в бухгалтерском учете России. Их можно условно разделить на три направления.

Первое — рекомендовать целиком и полностью использование международных стандартов в бухгалтерском учете.

Второе — отказаться вообще от использования международных стандартов и разработать только свои национальные, российские.

Третье — разработать российские стандарты путем приспособления международных стандартов к национальным бухгалтерским требованиям.

На наш взгляд, последнее мнение является более правильным, так как, во-первых, следует принять во внимание национальные традиции, накопленный положительный опыт бывшего Союза и России в организации и ведении бухгалтерского учета, а также нормативные документы, не противоречащие международным стандартам учета. Во-вторых, в настоящее время, пока в России не построен капитализм, использовать полностью категории капитализма в нашей стране очень трудно. Следовательно, при разработке стандартов бухгалтерского учета в России необходимо учесть особенности переходного периода, формирования новой финансовой и денежно-кредитной системы, особенности налогообложения, структурные соотношения различных форм собственности, состояние экономики страны и другие факторы.

В ближайшее время максимально использовать международные стандарты финансовой отчетности в бухгалтерском учете России, по всей вероятности, невозможно, но стремиться к этому надо. В конечном итоге внедрение международных стандартов финансовой отчетности в России приведет к резкому совершенствованию и реформированию действующей системы бухгалтерского учета на всех уровнях его организации.

Комитет международных стандартов финансовой отчетности (КМСФО) является независимым органом частного сектора, цель которого состоит в унификации принципов бухгалтерского учета. Комитет был основан в 1973 г. ведущими профессиональными бухгалтерскими организациями Австралии, Канады, Франции, Германии, Японии, Мексики, Голландии, Великобритании и Ирландии и США. С 1983 г. членами КМСФО стали все бухгалтерские организации — члены Международной федерации бухгалтеров (МФБ). В настоящее время в работу КМСФО вовлечены и другие организации во многих странах мира, не являющихся членами КМСФО, но применяющих Международные стандарты финансовой отчетности.

Штаб правления КМСФО размещается в Лондоне и возглавляется Генеральным секретарем. В 1995 г. при .штабе КМСФО учрежден высший международный Консультативный совет, в который вошли выдающиеся деятели, занимающие высокое положение в бухгалтерском деле, бизнесе, и другие пользователи финансовых отчетов. Роль этого Совета заключается в обеспечении принятия Международных стандартов бухгалтерского учета и повышении доверия к работе КМСФО.

Доходная часть бюджета КМСФО образуется за счет взносов международных профессиональных организаций, крупнейших аудиторских компаний и транснациональных корпораций, а также выручки от реализации публикаций и разработок Комитета.

Итак, международные стандарты финансовой отчетности — это свод правил, методов, терминов и процедур бухгалтерского учета, разработанных высокопрофессиональными международными организациями и носящих рекомендательный характер.

В настоящее время действует 30 международных стандартов финансовой отчетности (табл. 10.1).

В качестве примера приведем содержание международных стандартов финансовой отчетности МСФО 2 “Запасы” и МСФО 4 “Учет амортизации”.

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ 2 “ЗАПАСЫ”. Содержит следующие разделы: цель, сфера применения; определения; оценка запасов; себестоимость запасов (затраты на приобретение, затраты на переработку, прочие затраты, себестоимость запасов компании сферы услуг, методы определения себестоимости); формулы расчета себестоимости запасов (нормативный метод, разрешенный альтернативный метод); чистая реализационная стоимость; признание в качестве расхода; раскрытие информации; дата вступления в силу.

Таблица 10.1

Международные стандарты финансовой отчетности (см.: Международные стандарты финансовой отчетности 1998: издание на русском языке. — АСКЕРИ— АССА, 199S. Состав МСФО 1 пересмотрен, он заменяет ранее изданные стандарты: МСФО 1 (раскрытие учетной политики), МСФО 5 (Информация, подлежащая раскрытию в финансовой отчетности) и МСФО 13 (Представление краткосрочных активов и краткосрочных обязательств).)

Номер стандарта | Наименование стандарта | Год ввода (в редакции)
МСФО 1 | Представление финансовой отчетности | Редакция 1997
МСФО 2 | Запасы | Редакция 1993
МСФО 4 | Учет амортизации | 1994
МСФО 7 | Отчет о движении денежных средств | 1992
МСФО 8 | Чистая прибыль или убыток за отчетный период, фундаментальные ошибки и изменения в учетной политике | 1993
МСФО 9 | Затраты на исследования и разработки | 1993
МСФО 10 | Условные события и события, происшедшие после отчетной даты | 1994
МСФО 11 | Договоры подряда | 1993
МСФО 12 | Налог на прибыль | 1996
МСФО 14 | Сегментная отчетность | 1997
МСФО 15 | Информация, отражающая влияние изменения цен | 1994
МСФО 16 | Основные средства | 1993
МСФО 17 | Аренда | 1997
МСФО 18 | Выручка | 1993
МСФО 19 | Проценты, лицензионные платежи и дивиденды | 1993
МСФО 20 | Учет правительственных субсидий и раскрытие информации о правительственной помощи | 1994
МСФО 21 | Влияние изменений валютных курсов | 1994
МСФО 22 | Объединение компаний | 1993
МСФО 23 | Затраты по займам | 1993
МСФО 24 | Раскрытие информации о связанных сторонах | 1994
МСФО 25 | Сводная финансовая отчетность и отчетность об инвестициях в дочерние компании | 1994
МСФО 26 | Учет и отчетность по программам пенсионного обеспечения (пенсионным планам) | 1994
МСФО 27 | Сводная финансовая отчетность и учет инвестиций в дочерние компании | 1994
МСФО 28 | Учет инвестиций в ассоциированные компании | 1994
МСФО 29 | Финансовая отчетность в условиях гиперинфляции | 1994
МСФО 30 | Раскрытие информации в финансовой отчетности банков и аналогичных финансовых институтов | 1994
МСФО 31 | Финансовая отчетность об участии в современной деятельности | 1994
МСФО 32 | Финансовые инструменты: раскрытие и предоставление информации | 1998
МСФО 33 | Прибыль на акцию | 1997
МСФО 34 | Промежуточная финансовая отчетность | с 1 января 1999

Цель. Настоящий стандарт ставит целью установление учетной интерпретации запасов в системе учета. по исторической стоимости. Учет запасов предполагает определение величины затрат, которые должны быть признаны в качестве актива и перенесены в следующие периоды до признания соответствующих прибылей. В стандарте даны практические указания по определению затрат, их последующему признанию в качестве расходов, включая любые уменьшения стоимости до величины чистой стоимости реализации. Стандарт знакомит с формулами расчета затрат, применяемых при определении себестоимости запасов.

Сфера применения:

• при подготовке финансовой отчетности в контексте системы учета по первоначальной стоимости по отношению к запасам, которые отличаются от незавершенных работ при выполнении строительных контрактов, в том числе связанных с ними контрактов на предоставление услуг; от финансовых инструментов; от запасов производителей домашнего скота, продукции сельского и лесного хозяйства, а также минеральных руд при оценке их по чистой стоимости реализации в соответствии с отработанными методиками в определенных отраслях промышленности;

• стандарт заменяет Международный стандарт финансовой отчетности МСФО 2 “Оценка и представление запасов в контексте системы учета первоначальной стоимости”, утвержденный в 1975 г.;

• оценка запасов производится по чистой стоимости реализации на определенных этапах производства. Это наблюдается при сборе урожая сельхозпродуктов и добыче полезных ископаемых. При этом подтверждается продажа под будущие контракты или правительственные гарантии. Эти запасы не входят в сферу применения данного стандарта.

Определения. В этом стандарте используются следующие термины в указанных значениях:

Запасы — активы, предназначенные для продажи в ходе нормальной деятельности, в процессе производства для такой продажи, либо в форме сырья или материалов, применяемых в производственном процессе или при предоставлении услуг. К запасам относятся закупленные и хранящиеся товары, земля и другое имущество для перепродажи, а также готовая и незавершенная продукция, выпускаемая предприятием, сырье и материалы, предназначенные для дальнейшего использования в производстве.

Чистая реализационная стоимость — это предполагаемая продажная цена при нормальном ходе дел, за вычетом возможных затрат на выполнение работ и на реализацию.

Оценка запасов. Запасы должны оцениваться по наименьшей из двух величин: себестоимости или чистой реализационной стоимости.

Себестоимость запасов должна включать все затраты на приобретение, переработку и транспортировку до места их настоящего нахождения и состояния.

Затраты на приобретение включают цену покупки, импортные пошлины и различные налоги, транспортные и транспортно-экспедиторские расходы, относимые на приобретение готовой продукции, материалов, услуг. При определении затрат на закупку вычитаются торговые скидки, возвраты платежей и прочие аналогичные статьи. При влиянии изменений валютных курсов в затраты на закупку могут включаться курсовые разницы, возникающие непосредственно в отношении приобретаемых запасов. Допустимы курсовые разницы в случае их возникновения из-за девальвации, снижения стоимости валюты, которые неизбежно влияют на непогашенные обязательства.

Затраты на переработку включают затраты, непосредственно связанные с единицами продукции. К ним относятся прямые затраты труда, систематическое распределение постоянных и переменных накладных производственных расходов, имеющих место при переработке сырья в готовую продукцию. Постоянные накладные производственные расходы — это косвенные производственные затраты, остающиеся относительно неизменными независимо от объема производства (амортизация, обслуживание зданий, оборудование, административно-управленческие расходы). Переменными накладными производственными расходами являются косвенные производственные расходы, находящиеся в прямой или почти прямой зависимости от изменения объема производства (косвенные затраты сырья, косвенные затраты труда).

При распределении постоянных накладных производственных расходов на затраты по переработке необходимо за основу принимать производственные мощности предприятий при нормальной работе. Нормальная производственная мощность — это ожидаемый объем производства, который рассчитан исходя из средних показателей за определенные периоды работы с нормальным его процессом. При этом учитываются потери мощности в результате планового технического обслуживания. Фактический уровень производства должен соответствовать его мощности в нормальных условиях. При низком уровне производства или остановке предприятия сумма постоянных накладных расходов на каждую единицу не увеличивается. Нераспределенные накладные расходы признаются в качестве расхода на период их возникновения. При высоком уровне производства сумма постоянных накладных расходов на каждую единицу продукции уменьшается. Переменные производственные накладные расходы относятся на каждую единицу продукции на основе фактического использования производственных мощностей.

В процессе производства одновременно можно производить несколько продуктов. Если затраты на переработку каждого продукта нельзя определить отдельно, то их распределяют пропорционально между всеми продуктами. Распределение основывается на относительной стоимости продажи каждого продукта или при появлении законченного продукта. Чаще побочные продукты несущественны, поэтому они оцениваются по чистой реализационной стоимости. Эта величина вычитается из себестоимости основного продукта. Поэтому учетная величина основного продукта несколько отличается от его себестоимости.

В себестоимость запасов прочие затраты включаются в той степени, в которой они связаны с их транспортировкой до современного местоположения. Так, в стоимость запасов можно включить непроизводственные накладные расходы или затраты по разработке продуктов для конкретных клиентов. Примерами затрат, исключаемых из себестоимости запасов и признаваемых расходами по мере их возникновения, могут быть:

• сверхнормативные потери сырья, затраченного труда или прочих производственных затрат;

• затраты на хранение, если они необходимы в производственном процессе при переходе к следующему этапу;

• административные накладные расходы, не связанные с доведением запасов до их настоящего местонахождения и состояния;

• сбытовые расходы.

В себестоимость запасов иногда можно включать затраты по займам. Подробно эти условия рассматриваются в допустимом альтернативном методе отражения в МСФО 23 “Затраты по займам”.

Себестоимость запасов предприятия, оказывающего услуги, включает заработную плату и другие затраты на персонал, участвующий в предоставлении услуг, к которому относится и контролирующий персонал. Сюда же включаются и накладные расходы. К себестоимости запасов не относится заработная плата и прочие затраты на торговый и административный персонал. Они учитываются как расходы в период их возникновения.

К методам определения себестоимости запасов относятся метод нормативных затрат и метод розничных цен. При методе нормативных затрат учитываются нормативные уровни использования материалов, сырья, труда, эффективности, мощности. При этом они проверяются и пересматриваются. Метод розничных цен используется в торговле, где необходимо оценивать запасы с большим числом меняющихся изделий. Себестоимость запаса определяется путем уменьшения общей стоимости проданного запаса на соответствующий процент валовой прибыли. При этом величина процента учитывает запас, цена которого была отпущена ниже первоначальной продажной цены. В торговле чаще используется среднее значение процента.

Формулы расчета себестоимости запасов. Себестоимость отдельных статей запасов, не являющихся взаимозаменяемости, а также товаров или услуг, произведенных и предназначенных для специальных проектов, должна определяться путем специфической идентификации индивидуальных затрат.

Специфическая идентификация затрат означает, что специфические затраты распространяются на определенные статьи запасов. Этот метод используется для изделий специальных проектов вне зависимости от того, куплены они или произведены. При существовании большого количества взаимозаменяемых запасов специфическая идентификация затрат не подходит.

Основной подход. Себестоимость запасов, не относящихся к рассмотренным выше, определяется по формулам первое поступление — первый отпуск (ФИФО) или средневзвешенной стоимости. По методу ФИФО запасы, закупленные первыми, будут проданы первыми. Поэтому статьи, оставшиеся в запасе в конце периода, были позже всего приобретены или произведены. Стоимость каждой статьи запасов по формуле средневзвешенной стоимости определяется из средневзвешенной стоимости аналогичных статей в начале периода и стоимости таких же статей, купленных или произведенных в течение периода. Среднее значение рассчитывается периодически или по мере получения каждой дополнительной поставки.

Допустимый альтернативный подход. Себестоимость запасов, которые не относятся к рассчитываемым методом специфической идентификации затрат, определяется по формуле последнее поступление — первый отпуск (ЛИФО). По методу ЛИФО запасы, закупленные или произведенные последними, будут проданы первыми. Следовательно, запасы, остающиеся в конце периода, были раньше всего приобретены или произведены.

Чистая реализационная стоимость. Себестоимость запасов оказывается невозмещенной, если они повреждены, полностью или частично устарели или их продажная цена снизилась. Невозмещаемой может оказаться себестоимость запасов при увеличении возможных затрат на завершение или продажу. При списании запасов ниже себестоимости по их чистой стоимости реализации необходимо) чтобы запасы учитывались выше сумм, получение которых ожидается от их продажи или использования. Списание запасов проводится по чистой стоимости реализации постатейно. Схожие статьи можно сгруппировать, если это статьи запаса одного ассортимента изделий, имеющих одно предназначение и конечное использование. Нецелесообразно производить списание запасов на основе их классификации, например, готовую продукцию или все запасы в конкретной отрасли.

Расчет чистой стоимости реализации основан на подсчете величины запасов, которые будут реализованы в момент выполнения расчетов с учетом колебания их себестоимости. При расчете чистой реализационной стоимости учитывают предназначение имеющихся запасов. Так, чистая стоимость реализации запасов, которая предназначена на выполнение контрактов фирмы на продажу, основывается на контрактной цене. Когда количество контрактов на продажу меньше, чем объем имеющегося запаса, чистая стоимость реализации оставшегося запаса основывается на общих продажных ценах. Все непредвиденные потери по контрактам купли-продажи учитываются в соответствии с МСФО 10 “Условные события и события, происшедшие после отчетной даты”.

Запасы сырья и материалов не списываются ниже себестоимости, если готовая продукция, в которую они включаются, предположительно будет продана по ценам выше себестоимости. Когда же снижение цены сырья указывает на превышение себестоимости готовой продукции над чистой стоимостью реализации, сырье списывается по чистой стоимости реализации. В таких условиях восстановительная стоимость сырья является лучшим измерением его чистой стоимости реализации. Новая оценка чистой стоимости реализации производится в последующих периодах. Если нет обстоятельств, которые вызывают списание запасов ниже себестоимости, то сумма списания изменяется. В результате новая учетная величина будет меньшей из двух величин — себестоимости и пересмотренной чистой стоимости реализации. Это возможно, если запас, учтенный из-за снижения его продажной цены по чистой стоимости реализации, все еще не реализовали а следующем периоде, а его продажная цена возросла.

Признание в качестве расхода. После продажи запасов сумма, по которой они учитывались, должна быть признана в качестве расхода в том периоде, когда они были проданы. Величина частичного списания по чистой стоимости реализации и все потери запасов должны признаваться в качестве расходов в период возникновения списания или потерь. Величина возврата любого частичного списания запасов, вызванного увеличением чистой стоимости реализации, должна признаваться как уменьшение величины запасов, признанных в качестве расходов в период осуществления возврата. Для признания в качестве расхода учетной величины проданных запасов необходимо привести в соответствие затраты и доходы. Запасы можно относить на счета других активов. Распределенные таким образом запасы признаются в качестве расхода в течение срока службы данного актива.

Раскрытие информации, финансовая отчетность должна раскрывать:

• учетную политику, принятую для оценки запасов, в том числе использованный метод расчета их себестоимости;

• общую балансовую стоимость запасов и балансовую стоимость в классификациях данного предприятия;

• балансовую стоимость запасов, учтенных по чистой стоимости реализации;

• величину возврата любого списания, которая признается как доход в данном периоде;

• обстоятельства или события, приведшие к возврату списания запасов;

• балансовую стоимость запасов, заложенных в качестве обеспечения обязательств;

• себестоимость запасов, списанных на расходы в течение периода;

• операционные затраты применительно к доходам, признаваемым в качестве расхода в данном периоде и классифицированным по их характеру.

Для пользователей финансовой отчетности полезна информация о балансовой стоимости запасов при разных их классификациях, степени изменений в этих активах. Обычные классификации запасов: товары, сырье, материалы, незавершенное производство и готовая продукция.

Когда себестоимость запасов определяется по методу ЛИФО, финансовая отчетность должна раскрывать разницу между величиной запасов, показанной в балансе, либо:

• меньшим из значений, полученных по методу ЛИФО, и чистой стоимостью реализации;

• меньшей из текущих стоимостей на балансовую дату и чистой стоимостью реализации.

Себестоимость запасов, которые списаны на расходы а течение периода, состоит из затрат, ранее включенных в оценку статей проданного запаса, нераспределенных производственных накладных расходов и сверхнормативных величин производственных затрат, связанных с запасами. Предприятие, исходя из своих особенностей, может потребовать включения других затрат, например, затрат на сбыт продукции.

Некоторые предприятия используют другие формы для отчета о прибылях и убытках, что приводит к раскрытию других величин вместо себестоимости запасов. Применяя эти формы, предприятие определяет суммы операционных затрат, рассчитанных к доходам за период и классифицируемых по их характеру. В этом случае предприятие раскрывает затраты на сырье и расходные материалы, заработную плату и другие затраты, а также величину чистого изменения запасов за период.

Списание по чистой стоимости реализации может быть таким крупным, масштабным и необычным, что потребует раскрытия МСФО 8 “Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике”.

Дата вступления в силу. МСФО 2 вступил в силу с 1 января 1995 г.

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ 4 “УЧЕТ АМОРТИЗАЦИИ”. Содержит следующие разделы: область применения; определения; амортизация; срок полезной службы; ликвидационная стоимость; методы амортизации; раскрытие информации; дата вступления в силу.

Область применения. Стандарт применяется для учета амортизируемого имущества, кроме:

• основных средств (земля, здания, сооружения, машины и оборудование, транспортные средства, производственный и хозяйственный инвентарь и другие материальные активы (см. МСФО 16 “Основные средства”));

• лесов и природных ресурсов;

• расходов на разработку и добычу минерального сырья, нефти, природного газа и т.д.;

• расходов на исследования и разработки (см. МСФО 9 “Затраты на исследования и разработки”);

• деловой репутации предприятия (см. МСФО 22 “Объединения компаний”).

Определения.

Амортизация — это распределение амортизируемой стоимости актива на рассчитанный срок его полезной службы. Амортизация за учетный период относится прямо или косвенно на чистую прибыль или убыток. Амортизируемые активы:

• используются на протяжении более одного учетного периода;

• имеют ограниченный срок полезного использования объекта;

• используются предприятием в производстве или поставке товаров и оказании услуг, для сдачи в аренду другим предприятиям или для административных целей. Срок полезного использования — период, в течение которого предприятие предполагает использовать амортизируемый актив, или период получения ожидаемого объема продукции от использования этого вида актива.

Амортизируемая стоимость активов — фактическая стоимость приобретения. В финансовой отчетности она отражается за вычетом расчетной ликвидационной стоимости.

Амортизация. Амортизируемая стоимость активов должна относиться систематически на каждый отчетный период в течение срока полезной службы актива независимо от увеличения стоимости актива.

Срок полезной службы. Срок полезного использования амортизируемого актива определяется с учетом ожидаемого физического износа; морального износа, юридических и других ограничений на использование актива.

Сроки полезной службы важнейших амортизируемых активов или групп амортизируемых активов следует периодически пересматривать. При необходимости нормы амортизации для текущего и будущих периодов корректируются. Такие изменения вносятся в том учетном периоде, в котором они имели место. Для активов, используемых в новой технологии, при производстве нового продукта, нового вида услуг, опыт работы с которыми незначителен, оценка срока полезной службы значительно труднее, но рассчитывать его нужно.

Срок полезной службы амортизируемого актива для предприятия может быть меньше, чем срок его физического существования. Поэтому кроме физического износа следует учитывать моральный износ, обусловленный технологическими изменениями, совершенствованием производства, изменением спроса на рынке на объем товаров и услуг и другие факторы.

Ликвидационная стоимость. Если ликвидационная стоимость актива незначительная, то при подсчете амортизируемой стоимости ее не учитывают. Большая ликвидационная стоимость оценивается на дату приобретения или дату любой последней переоценки активов на основе стоимости возможной реализации или использования оцениваемых активов. Валовая ликвидационная стоимость всетда уменьшается на сумму ожидаемых затрат на выбытие в конце срока полезной службы актива.

Методы амортизации. Выбранный метод амортизации применяется последовательно в течение учетного периода практически без изменения. Если в отчетном периоде метод амортизации изменяется, результат обязательно выражается количественно и указываются причины такого изменения. Для обеспечения сопоставимости результатов деятельности предприятия за разные периоды необходимо постоянно использовать выбранный метод амортизации независимо от уровня прибыльности и налоговых условий.

Раскрытие информации. При разработке учетной политики следует указать базу определения оценки амортизируемых активов (МСФО 1 “Представление финансовой отчетности”). По каждой основной группе амортизируемых активов необходимо отразить:

• применяемый метод начисления амортизации;

• сроки полезной службы или использованные нормы амортизации;

• общую сумму амортизации, начисленную за учетный период;

• валовую сумму амортизируемых активов и соответственно накопленную амортизацию.

Дата вступления в силу. МСФО 4 вступил в силу с 1 января 1997 г.

Контрольные вопросы

1. Кто несет ответственность за организацию бухгалтерского учета на предприятии?

2. Перечислите законодательные документы, которые регулируют организацию бухгалтерского учета.

3. Каково содержание четырехуровневой (условной) системы нормативных документов? В качестве примера приведите основные законы, указы, приказы и т.д.

4. Кто возглавляет бухгалтерский учет на предприятиях, на какие основные группы (условно) подразделяется работа в бухгалтерии?

5. Перечислите права и обязанности главного бухгалтера.

6. Кто назначает на должность и освобождает главного бухгалтера от должности?

7. Могут ли возлагаться на главного бухгалтера обязанности, связанные с материальной ответственностью за денежные и материальные средства?

8. Из каких четырех разделов состоит Положение о бухгалтерском учете и отчетности?

9. Какие документы внесли изменения и дополнения в положения о бухгалтерском учете и отчетности?

10. Дайте определение понятия “учетная политика”. Когда она используется на предприятии?

11. На основе каких принципов (требований) формируется учетная политика предприятия?

12. Перечислите основные направления учетной политики.

13. Каковы методические аспекты учетной политики?

14. Перечислите организационные аспекты учетной политики.

15. Когда вступил в силу Федеральный закон о бухгалтерском учете?

16. Насколько принятие Закона о бухгалтерском учете способствовало приближению к международным стандартам бухгалтерского учета?

17. Дайте характеристику структуры Федерального закона о бухгалтерском учете.

18. Перечислите направления (нормы) в организации бухгалтерского учета, измененные в результате принятия Закона о бухгалтерском учете.

19. В чем состоит сущность Международных стандартов бухгалтерского учета? Каково мнение ученых по этому вопросу?

20. Сколько в настоящее время действует Международных стандартов по бухгалтерскому учету? Перечислите некоторые из них.

21. Какие документы, отвечающие Международным стандартам учета, приняты в России в последние годы?

22. Можно ли в ближайшие годы полностью использовать Международные стандарты учета в России?


Контрольные тесты

Ниже представлены контрольные тесты для итоговой оценки знаний студентов по курсу “Теория бухгалтерского учета”. По каждому вопросу даются четыре ответа, один из которых правильный.

Глава 1. Сущность и содержание бухгалтерского учета

1. Что представляет собой хозяйственный учет?

Ответы:

1. Хозяйственный учет — это способ контроля за деятельностью предприятия.

2. Хозяйственный учет — это одна из функций управления предприятием.

3. Хозяйственный учет — система наблюдения, измерения и регистрации процессов материального производства с целью контроля и управления или в условиях конкретного строя.

4. Хозяйственный учет — наблюдение, измерение и регистрация процесса материального производства.

2. Какие измерители применяются в хозяйственном учете для отражения имущества предприятий.

Ответы:

1. Денежные и трудовые.

2. Натуральные и денежные.

3. Трудовые и натуральные.

4. Натуральные, трудовые и денежные.

3. Как сгруппировать информацию в зависимости от функций управления?

Ответы:

1. Плановая и аналитическая.

2. Информационная и контрольная.

3. Информационная, контрольная, аналитическая и плановая.

4. Учетная и аналитическая.

4. Назовите пользователей бухгалтерской информации в переходный период к рыночным отношениям.

Ответы:

1. Внутренние пользователи (руководители, учредители, участники и собственники имущества предприятий) и внешние (инвесторы, кредиторы и различные финансовые институты).

2. Лица, непосредственно занятые в управлении.

3. Лица, не работающие на предприятии, но имеющие прямой финансовый интерес в деятельности предприятия.

4. Лица, непосредственно не работающие на предприятии, но имеющие косвенный финансовый интерес и различные финансовые институты.

5. Какие виды учетной информации вы знаете?

Ответы:

1. Текущий, финансовый и оперативный учет.

2. Оперативный, статистический и бухгалтерский учет.

3. Статистический, управленческий и нормативный учет.

4. Бухгалтерский, оперативный и финансовый учет.

6. В чем проявляются основные стадии бухгалтерского учета?

Ответы:

1. Классификация и обобщение полученной информации на счетах и в учетных регистрах.

2. Формирование первичной информации и отчетных показателей.

3. Обобщение полученной информации и принятие экономических решений.

4. Формирование первичной информации, классификация и обобщение полученной информации на счетах и в учетных регистрах, формирование отчетных показателей, анализ и принятие экономических решений.

7. Каковы основные требования к ведению бухгалтерского учета?

Ответы:

1. Обязательное соблюдение в течение года принятой учетной политики и ведение учета имущества и обязательств, а также хозяйственных операций в рублях.

2. Бухгалтерский учет ведется непрерывно в течение отчетного года методом двойной записи.

3. Соблюдение учетной политики, непрерывность учета, метода двойной записи, обособленность учета собственности предприятия и своевременная регистрация на счетах результатов инвентаризации.

4. Обособленный учет имущества предприятия от других юридических лиц и своевременная регистрация на бухгалтерских счетах результатов инвентаризации.

8. Каковы задачи бухгалтерского учета на этапе перехода к рыночным отношениям?

Ответы:

1. Обеспечение информацией внутренних и внешних пользователей бухгалтерской отчетности.

2. Формирование, обеспечение информацией, своевременное предотвращение негативных явлений, выявление внутрихозяйственных резервов и прогнозирование результатов деятельности предприятия на текущий период и на перспективу.

3. Содействие конкуренции на рынке с целью получения максимальной прибыли.

4. Формирование полной и достоверной информации о деятельности предприятия за отчетные периоды.

9. Каковы базовые принципы бухгалтерского учета?

Ответы:

1. Автономность, непрерывность и периодичность.

2. Целостность денежного измерения и реализации.

3. Регистрация, соответствие и преемственность.

4. Автономность, целостность, денежного измерения, непрерывность, регистрация, реализация, двусторонность и преемственность.

10. По каким направлениям специализируются бухгалтеры современных условиях хозяйствования?

Ответы:

1. Управленческий и финансовый учет.

2. Финансовый учет и педагогическая деятельность.

3. Аудиторская деятельность и учет в бюджетных организациях.

4. Управленческий финансовый учет, независимая бухгалтерская и педагогическая деятельность.

11. Что такое Кодекс профессиональной этики бухгалтера?

Ответы:

1. Объективность, независимость, компетентность и честность.

2. Честность и независимость.

3. Объективность и честность.

4. Компетентность и честность.

Глава 2. Предмет и метод бухгалтерского учета

12. Что является объектом бухгалтерского учета?

Ответы:

1. Хозяйственная деятельность предприятий и их подразделений.

2. Экономические ресурсы, классификация по видам с детализацией по группам и отдельным видам.

3. Хозяйственные операции и их результаты: снабжение, производство, реализация и финансовые результаты.

4. Имущество предприятия его обязательства и хозяйственные операции, осуществляемые в процессе его деятельности.

13. Что является предметом бухгалтерского учета?

Ответы:

1. Хозяйственная деятельность предприятия.

2. Имущество предприятия и источники его образования.

3. Упорядоченная и регламентированная информационная система, отражающая совокупность имущества по составу и размещению и по источникам его образования; хозяйственные операции и результаты деятельности предприятия в денежном выражении с целью выполнения намеченных планов (заданий).

4. Затраты на производство и реализацию продукции.

14. Как группируется имущество предприятий по составу и размещению? Ответы:

1. Основные, денежные и отвлеченные.

2. Нематериальные активы, оборотные средства и малоценные и быстроизнашивающиеся предметы.

3. Основные, оборотные, отвлеченные денежные средства; нематериальные и финансовые активы; МБП и средства в расчетах.

4. Отвлеченные оборотные средства и финансовые активы.

15. Что входит в состав основных средств?

Ответы:

1. Средства труда, предназначенные для производства продукции.

2. Здания, сооружения, рабочие и основные машины и оборудование, транспортные средства, производственный и хозяйственный инвентарь, служащий более одного года.

3. Предметы, служащие более одного года независимо от их стоимости.

4. Предметы стоимостью более стократного размера минимальной месячной оплаты труда и предметы, служащие более 12 месяцев независимо от их стоимости.

16. К какой группе имущества по составу и размещению относится программный пакет по автоматизации бухгалтерского учета?

Ответы:

1. К основным средствам.

2. К оборотным активам.

3. К отвлеченным средствам.

4. К нематериальным активам.

17. Что включается в состав МБП?

Ответы:

1. Предметы сроком службы свыше одного года.

2. Предметы стоимостью не более стократного размера минимальной месячной оплаты труда.

3. Предметы со сроком службы до одного года независимо от их стоимости.

4. Предметы стоимостью не более стократного размера минимальной месячной оплаты труда и предметы, служащие до одного года, независимо от стоимости.

18. К какой группе бухгалтерского учета относятся готовая продукция и товары для перепродажи?

Ответы:

1. К оборотным активам.

2. К нематериальным активам.

3. К основным средствам.

4. К средствам в расчетах.

19. Как группируется имущество предприятия по источникам образования?

Ответы:

1. Собственные и заемные.

2. Капитал и резервы, долговые обязательства.

3. Обязательства по расчетам, займы и кредиты банка.

4. Фонды, резервы, прибыль, целевое финансирование и поступления.

20. Какой объект бухгалтерского учета относится к источникам?

Ответы:

1. Дебиторская задолженность.

2. Расчеты с покупателями по отгруженной продукции.

3. Задолженность пенсионному фонду по отчислениям.

4. Незавершенное производство.

21. Что относится к собственным источникам имущества?

Ответы:

1. Капиталы, износ, фонды, резервы, прибыли, целевое финансирование и получение средств в порядке дарения.

2. Уставный, добавочный и резервный капитал.

3. Фонды накопления и социальной сферы, уставный капитал.

4. Нераспределенная прибыль, добавочный капитал и фонды накопления.

22. Что такое заемные источники средств формирования имущества?

Ответы:

1. Краткосрочные и долгосрочные кредиты банка.

2. Долгосрочные обязательства предприятия.

3. Кредиты банка, займы и кредиторская задолженность.

4. Обязательства предприятия по расчетам.

23. Какие хозяйственные операции являются объектом предмета бухгалтерского учета?

Ответы:

1. Снабжение и отгрузка продукции.

2. Снабжение и реализация продукции.

3. Снабжение, производство, реализация и финансовые результаты.

4. Реализация продукции и финансовые результаты.

24. Дайте наиболее полное определение метода бухгалтерского учета.

Ответы:

1. Это совокупность способов и приемов для правильного ведения бухгалтерского учета.

2. Это балансовое обобщение имущества, обязательств и хозяйственных операций.

3. Это способ познания его предмета.

4. Это система способов и приемов познания предмета бухгалтерского учета посредством документации, инвентаризации, баланса, оценки, калькуляции, системы счетов и двойной записи и отчетности предприятия.

25. Какие элементы метода бухгалтерского учета являются общими для ряда экономических наук?

Ответы:

1. Баланс, двойная запись.

2. Оценка, баланс, система счетов.

3. Оценка, баланс, калькуляция, инвентаризация.

4. Документация, инвентаризация.

Глава 3. Бухгалтерский баланс

26. Какие существуют основные виды бухгалтерских балансов?

Ответы:

1. Периодические, годовые, вступительные.

2. Годовые, вступительные и разделительные.

3. Периодические, санируемые, ликвидационные.

4. Периодические, годовые, вступительные, разделительные, санируемые, ликвидационные, сводные.

27. Дайте определение бухгалтерского баланса.

Ответы:

1. Это совокупность показателей, отражающих состав имущества предприятия в денежной оценке.

2. Это балансовый метод отражения информации за отчетный период.

3. Это обобщение ресурсов предприятия (его активов) и обязательств (пассивов) за определенный период.

4. Это способ экономической группировки и обобщения имущества по составу и размещению и источников его формирования, выраженный в денежной оценке и составленный на определенную дату.

28. Определите, какие из приведенных разделов и групп относятся к пассиву балансу.

Ответы:

1. Внеоборотные активы, основные средства.

2. Денежные средства, краткосрочные финансовые вложения.

3. Долгосрочные и краткосрочные пассивы.

4. Запасы, затраты, налог на добавленную стоимость по

приобретенным ценностям.

29. В каком разделе баланса показывается сумма оборотных активов?

Ответы:

1. Раздел 1 актива баланса.

2. Раздел IV пассива баланса.

3. Раздел II актива баланса.

4. Раздел V пассива баланса.

30. В какой части баланса отражается кредиторская задолженность поставщикам и финансовым органам?

Ответы:

1. Во II разделе актива.

2. В V разделе пассива.

3. В 1 разделе актива.

4. В VI разделе пассива.

31. В каком разделе баланса отряжается дебиторская задолженность?

Ответы:

1. В 1 разделе актива баланса.

2. В ГУ разделе пассива баланса.

3. Во II разделе актива баланса.

4. В VI разделе пассива баланса.

32. С какой целью составляется вступительный баланс?

Ответы:

1. Для подведения итогов по итогам года.

2., При создании нового или преобразовании ранее действующего предприятия.

3. При ликвидации действующего предприятия.

4. Для планирования финансово-хозяйственной деятельности предприятия.

33. Из какого количества разделов состоит бухгалтерский баланс?

Ответы:

1. Четыре раздела.

2. Три раздела в активе и три раздела в пассиве.

3. Пять разделов.

4. Три раздела в активе.

34. Какое из равенств обязательно в бухгалтерском балансе?

Ответы:

1. Равенство итогов раздела II актива и раздела IV пассива.

2. Равенство итогов раздела 1 актива и раздела V пассива.

3. Равенство итогов актива и пассива баланса (валюта баланса).

4. Равенство итогов раздела III актива и раздела VI пассива баланса.

35. Как называется баланс, в котором нет статей: “Износ основных средств”, “Износ малоценных и быстроизнашивающихся предметов”, “Износ нематериальных активов”.

Ответы:

1. Баланс вступительный.

2. Баланс-брутто.

3. Заключительный баланс.

4. Баланс-нетто.

36. Когда составляется ликвидационный баланс?

Ответы:

1. Если предприятие находится на грани банкротства.

2. При разделении одного предприятия на ряд самостоятельных предприятий.

3. С начала ликвидационного периода предприятия.

4. Для подведения итогов за отчетный год.

37. К какому типу относится хозяйственная операция “Оприходованы неучтенные основные средства, выявленные при инвентаризации”?

Ответы:

1. К первому типу.

2. Ко второму типу.

3. К четвертому типу.

4. К третьему типу.

38. К какому типу относится хозяйственная операция “Оприходованы оставшиеся материалы при списании пришедших в негодность МБП”?

Ответы:

1. Ко второму типу.

2. К первому типу.

3. К третьему типу.

4. К четвертому типу.

39. К какому типу относится хозяйственная операция “Выдана из кассы заработная плата персоналу предприятия”?

Ответы:

1. К первому типу.

2. Ко второму типу.

3. К третьему типу.

4. К четвертому типу.

40. К какому типу относится хозяйственная операция “Начислены отпускные за счет резерва на оплату отпусков”?

Ответы:

1. К первому типу.

2. Ко второму типу.

3. К третьему типу.

4. К четвертому типу.

Глава 4. Система счетов и двойная запись

41. Какова роль бухгалтерских счетов?

Ответы:

1. Предназначены для отражения итоговых данных по хозяйственным операциям за отчетный период.

2. Предназначены для текущего отражения хозяйственных операций в течение отчетного года.

3. Предназначены для группировки имущества, текущего отражения, обобщения и контроля за данными хозяйственных операций по качественно однородным признакам.

4. Счета — это способ учета аналитических показателей.

42. Как определить активность счета?

Ответы:

1. По экономическому содержанию, активной части баланса, дебетовому сальдо.

2. По журналам-ордерам, вспомогательным ведомостям, балансу.

3. По отчетности, по плану счетов бухгалтерского учета, по перечню счетов аналитического учета.

4. По связи показателей между синтетическими и аналитическими счетами, оборотной и шахматной ведомостями.

43. Как определить пассивность счета?

Ответы:

1. По названию счета, кредитовому обороту, пассивной части баланса.

2. По кредитовому сальдо, по экономическому содержанию, дебетовому обороту.

3. По Главной книге, оборотной ведомости, активной части баланса.

4. По источникам образования имущества, пассивной части баланса, кредитовому сальдо.

44. Какая из приведенных схем счетов отражает правильность ведения активно-пассивного счета 76 “Расчеты с разными дебиторами и кредиторами”?

Ответы:

1. 76

Д | К
C1 дебетовое |
Оборот | Оборот
C2 дебетовое |

2. 76

Д | К
С1 дебетовое | С1 кредитовое
Оборот-уменьшение дебиторской задолженности | Оборот— уменьшение кредиторской задолженности
С2 дебетовое | С2 кредитовое

3. 76

Д | К
С1 дебетовое | С1 кредитовое
Оборот: 1. увеличение дебиторской задолженности 2. уменьшение кредиторской задолженности | Оборот: 1. увеличение кредиторской задолженности. 2. уменьшение дебиторской задолженности
С2 = С1д + Од1 - Ок2 | С2 = С1к + Ок1 - Од2

4. 76

Д | К
 | С1 кредитовое
Оборот | Оборот
 | С2 кредитовое

45. В чем выражается взаимосвязь между бухгалтерскими счетами и балансом?

Ответы:

1. На основании бухгалтерских счетов открываются статьи баланса.

2. На основании дебетовых и кредитовых оборотов бухгалтерских счетов составляется баланс.

3. По остаткам статей баланса открываются бухгалтерские счета, а на основании остатков бухгалтерских счетов составляется баланс.

4. Бухгалтерские счета и статьи баланса отражают текущее изменение имущества.

46. В чем отличие между счетами бухгалтерского учета и балансом?

Ответы:

1. Баланс отражает итоговые данные, а счета — текущие изменения имущества по составу и размещению.

2. На основании остатков счетов составляется баланс, а на основании остатков статей баланса открываются счета.

3. Бухгалтерские счета применяются для учета хозяйственных операций, а баланс служит для составления отчетности.

4. Бухгалтерские счета отражают текущие хозяйственные операции по имуществу и итоговые данные за отчетные периоды в денежных, натуральных и трудовых показателях. В балансе отражаются только итоговые данные, служащие основанием для анализа деятельности предприятия.

47. Определите правильный порядок записи на активном счете.

Ответы:

1. На активном счете первоначальный остаток записывается в кредит, увеличение — в дебет, уменьшение — в кредит.

2. На активном счете начальный остаток записывается в кредит, увеличение — в кредит, уменьшение — в дебет.

3. На активном счете начальный остаток записывают в дебет, увеличение — в дебет, уменьшение — в кредит.

4. На активном счете первоначальный остаток записывается в дебет, увеличение — в кредит, уменьшение — в дебет.

48. Как определить конечный остаток на активных счетах?

Ответы:

1. Из кредитового оборота вычесть дебетовый оборот.

2. Из дебетового оборота вычесть оборот по кредиту.

3. Начальный остаток, плюс оборот по дебету, плюс оборот по кредиту.

4. К начальному остатку по дебету прибавляют дебетовый оборот и вычитывают кредитовый.

49. Как определить конечный остаток на пассивных счетах?

Ответы:

1. К начальному кредитовому сальдо прибавляется оборот по кредиту и вычитается оборот по дебету.

2. К начальному кредитовому сальдо прибавляется оборот

по дебету и вычитается оборот по кредиту.

3. Из кредитового оборота вычитается дебетовый.

4. Из дебетового оборота вычитается кредитовый.

50. Каково основное счетное назначение оборотных ведомостей.

Ответы:

1. Сделать периодическое обобщение сумм оборотов и остатков по всем синтетическим счетам для проверки учетных записей, составления баланса и общего ознакомления с состоянием и изменениями имущества предприятия.

2. Установить контроль за правильным ведением бухгалтерского учета.

3. Обобщить данные бухгалтерского учета для общего ознакомления с имуществом предприятия.

4. Получить необходимый материал для составления отчетности.

51. Какое равенство итогов должно сохраняться в графах оборотной ведомости по синтетическим счетам?

Ответы:

1. Итоги дебетовых и кредитовых начальных сальдо равны итогам дебетовых и кредитовых конечных сальдо.

2. Итог дебетовых начальных сальдо равен итогу кредитовых оборотов.

3. Итог дебетовых оборотов равен итогу кредитовых конечных сальдо.

4. Итог дебетовых начальных сальдо равен итогу кредитовых начальных сальдо; итог дебетовых оборотов равен итогу кредитовых оборотов; итог дебетовых конечных сальдо равен итогу кредитовых конечных сальдо.

52. Укажите правильную проводку “В кассу с расчетного счета получены наличные деньги дм выплаты заработной платы”.

Ответы:

1. Д-т 51 К-т 50.

2. Д-т 50 К-т 71.

3. Д-т 52 К-т 51.

4. Д-т 50 К-т 51.

53. Укажите правильную проводку “Поступили материалы от поставщиков. Расчеты не произведены”.

Ответы:

1. Д-т 10 К-т 71.

2. Д-т 60 К-т 51.

3. Д-т 10 К-т 60.

4. Д-т 20 К-т 10.

54. Укажите правильную проводку “Начислена заработная плата рабочим основного производства”.

Ответы:

1. Д-т 70 К-т 50.

2. Д-т 20 К-т 70.

3. Д-т 26 К-т 70.

4. Д-т 43 К-т 70.

55. Укажите правильную проводку “Зачислена на расчетный счет краткосрочная ссуда банка”.

Ответы:

1. Д-т 51 К-т 92.

2. Д-т 52 К-т 90.

3. Д-т 51 К-т 90

4. Д-т 50 К-т 93

56. Укажите правильную проводку “Отпущены в основное производство материалы”.

Ответы:

1. Д-т 20 К-т 12

2. Д-т 26 К-т 10

3. Д-т 20 К-т 10

4. Д-т 25 К-т 10

Глава 5. Классификация и план счетов бухгалтерского учета

57. Что является классификационным признаком группировки счетов по экономическому содержанию?

Ответы:

1. Назначение и структура счетов.

2. Группы по признаку однородности экономического содержания отражаемых в них показателей, имущества, обязательств и хозяйственных операций.

3. Получение сводной информации.

4. Порядок отражения хозяйственных операций на счетах.

58. На какие разделы делятся счета при классификации по экономическому содержанию?

Ответы:

1. Счета имущества по составу и по источникам их образования.

2. Счета хозяйственных операций и счета денежных средств.

3. Счета имущества предприятия, его обязательства и хозяйственные операции.

4. Счета собственных и заемных источников формирования имущества.

59. К какой группе счетов при классификации по экономическому содержанию относятся счета: 90 “Краткосрочные кредиты банков” и 92 “Долгосрочные кредиты банков”?

Ответы:

1. К группе счетов собственных источников формирования имущества.

2. К группе счетов хозяйственных операций.

3. К группе счетов заемных источников формирования имущества.

4. К группе счетов основных средств.

60. На какие основные группы подразделяются счета по структуре?

Ответы:

1. Счета активные, пассивные и активно-пассивные.

2. Счета основные, регулирующие, распределительные, калькуляционные, сопоставляющие, финансово-результативные, забалансовые.

3. Счета основные, собирательно-распределительные и калькуляционные.

4. Счета контрактивные, контрпассивные, основные, вспомогательные и финансово-результативные.

61. К какой группе счетов при классификации по структуре относятся счета 46 “Реализация продукции”, 47 “Реализация и прочее выбытие основных средств”, 48 “Реализация прочих активов”?

Ответы:

1. К группе основных счетов.

2. К группе распределительных счетов.

3. К группе регулирующих счетов.

4. К группе сопоставляющих счетов.

62. Выберите из приведенного перечня счетов группу по учету имущества по составу и размещению.

Ответы:

1. 96, 98, 87, 88, 81, 83.

2. 60, 62, 64, 76, 47, 90.

3. 70, 46, 48, 69, 80, 95.

4. 15, 14, 12, 21, 08, 01, 40.

63. Укажите счета имущества по источникам образования.

Ответы:

1. 37, 41, 47, 46, 50, 51.

2. 67, 70, 94, 89, 85, 86.

3. 31, 28, 44, 15, 20, 26.

4. 01, 02, 04, 05, 12, 13.

64. Найдите в приведенных ответах основные активные счета.

Ответы:

1. 37, 44, 50, 89, 60, 62.

2. 07, 08, 01, 04, 10, 12.

3. 13, 05, 12, 01, 70, 76.

4. 44, 60, 80, 90, 92, 95.

65. Укажите в приведенных группах основные пассивные счета.

Ответы:

1. 46, 47, 82, 84, 70, 92.

2. 80, 83, 89, 31, 94, 95.

3. 88, 86, 85, 87, 90, 93.

4. 01, 02, 04, 05, 96.

66. Найдите в приведенных группах калькуляционные счета.

Ответы:

1. 46, 47, 48, 26, 25.

2. 28, 29, 23, 20, 30, 44.

3. 37, 40, 15, 14, 83.

4. 21, 37, 44, 07, 13, 12.

67. В какой группе отражены распределительные счета?

Ответы:

1. 02, 05, 01, 13.

2. 001, 002, 003, 014.

3. 89, 37, 40, 41, 45.

4. 31, 25, 26, 89.

68. В какой группе отражены регулирующие счета?

Ответы:

1. 02, 05, 13, 81.

2. 37, 40, 25, 26.

3. 19, 42, 44, 76.

4. 31, 89, 26, 25.

69. Укажите, в какой группе приведены бюджетно-распределительные счета.

Ответы:

1. 25, 26, 43, 44.

2. 25,26.

3. 37,89,40.

4. 31,89.

70. К какой классификационной группе относятся счета 16, 43,81,83.

Ответы:

1. К регулирующей дополнительной.

2. К финансово-результативной.

3. К калькуляционной.

4. К сопоставляющей.

71. Что представляет собой план счетов бухгалтерского учета?

Ответы:

1. Документ, сгруппированный по экономически однородному признаку.

2. Перечень бухгалтерских счетов, их шифры, сгруппированные по своему назначению.

3. Схема группировки и регистрации фактов хозяйственной деятельности на счетах бухгалтерского учета.

4. Единый нормативный документ, в котором приводится систематизированный перечень синтетических счетов бухгалтерского учета и их шифры.

Глава 6. Документация и инвентаризация

72. Укажите группу, где дается наиболее правильное определение бухгалтерских документов.

Ответы:

1. Это носители исходной информации, необходимой для ведения бухгалтерского учета.

2. Это письменное свидетельство на право совершения хозяйственных операций и доказательство действительного их совершения.

3. Это средство наблюдения за хозяйственной деятельностью.

4. Это бухгалтерский способ оформления хозяйственных операций.

73. Из приведенного перечня бухгалтерских документов выберите распорядительные документы по группам.

Ответы:

1. Расходный кассовый ордер.

2. Накладная на отпуск материалов в производство.

3. Чек на получение наличных денег с расчетного счета.

4. Акт приема-передачи основных средств.

74. Укажите, в каких группах приведены оправдательные документы.

Ответы:

1. Счета-фактуры.

2. Квитанция о внесении денег в кассу другого предприятия.

3. Ведомость начисления износа.

4. Доверенность на приобретение материальных ценностей.

75. К какой категории бухгалтерских документов по назначению относится ведомость распределения косвенных расходов?

Ответы:

1. Бухгалтерского оформления.

2. Исполнительным.

3. Комбинированным.

4. Распорядительным.

76. Из приведенного ниже перечня выберите первичный бухгалтерский документ.

Ответы:

1. Авансовые отчеты.

2. Кассовые отчеты.

3. Приходный кассовый ордер.

4. Группировочные ведомости.

77. В чем разница между накопительным и сводным документами?

Ответы:

1. Нет никакой разницы.

2. Накопительный документ составляется на основании первичных документов, а сводный — нет.

3. Сводный документ составляется на основании разовых документов, а накопительный —на основании сводных.

4. Сводный документ составляется на основании первичных документов, а накопительный представляет собой первичный документ.

78. Укажите, в какой группе приведен внешний документ.

Ответы:

1. Товарно-транспортная накладная на отгрузку продукции.

2. Счет-фактура на получение электроэнергии.

3. Расчетно-платежные ведомости.

4. Накладная на отпуск продукции в торговую сеть.

79. Что такое контировка бухгалтерского учета?

Ответы:

1. Выражение натуральных показателей в денежной оценке.

2. Подсчет итоговых алгебраических сумм.

3. Указание корреспонденции счетов.

4. Контроль за правильностью заполнения обязательных реквизитов.

80. Что означает таксировка бухгалтерских документов?

Ответы:

1. Подсчет итогов.

2. Уточнение бухгалтерских счетов, на которых производится запись.

3. Оценка натуральных показателей в денежном измерении и подсчет суммы.

4. Указание корреспонденции счетов.

81. Что такое документооборот?

Ответы:

1.. Это указания по заполнению документов, применяющихся на данном предприятии.

2. Это таблица, в которой приводится описание документов.

3. Это путь, который совершает документ от момента его составления до сдачи в архив.

4. Это перечень документов, применяющихся в хозяйстве.

82. Что представляют собой реквизиты бухгалтерских документов?

Ответы:

1. Это показатели, содержащиеся в документе, характеризующие хозяйственную операцию и придающие ему юридическую силу.

2. Это сведения, являющиеся составными элементами документа.

3. Это название документа, характеризующее его назначение.

4. Это документы, характеризующие хозяйственную операцию.

83. Перечислите элементы учетной обработки документов.

Ответы:

1. Исправление ошибок, проверка правильности арифметических расчетов.

2. Регистрация, обработка, анализ.

3. Таксировка, группировка, контировка.

4. Регистрация, оформление, проверка.

84. На какие группы подразделяются документы по порядку составления?

Ответы:

1. На разовые и накопительные.

2. На первичные и сводные.

3. На внутренние и внешние.

4. На оправдательные и распорядительные.

85. Как классифицируются документы по назначению?

Ответы:

1. Первичные и сводные.

2. Простые и комбинированные.

3. Распорядительные и оправдательные, бухгалтерского оформления и комбинированные. 4. Внутренние и внешние.

86. Сколько лет хранятся лицевые счета получателей пенсий и государственных пособий, расчетно-платежные ведомости?

Ответы:

1.10 лет.

2.5 лет.

3.7 лет.

4.3 года.

87. Что такое инвентаризация?

Ответы:

1. Проверка наличия и соблюдения правил хранения и использования имущества предприятия.

2. Способ бухгалтерского учета, с помощью которого выявляется недостача имущества предприятия.

3. Уточнение фактического наличия имущества и финансовых обязательств путем сопоставления их с данными бухгалтерского учета на определенную дату.

4. Вид контроля, обеспечивающий сохранность имущества предприятия.

88. Кем проводится инвентаризация на предприятии?

Ответы:

1. Работниками планового отдела и другими специалистами предприятия.

2. Специальной комиссией, назначенной руководителем предприятия.

3. Материально ответственными лицами.

4. Работниками бухгалтерии.

89. Какова классификация инвентаризации по объему охвата объектов?

Ответы:

1. Периодическая и полная.

2. Частичная и выборочная.

3. Полная и частичная.

4. Перманентная, периодическая, полная, выборочная.

90. В каких случаях проведение инвентаризации обязательно (дайте наиболее полный ответ)?

Ответы:

1. Перед составление годовой бухгалтерской отчетности.

2. При передаче имущества в аренду, продаже и выкупе.

3. При смене материально ответственных лиц.

4. Перед составлением годовой отчетности, при передаче имущества в аренду, продаже, выкупе, при смене материально ответственных лиц, выявлении фактов хищения и стихийных бедствиях.

91. Какой записью на счетах отражают излишки материальных ценностей?

Ответы:

1. Д-т 10, 01, 50 К-т 80.

2. Д-т 50, 51 К-т 80.

3. Д-т 10, 12 К-т 80.

4. Д-т 01, 04 К-т 80.

92. Куда относится недостача материальных ценностей в пределах норм естественной убыли?

Ответы:

1. Д-т 25 К-т 10.

2. Д-т 26 К-т 12.

3. Д-т 20 К-т 10, 12.

4. Д-т 84 К-т 10, 12.

93. Какой записью отражаются недостача и порча материальных ценностей сверх естественной убыли на виновных лиц?

Ответы:

1. Д-т 84 К-т 10.

2. Д-т 73 К-т 10.

3. a) Д-т 84 К-т 10, б) Д-т 73 К-т 84.

4. Д-т 73 К-т 84.

94. Какой записью отражается недостача топлива на общезаводском складе, если о взыскании ущерба с виновных лиц отказано судом?

Ответы:

1. Д-т-84 К-т-12.

2. Д-т-84 К-т-10.

3. а) Д-т-84 К-т-26, б) Д-т-80 К-т-84.

4. Д-т-10 К-т-26.

Глава 7. Стоимостное измерение

95. Дайте правильное определение оценки имущества.

Ответы:

1. Имущество оценивается в натуральных показателях.

2. Имущество оценивается в трудовых показателях.

3. Это способ выражения в денежном измерении в бухгалтерском балансе, учете и отчетности отдельных видов имущества и источников его образования.

4. Это способ выражения имущества в денежном показателе.

96. В какой валюте оценивают имущество на территории России?

Ответы:

1. В немецких марках.

2. В фунтах, долларах, рублях.

3. В рублях.

4. В долларах.

97. Как оцениваются основные средства, нематериальные активы и МБП в бухгалтерском балансе?

Ответы:

1. По фактической себестоимости.

2. По учетным ценам.

3. По первоначальной стоимости.

4. По остаточной стоимости.

98. Какие способы используются при начислении амортизационных отчислений по объектам основных средств? Выберите наиболее полный ответ.

Ответы:

1. Способ уменьшаемого остатка, линейный способ.

2. Способ списания стоимости по сумме чисел лет срока полезного использования.

3. Способ списания стоимости пропорционально объему продукции.

4. Линейный, уменьшаемого остатка, списания стоимости по сумме чисел лет срока полезного использования, списания стоимости пропорционально объему продукции.

99. Какая стоимость используется для оценки основных средств? Дайте наиболее полный ответ.

Ответы:

1. Первоначальная.

2. Остаточная.

3. Восстановительная.

4. Рыночная (реализации), первоначальная, остаточная, восстановительная.

100. Как учитываются запасы в балансе и в бухгалтерском учете?

Ответы:

1. По учетным ценам.

2. По договорным ценам.

3. По оптовым и прейскурантным ценам.

4. По фактической себестоимости.

101. Как отражается в бухгалтерском учете ив балансе готовая продукция для перепродажи?

Ответы:

1. По нормативной себестоимости.

2. По плановой себестоимости.

3. По фактической производственной себестоимости.

4. По учетным ценам.

102. Перечислите цены, применяемые для оценки товаров на предприятиях торговли и общественного питания.

Ответы:

1. Оптовые, покупные.

2. Розничные, договорные.

3. Рыночные, продажные.

4. Оптовые, розничные, договорные, свободные, покупные,

продажные.

103. Как отражается уставный капитал в балансе?

Ответы:

1. По номинальной стоимости акции.

2. На сумму оплаченной части акции.

3. На сумму вкладов учредителей.

4. На сумму, указанную в учредительных документах.

104. На какие группы подразделяются затраты? (Выберите наиболее полный ответ).

Ответы:

1. Основные и накладные.

2. Прямые и косвенные.

3. Комплексные, элементные.

4. Прямые, косвенные, основные, накладные, комплексные,

элементные по калькуляционным статьям.

105. Назовите правильное число статей, характеризующих полную реализационную себестоимость продукции.

Ответы:

1.8 статей.

2.10 статей.

3. II статей.

4.14 статей.

106. Что такое калькуляция?

Ответы:

1. Способ группировки затрат, выраженный в денежной оценке.

2. Порядок последовательного включения затрат на производство продукции (работ, услуг) и способы определения себестоимости отдельных видов продукции.

3. Способ контроля за производственными затратами.

4. Способ определения себестоимости отдельных видов продукции.

107. Перечислите основные методы учета затрат, применяемые на промышленных предприятиях.

Ответы:

1. Позаказный, простой.

2. Нормативный, позаказный.

3. Простой, позаказный, попередельный и нормативный.

4. Простой, нормативный.

108. В каких сферах через хозяйственные операции подвергается изменению имущество предприятия посредством хозяйственных операций?

Ответы:

1. Снабжение, реализация.

2. Производство, финансовые результаты.

3. Реализация, производство.

4. Снабжение, производство, реализация и финансовые результаты.

109. Что такое сфера снабжения?

Ответы:

1. Приобретение материалов, топлива.

2. Приобретение сырья, покупных полуфабрикатов.

3. Приобретение тары, запасных частей, строительных материалов.

4. Совокупность операций, в результате которых предприятие обеспечивает себя покупными предметами труда, необходимыми для производства.

110. Какой ответ наиболее правильно характеризует понятие “сфера производства”?

Ответы:

1. Создание готовой продукции или изделия.

2. Определение объема производства изготовленной продукции в целом и по его видам, выраженного в денежном и натуральном измерении.

3. Исчисление фактической себестоимости отдельных видов и всей реализованной продукции.

4. Участие трех моментов — труда человека, предметов и средств труда, в результате чего у предприятия образуются затраты и создается готовая продукция.

111. Что представляют собой сфера реализации и финансовые результаты?

Ответы:

1. Контроль за ходом выполнения, договор-поставка по объему и ассортименту реализованной продукции.

2. Конечный результат (прибыль или убыток).

3. Своевременный и полный расчет сумм, полученных за реализованную продукцию.

4. Совокупность хозяйственных операций, связанных со сбытом и продажей продукции, основных средств и прочих активов, а также определением финансовых результатов.

112. Какая бухгалтерская проводка составляется при поступлении на склад материалов, не оплаченных поставщику?

Ответы:

1. Д-т 12 К-т 60.

2. Д-т 10 К-т 51.

3. Д-т 10 К-т 60.

4. Д-т 20 К-т 60.

113. Какая бухгалтерская проводка составляется при отпуске материалов на основное производство?

Ответы:

1. Д-т 25 К-т 10.

2. Д-т 26 К-т 10.

3. Д-т 20 К-т 12.

4. Д-т 20 К-т 10.

114. Какая себестоимость отражается по кредиту счета 20 “Основное производство”?

Ответы:

1. Фактическая себестоимость израсходованных материалов.

2. Фактические затраты на производство готовой продукции.

3. Фактическая себестоимость выпущенной продукции.

4. Фактическая себестоимость отгруженной продукции.

115. Какую бухгалтерскую проводку следует применить при перечислении с расчетного счета средств поставщикам за приобретенные материалы?

Ответы:

1. Д-т 60 К-т 50.

2. Д-т 60 К-т 52.

3. Д-т 60 К-т 51.

4. Д-т 64 К-т 51.

116. Какую бухгалтерскую запись необходимо сделать, чтобы оприходовать на склад готовую продукцию, выпущенную предприятием?

Ответы:

1. Д-т 40 К-т 37.

2. Д-т 41 К-т 20.

3. Д-т 40 К-т 20.

4. Д-т 40 К-т 23.

117. Укажите правильную проводку при списании результатов от реализации продукции (прибыль).

Ответы:

1. Д-т 46 К-т 80.

2. Д-т 46 К-т 81.

3. Д-т 80 К-т 46.

4. Д-т 80 К-т 81.

118. Что означает начальный и конечный остаток на счете 20 “Основное производство”?

Ответы:

1. Выпуск готовой продукции.

2. Фактические затраты на производство продукции за отчетный период.

3. Суммы незавершенного производства.

4. Переходящие затраты прошлых отчетных периодов.

Глава 8. Учетные регистры и формы бухгалтерского учета

119. Дайте определение понятия “учетные регистры”.

Ответы:

1. Это разграфленные таблицы, в которых производятся учетные записи.

2. Это книги, приспособленные для регистрации и группировки в них данных о движении имущества и источников их образования, зафиксированных в первичных документах.

3. Это журналы-ордера, в которых регистрируются хозяйственные операции.

4. Это таблица специальной формы для регистрации хозяйственных операций.

120. Какова классификация регистров бухгалтерского учета по внешнему виду?

Ответы:

1. Карточки, свободные листы, книги.

2. Перфокарты, книги, журналы-ордера.

3. Книги, карточки, магнитные ленты.

4. Свободные листы, перфокарты, журналы-ордера.

121. Как группируются учетные регистры по характеру записей?

Ответы:

1. Синтетические, аналитические, шахматные.

2. Шахматные, односторонние, многографные.

3. Линейные, комбинированные, хронологические.

4. Комбинированные, систематические, хронологические.

122. Укажите правильную группировку учетных регистров по строению.

Ответы:

1. Линейные, синтетические, аналитические и комбинированные.

2. Односторонние, многографные, линейные, шахматные, двусторонние.

3. Систематические, односторонние, двусторонние, шахматные, комбинированные.

4. Шахматные, комбинированные, хронологические, карточные.

123. Найдите правильную группировку учетных регистров по объему и содержанию.

Ответы:

1. Хронологические, систематические, комбинированные.

2. Хронологические, систематические, аналитические и

комбинированные.

3. Систематические, аналитические.

4. Линейные, многографные, шахматные и комбинированные.

124. Каким способом производится исправление ошибок в журналах-ордерах после перенесения итогов в Главную книгу?

Ответы:

1. В журнале-ордере зачеркивается ошибочная и сверху записывается правильная сумма.

2. Корректурным способом исправляются записи в Главной книге.

3. Если ошибочная сумма меньше правильной, то составляется дополнительная проводка. Если наоборот, то составляется проводка методом “красное сторно”.

4. Исправление записей в учетных регистрах производят путем составления справки, данные которой заносят в Главную книгу отдельной строкой.

125. Как можно исправить допущенные в предыдущем отчетном периоде ошибки после представления квартального отчета?

Ответы:

1. Исправление не производится.

2. Исправление делается методом дополнительной записи или корректурным способом после письменного разрешения налоговой службы.

3. Исправление производится корректурным способом и сообщается в налоговую службу. 4. Исправление производится методом “красное сторно”.

126. Как исправляется следующая ошибочная запись? По платежной ведомости выдана заработная плата в сумме 20 000 руб. — В журнале-ордере № 1 по кредиту счета 50 бухгалтер записал: 200 000 руб. Главная книга не составлена.

Ответы:

1. Делается сторнировочная запись на сумму 200 000 руб.

2. В денежных документах исправления не допускаются.

3. Исправление производится корректурным способом.

4. Делается сторнировочная запись на сумму 200 000 руб. и дополнительная запись на 20 000 руб., но в следующем отчетном периоде.

127. Что вы понимаете под формой бухгалтерского учета?

Ответы:

1. Совокупность технических средств и учетных регистров, используемых в учете.

2. Совокупность учетных регистров, предопределяющих связь синтетического и аналитического учета, методику и технику регистрации хозяйственных операций, технологию и организацию учетного процесса.

3. Совокупность приемов производства записей в учетных регистрах.

4. Количество применяемых учетных регистров, их назначение, содержание и внешний вид.

128. Какие основные формы применяются в бухгалтерском учете России?

Ответы:

1. Упрощенная форма для малых предприятий, мемориально-ордерная.

2. Журнально-ордерная, мемориально-ордерная.

3. Автоматизированная, Журнал-Главная.

4. Журнал-Главная) упрощенная форма для малых предприятий, мемориально-ордерная, журнально-ордерная и автоматизированная.

129. В какой форме бухгалтерского учета применяется книга Журнал- Главная?

Ответы:

1. Мемориально-ордерная.

2. Журнально-ордерная.

3. Автоматизированная.

4. Упрощенная форма учета.

130. Какие предприятия относятся к субъектам малого предпринимательства в промышленности, в строительстве и на транспорте исходя из численности работающих?

Ответы:

1. Не более 50 человек.

2. Свыше 100 человек.

3. Не более 100 человек.

4. До 20 человек.

131. Какую упрощенную форму бухгалтерского учета имущества малого предприятия использует бухгалтерский регистр — Книга учета хозяйственных операций (ф. № К-1).

Ответы:

1. При форме бухгалтерского учета с использованием регистров-ведомостей № 2, №3.

2. При использовании регистров-ведомостей бухгалтерского учета № 5 и 6.

3. При использовании ведомостей бухгалтерского учета № 9.

4. При использовании простой формы бухгалтерского учета, но без использования регистров бухгалтерского учета имущества малого предприятия.

132. Какие ведомости используются при форме бухгалтерского учета с использованием регистров?

Ответы:

1. Ведомости—В-1 и В-2.

2. Ведомости—В-5 и В-6.

3. Ведомости—В-1 — В-9 включительно.

4. Ведомость В-9.

133. Является ли шахматная ведомость (В-9) на малом предприятии регистром синтетического учета и взаимной проверки правильности производственных записей по счетам бухгалтерского учета?

Ответы:

1. Не является.

2. Да и нет.

3. Возможно.

4. Является.

134. При какой форме бухгалтерского учета применяются Регистрационный журнал и Главная книга?

Ответы:

1. При журнально-ордерной.

2. При форме учета Журнал-Главная.

3. При упрощенной форме для малых предприятий.

4. При мемориально-ордерной.

135. Какой признак положен в основу строения журналов-ордеров?

Ответы:

1. Шахматный.

2. Дебетовый.

3. Кредитовый.

4. Смешанный.

136. При какой форме бухгалтерского учета применяются вспомогательные и группировочные ведомости?

Ответы:

1. При мемориально-ордерной.

2. При форме учета Журнал-Главная.

3. При журнально-ордерной.

4. При упрощенной форме учета для малых предприятий.

137. Возможно ли применение автоматизированной формы бухгалтерского учета с использованием новейших технических средств — от мощных ЭВМ типа ЕС до микроЭВМ — на всех предприятиях России?

Ответы:

1. Невозможно.

2. Возможно.

3. Возможно, если на предприятиях используются новейшие технические средства.

4. Вероятно, невозможно, так как на предприятиях неодинаковый уровень использования и обработки информации к передаче для обработки на ЭВМ.

Глава 9. Основы бухгалтерской отчетности

138. Что понимается под бухгалтерской отчетностью?

Ответы:

1. Составление баланса, отчета о прибылях и убытках.

2. Обеспечение государственного контроля за деятельностью предприятия в целях правильного начисления и уплаты налогов.

3. Обобщение и систематизация состояния имущества предприятия с целью проведения анализа и его управления.

4. Система показателей имущества и финансового положения предприятия по результатам его хозяйственной деятельности за отчетный период, составляемая на основе данных бухгалтерского учета по установленным формам.

139. Какие формы бухгалтерской отчетности использовали на предприятиях в 1998 г.?

Ответы:

1. Бухгалтерский баланс, отчет о движении денежных средств.

2. Отчеты о прибылях и убытках, о движении капитала.

3. Бухгалтерский баланс и приложения к бухгалтерскому балансу.

4. Бухгалтерский баланс, отчеты о прибылях и убытках, о движении капитала и денежных средств, приложения к бухгалтерскому балансу, аудиторское заключение.

140. Какие требования предъявляются к составлению бухгалтерской отчетности?

Ответы:

1. Полное и достоверное отражение имущественного и финансового положения предприятия.

2. Отчетность должна основываться на данных форм первичной документации, синтетического и аналитического учета.

3. Отчетность составляется на русском языке, в рублях и подписывается руководителями предприятия.

4. Отчетность должна быть достоверной, полной, включать показатели деятельности филиалов; основываться на данных унифицированных форм первичной учетной документации синтетического и аналитического учета; составлена на русском языке в валюте России и подписана руководителем и главным бухгалтером предприятии.

141. Кому представляется отчетность в обязательном порядке?

Ответы:

1. Участникам или собственникам имущества предприятия.

2. Территориальным органом государственной статистики по месту их регистрации.

3. Банкам и финансовым органам.

4. Учредителям, органам государственной статистики, органам исполнительной власти, банкам, налоговой инспекции и другим пользователям в соответствии с действующим законодательством России.

142. В какие сроки предприятие представляет годовую бухгалтерскую отчетность?

Ответы:

1. В течение 60 дней по окончании года.

2. В течение 30 дней по окончании года.

3. В течение 90 дней по окончании года.

4. В течение четырех месяцев.

143. В какие сроки предприятие представляет квартальную бухгалтерскую отчетность?

Ответы:

1. В течение 20 дней по окончании квартала.

2. В течение 15 дней по окончании квартала.

3. В течение 10 дней по окончании квартала.

4. В течение 30 дней по окончании квартала.

144. Имеет ли право предприятие публиковать годовой бухгалтерский отчет в открытой печати?

Ответы:

1. Не имеет такого права, поскольку данные отчетности предприятия являются коммерческой тайной.

2. Имеет, поскольку это право предприятия никем не ограничивается.

3. Не только имеет право публикации, но и обязано это делать.

4. Предприятие может опубликовать отчет об имущественном и финансовом положении лишь после подтверждения его достоверности независимым аудитором.

Глава 10. Организация бухгалтерского учета

145. К какому уровню относятся законы о бухгалтерском учете, издаваемые в России?

Ответы:

1. К первому.

2. К третьему.

3. К четвертому.

4. Ко второму.

146. К какому уровню относятся рабочие документы предприятия, формирующие его учетную политику?

Ответы:

1. К первому.

2. К третьему.

3. К четвертому.

4. Ко второму.

147. Кто на предприятии несет ответственность за формирование учетной политики?

Ответы:

1. Экономисты предприятия.

2. Руководитель предприятия.

3. Учетные работники предприятия.

4. Главный бухгалтер предприятия.

148. Считаются ли юридически действительными документы предприятия, служащие основанием для приемки и выдачи товарно-материальных ценностей и денежных средств без подписи главного бухгалтера?

Ответы:

1. Да, считаются.

2. Не знаю.

3. Не считаются.

4. Да и нет.

149. Сколько разделов в Положении о бухгалтерском учете и отчетности?

Ответы:

1. Шесть.

2. Три.

3. Пять.

4. Четыре.

150. Дайте определение учетной политики.

Ответы:

1. Это совокупность способов и методов ведения бухгалтерского учета.

2. Это приемы организации документооборота, инвентаризации и способы применения счетов бухгалтерского учета.

3. Это применение системы учетных регистров и порядок их заполнения.

4. Это совокупность способов ведения бухгалтерского учета — первичного наблюдения, стоимостного измерения, текущей группировки и итогового обобщения фактов хозяйственной деятельности.

151. Из каких аспектов слагается учетная политика предприятия?

Ответы:

1. Методического.

2. Организационного.

3. Организационного, методического, технологического.

4. Технологического.

152. Охарактеризуйте понятие Федеральный закон “О бухгалтерском учете”.

Ответы:

1. Это дальнейший этап развития бухгалтерского учета.

2. Это база для дальнейшего совершенствования бухгалтерского учета в современных условиях хозяйствования.

3. Способствует приближению к международным стандартам бухгалтерского учета.

4. Является базой для дальнейшего совершенствования и развития бухгалтерского учета в условиях переходного периода к рынку и способствует приближению к Международным стандартам бухгалтерского учета.

153. Сколько глав в Федеральном законе “О бухгалтерском учете”?

Ответы:

1. Две.

2. Пять.

3. Шесть.

4. Четыре.

154. Дайте определение понятия “Международные стандарты бухгалтерского учета”.

Ответы:

1. Это методы бухгалтерского учета.

2. Это разработанные правила ведения бухгалтерского учета в условиях капитализма.

3. Это организационные и методические аспекты бухгалтерского учета, разработанные профессиональными международными организациями.

4. Это свод правил, методов и процедур бухгалтерского учета, разработанных высокопрофессиональными международными организациями, которые носят рекомендательный характер.

155. Какое количество международных стандартов бухгалтерского учета применяется в настоящее время?

Ответы:

1.25 стандартов.

2.30 стандартов.

3.40 стандартов.

4.34 стандарта.

156. Как вы считаете, можно ли сегодня переносить и использовать международные стандарты в бухгалтерском учете России?

Ответы:

1. Частично.

2. Невозможно.

3. В перспективе возможно.

4. Да и нет.

Математические модели

157. Определите правильную модель имущества по составу и размещению.

Ответы:

где СР — состав и размещение;

СРосн - основные средства;

СРнак — нематериальные активы;

СРмбп - малоценные и быстроизнашивающиеся предметы;

СРаб - оборотные средства;

СРден — денежные средства;

СРфа — финансовые активы;

СРрр — средства в расчетах;

СРога — отвлеченные средства.

158. Какая из приведенных ниже моделей имущества по источникам его образования является правильной?

Ответы:

где Идоб - собственные источники средств;

Изайм - займы;

Икр — кредиты;

Изаем - заемные источники (кредиты, займы и кредиторская задолженность);

к — капитал;

ф — фонды;

р — резервы.

159. Определите правильную модель равенства суммы имущества по составу и размещению и по источникам его образования.

Ответы:

160. Какая модель расчета прибыли в промышленности является правильной?

Ответы:

где Пр — прибыль от реализации;

Вр — выручка от реализации;

ИП — издержки производства;

НДС — налог на добавленную стоимость;

АК — акциз;

ПН — прочие налоги.

161. Определите правильную модель расчета прибыли в торговле.

Ответы:

где Тп — стоимость товаров по покупной цене;

ИО — издержки обращения Остальные условные обозначения обозначены в вопросе 160.

162. В какой группе правильно отражается модель актива баланса? Ответы:

163. В какой группе правильно отражается модель пассива баланса? Ответы:

164. Определите, в какой группе отражается равенство итогов актива и пассива баланса. Ответы:

где А — актив баланса;

П — пассив баланса;

t — время.

Остальные условные обозначения приведены в предыдущих вопросах.

165. Определите правильную модель первого типа изменения баланса.

Ответы:

166. Определите правильную модель второго типа изменения баланса.

Ответы:

167. Определите правильную модель третьего типа изменения баланса.

Ответы:

168. Определите правильную модель четвертого типа изменения баланса.

Ответы:

где а — статья актива баланса

п — статья пассива баланса.

169. Какая из приведенных моделей определения конечного сальдо по активным счетам является правильной?

Ответы:

170. В какой модели показывается правильный порядок определения конечного сальдо по пассивным счетам?

Ответы:

где С2А — конечное сальдо (остаток) активного счета;

С1 — начальное сальдо;

О — обороты счетов;

д — дебет;

к — кредит.

171. В какой модели отражается равенство между синтетическими и аналитическими счетами?

Ответы:

где ан — аналитические счета;

синт — синтетические счета;

д — дебет;

к — кредит.

172. Определите правильную модель трех равенств итогов в оборотной ведомости по синтетическим счетам.

Ответы:

173. Какая математическая модель правильно отражает фактическую себестоимость продукции при нормативном методе учета?

Ответы:

где Фс — фактическая себестоимость;

Нс — нормативная себестоимость;

Он — отклонения фактических затрат от норм (экономия (—) или перерасход (+));

Ин — изменения внутри нормы (в сторону увеличения или уменьшения).


Приложения

Приложение 1

ПОЛОЖЕНИЕ ПО БУХГАЛТЕРСКОМУ УЧЕТУ “УЧЕТНАЯ ПОЛИТИКА ПРЕДПРИЯТИЯ”

Утверждено

Приказом Министерства финансов

Российской Федерации

от 28 июля 1994 г. Л/С 100

1. Общие положения.

1.1. Настоящее Положение устанавливает основы формирования (выбора и обоснования) и раскрытия (придания гласности) учетной политики предприятия. Под предприятием в дальнейшем понимаются предприятия и организации, являющиеся юридическим лицом по законодательству Российской Федерации, включая учреждения и организации, основная деятельность которых финансируется за счет средств бюджета.

Настоящее Положение является элементом системы нормативного регулирования бухгалтерского учета в Российской Федерации и должно применяться с учетом других Положений по бухгалтерскому учету.

1.2. Для целей настоящего Положения под учетной политикой предприятия понимается выбранная им совокупность способов ведения бухгалтерского учета — первичного наблюдения, стоимостного измерения, текущей группировки и итогового обобщения фактов хозяйственной (уставной и иной) деятельности.

К способам ведения бухгалтерского учета относятся методы группировки и оценки фактов хозяйственной деятельности, погашения стоимости активов, приемы организации документооборота, инвентаризации, способы применения счетов бухгалтерского учета, системы учетных регистров, обработки информации и иные соответствующие способы, методы и приемы.

1.3. Настоящее положение распространяется:

в части формирования учетной политики — на предприятия независимо от форм собственности;

в части раскрытая учетной политики — на предприятия, публикующие свою бухгалтерскую отчетность полностью или частично согласно законодательству Российской Федерации, учредительным документам либо по собственной инициативе.

2. Формирование учетной политики.

2.1. Учетная политика предприятия формируется руководителем предприятия на основе настоящего Положения, если иное не установлено законодательством Российской Федерации. 2.2. При формировании учетной политики предполагается, что: имущество и обязательства предприятия существуют обособленно от имущества и обязательств собственников этого предприятия и других предприятий (допущение имущественной обособленности предприятия);

предприятие будет продолжать свою деятельность в обозримом будущем и у него отсутствуют намерения и необходимость ликвидации или существенного сокращения деятельности и, следовательно, обязательства будут погашаться в установленном порядке (допущение непрерывности деятельности предприятия);

выбранная предприятием учетная политика применяется последовательно от одного отчетного года к другому (допущение последовательности применения учетной политики);

факты хозяйственной деятельности предприятия относятся к тому отчетному периоду (и следовательно, отражаются в бухгалтерском учете), в котором они имели место, независимо от фактического времени поступления или выплаты денежных средств, связанных с этими фактами (допущение временной определенности фактов хозяйственной деятельности).

2.3. Учетная политика предприятия должна обеспечивать: полноту отражения в бухгалтерском учете всех фактов хозяйственной деятельности (требование полноты);

большую готовность к бухгалтерскому учету потерь (расходов) и пассивов, чем возможных доходов и активов (не допуская создания скрытых резервов) (требование осмотрительности);

отражение в бухгалтерском учете фактов хозяйственной деятельности исходя не только из их правовой формы, но и из экономического содержания фактов и условий хозяйствования (требование приоритета содержания перед формой);

тождество данных аналитического учета оборотам и остаткам по счетам синтетического учета на первое число каждого месяца, а также показателей бухгалтерской отчетности данным синтетического и аналитического учета (требование непротиворечивости);

рациональное и экономное ведение бухгалтерского учета исходя из условий хозяйственной деятельности и величины предприятия (Требование рациональности).

2.4. При формировании учетной политики предприятия по конкретному направлению (вопросу) ведения и организации бухгалтерского учета осуществляется выбор одного способа из нескольких, допускаемых законодательными и нормативными актами, входящими в систему нормативного регулирования бухгалтерского учета в Российской Федерации. Если указанная система не устанавливает способа ведения бухгалтерского учета по конкретному вопросу, то при формировании учетной по-Л1ГГИКИ осуществляется разработка предприятием соответствующего способа исходя из настоящего и иных Положений по бухгалтерскому учету.

2.5. Учетная политика предприятия подлежит оформлению соответствующей организационно-распорядительной документацией (приказом, распоряжением и т.п.) предприятия.

Способы ведения бухгалтерского учета, отобранные предприятием при формировании учетной политики, применяются с первого января года, следующего за годом издания соответствующего организационно-распорядительного документа. При этом они применяются всеми структурными подразделениями предприятия (включая выделенные на отдельный баланс) независимо от их места расположения.

Вновь созданное предприятие оформляет избранную им учетную политику в соответствии с настоящим пунктом до первой публикации бухгалтерской отчетности, но не позднее 90 дней со дня приобретения прав юридического лица (государственной регистрации). Избранная предприятием учетная политика считается применяемой со дня приобретения прав юридического лица (государственной регистрации).

2.6. Изменения в учетной политике предприятия могут иметь место в случае: реорганизации предприятия (слияния, разделения, присоединения); смены собственников; изменений законодательства Российской Федерации или в системе нормативного регулирования бухгалтерского учета в Российской Федерации; разработки новых способов бухгалтерского учета.

Изменение в учетной политике должно быть обоснованным и оформляется в порядке, предусмотренном пунктом 2.5 настоящего Положения.

Последствия изменений в учетной политике, не связанные с изменением законодательства Российской Федерации, должны быть оценены в стоимостном выражении. Оценка в стоимостном выражении последствий изменений в учетной политике производится на основании выверенных предприятием данных на дату (первое число месяца), с которой применяются измененные способы ведения бухгалтерского учета.

3. Раскрытие учетной политики.

3.1. Предприятие должно раскрывать избранные при формировании учетной политики способы ведения бухгалтерского учета, существенно влияющие на оценку и принятие решения пользователей бухгалтерской отчетности.

Существенными признаются способы ведения бухгалтерского учета, без знания о применении которых пользователями бухгалтерской отчетности невозможна достоверная оценка имущественного и финансового состояния, денежного оборота или результатов деятельности предприятия.

3.2. К способам ведения бухгалтерского учета, принятым при формировании учетной политики предприятия и подлежащим раскрытию в составе бухгалтерской отчетности, относятся способы погашения стоимости основных средств, нематериальных и иных активов, оценки производственных запасов, товаров, незавершенного производства и готовой продукции, .признания прибыли от реализации продукции товаров, работ, услуг) и другие способы, отвечающие требованиям, приведенным в пункте 3.1 настоящего Положения.

Состав и содержание подлежащей раскрытию в составе бухгалтерской отчетности информации об учетной политике предприятия по конкретным вопросам бухгалтерского учета устанавливаются соответствующими Положениями по бухгалтерскому учету.

В случае публикации неполной бухгалтерской отчетности информация об учетной политике подлежит раскрытию как минимум в части, непосредственно относящейся к опубликованным материалам.

3.3. Если учетная политика предприятия сформирована исходя из допущений, предусмотренных пунктом 2.2 настоящего Положения, то эти допущения могут не раскрываться в бухгалтерской отчетности.

При формировании учетной политики предприятия исходя из допущений, отличных от предусмотренных пунктом 2.2 настоящего Положения, такие допущения вместе с причинами их применения и оценкой их последствий в стоимостном выражении должны быть подробно раскрыты в бухгалтерской отчетности.

3.4. Существенные способы ведения бухгалтерского учета подлежат раскрытию в пояснительной записке, входящей в состав бухгалтерской отчетности предприятия за отчетный год.

Представляемая в течение отчетного года бухгалтерская отчетность может не содержать информацию об учетной политике предприятия, если в последней не произошли изменения со времени составления предыдущей годовой бухгалтерской отчетности, раскрывшей учетную политику.

3.5. Изменения в учетной политике, существенно влияющие на оценку и принятие решения пользователей бухгалтерской отчетности в отчетном году или в периодах, следующих за отчетным, а также причины этих изменений и оценка последствий их в стоимостном выражении подлежат обособленному раскрытию в бухгалтерской отчетности.

4. Заключительные положения.

Настоящее Положение применяется начиная с 1 января 1995 г. Учетная политика подлежит раскрытию в составе публикуемой бухгалтерской отчетности предприятий за первый после 1 января 1995 г. отчетный год.

Приложение 2

ЗАКОН РОССИЙСКОЙ ФЕДЕРАЦИИ “О БУХГАЛТЕРСКОМ УЧЕТЕ”

21 ноября 1996 г. № 129-ФЗ

Глава 1

ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1

Бухгалтерский учет, его объекты в основные задачи

1. Бухгалтерский учет представляет собой упорядоченную систему сбора, регистрации и обобщения информации в денежном выражении об имуществе, обязательствах организаций и их движении путем сплошного, непрерывного и документального учета всех хозяйственных операций.

2. Объектами бухгалтерского учета являются имущество организаций, их обязательства и хозяйственные операции, осуществляемые организациями в процессе их деятельности.

3. Основными задачами бухгалтерского учета являются: формирование полной и достоверной информации о деятельности организации и ее имущественном положении, необходимой внутренним пользователям бухгалтерской отчетности — руководителям, учредителям, участникам и собственникам имущества организации, а также внешним — инвесторам, кредиторам и другим пользователям бухгалтерской отчетности;

обеспечение информацией, необходимой внутренним и внешним пользователям бухгалтерской отчетности для контроля за соблюдением законодательства Российской Федерации при осуществлении организацией хозяйственных операций и их целесообразностью, наличием и движением имущества и обязательств, использованием материальных, трудовых и финансовых ресурсов в соответствии с утвержденными нормами, нормативами и сметами;

предотвращение отрицательных результатов хозяйственной деятельности организации и выявление внутрихозяйственных резервов обеспечения ее финансовой устойчивости.

Статья 2

Понятия, используемые в настоящем Федеральном законе Для целей настоящего Федерального закона используются следующие понятия:

руководитель организации — руководитель исполнительного органа организации либо лицо, ответственное за ведение дел организации;

синтетический учет — учет обобщенных данных бухгалтерского учета о видах имущества, обязательств и хозяйственных операций по определенным экономическим признакам, который ведется на синтетических счетах бухгалтерского учета;

аналитический учет — учет, который ведется в лицевых, материальных и иных аналитических счетах бухгалтерского учета, группирующих

детальную информацию об имуществе, обязательствах и хозяйственных операциях внутри каждого синтетического счета;

план счетов бухгалтерского учета — систематизированный перечень синтетических счетов бухгалтерского учета;

бухгалтерская отчетность — единая система данных об имущественном и финансовом положении организации и о результатах ее хозяйственной деятельности, составляемая на основе данных бухгалтерского учета по установленным формам.

Статья 3

Законодательство Российской Федерации о бухгалтерском учете

Законодательство Российской Федерации о бухгалтерском учете состоит из настоящего Федерального закона, устанавливающего единые правовые и методологические основы организации и ведения бухгалтерского учета в Российской Федерации, других федеральных законов, указов Президент га Российской Федерации и постановлений Правительства Российской Федерации.

Основными целями законодательства Российской Федерации о бухгалтерском учете являются: обеспечение единообразного ведения учета имущества, обязательств и хозяйственных операций, осуществляемых организациями; составление и предоставление сопоставимой и достоверной информации об имущественном положении организаций и их доходах и расходах, необходимой пользователям бухгалтерской отчетности.

Статья 4

Сфера действия настоящего Федерального закона

1. Настоящий Федеральный закон распространяется на все организации, находящиеся на территории Российской Федерации, а также на филиалы и представительства иностранных организаций, если иное не предусмотрено международными договорами Российской Федерации.

2. Граждане, осуществляющие предпринимательскую деятельность без образования юридического лица, ведут учет доходов и расходов в порядке, установленном налоговым законодательством Российской Федерации.

Статья 5

Регулирование бухгалтерского учета

1. Общее методологическое руководство бухгалтерским учетом в Российской Федерации осуществляется Правительством Российской Федерации.

2. Органы, которым федеральными законами предоставлено право регулирования бухгалтерского учета, руководствуясь законодательством Российской Федерации, разрабатывают и утверждают в пределах своей компетенции обязательные для исполнения всеми организациями на территории Российской Федерации:

а) планы счетов бухгалтерского учета и инструкции по их применению;

б) положения (стандарты) по бухгалтерскому учету, устанавливающие принципы, правила и способы ведения организациями учета хозяйственных операций, составления и представления бухгалтерской отчетности;

в) другие нормативные акты и методические указания по вопросам бухгалтерского учета.

В планах счетов бухгалтерского учета, других нормативных актах и методических указаниях должна предусматриваться упрощенная система бухгалтерского учета для субъектов малого предпринимательства.

Нормативные акты и методические указания по бухгалтерскому учету, издаваемые органами, которым федеральными законами предоставлено право регулирования бухгалтерского учета, не должны противоречить нормативным актам и методическим указаниям Министерства финансов Российской Федерации.

  1. Организации, руководствуясь законодательством Российской Федерации о бухгалтерском учете, нормативными актами органов, регулирующих бухгалтерский учет, самостоятельно формируют свою учетную политику исходя из своей структуры, отрасли и других особенностей деятельности.

Статья 6

Организация бухгалтерского учета в организациях

1. Ответственность за организацию бухгалтерского учета в организациях, соблюдение законодательства при выполнении хозяйственных операций несут руководители организаций.

2. Руководители организаций могут в зависимости от объема учетной работы:

а) учредить бухгалтерскую службу как структурное подразделение, возглавляемое главным бухгалтером;

б) ввести в штат должность бухгалтера;

в) передать на договорных началах ведение бухгалтерского учета централизованной бухгалтерии, специализированной организации или бухгалтеру-специалисту;

г) вести бухгалтерский учет лично.

3. Принятая организацией учетная политика утверждается приказом или распоряжением лица, ответственного за организацию и состояние бухгалтерского учета. При этом утверждаются:

рабочий план счетов бухгалтерского учета, содержащий синтетические и аналитические счета, необходимые для ведения бухгалтерского учета в соответствии с требованиями своевременности и полноты учета и отчетности;

формы первичных учетных документов, применяемых для оформления хозяйственных операций, по которым не предусмотрены типовые формы первичных учетных документов, а также формы документов для внутренней бухгалтерской отчетности;

порядок проведения инвентаризации и методы оценки видов имущества и обязательств;

правила документооборота и технология обработки учетной информации;

порядок контроля за хозяйственными операциями, а также другие решения, необходимые для организации бухгалтерского учета.

4. Принятая организацией учетная политика применяется последовательно из года в год. Изменение учетной политики может производиться в случаях изменения законодательства Российской Федерации или нормативных актов органов, осуществляющих регулирование бухгалтерского учета, разработки организацией новых способов ведения бухгалтерского учета или существенного изменения условий ее деятельности. В целях обеспечения сопоставимости данных бухгалтерского учета изменения учетной политики должны вводиться с начала финансового года.

Статья 7

Главный бухгалтер

1. Главный бухгалтер (бухгалтер при отсутствии в штате должности главного бухгалтера) назначается на должность и освобождается от должности руководителем организации.

2. Главный бухгалтер подчиняется непосредственно руководителю организации и несет ответственность за формирование учетной политики, ведение бухгалтерского учета, своевременное предоставление полной и достоверной бухгалтерской отчетности.

3. Главный бухгалтер обеспечивает соответствие осуществляемых хозяйственных операций законодательству Российской Федерации, контроль за движением имущества и выполнением обязательств.

Требования главного бухгалтера по документальному оформлению хозяйственных операций и представлению в бухгалтерию необходимых документов и сведений обязательны для всех работников организации.

Без подписи главного бухгалтера денежные и расчетные документы, финансовые и кредитные обязательства считаются недействительными и не должны приниматься к исполнению.

4. В случае разногласий между руководителем организации и главным бухгалтером по осуществлению отдельных хозяйственных операций документы по ним могут быть приняты к исполнению с письменного распоряжения руководителя организации, который несет всю полноту ответственности за последствия осуществления таких операций.

Глава II

ОСНОВНЫЕ ТРЕБОВАНИЯ К ВЕДЕНИЮ БУХГАЛТЕРСКОГО УЧЕТА. БУХГАЛТЕРСКАЯ ДОКУМЕНТАЦИЯ И РЕГИСТРАЦИЯ

Статья 8

Основные требования к ведению бухгалтерского учета

1. Бухгалтерский учет имущества, обязательств и хозяйственных операций организаций ведется в валюте Российской Федерации — в рублях.

2. Имущество, являющееся собственностью организации, учитывается обособленно от имущества других юридических лиц, находящегося у данной организации.

3. Бухгалтерский учет ведется организацией непрерывно с момента ее регистрации в качестве юридического лица до реорганизации или ликвидации в порядке, установленном законодательством Российской Федерации.

4. Организация ведет бухгалтерский учет имущества, обязательств и хозяйственных операций путем двойной записи на взаимосвязанных счетах бухгалтерского учета, включенных в рабочий план счетов бухгалтерского учета.

Данные аналитического учета должны соответствовать оборотам и остаткам по счетам синтетического учета.

5. Все хозяйственные операции и результаты инвентаризации подлежат своевременной регистрации на счетах бухгалтерского учета без каких-либо пропусков или изъятий.

6. В бухгалтерском учете организаций текущие затраты на производство продукции и капитальные вложения учитываются раздельно.

Статья 9

Первичные учетные документы

1. Все хозяйственные операции, проводимые организацией, должны оформляться оправдательными документами. Эти документы служат первичными учетными документами, на основании которых ведется бухгалтерский учет.

2. Первичные учетные документы принимаются к учету, если они составлены по форме, содержащейся в альбомах унифицированных форм первичной учетной документации, а документы, форма которых не предусмотрена в этих альбомах, должны содержать следующие обязательные реквизиты:

а) наименование документа;

б) дату составления документа;

в) наименование организации, от имени которой составлен документ;

г) содержание хозяйственной операции;

д) измерители хозяйственной операции в натуральном и денежном выражении;

е) наименование должностей лиц, ответственных за совершение хозяйственной операции и правильность ее оформления;

ж) личные подписи указанных лиц.

3. Перечень лиц, имеющих право подписи первичных документов, утверждает руководитель организации по согласованию с главным бухгалтером.

Документы, которыми оформляются хозяйственные операции с денежными средствами, подписываются руководителем организации и главным бухгалтером или уполномоченными ими на то лицами.

4. Первичный учетный документ должен быть составлен в момент совершения операции, а если это не представляется возможным — непосредственно после ее окончания.

Своевременное и качественное оформление первичных учетных документов, передачу их в установленные сроки для отражения в бухгалтерском учете, а также достоверность содержащихся в них данных обеспечивают лица, составившие и подписавшие эти документы.

5. Внесение исправлений в кассовые и банковские документы не допускается. В остальные первичные учетные документы исправления могут вноситься лишь по согласованию с участниками хозяйственных операций, что должно быть подтверждено подписями тех же лиц, которые подписали документы, с указанием даты внесения исправлений.

6. Для осуществления контроля и упорядочения обработки данных о хозяйственных операциях на основе первичных учетных документов составляются сводные учетные документы.

7. Первичные и сводные учетные документы могут составляться на бумажных и машинных носителях информации. В последнем случае организация обязана изготовлять за свой счет копии таких документов на бумажных носителях для других участников хозяйственных операций, а также по требованию органов, осуществляющих контроль в соответствии с законодательством Российской Федерации, суда и прокуратуры.

8. Первичные учетные документы могут быть изъяты только органами дознания, предварительного следствия и прокуратуры, судами, налоговыми инспекциями и налоговой полицией на основании их постановлений в соответствии с законодательством Российской Федерации.

Главный бухгалтер или другое должностное лицо организации вправе с разрешения и в присутствии представителей органов, проводящих изъятие документов, снять с них копии с указанием основания и даты изъятия.

Статья 10

Регистры бухгалтерского учета

1. Регистры бухгалтерского учета предназначены для систематизации и накопления информации, содержащейся в принятых к учету первичных документах, для отражения на счетах бухгалтерского учета и в бухгалтерской отчетности.

Регистры бухгалтерского учета ведутся в специальных книгах (журналах), на отдельных листах и карточках, в виде машинограмм, полученных при использовании вычислительной техники, а также на магнитных лентах, дисках, дискетах и иных машинных носителях.

2. Хозяйственные операции должны отражаться в регистрах бухгалтерского учета в хронологической последовательности и группироваться по соответствующим счетам бухгалтерского учета.

Правильность отражения хозяйственных операций в регистрах бухгалтерского учета обеспечивают лица, составившие и подписавшие их.

3. При хранении регистров бухгалтерского учета должна обеспечиваться их защита от несанкционированных исправлений. Исправление ошибки в регистре бухгалтерского учета должно быть обосновано и подтверждено подписью лица, внесшего исправление, с указанием даты исправления.

4. Содержание регистров бухгалтерского учета и внутренней бухгалтерской отчетности является коммерческой тайной.

Лица, получившие доступ к информации, содержащейся в регистрах бухгалтерского учета и во внутренней бухгалтерской отчетности, обязаны хранить коммерческую тайну. За ее разглашение они несут ответственность, установленную законодательством Российской Федерации.

Статья 11

Оценка имущества в обязательств

1. Оценка имущества и обязательств производится организацией для их отражения в бухгалтерском учете и бухгалтерской отчетности в денежном выражении.

Оценка имущества, приобретенного за плату, осуществляется путем суммирования фактически произведенных расходов на его покупку; имущества, полученного безвозмездно, — по рыночной стоимости на дату оприходования; имущества, произведенного в самой организации, — по стоимости его изготовления.

Начисление амортизации основных средств и нематериальных активов производится независимо от результатов хозяйственной деятельности организации в отчетном периоде.

Применение других методов оценки, в том числе путем резервирования, допускается в случаях, предусмотренных законодательством Российской Федерации и нормативными актами органов, осуществляющих регулирование бухгалтерского учета,

2. Бухгалтерский учет по валютным счетам организации и операциям в иностранной валюте ведется в рублях на основании пересчета иностранной валюты по курсу Центрального банка Российской Федерации на дату совершения операции.

Статья 12

Инвентаризация имущества и обязательств

1. Для обеспечения достоверности данных бухгалтерского учета и бухгалтерской отчетности организации обязаны проводить инвентаризацию имущества и обязательств, в ходе которой проверяются и документально подтверждаются их наличие, состояние и оценка.

Порядок и сроки проведения инвентаризации определяются руководителем организации, за исключением случаев, когда проведение инвентаризации обязательно.

2. Проведение инвентаризации обязательно:

при передаче имущества в аренду, выкупе, продаже, а также при преобразовании государственного или муниципального унитарного предприятия;

перед составлением годовой бухгалтерской отчетности; при смене материально ответственных лиц;

при выявлении фактов хищения, злоупотребления или порчи имущества;

в случае стихийного бедствия, пожара или других чрезвычайных ситуаций, вызванных экстремальными условиями;

в других случаях, предусмотренных законодательством Российской Федерации.

3. Выявленные при инвентаризации расхождения между фактическим наличием имущества и данными бухгалтерского учета отражаются на счетах бухгалтерского учета в следующем порядке:

а) излишек имущества приходуется, и соответствующая сумма зачисляется на финансовые результаты организации, а у бюджетной организации — на увеличение финансирования (фондов);

б) недостача имущества и его порча в пределах норм естественной убыли относятся на издержки производства или обращения, сверх норм — на счет виновных лиц. Если виновные лица не установлены или суд отказал во взыскании убытков с них, то убытки от недостачи имущества и его порчи списываются на финансовые результаты организации, а у бюджетной организации — на уменьшение финансирования (фондов).

Глава III БУХГАЛТЕРСКАЯ ОТЧЕТНОСТЬ

Статья 13

Состав бухгалтерской отчетности

1. Все организации обязаны составлять на основе данных синтетического и аналитического учета бухгалтерскую отчетность.

2. Бухгалтерская отчетность организаций, за исключением отчетности бюджетных организаций, состоит из:

а) бухгалтерского баланса;

б) отчета о прибылях и убытках;

в) приложений к ним, предусмотренных нормативными актами;

г) аудиторского заключения, подтверждающего достоверность бухгалтерской отчетности организации, если она в соответствии с федеральными законами подлежит обязательному аудиту;

д) пояснительной записки.

Состав бухгалтерской отчетности бюджетных организаций определяется Министерством финансов Российской Федерации.

3. Формы бухгалтерской отчетности организаций, а также инструкции о порядке их заполнения утверждаются Министерством финансов Российской Федерации.

Другие органы, осуществляющие регулирование бухгалтерского учета, утверждают в пределах своей компетенции формы бухгалтерской отчетности банков, страховых и других организаций и инструкции о порядке их заполнения, не противоречащие нормативным актам Министерства финансов Российской Федерации.

4. Пояснительная записка к годовой бухгалтерской отчетности должна содержать существенную информацию об организации, ее финансовом положении, сопоставимости данных за отчетный и предшествующий ему годы, методах оценки и существенных статьях бухгалтерской отчетности.

В пояснительной записке должно сообщаться о фактах неприменения правил бухгалтерского учета в случаях, когда они не позволяют достоверно отразить имущественное состояние и финансовые результаты деятельности организации с соответствующим обоснованием. В противном случае неприменение правил бухгалтерского учета рассматривается как уклонение от их выполнения и признается нарушением законодательства Российской Федерации о бухгалтерском учете.

В пояснительной записке к бухгалтерской отчетности организация объявляет изменения в своей учетной политике на следующий отчетный год.

5. Бухгалтерская отчетность подписывается руководителем и главным бухгалтером (бухгалтером) организации.

Бухгалтерская отчетность организаций, в которых бухгалтерский учет ведется централизованной бухгалтерией, специализированной организацией или бухгалтером-специалистом, подписывается руководителем организации, централизованной бухгалтерии или специализированной организации либо бухгалтером-специалистом, ведущим бухгалтерский учет.

Статья 14

Отчетный год

1. Отчетным годом для всех организаций является календарный год — с 1 января по 31 декабря включительно.

2. Первым отчетным годом для вновь созданных организаций считается период с даты их государственной регистрации по 31 декабря соответствующего года, а для организаций, созданных после 1 октября, — по 31 декабря следующего года.

Данные о хозяйственных операциях, проведенных до государственной регистрации организаций, включаются в их бухгалтерскую отчетность за первый отчетный год.

3. Месячная и квартальная отчетность является промежуточной и составляется нарастающим итогом с начала отчетного года.

Статья 15

Адреса и сроки представления бухгалтерской отчетности

1. Все организации, за исключением бюджетных, представляют годовую бухгалтерскую отчетность в соответствии с учредительными документами учредителям, участникам организации или собственникам ее имущества, а также территориальным органам государственной статистики по месту их регистрации. Государственные и муниципальные унитарные предприятия представляют бухгалтерскую отчетность органам, уполномоченным управлять государственным имуществом.

Другим органам исполнительной власти, банкам и иным пользователям бухгалтерская отчетность представляется в соответствии с законодательством Российской Федерации.

2. Организации, за исключением бюджетных, обязаны представлять квартальную бухгалтерскую отчетность в течение 30 дней по окончании квартала, а годовую — в течение 90 дней по окончании года, если иное не предусмотрено законодательством Российской Федерации.

Представляемая годовая бухгалтерская отчетность должна быть утверждена в порядке, установленном учредительными документами организации.

3. Бюджетные организации представляют месячную, квартальную и годовую бухгалтерскую отчетность вышестоящему органу в установленные им сроки.

4. День представления организацией бухгалтерской отчетности определяется по дате ее почтового отправления или дате фактической передачи по принадлежности.

Статья 16

Публичность бухгалтерской отчетности

Акционерные общества открытого типа, банки и другие кредитные организации, страховые организации, биржи, инвестиционные и иные фонды, создающиеся за счет частных, общественных и государственных средств (взносов), обязаны публиковать годовую бухгалтерскую отчетность не позднее 1 июня года, следующего за отчетным.

Пенсионный фонд Российской Федерации, Фонд социального страхования Российской Федерации, Государственный фонд занятости населения Российской Федерации и их представительства и филиалы на территории субъектов Российской Федерации, Федеральный фонд обязательного медицинского страхования и территориальные фонды обязательного медицинского страхования, а также в случаях, установленных федеральными законами, иные организации обязаны публиковать квартальную бухгалтерскую отчетность.

Публичность бухгалтерской отчетности заключается в ее опубликовании в газетах и журналах, доступных пользователям бухгалтерской отчетности, либо распространении среди них брошюр, буклетов и других изданий, содержащих бухгалтерскую отчетность, а также в ее передаче территориальным органам государственной статистики по месту регистрации организации для предоставления заинтересованным пользователям.

Статья 17

Хранение документов бухгалтерского учета

1. Организации обязаны хранить первичные учетные документы, регистры бухгалтерского учета и бухгалтерскую отчетность в течение сроков, устанавливаемых в соответствии с правилами организации государственного архивного дела, но не менее пяти лет.

2. Рабочий план счетов бухгалтерского учета, другие документы учетной политики, процедуры кодирования, программы машинной обработки данных (с указанием сроков их использования) должны храниться организацией не менее пяти лет после года, в котором они использовались для составления бухгалтерской отчетности в последний раз.

3. Ответственность за организацию хранения учетных документов, регистров бухгалтерского учета и бухгалтерской отчетности несет руководитель организации.

Глава IV ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 18

Ответственность за нарушения законодательства Российской Федерации о бухгалтерском учете

Руководители организаций и другие лица, ответственные за организацию и ведение бухгалтерского учета, в случае уклонения от ведения бухгалтерского учета в порядке, установленном законодательством Российской Федерации и нормативными актами органов, осуществляющих регулирование бухгалтерского учета, искажения бухгалтерской отчетности и несоблюдения сроков ее представления и публикации привлекаются к административной или уголовной ответственности в соответствии с законодательством Российской Федерации.

Статья 19

О введении в действие настоящего Федерального закона

Настоящий Федеральный закон вступает в силу со дня его официального опубликования.

Нормативные акты по бухгалтерскому учету, изданные до вступления в силу настоящего Федерального закона, действуют в части, не Противоречащей ему.

Приложение № 3

ПОЛОЖЕНИЕ ПО ВЕДЕНИЮ БУХГАЛТЕРСКОГО УЧЕТА И БУХГАЛТЕРСКОЙ ОТЧЕТНОСТИ В РОССИЙСКОЙ ФЕДЕРАЦИИ

Утверждено

Приказом Министерства финансов

Российской Федерации

от 29 июля 1988 г. № 34н

1. Общие положения

1. Настоящее Положение по ведению бухгалтерского учета и бухгалтерской отчетности в Российской Федерации (далее — Положение) разработано на основании Федерального закона “О бухгалтерском учете”.

2. Положение определяет порядок организации ведения бухгалтерского учета, составления и представления бухгалтерской отчетности юридическими лицами по законодательству Российской Федерации независимо от их организационно-правовой формы (за исключением кредитных организаций), а также взаимоотношения организации с внешними потребителями бухгалтерской информации.

Филиалы и представительства иностранных организаций, находящиеся на территории Российской Федерации, могут вести бухгалтерский учет исходя из правил, установленных в стране нахождения иностранной организации, если последние не противоречат Международным стандартам финансовой отчетности, разработанным Комитетом по международным стандартам финансовой отчетности.

3. Министерство финансов Российской Федерации на основании Федерального закона “О бухгалтерском учете” и настоящего Положения разрабатывает и утверждает положения (стандарты) по бухгалтерскому учету, другие нормативные правовые акты и методические указания по бухгалтерскому учету, формирующие систему нормативного регулирования бухгалтерского учета и обязательные к исполнению организациями на территории Российской Федерации, в том числе при осуществлении деятельности за пределами Российской Федерации.

4. В соответствии с Федеральным законом “О бухгалтерском учете”:

а) бухгалтерский учет представляет собой упорядоченную систему сбора, регистрации и обобщения информации в денежном выражении об имуществе, обязательствах организации и их движении путем сплошного, непрерывного и документального учета всех хозяйственных операций;

б) объектами бухгалтерского учета являются имущество организаций, их обязательства и хозяйственные операции, осуществляемые организациями в процессе их деятельности;

в) основными задачами бухгалтерского учета являются: формирование полной и достоверной информации о деятельности организации и ее имущественном положении, необходимой внутренним пользователям бухгалтерской отчетности — руководителям, учредителям, участникам и собственникам имущества организации, а также внешним — инвесторам, кредиторам и другим пользователям бухгалтерской отчетности;

обеспечение информацией, необходимой внутренним и внешним пользователям бухгалтерской отчетности для контроля за соблюдением законодательства Российской Федерации при осуществлении организацией хозяйственных операций и их целесообразностью, наличием и движением имущества и обязательств, использованием материальных, трудовых и финансовых ресурсов в соответствии с утвержденными нормами,

нормативами и сметами;

предотвращение отрицательных результатов хозяйственной деятельности организации и выявление внутрихозяйственных резервов обеспечения ее финансовой устойчивости.

5. Организация для осуществления постановки бухгалтерского учета, руководствуясь законодательством Российской Федерации о бухгалтерском учете, нормативными правовыми актами Министерства финансов Российской Федерации и органов, которым федеральными законами предоставлено право регулирования бухгалтерского учета, самостоятельно формирует свою учетную политику исходя из своей структуры, отраслевой принадлежности и других особенностей деятельности.

6. Ответственность за организацию бухгалтерского учета в организации, соблюдение законодательства при выполнении хозяйственных операций несет руководитель организации.

7. Руководитель организации может в зависимости от объема учетной работы:

а) учредить бухгалтерскую службу как структурное подразделение, возглавляемое главным бухгалтером;

б) ввести в штат должность бухгалтера;

в) передать на договорных началах ведение бухгалтерского учета централизованной бухгалтерии, специализированной организации или бухгалтеру-специалисту;

г) вести бухгалтерский учет лично.

Случаи, предусмотренные в подпунктах “6”, “в” и “г” настоящего пункта, рекомендуется применять в организациях, относящихся по законодательству Российской Федерации к субъектам малого предпринимательства.

8. Принятая организацией учетная политика утверждается приказом или иным письменным распоряжением руководителя организации. При этом утверждаются:

рабочий план счетов бухгалтерского учета, содержащий применяемые в организации счета, необходимые для ведения синтетического и аналитического учета;

формы первичных учетных документов, применяемых для оформления хозяйственных операций, по которым не предусмотрены типовые формы первичных учетных документов, а также формы документов для внутренней бухгалтерской отчетности; методы оценки отдельных видов имущества и обязательств; порядок проведения инвентаризации имущества и обязательств; правила документооборота и технология обработки учетной информации;

порядок контроля за хозяйственными операциями, а также другие решения, необходимые для организации бухгалтерского учета.

II. Основные правила ведения бухгалтерского учета

Требования к ведению бухгалтерского учета

9. Организация ведет бухгалтерский учет имущества, обязательств и хозяйственных операций (фактов хозяйственной деятельности) путем двойной записи на взаимосвязанных счетах бухгалтерского учета, включенных в рабочий план счетов бухгалтерского учета.

Рабочий план счетов бухгалтерского учета утверждается организацией на основе Плана счетов бухгалтерского учета, утверждаемого Министерством финансов Российской Федерации.

Бухгалтерский учет имущества, обязательств и хозяйственных операций (фактов хозяйственной деятельности) ведется в валюте Российской Федерации — в рублях. Документирование имущества, обязательств и иных фактов хозяйственной деятельности, ведение регистров бухгалтерского учета и бухгалтерской отчетности осуществляются на русском языке. Первичные учетные документы, составленные на иных языках, должны иметь построчный перевод на русский язык.

10. Для ведения бухгалтерского учета в организации формируется учетная политика, предполагающая имущественную обособленность и непрерывность деятельности организации, последовательность применения учетной политики, а также временную определенность фактов хозяйственной деятельности.

Учетная политика организации должна отвечать требованиям полноты, осмотрительности, .приоритета содержания перед формой, непротиворечивости и рациональности.

11. В бухгалтерском учете организации текущие затраты на производство продукции, выполнение работ и оказание услуг и затраты, связанные с капитальными и финансовыми вложениями, учитываются раздельно.

Документирование хозяйственных операции

12. Все хозяйственные операции, проводимые организацией, должны оформляться оправдательными документами. Эти документы служат первичными учетными документами, на основании которых ведется бухгалтерский учет.

Требования главного бухгалтера (далее под главным бухгалтером понимаются также лица, ведущие бухгалтерский учет в случаях, предусмотренных подпунктами “б”, “в”, “г” пункта 7 настоящего Положения) по документальному оформлению хозяйственных операций и представлению в бухгалтерскую службу документов и сведений обязательны для всех работников организации.

13. Первичные учетные документы должны содержать следующие обязательные реквизиты: наименование документа (формы), код формы; дату составления; наименование организации, от имени которой составлен документ; содержание хозяйственной операции; измерители хозяйственной операции (в натуральном и денежном выражении); наименование должностей лиц, ответственных за совершение хозяйственной операции и правильность ее оформления, личные подписи и их расшифровки (включая случаи создания документов с применением средств вычислительной техники).

Первичные учетные документы принимаются к учету, если они составлены по форме, содержащейся в альбомах унифицированных (типовых) форм первичной учетной документации, а по документам, форма которых не предусмотрена в этих альбомах и утверждаемым организацией, должны содержать обязательные реквизиты в соответствии с требованиями абзаца первого настоящего пункта.

В зависимости от характера операции, требований нормативных актов, методических указаний по бухгалтерскому учету и технологии обработки учетной информации в первичные документы могут быть включены дополнительные реквизиты.

14. Перечень лиц, имеющих право подписи первичных учетных документов, утверждает руководитель организации по согласованию с главным бухгалтером.

Документы, которыми оформляются хозяйственные операции с денежными средствами, подписываются руководителем организации и главным бухгалтером или уполномоченными ими на то лицами.

Без подписи главного бухгалтера или уполномоченного им на то лица денежные и расчетные документы, финансовые и кредитные обязательства считаются недействительными и не должны приниматься к исполнению (за исключением документов, подписываемых руководителем федерального органа исполнительной власти, особенности оформления которых определяются отдельными указаниями Министерства финансов Российской Федерации). Под финансовыми и кредитными обязательствами понимаются документы, оформляющие финансовые вложения организации, договоры займа, кредитные договоры и договоры, заключенные по товарному и коммерческому кредиту.

В случае разногласий между руководителем организации и главным бухгалтером по осуществлению отдельных хозяйственных операций первичные учетные документы по ним могут быть приняты к исполнению с письменного распоряжения руководителя организации, который несет всю полноту ответственности за последствия осуществления таких операций и включения данных о них в бухгалтерский учет и бухгалтерскую отчетность.

15. Первичный учетный документ должен быть составлен в момент совершения хозяйственной операции, а если это не представляется возможным — непосредственно по окончании операции.

При реализации товаров, продукции, работ и услуг с применением контрольно-кассовых машин допускается составление первичного учетного документа не реже одного раза в день по его окончании на основании кассовых чеков.

Создание первичных учетных документов, порядок и сроки передачи их для отражения в бухгалтерском учете производятся в соответствии с утвержденным в организации графиком документооборота. Своевременное и качественное оформление первичных учетных документов, передачу их в установленные сроки для отражения в бухгалтерском учете, а также достоверность содержащихся в них данных обеспечивают лица, составившие и подписавшие эти документы.

16. Внесение исправлений в кассовые и банковские документы не допускается. В остальные первичные учетные документы исправления могут вноситься лишь по согласованию с лицами, составившими и подписавшими эти документы, что должно быть подтверждено подписями тех же лиц с указанием даты внесения исправлений.

17. Для осуществления контроля и упорядочения обработки данных о хозяйственных операциях на основе первичные учетных документов могут составляться сводные учетные документы.

18. Первичные и сводные учетные документы могут составляться на бумажных и машинных носителях информации. В последнем случае организация обязана изготовлять за свой счет копии таких документов на бумажных носителях для других участников хозяйственных операций, а также по требованию органов, осуществляющих контроль в соответствии с законодательством Российской Федерации, суда и прокуратуры.

Регистры бухгалтерского учета

19. Регистры бухгалтерского учета предназначены для систематизации и накопления информации, содержащейся в принятых к учету первичных учетных документах, для отражения на счетах бухгалтерского учета и в бухгалтерской отчетности.

Регистры бухгалтерского учета могут вестись в специальных книгах (журналах), на отдельных листах и карточках, в виде машинограмм, полученных при использовании вычислительной техники, а также на машинных носителях информации. При ведении регистров бухгалтерского учета на машинных носителях информации должна быть предусмотрена возможность их вывода на бумажные носители информации.

Формы регистров бухгалтерского учета разрабатываются и рекомендуются Министерством финансов Российской Федерации, органами, которым федеральными законами предоставлено право регулирования бухгалтерского учета, или федеральными органами исполнительной власти, организациями при соблюдении ими общих методических принципов бухгалтерского учета.

20. Хозяйственные операции должны отражаться в регистрах бухгалтерского учета в хронологической последовательности и группироваться по соответствующим счетам бухгалтерского учета.

Правильность отражения хозяйственных операций в регистрах бухгалтерского учета обеспечивают лица, составившие и подписавшие их.

21. При хранении регистров бухгалтерского чета должна обеспечиваться их защита от несанкционированных исправлений. Исправление ошибки в регистре бухгалтерского учета должно быть обосновано и подтверждено подписью лица, внесшего исправление, с указанием даты исправления.

22. Содержание регистров бухгалтерского учета и внутренней бухгалтерской отчетности является коммерческой тайной, а в случаях, предусмотренных законодательством Российской Федерации, — государственной тайной.

Лица, получившие доступ к информации, содержащейся в регистрах бухгалтерского учета и во внутренней бухгалтерской отчетности, обязаны хранить коммерческую и государственную тайну. За ее разглашение они несут ответственность, установленную законодательством Российской Федерации.

Оценка имущества и обязательств

23. Имущество, обязательства и иные факты хозяйственной деятельности для отражения в бухгалтерском учете и бухгалтерской отчетности подлежат оценке в денежном выражении.

Оценка имущества, приобретенного за плату, осуществляется путем суммирования фактически произведенных затрат на его покупку; имущества, полученного безвозмездно, — по рыночной стоимости на дату оприходования; имущества, произведенного в самой организации, — по стоимости его изготовления (фактические затраты, связанные с производством объекта имущества).

В состав фактически произведенных затрат включаются, в частности, затраты на приобретение самого объекта имущества, уплачиваемые проценты по предоставленному при приобретении коммерческому кредиту, наценки (надбавки), комиссионные вознаграждения (стоимость услуг), уплачиваемые снабженческим, внешнеэкономическим и иным организациям, таможенные пошлины и иные платежи, затраты на транспортировку, хранение и доставку, осуществляемые силами сторонних организаций.

Формирование текущей рыночной стоимости производится на основе цены, действующей на дату оприходования имущества, полученного безвозмездно, на данный или аналогичный вид имущества. Данные о действующей цене должны быть подтверждены документально или экспертным путем.

Под стоимостью изготовления признаются фактически произведенные затраты, связанные с использованием в процессе изготовления имущества основных средств, сырья, материалов, топлива, энергии, трудовых ресурсов и других затрат на изготовление объекта имущества.

Применение других методов оценки, в том числе путем резервирования, допускается в случаях, предусмотренных законодательством Российской Федерации, а также нормативными актами Министерства финансов Российской Федерации и органов, которым федеральными законами предоставлено право регулирования бухгалтерского учета.

24. Записи в бухгалтерском учете по валютным счетам организации, а также по операциям в иностранной валюте производятся в рублях в суммах, определяемых путем пересчета иностранной валюты по курсу Центрального банка Российской Федерации, действующему на дату совершения операции. Одновременно указанные записи производятся в валюте расчетов и платежей.

25. Бухгалтерский учет имущества, обязательств и хозяйственных операций допускается вести в суммах, округленных до целых рублей. Возникающие при этом суммовые разницы относятся на финансовые результаты у коммерческой организации или увеличение доходов (уменьшение расходов) у некоммерческой организации либо увеличение (уменьшение) финансирования (фондов) у бюджетной организации (далее под бюджетной организацией понимается некоммерческая организация, основная деятельность которой финансируется за счет средств бюджета).

Инвентаризация имущества в обязательств

26. Для обеспечения достоверности данных бухгалтерского учета и бухгалтерской отчетности организации обязаны проводить инвентаризацию имущества и обязательств, в ходе которой проверяются и документально подтверждаются их наличие, состояние и оценка.

Порядок (количество инвентаризаций в отчетном году, даты их проведения, перечень имущества и обязательств, проверяемых при каждой из них, и т.д.) проведения инвентаризации определяется руководителем организации, за исключением случаев, когда проведение инвентаризации обязательно.

27. Проведение инвентаризации обязательно: при передаче имущества в аренду, выкупе, продаже, а также при преобразовании государственного или муниципального унитарного предприятия;

перед составлением годовой бухгалтерской отчетности (кроме имущества, инвентаризация которого проводилась не ранее 1 октября отчетного года). Инвентаризация основных средств может проводиться один раз в три года, а библиотечных фондов __ один раз в пять лет. В организациях, расположенных в районах Крайнего Севера и приравненных к ним местностях, инвентаризация товаров, сырья и материалов может проводиться в период их наименьших остатков; при смене материально ответственных лиц; при выявлении фактов хищения, злоупотребления или порчи имущества;

в случае стихийного бедствия, пожара или других чрезвычайных ситуаций, вызванных экстремальными условиями; при реорганизации или ликвидации организации; в других случаях, предусмотренных законодательством Российской Федерации.

28. Выявленные при инвентаризации расхождения между фактическим наличием имущества и данными бухгалтерского учета отражаются на счетах бухгалтерского учета в следующем порядке:

а) излишек имущества приходуется по рыночной стоимости на дату проведения инвентаризации и соответствующая сумма зачисляется на финансовые результаты у коммерческой организации или увеличение доходов у некоммерческой организации либо увеличение финансирования (фондов) у бюджетной организации;

б) недостача имущества и его порча в пределах норм естественной убыли относятся на издержки производства или обращения (расходы), сверх норм — за счет виновных лиц. Если виновные лица не установлены или суд отказал во взыскании убытков с них, то убытки от недостачи имущества и его порчи списываются на финансовые результаты у коммерческой организации или увеличение расходов у некоммерческой организации либо уменьшение финансирования (фондов) у бюджетной организации.

III. Основные правила составления представления бухгалтерской отчетности

Основные требования

29. Организация должна составлять бухгалтерскую отчетность за месяц, квартал и год нарастающим итогом с начала отчетного года, если иное не установлено законодательством Российской Федерации. При атом месячная и квартальная бухгалтерская отчетность является промежуточной.

30. Бухгалтерская отчетность организаций, за исключением бухгалтерской отчетности бюджетных организаций, состоит из: а) бухгалтерского баланса; б) отчета о прибылях и убытках;

в) приложений к ним, в частности отчета о движении денежных средств, приложения к бухгалтерскому балансу и иных отчетов, предусмотренных нормативными актами системы нормативного регулирования бухгалтерского учета;

г) пояснительной записки;

д) аудиторского заключения, подтверждающего достоверность бухгалтерской отчетности организации, если она в соответствии с федеральными законами подлежит обязательному аудиту.

Состав бухгалтерской отчетности бюджетных организаций определяет Министерство финансов Российской федерации.

31. Формы бухгалтерской отчетности организаций, а также инструкции о порядке их заполнения утверждаются Министерством финансов Российской Федерации.

Другие органы, которым федеральными законами предоставлено право регулирования бухгалтерского учета, утверждают в пределах своей компетенции формы бухгалтерской отчетности и инструкции о порядке их заполнения, не противоречащие нормативным правовым актам Министерства финансов Российской Федерации.

32. Бухгалтерская отчетность должна давать достоверное и полное представление об имущественном и финансовом положении организации, об его изменениях, а также финансовых результатах ее деятельности.

33. Бухгалтерская отчетность организации должна включать показатели деятельности филиалов, представительств и иных структурных подразделений. в том числе выделенных на отдельные балансы.

34. Содержание и формы бухгалтерского баланса, отчета о прибылях и убытках, других отчетов и приложений применяются последовательно от одного отчетного периода к другому.

35. В бухгалтерской отчетности данные по числовым показателям приводятся минимум за два года — отчетный и предшествовавший отчетному (кроме отчета, составляемого за первый отчетный год).

Если данные за период, предшествовавший отчетному году, несопоставимы с данными за отчетный период, то первые из названных данных подлежат корректировке исходя из правил, установленных нормативными актами. Каждая существенная корректировка должна быть раскрыта в пояснительной записке вместе с указанием ее причин.

36. Бухгалтерская отчетность составляется за отчетный год. Отчетным годом считается период с 1 января по 31 декабря календарного года включительно.

Первым отчетным годом для вновь созданной либо реорганизованной организации считается период со дня ее государственной регистра-ухи по 31 декабря включительно, а для организации, вновь созданной после 1 октября (включая 1 октября), — с даты государственной регистрации по 31 декабря следующего года включительно.

Данные о фактах хозяйственной деятельности, проведенных до государственной регистрации вновь созданной организации, включаются в ее бухгалтерскую отчетность за первый отчетный год.

37. Для составления бухгалтерской отчетности отчетной датой считается последний календарный день отчетного периода.

38. Бухгалтерская отчетность подписывается руководителем и главным бухгалтером организации.

В организациях, где бухгалтерский учет ведется на договорных началах специализ1фованной организацией (централизованной бухгалтерией) или бухгалтером-специалистом, бухгалтерская отчетность подписывается руководителем организации, руководителем специализированной организации (централизованной бухгалтерии) либо специалистом, ведущим бухгалтерский учет.

Ответственность лиц, подписавших бухгалтерскую отчетность, определяется в соответствии с законодательством Российской Федерации.

39. Изменения в бухгалтерской отчетности, относящиеся как к отчетному году, так и к предшествовавшим периодам (после ее утверждения), производятся в отчетности, составляемой за отчетный период, в котором были обнаружены искажения ее данных.

40. В бухгалтерской отчетности не допускается зачет между статьями активов и пассивов, статьями прибылей и убытков, кроме случаев, когда такой зачет предусмотрен правилами, установленными нормативными актами.

Правила оценки статей бухгалтерской отчетности

Незавершенные капитальные вложения

41. К незавершенным капитальным вложениям относятся не оформленные актами приемки-передачи основных средств затраты на строительно-монтажные работы, приобретение зданий, оборудования, транспортных средств, инструмента, инвентаря, иных материальных объектов длительного пользования, прочие капитальные работы и затраты (проектно-изыскательские, геологоразведочные и буровые работы, затраты по отводу земельных участков и переселению в связи со строительством, на подготовку кадров для вновь строящихся организаций и другие).

Объекты капитального строительства, находящиеся во временной эксплуатации, до ввода их в постоянную эксплуатацию отражаются как незавершенные капитальные вложения.

42. Незавершенные капитальные вложения отражаются в бухгалтерском балансе по фактическим затратам для застройщика (инвестора).

Финансовые вложения

43. К финансовым вложениям относятся инвестиции организации в государственные ценные бумаги, облигации и иные ценные бумаги других организаций в уставные (складочные) капиталы других организаций, а также предоставленные другим организациям займы.

44. Финансовые вложения принимаются к учету в сумме фактических затрат для инвестора. По долговым ценным бумагам разрешается разницу между суммой фактических затрат на приобретение и номинальной стоимостью в течение срока их обращения равномерно по мере начисления причитающегося по ним дохода относить на финансовые результаты у коммерческой организации или увеличение расходов у некоммерческой организации либо уменьшение финансирования (фондов) у бюджетной организации.

Организации, действующие в качестве профессиональных участников рынка ценных бумаг, могут производить переоценку вложений в ценные бумаги, приобретаемые с целью получения дохода от их реализации, по мере изменения котировки на фондовой бирже.

Объекты финансовых вложений (кроме займов), не оплаченные полностью, показываются в активе бухгалтерского баланса в полной сумме фактических затрат их приобретения по договору с отнесением непогашенной суммы по статье кредиторов в пассиве бухгалтерского баланса в случаях, когда к инвестору перешли права на объект. В остальных случаях суммы, внесенные в счет подлежащих приобретению объектов финансовых вложений, показываются в активе бухгалтерского баланса по статье дебиторов.

45. Вложения организации в акции других организаций, котирующиеся на фондовой бирже, котировка которых регулярно публикуется, при составлении бухгалтерского баланса отражаются на конец отчетного года по рыночной стоимости, если последняя ниже стоимости, принятой к бухгалтерскому учету. На указанную разность производится образование в конце отчетного года резерва под обесценение вложений в ценные бумаги за счет финансовых результатов у коммерческой организации или увеличение расходов у некоммерческой организации.

Основные средства

46. К основным средствам как совокупности материально-вещественных ценностей, используемых в качестве средств труда при производстве продукции, выполнении работ или оказании услуг либо для управления организации в течение периода, превышающего 12 месяцев, или обычного операционного цикла, если он превышает 12 месяцев, относятся здания, сооружения, рабочие и силовые машины и оборудование, измерительные и регулирующие приборы и устройства, вычислительная техника, транспортные средства, инструмент, производственный и хозяйственный инвентарь и принадлежности, рабочий и продуктивный скот, многолетние насаждения, внутрихозяйственные дороги и прочие основные средства.

К основным средствам относятся также капитальные вложения в коренное улучшение земель (осушительные, оросительные и другие мелиоративные работы) и в арендованные объекты основных средств.

Капитальные вложения в многолетние насаждения, коренное улучшение земель включаются в состав основных средств ежегодно в сумме затрат, относящихся к принятым в отчетном году в эксплуатацию площадям, независимо от даты окончания всего комплекса работ.

В составе основных средств учитываются находящиеся в собственности организации земельные участки, объекты природопользования (вода, недра и другие природные ресурсы).

47. Законченные капитальные вложения в арендованные объекты основных средств зачисляются организацией-арендатором в собственные основные средства в сумме фактически произведенных затрат, если иное не предусмотрено договором аренды.

48. Стоимость основных средств организации погашается путем начисления амортизации в течение срока их полезного использования.

Начисление амортизации объектов основных средств производится независимо от результатов хозяйственной деятельности организации в отчетном периоде одним из следующих способов:

линейный способ;

способ списания стоимости пропорционально объему продукции (работ, услуг); способ уменьшаемого остатка;

способ списания стоимости по сумме чисел лет срока полезного использования.

По основным средствам бюджетных организаций, основным средствам, полученным по договору дарения и безвозмездно в процессе приватизации, приобретенным с использованием бюджетных ассигнований и иных аналогичных средств (в части стоимости, приходящейся на величину этих средств), основным средствам, переведенным по. решению руководителя организации на консервацию, продолжительность которой не может быть менее трех месяцев, объектам внешнего благоустройства и другим аналогичным объектам (объектам лесного хозяйства, дорожного хозяйства, специализированным сооружениям судоходной обстановки и т.п. объектам), продуктивному скоту, буйволам, волам и оленям, а также приобретенным изданиям (книги, брошюры и т.п.) амортизация не начисляется. Стоимость земельных участков, объектов природопользования не погашается.

49. Основные средства отражаются в бухгалтерском балансе по остаточной стоимости, т.е. по фактическим затратам их приобретения, сооружения и изготовления за вычетом суммы начисленной амортизации, а у бюджетной организации — по первоначальной стоимости.

Изменение первоначальной стоимости основных средств в случаях достройки, дооборудования, реконструкции и частичной ликвидации, переоценки соответствующих объектов раскрывается в приложениях к бухгалтерскому балансу. Коммерческая организация имеет право не чаще одного раза в год (на начало отчетного года) переоценивать объекты основных средств по восстановительной стоимости путем индексации или прямого пересчета по документально подтвержденным рыночным ценам с отнесением возникающих разниц на счет добавочного капитала организации, если иное не установлено законодательством Российской Федерации.

50. Не относятся к основным средствам и учитываются в организациях в составе средств в обороте, а в бюджетных организациях — в составе малоценных предметов и других ценностей:

а) предметы со сроком полезного использования менее 12 месяцев независимо от их стоимости;

б) предметы стоимостью на дату приобретения не более 100-кратного размера (для бюджетных организаций — 50-кратного) установленного законодательством Российской Федерации минимального размера месячной оплаты труда за единицу (исходя из их стоимости, предусмотренной в договоре) независимо от срока их полезного использования, за исключением сельскохозяйственных машин и орудий, строительного механизированного инструмента, оружия, а также рабочего и продуктивного скота, которые относятся к основным средствам независимо от их стоимости.

Руководитель организации имеет право установить меньший лимит стоимости предметов для принятия к бухгалтерскому учету в составе средств в обороте;

в) следующие предметы независимо от их стоимости и срока полезного использования:

орудия лова (тралы, неводы, сети, мережи и другие);

специальные инструменты и специальные приспособления (инструменты и приспособления целевого назначения, предназначенные для серийного и массового производства определенных изделий или для изготовления индивидуального заказа); сменное оборудование (многократно используемые в производстве приспособления к основным средствам и другие вызываемые специфическими условиями изготовления продукции устройства — изложницы и принадлежности к ним, прокатные валки, фурмы воздушные, челноки, катализаторы и сорбенты твердого агрегатного состояния и т.п.);

специальная одежда, специальная обувь, а также постельные принадлежности;

форменная одежда, предназначенная для выдачи работникам организации; одежда и обувь в организациях здравоохранения, просвещения и других, состоящих на бюджете;

временные (нетитульные) сооружения, приспособления и устройства, затраты по возведению которых относятся на затраты строительных работ в составе накладных расходов;

предметы, предназначенные для сдачи в аренду по договору проката;

молодняк животных и животные на откорме, птица, кролики, пушные звери, семьи пчел, а также служебные собаки, подопытные животные;

многолетние насаждения, выращиваемые в питомниках в качестве посадочного материала;

г) бензомоторные пилы, сучкорезки, сплавной трос, сезонные дороги, усы и временные ветки лесовозных дорог, временные здания в лесу сроком полезного использования до 24 месяцев (передвижные обогревательные домики, котлопункты, пилоточные мастерские, бензозаправки и т.д.).

51. Стоимость переданных в производство или эксплуатацию предметов, предусмотренных в пункте 50 настоящего Положения, погашается организацией посредством начисления амортизации, если иное не установлено настоящим Положением.

Амортизация указанных предметов производится одним из следующих способов: процентный способ; линейный способ; способ списания стоимости пропорционально объему продукции (работ, услуг).

Малоценные предметы стоимостью не более одной двадцатой установленного в соответствии с подпунктом “б” пункта 50 настоящего Положения лимита за единицу могут списываться в расход по мере отпуска их в производство или эксплуатацию. В целях обеспечения сохранности этих предметов в производстве или при эксплуатации в организации должен быть организован надлежащий контроль за их движением.

Стоимость специальных инструментов, специальных приспособлений и сменного оборудования погашается только способом списания стоимости пропорционально объему продукции (работ, услуг). Стоимость специальных инструментов и специальных приспособлений, предназначенных для индивидуальных заказов или используемых в массовом производстве, разрешается полностью погашать в момент передачи в производство соответствующих инструментов и приспособлений.

Стоимость предметов, предназначенных для сдачи в аренду по договору проката, погашается только линейным способом.

Стоимость молодняка животных и животных на откорме, птиц, кроликов, пушных зверей, семьи пчел, подопытных животных, служебных собак, многолетних насаждений, выращиваемых в питомниках в качестве посадочного материала, не погашается.

52. Стоимость переданных в производство или эксплуатацию предметов, предусмотренных в пункте 50 настоящего Положения (кроме полученных по Договору дарения и безвозмездно в процессе приватизации, приобретенных с использованием бюджетных ассигнований и иных аналогичных средств (в части стоимости, приходящейся на величину этих средств), а также малоценных предметов бюджетных организаций), переносится путем начисления амортизации в порядке, предусмотренном в пункте 51 настоящего Положения.

Начисление амортизации по переданным в производство или эксплуатацию предметам, предусмотренным в настоящем пункте, производится независимо от результатов хозяйственной деятельности организации в отчетном периоде.

53. Предметы, предусмотренные пунктом 50 настоящего Положения, отражаются в бухгалтерском балансе по остаточной стоимости, т.е. по фактическим затратам их приобретения, сооружения или изготовления за минусом суммы начисленной амортизации, а у бюджетной организации — по первоначальной стоимости.

54. Материальные ценности, остающиеся от списания не пригодных к восстановлению и дальнейшему использованию основных средств и предметов, предусмотренных пунктом 50 настоящего Положения, приходуются по рыночной стоимости на дату списания, и соответствующая сумма зачисляется на финансовые результаты у коммерческой организации или увеличение доходов у некоммерческой организации либо финансирования (фондов) у бюджетной организации.

Нематериальные активы

55. К нематериальным активам, используемым в хозяйственной деятельности в течение периода, превышающего 12 месяцев, и приносящим доход, относятся права, возникающие:

из авторских и иных договоров на произведения науки, литературы, искусства и объекты смежных прав, на программы для ЭВМ, базы данных и др.;

из патентов на изобретения, промышленные образцы, коллекционные достижения, из свидетельств на полезные модели, товарные знаки и знаки обслуживания или лицензионных договоров на их использование; из прав на “ноу-хау” и др.

Кроме того, к нематериальным активам могут относиться организационные расходы (расходы, связанные с образованием юридического лица, признанные в соответствии с учредительными документами вкладом участников (учредителей) в уставный (складочный) капитал), а также деловая репутация организации.

56. Стоимость объектов нематериальных активов погашается путем начисления амортизации в течение установленного срока их полезного использования. По объектам, по которым производится погашение стоимости, амортизационные отчисления определяются одним из следующих способов:

линейный способ исходя из норм, исчисленных организацией на основе срока их полезного использования;

способ списания стоимости пропорционально объему продукции (работ, услуг).

По нематериальным активам, по которым невозможно определить срок полезного использования, нормы амортизационных отчислений устанавливаются в расчете на десять лет (но не более срока деятельности организации).

По нематериальным активам, полученным по договору дарения и безвозмездно в процессе приватизации, приобретенным с использованием бюджетных ассигнований и иных аналогичных средств (в части стоимости, приходящейся на величину этих средств), и нематериальным активам бюджетных организаций амортизация не начисляется.

Начисление амортизации нематериальных активов производится независимо от результатов деятельности организации в отчетном периоде.

57. Нематериальные активы отражаются в бухгалтерском балансе по остаточной стоимости, т.е. по фактическим затратам на приобретение, изготовление и затратам по их доведению до состояния, в котором они пригодны к использованию в запланированных целях, за минусом начисленной амортизации, а у бюджетной организации — по первоначальной стоимости.

Сырье, материалы, готовая продукция и товары

58. Сырье, основные и вспомогательные материалы, топливо, покупные полуфабрикаты и комплектующие изделия, запасные части, тара, используемая для упаковки и транспортировки продукции (товаров), и

другие материальные ресурсы отражаются в бухгалтерском балансе по их фактической себестоимости.

Фактическая себестоимость материальных ресурсов определяется исходя из фактически произведенных затрат на их приобретение и изготовление.

Определение фактической себестоимости материальных ресурсов, списываемых в производство, разрешается производить одним из следующих методов оценки запасов:

по себестоимости единицы запасов;

по средней себестоимости;

по себестоимости первых по времени приобретений (ФИФО);

по себестоимости последних по времени приобретений (ЛИФО).

59. Готовая продукция отражается в бухгалтерском балансе по фактической или нормативной (плановой) производственной себестоимости, включающей затраты, связанные с использованием в процессе производства основных средств, сырья, материалов, топлива, энергии, трудовых ресурсов, и другие затраты на производство продукции либо по прямым статьям затрат.

60. Товары в организациях, занятых торговой деятельностью, отражаются в бухгалтерском балансе по стоимости их приобретения.

При продаже (отпуске) товаров их стоимость разрешается списывать с применением методов оценки, изложенных в пункте 58 настоящего Положения.

При учете организацией, занятой розничной торговлей, товаров по продажным ценам разница между стоимостью приобретения и стоимостью по продажным ценам (скидки, накидки) отражается в бухгалтерской отчетности отдельной статьей.

61. Отгруженные товары, сданные работы и оказанные услуги отражаются в бухгалтерском балансе по фактической или нормативной (плановой) полной себестоимости, включающей наряду с производственной себестоимостью затраты, связанные с реализацией (сбытом) продукции, работ, услуг, возмещаемых договорной (контрактной) ценой.

62. Предусмотренные в пунктах 58—60 настоящего Положения ценности, на которые цена в течение отчетного года снизилась либо которые морально устарели или частично потеряли свое первоначальное качество, отражаются в бухгалтерском балансе на конец отчетного года по цене возможной реализации, если она ниже первоначальной стоимости заготовления (приобретения), с отнесением разницы в ценах на финансовые результаты у коммерческой организации или увеличение расходов у некоммерческой организации.

Незавершенное производство в расходы будущих периодов

63. Продукция (работы), не прошедшая всех стадий (фаз, переделов), предусмотренных технологическим процессом, а также изделия неукомплектованные, не прошедшие испытания и технической приемки, относятся к незавершенному производству.

64. Незавершенное производство в массовом и серийном производстве может отражаться в бухгалтерском балансе: по фактической или нормативной (плановой) производственной себестоимости; по прямым статьям затрат;

по стоимости сырья, материалов и полуфабрикатов. При единичном производстве продукции незавершенное производство отражается в бухгалтерском балансе по фактически произведенным затратам.

65. Затраты, произведенные организацией в отчетном периоде, но относящиеся к следующим отчетным периодам, отражаются в бухгалтерском балансе отдельной статьей как расходы будущих периодов и подлежат списанию в порядке, устанавливаемом организацией (равномерно, пропорционально объему продукции и др.) в течение периода, к которому они относятся.

Капитал и резервы

66. В составе собственного капитала организации учитываются уставный (складочный), добавочный и резервный капитал, нераспределенная прибыль и прочие резервы.

67. В бухгалтерском балансе отражается величина уставного (складочного) капитала, зарегистрированная в учредительных документах как совокупность вкладов (долей, акций, паевых взносов) учредителей (участников) организации.

Уставный (складочный) капитал и фактическая задолженность учредителей (участников) по вкладам (взносам) в уставный (складочный) капитал отражаются в бухгалтерском балансе отдельно.

Государственные и муниципальные унитарные предприятия вместо уставного (складочного) капитала учитывают уставный фонд, сформированный в установленном порядке.

68. Сумма дооценки основных средств, объектов капитального строительства и других материальных объектов имущества организации со сроком полезного использования свыше 12 месяцев, проводимой в установленном порядке, безвозмездно полученные организацией ценности, сумма, полученная сверх номинальной стоимости размещенных акций (эмиссионный доход акционерного общества), и другие аналогичные суммы учитываются как добавочный капитал и отражаются в бухгалтерском балансе отдельно.

69. Созданный в соответствии с законодательством Российской Федерации резервный фонд для покрытия убытков организации, а также для погашения облигаций организации и выкупа собственных акций отражается в бухгалтерском балансе отдельно.

70. Организация может создавать резервы сомнительных долгов по расчетам с другими организациями и гражданами за продукцию, товары, работы и услуги с отнесением сумм резервов на финансовые результаты организации.

Сомнительным долгом признается дебиторская задолженность организации, которая не погашена в сроки, установленные договором, и не обеспечена соответствующими гарантиями.

Резерв сомнительных долгов создается на основе результатов проведенной инвентаризации дебиторской задолженности организации.

Величина резерва определяется отдельно по каждому сомнительному долгу в зависимости от финансового состояния (платежеспособности) должника и оценки вероятности погашения долга полностью или частично.

Если до конца отчетного года, следующего за годом создания резерва сомнительных долгов, этот резерв в какой-либо части не будет использован, то неизрасходованные суммы присоединяются при составлении бухгалтерского баланса на конец отчетного года к финансовым результатам.

71. Остатки фондов и других резервов, образованных организацией в соответствии с учредительными документами или принятой учетной политикой за счет прибыли, оставшейся в ее распоряжении (нераспределенной прибыли), отражаются в бухгалтерском балансе отдельно.

72. В целях равномерного включения предстоящих расходов в издержки производства или обращения организация может создавать резервы на: предстоящую оплату отпусков работникам; выплату ежегодного вознаграждения за выслугу лет; выплату вознаграждений по итогам работы за год; ремонт основных средств; производственные затраты по подготовительным работам в связи с сезонным характером производства; предстоящие затраты на рекультивацию земель и осуществление иных природоохранных мероприятий; предстоящие затраты по ремонту предметов, предназначенных для сдачи в аренду по договору проката; гарантийный ремонт и гарантийное обслуживание; покрытие иных предвиденных затрат и другие цели, предусмотренные законодательством Российской Федерации, нормативными правовыми актами Министерства финансов Российской Федерации. В бухгалтерском балансе на конец отчетного года отражаются по отдельной статье остатки резервов, переходящие на следующий год, определенные исходя из правил, установленных нормативными актами системы нормативного регулирования бухгалтерского учета.

Расчеты с дебиторами в кредиторами

73. Расчеты с дебиторами и кредиторами отражаются каждой стороной в своей бухгалтерской отчетности в суммах, вытекающих из бухгалтерских записей и признаваемых ею правильными. По полученным займам и кредитам задолженность показывается с учетом причитающихся на конец отчетного периода к уплате процентов.

74. Отражаемые в бухгалтерской отчетности суммы по расчетам с банками, бюджетом должны быть согласованы с соответствующими организациями и тождественны. Оставление на бухгалтерском балансе неурегулированных сумм по этим расчетам не допускается.

75. Остатки валютных средств на валютных счетах организации, другие денежные средства (включая денежные документы), краткосрочные ценные бумаги, дебиторская и кредиторская задолженность в иностранных валютах отражаются в бухгалтерской отчетности в рублях в суммах, определяемых путем пересчета иностранных валют по курсу Центрального банка Российской Федерации, действующему на отчетную дату.

76. Штрафы, пени и неустойки, признанные должником или по которым получены решения суда об их взыскании, относятся на финансовые результаты у коммерческой организации или увеличение доходов (уменьшение расходов) у некоммерческой организации либо увеличение (уменьшение) финансирования (фондов) у бюджетной организации и до их получения или уплаты отражаются в бухгалтерском балансе получателя и плательщика соответственно по статьям дебиторов или кредиторов.

77. Дебиторская задолженность, по которой срок исковой давности истек, другие долги, нереальные для взыскания, списываются по каждому обязательству на основании данных проведенной инвентаризации, письменного обоснования и приказа (распоряжения) руководителя организации и относятся соответственно на счет средств резерва сомнительных долгов либо на финансовые результаты у коммерческой организации, если в период, предшествующий отчетному, суммы этих долгов не резервировались в порядке, предусмотренном пунктом 70 настоящего Положения, или на увеличение расходов у некоммерческой организации либо на уменьшение финансирования (фондов) у бюджетной организации.

Списание долга в убыток вследствие неплатежеспособности должника нс является аннулированием задолженности. Эта задолженность должна отражаться за бухгалтерским балансом в течение пяти лет с момента списания для наблюдения за возможностью ее взыскания в случае изменения имущественного положения должника.

78. Суммы кредиторской и депонентской задолженности, по которым срок исковой давности истек, списываются по каждому обязательству на основании данных проведенной инвентаризации, письменного обоснования и приказа (распоряжения) руководителя организации и относятся на финансовые результаты у коммерческой организации или увеличение доходов у некоммерческой организации либо финансирования (фондов) у бюджетной организации.

Прибыль (убыток) организации

79. Бухгалтерская прибыль (убыток) представляет собой конечный финансовый результат (прибыль или убыток), выявленный за отчетный период им основании бухгалтерского учета всех хозяйственных операций организации и оценки статей бухгалтерского баланса по правилам, принятым в соответствии с настоящим Положением.

80. Прибыль или убыток, выявленные в отчетном году. но относящиеся к операциям прошлых лет, включаются в финансовые результаты организации отчетного года.

81. Доходы, полученные в отчетном периоде, но относящиеся к следующим отчетным периодам, отражаются в бухгалтерском балансе отдельной статьей как доходы будущих периодов. Эти доходы подлежат отнесению на финансовые результаты у коммерческой организации или увеличение доходов у некоммерческой организации при наступлении отчетного периода, к которому они относятся.

82. В случае реализации и прочего выбытия имущества организации (основных средств, запасов, ценных бумаг и т.п.) убыток или доход по этим операциям относится на финансовые результаты у некоммерческой организации или увеличение расходов (доходов) у коммерческой организации либо уменьшение (увеличение) финансирования (фондов) у бюджетной организации.

83. В бухгалтерском балансе финансовый результат отчетного периода отражается как нераспределенная прибыль (непокрытый убыток), т.е. конечный финансовый результат, выявленный за отчетный период, за минусом причитающихся за счет прибыли установленных в соответствии с законодательством Российской Федерации налогов и иных аналогичных обязательных платежей, включая санкции за несоблюдение правил налогообложения.

IV. Порядок представления бухгалтерской отчетности

84. Все организации, за исключением бюджетных, представляют годовую бухгалтерскую отчетность в соответствии с учредительными документами учредителям, участникам организации или собственникам ее имущества, а также территориальным органам государственной статистики по месту их регистрации. Государственные и муниципальные унитарные предприятия представляют бухгалтерскую отчетность органам, уполномоченным управлять государственным имуществом.

Другим органам исполнительной власти, банкам и иным пользователям бухгалтерская отчетность представляется в соответствии с законодательством Российской Федерации.

Организация обязана представлять бухгалтерскую отчетность в установленные адреса по одному экземпляру бесплатно.

85. Организации, за исключением бюджетных, обязаны представлять годовую бухгалтерскую отчетность в объеме форм, предусмотренных в пункте 30 настоящего Положения.

Отчет о движении денежных средств разрешается не представлять субъектам малого предпринимательства и некоммерческим организациям. Кроме того, субъекты малого предпринимательства имеют право не представлять приложение к бухгалтерскому балансу, иные приложения и пояснительную записку.

86. Организации, за исключением бюджетных, обязаны представлять годовую бухгалтерскую отчетность в течение 90 дней по окончании года, если иное не предусмотрено законодательством Российской Федерации, а квартальную в случаях, предусмотренных законодательством Российской Федерации, — в течение 30 дней по окончании квартала.

В пределах указанных сроков конкретная дата представления бухгалтерской отчетности устанавливается учредителями (участниками) организации или общим собранием. При этом годовая бухгалтерская отчетность должна представляться не ранее 60 дней по окончании отчетного года.

Представляемая годовая бухгалтерская отчетность должна быть утверждена в порядке, установленном учредительными документами организации.

87. Бюджетные организации представляют месячную, квартальную и годовую бухгалтерскую отчетность вышестоящему органу в установленные им сроки, а организация, состоящая на федеральном бюджете, месячную отчетность представляет также территориальному органу федерального казначейства.

88. День представления организацией бухгалтерской отчетности определяется по дате ее почтового отправления или дате фактической передачи по принадлежности.

Если дата представления бухгалтерской отчетности приходится на нерабочий (выходной) день, то сроком представления отчетности считается первый следующий за ним рабочий день.

89. Годовая бухгалтерская отчетность организации (кроме бюджетных организаций) является открытой для заинтересованных пользователей: банков, инвесторов, кредиторов, покупателей, поставщиков и др., которые могут знакомиться с годовой бухгалтерской отчетностью и получать ее копии с возмещением затрат на копирование.

Организация должна обеспечить возможность для заинтересованных пользователей ознакомиться с бухгалтерской отчетностью.

Бухгалтерская отчетность, содержащая показатели, отнесенные к государственной тайне по законодательству Российской Федерации, представляется с учетом требований указанного законодательства.

90. В случаях, предусмотренных законодательством Российской Федерации, организация публикует бухгалтерскую отчетность и итоговую часть аудиторского заключения.

Публикация бухгалтерской отчетности производится не позднее 1 июня года, следующего за отчетным, если иное не установлено законодательством Российской Федерации.

Порядок публикации бухгалтерской отчетности устанавливается Министерством финансов Российской Федерации и органами, которым федеральными законами предоставлено право регулирования бухгалтерского учета.

V. Основные правила сводной бухгалтерской отчетности

91. В случае наличия у организации дочерних и зависимых обществ помимо собственного бухгалтерского отчета составляется также сводная бухгалтерская отчетность, включающая показатели отчетов таких обществ, находящихся на территории Российской Федерации и за ее пределами, в порядке, устанавливаемом Министерством финансов Российской Федерации.

92. Федеральные министерства и другие федеральные органы исполнительной власти Российской Федерации составляют сводную годовую бухгалтерскую отчетность по унитарным предприятиям, а также отдельно сводную бухгалтерскую отчетность по акционерным обществам (товариществам), часть акций (долей, вкладов) которых закреплена в федеральной собственности (независимо от размера доли).

Если учредительными документами объединений юридических лиц, созданных на добровольных началах организациями (союзов, ассоциаций), предусмотрено составление сводной бухгалтерской отчетности, то она представляется по правилам, установленным Министерством финансов Российской Федерации в соответствии с пунктом 91 настоящего

Положения.

93. Сводная годовая бухгалтерская отчетность федеральных министерств и других федеральных органов исполнительной власти представляется Министерству финансов Российской Федерации, Министерству экономики Российской Федерации и Государственному комитету Российской Федерации по статистике:

по унитарным предприятиям — не позднее 25 апреля следующего за отчетным года;

по акционерным обществам (товариществам), часть акций (долей, вкладов) которых закреплена в федеральной собственности (независимо от размера доли), — не позднее 1 августа следующего за отчетным года.

94. Сводная годовая бухгалтерская отчетность объединения юридических лиц, созданного на добровольных началах организациями, представляется в порядке и сроки, предусмотренные в учредительных документах объединения, если иное не установлено законодательством Российской Федерации.

95. Министерства и иные органы исполнительной власти представляют сводную месячную, квартальную и годовую бухгалтерскую отчетность об исполнении смет расходов организаций, состоящих на бюджете, соответственно Министерству финансов Российской Федерации и финансовым органам в установленные ими сроки.

96. Сводная бухгалтерская отчетность подписывается руководителем и главным бухгалтером организации.

97. Ответственность лиц, подписавших сводную бухгалтерскую отчетность, определяется в соответствии с законодательством Российской Федерации.

VI. Хранение документов бухгалтерского учета

98. Организация обязана хранить первичные учетные документы, регистры бухгалтерского учета и бухгалтерскую отчетность в течение сроков, устанавливаемых в соответствии с правилами организации государственного архивного дела, но не менее пяти лет.

99. Рабочий план счетов бухгалтерского учета, другие документы учетной поэтики, процедуры кодирования, программы машинной обработки данных (с указанием сроков их использования) должны храниться организацией не менее пяти лет после отчетного года, в котором они использовались для составления бухгалтерской отчетности в последний раз.

100. Первичные учетные документы могут быть изъяты только органами дознания, предварительного следствия и прокуратуры, судами, налоговыми инспекциями и налоговой полицией на основании их постановлений в соответствии с законодательством Российской Федерации.

Главный бухгалтер или другое должностное лицо организации вправе с разрешения и в присутствии представителей органов, проводящих изъятие документов, снять с них копии с указанием основания и даты изъятия.

101. Ответственность за организацию хранения первичных учетных документов, регистров бухгалтерского учета и бухгалтерской отчетности несет руководитель организации.


Основные термины

Аванс — денежные средства, которые выплачиваются в счет предстоящих расходов и платежей.

Авансовый отчет — документ типовой формы, составленный и представляемый подотчетными лицами.

Авизо — официальное извещение одного предприятия другому об изменении в состоянии взаимных расчетов или расчетов с третьими лицами. Авизо бывают почтовыми или телеграфными.

Авуары — денежные средства, векселя, чеки, аккредитивы предприятия, наличные деньги в рублях и иностранной валюте, золото, ценные бумаги, принадлежащие банку, а также его денежные ресурсы и ценности на счетах в заграничных банках.

Аккредитив — обязательство банка произвести по просьбе и в соответствии с указаниями покупателя платеж поставщику.

Активное сальдо торгового баланса — превышение товарного экспорта над товарным импортом.

Акцепт — согласие на оплату денежных и товарных документов.

Акцизы — косвенные налоги, включаемые в цену товара и оплачиваемые покупателем.

Акция — ценная бумага, удостоверяющая право ее держателя (акционера) на получение прибыли в виде дивидендов и на участие в управлении делами акционерного, общества.

Амортизационные отчисления - денежное выражение размера амортизации основных средств, включаемое в себестоимость продукции (работ, услуг).

Амортизация — постепенное изнашивание основных средств и перенесение их стоимости на произведенную продукцию.

Аналитический учет — учет, который ведется в лицевых сметах, материальных и иных счетах бухгалтерского учета, группирующих детальную информацию об имуществе, обязательствах и о хозяйственных операциях внутри каждого синтетического счета.

Аренда — предоставление имущества во временное пользование за определенную плату (аренду) на основании договора.

Арендатор — лицо, предприятие, организация, взявшее имущество в аренду.

Арендное предприятие — предприятие, вся хозяйственная деятельность которого основана на базе арендного имущественного комплекса.

Арендодатель — лицо, предприятие, организация, сдавшее имущество в аренду.

Ассигнования — выделение денежных средств из государственных и других источников на определенные цели предприятиям.

Аукцион — поочередная продажа товаров на основе конкурса покупателей.

Баланс бухгалтерский — источник информации, отражающий в денежном выражении состояние имущества предприятия по составу и размещению и по источникам его формирования, составленный за отчетный период.

Баланс основных фондов — соотношение наличия и поступления основных фондов с их выбытием за определенный период.

Балансовое обобщение информации — выявление финансово-имущественного положения предприятия путем двойственного сопоставления (группировки) объектов бухгалтерского учета.

Балансовые счета — счета бухгалтерского учета, отражающиеся в бухгалтерском балансе.

Банк — денежно-кредитное учреждение, в котором осуществляется платежный оборот наличных и безналичных средств.

Банкноты — банковские билеты, денежные знаки, поступающие в обращение из центральных эмиссионных банков.

Банковская ссуда — сумма денежных средств, предоставляемая банком предприятию в порядке кредитования.

Банкротство — потеря предприятием способности оплатить кредиторам товары (работы, услуги) и обеспечить обязательные платежи в бюджет и внебюджетные фонды.

Безвозмездная передача основных средств — основные средства одного предприятия безвозмездно передаются другому.

Безнадежные долги — долги предприятий, которые невозможно взыскать (признание судом неплатежеспособности предприятия в связи с истечением срока исковой давности и т.д.).

Безналичные расчеты — основной способ расчетов между предприятиями путем списания денежных средств с расчетного счета покупателя и зачисления их на счет продавца.

Бланки строгой отчетности — бланки документов, выдаваемые работникам под отчет для оформления хозяйственных операций, которые подлежат строгому учету.

Брутто — масса товара вместе с упаковкой.

Бухгалтерская информация — своевременное, качественное получение сведений о хозяйственной деятельности предприятия для принятия взвешенных управленческих решений.

Бухгалтерская отчетность — единая система данных об имущественном и финансовом положении предприятия и о результатах его хозяйственной деятельности, составляемая на основе данных бухгалтерского учета по установленным формам.

Бухгалтерская проводка — указание записать сумму одновременно на дебет одного счета и кредит другого счета.

Бухгалтерский документ — письменное свидетельство на право совершения хозяйственной операции и доказательство действительного ее совершения.

Бухгалтерский учет — упорядоченная система сбора, регистрации и обобщения информации об имуществе организации, ее обязательствах и их движении путем сплошного, непрерывного и документального учета всех хозяйственных операций в денежном выражении.

Бюджет — запланированные поступления в распоряжение государства доходов с целью дальнейшего их использования. Это относится и к различным предприятиям, и к отдельным лицам.

Бюджетная система — совокупность федерального бюджета и бюджетов субъектов федерации, основанная на экономических отношениях и юридических нормах.

Бюджетное финансирование — финансирование предприятий и организаций, выделяемое на различные цели (строительство, социальные нужды, подготовку кадров и т.д.) из государственного бюджета.

Валюта — денежная единица, положенная в основу денежной системы страны (национальная валюта) или иностранного государства (иностранная валюта).

Валюта бухгалтерского баланса — итоги по активу и пассиву баланса за отчетный период, выраженные в денежной оценке.

Валюта платежа — валюта, оплачивающая товары, оказываемые услуги или погашающая кредит.

Валюта цены — валюта, выражающая цену товара во внешнеторговой сделке, стоимость предоставления услуг, сумму международного кредита.

Валютный курс — цена денежной единицы одной страны в денежной единице другой. Выражает соотношение между денежными единицами разных стран, определяемое их покупательной способностью и другими факторами. Определяется с учетом покупательной способности валют.

Вексель — письменное долговое обязательство, дающее его владельцу право по истечении срока требовать с должника уплаты обозначенной денежной суммы.

Внебюджетные средства — средства, которые выделяются не из бюджета государства, а формируются за счет других источников и находятся в распоряжении предприятий и организаций.

Выписка из счета предприятия в банке — документ, выдаваемой учреждением банка предприятию и отражающий движение денежных средств на расчетных (текущих) счетах.

Государственный бюджет — состав доходов и расходов государства на определенный период.

Двойная запись — каждая хозяйственная операция отражается на счетах бухгалтерского учета дважды: в дебет одного счета и одновременно в кредит другого взаимосвязанного с ним счета на одинаковую сумму.

Дебет — часть счета (левая) бухгалтерского учета, которая показывает для активных счетов увеличение, а для пассивных счетов уменьшение.

Дебиторская задолженность — задолженность предприятию за товары и услуги, продукцию, по выданным авансам, суммы за подотчетными лицами и др.

Дебиторы — юридические и физические лица, за которыми числится долг предприятию.

Денежный чек — документ установленной формы, в котором содержится приказ предприятия банку о выдаче со счета наличными деньгами суммы, указанной в чеке.

Депонент — физическое или юридическое лицо, которому принадлежат денежные средства, временно хранящиеся у предприятия.

Депрессия — застойное состояние экономики, наблюдающееся после кризиса.

Дефляция — процесс изъятия из обращения избыточной денежной массы, выпущенной при инфляции.

Дивиденд — часть прибыли акционерного общества, из которой выплачиваются доходы акционерам.

Добавочный капитал — прирост имущества (дооценка получения эмиссионного дохода и безвозмездного получения ценностей).

Доверенность — документ, подтверждающий право представителя предприятия или другого лица совершать сделки.

Документация (первичный учет) — способ оформления имущества, обязательств и хозяйственных операций бухгалтерскими документами.

Документооборот — путь, который совершает документ от момента его составления до сдачи в архив.

Дополнительная проводка — применяется, если в учетных регистрах записана сумма меньше действительной.

Дополнительные бухгалтерские счета — регулирующие счета, которые на сумму своего остатка увеличивают остаток имущества на основных счетах.

Доход — выручка, полученная в результате основной и не основной деятельности предприятия.

Естественная убыль — количественное уменьшение товарно-материальных ценностей при их хранении (порче, усушке, испарении и т.д.).

Забалансовые бухгалтерские счета — счета, остатки по которым не входят в баланс и показываются за его валютной, т. е. за балансом.

Заемные источники формирования имущества — это источники, которыми располагает предприятие на определенный срок, по истечении которого они возвращаются их собственнику с процентом или без процента.

Заработная плата — выраженная в денежной форме часть национального дохода, предназначенная для личного потребления.

Издержки обращения — затраты, связанные с процессом обращения продукции.

Издержки производства — сумма затрат на производство продукции (работ, услуг).

Износ основных средств — утрата основными средствами своих потребительских свойств и стоимости.

Инвентаризация — уточнение фактического наличия имущества и финансовых обязательств путем сопоставления их с данными бухгалтерского учета на определенную дату.

Инвентарь — совокупность предметов хозяйственного обихода и производственного назначения.

Инвентарный объект — законченное устройство, предмет или комплекс предметов со всеми приспособлениями и принадлежностями.

Инфляция — избыточное обращение денежных знаков, превышающее реальные потребности, влекущее за собой их обесценение и рост цен.

Ипотека — залог недвижимости (земля, дома и т.д.), обеспечивающей ипотечный кредит.

Исковая давность — время для востребования предприятием дебиторской задолженности или погашения кредиторской задолженности.

Калькуляция — порядок последовательного включения затрат на производство продукции (работ, услуг) и способы определения себестоимости отдельных видов продукции.

Капитал — оставшаяся доля собственных активов предприятия после вычета обязательств.

Классификация счетов бухгалтерского учета — объединение их в группы по признаку однородности экономического содержания, отражаемых в них показателей имущества, обязательств и хозяйственных предприятий.

Клиринг — система безналичных расчетов по встречным обязательствам за товары, ценные бумаги и услуги, осуществляемые между банками и государством.

Конвертируемость валюты — свободный обмен валюты данной страны на валюту других стран по официально установленному курсу. Свободно конвертируются валюты экономически развитых стран — США, Англии, Японии, Германии, Франции и др.

Консигнация — продажа товара через посреднические (консигнационные) склады. При этом собственником товара, поступающего на склад, остается поставщик до момента реализации его покупателю.

Консорциум — заключение союза хозяйственно самостоятельными фирмами и организациями в целях скоординированной предпринимательской деятельности.

Контрарные бухгалтерские счета — регулирующие счета, которые на сумму своего остатка уменьшают остаток имущества на основных счетах.

Контрольный пакет акций — необходимое количество акций, обеспечивающее владельцу (держателю) контроль над акционерным обществом.

Концерн — объединение предприятий с общей собственностью и единым контролем. Предприятия концерна не самостоятельны и подчиняются контролю единой финансовой группы.

Корректурный способ — порядок исправления ошибок в учетных записях путем зачеркивания ошибочной записи и внесения правильной.

Корреспонденция счетов — взаимосвязь между счетами, возникающая при методе двойной записи.

Котировка биржевая — установление биржей (товарной, фондовой, валютной) текущей цены на товар и на ценные бумаги.

Кредит — часть счета (правая) бухгалтерского учета, которая показывает для пассивных счетов увеличение, а для активных уменьшение.

Кредиторская задолженность — сумма задолженности предприятия другим предприятиям и физическим лицам.

Кредиторы — юридические и физические лица, которым должно предприятие.

Купоны — ценные бумаги (акции, облигации), приносящие владельцу доход в виде дивидендов, процентов. На каждом купоне, прикрепленном к ценной бумаге, указывается срок платежа.

Курсовая разница — разница в стоимости товара, возникающая в связи с текущим изменением курса валюты страны к иностранным валютам.

Курсовая цена акций — цена совершения сделки на биржах при покупке и продаже акций.

Лизинг — долгосрочная аренда машин, оборудования и других основных средств.

Лимит кассы — сумма денег, находящаяся в кассе предприятия, установленная по согласованию с банком.

Маркетинг — эффективная система организации производства и сбыта продукции, направленная на удовлетворение нужд потребителей и получение прибыли.

Международные стандарты бухгалтерского учета — свод правил, методов и процедур бухгалтерского учета, разработанных высокопрофессиональными международными организациями и носящих рекомендательный характер.

Менеджер — профессиональный управляющий, работающий по найму.

Менеджмент — совокупность принципов, методов, средств и форм управления производством, разработанных с целью повышения эффективности производства.

Налог на добавочную стоимость (НДС) — косвенный налог на товары и услуга, базой которого служит стоимость, добавляемая на каждой стадии производства и реализации товара.

Наряд — документ состоящий из задания на выполнение различных работ и подтверждения фактически выполненного объема работ.

Недоимка — не внесенная в установленный срок сумма налога или платежа.

Нематериальные активы — объекты длительного использования (свыше одного года), имеют денежную оценку и приносят доходы, но не являются вещественными ценностями для предприятия.

Нетто — масса товара без упаковки.

Неустойка — штраф за невыполнение одной из сторон договорных обязательств.

Номинал — нарицательная стоимость акций, облигаций, банкнот, монет и т.д.

Обесценение денег — падение покупательной стоимости действующих бумажных денег по отношении к товарам, золоту.

Облигация — ценная бумага, выпускаемая государством и предприятием. Дает право ее держателю на получение дохода в виде фиксированного процента от нарицательной стоимости облигации.

Оборотные средства — предметы труда, которые теряют или видоизменяют свою натуральную форму, полностью потребляются в одном производственном цикле, целиком переносят свою стоимость на продукцию. Сюда также относят готовую продукцию и товары для перепродажи.

Объекты бухгалтерского учета — имущество предприятия, его обязательства и хозяйственные операции, осуществляемые в процессе его деятельности.

Основные средства — часть имущества, используемая в качестве средств труда при производстве продукции, выполнении работ или оказании услуг, либо управлении предприятием в течение периода, превышающего 12 месяцев, или обычный операционный цикл, если он превышает 12 месяцев.

Остаточная стоимость основных средств — первоначальная или восстановительная стоимость за вычетом износа с учетом их капитального ремонта.

Отвлеченные средства — часть средств, изъятая у предприятия в процессе календарного года и не участвующая в хозяйственном обороте или направленная на специальные нужды.

Открытие бухгалтерских счетов — процедура присвоения наименования бухгалтерскому счету с обозначением начального сальдо.

Оценка — способ выражения имущества в денежном измерителе.

Пеня — взимание денежной суммы за нарушение установленных сроков платежей в процентах от причитающейся к платежу суммы за каждый день просрочки.

Первоначальная стоимость основных средств — сумма фактических затрат предприятия на приобретение, сооружение и изготовление, за исключением налога на добавочную стоимость и иных возмещаемых налогов.

План счетов бухгалтерского учета — систематизированный перечень синтетических счетов бухгалтерского учета.

Предметы труда — сырье, материалы, топливо, покупные полуфабрикаты, изделия и т.д., на которые направлен труд человека с помощью орудий труда для производства материальных благ.

Прибыль — экономическая категория, выражающая финансовые результаты хозяйственной деятельности предприятий, т. е. превышение суммы доходов над расходами, потерями и убытками за отчетный год.

Прибыль балансовая — сумма прибыли от реализации продукции (работ и услуг), основных средств, иного имущества и доходов от внереализационных операций, уменьшенных на сумму расходов по этим операциям.

Прибыль в торговле — разница между выручкой и стоимостью товаров по покупным ценам и издержками обращения без налога с оборота и налога с продажи.

Прибыль от реализации продукции (работ, услуг) и товаров — разница между выручкой от реализации продукции в действующих ценах без налога на добавочную стоимость, акцизов, экспортных пошлин и затратами на ее производство и реализацию.

Принципы бухгалтерского учета — основа, базовое положение бухгалтерского учета как науки, которое предопределяет все последующие, вытекающие из него утверждения.

Прожиточный минимум — минимум средств, необходимых для жизнедеятельности человека и его семьи, восстановления затраченной рабочей силы.

Рабочий План счетов бухгалтерского учета — сокращение или увеличение количества применяемых счетов с учетом размера и специфики деятельности предприятия (в настоящее время им пользуются в малых предприятиях).

Расходы — потери, убытки и затраты, которые возникают в ходе основной деятельности предприятия.

Расчетный счет — счет предприятия в банковском учреждении, предназначенный для хранения свободных денежных средств и ведения текущих расчетов в наличной и безналичной форме.

Реальная заработная плата — определенное количество материальных благ и услуг, приобретаемых на номинальную заработную плату.

Резервный капитал — общая сумма резервов, образованных за счет прибыли после налогообложения.

Реквизиты — совокупность обязательных сведений в документах, отсутствие которых лишает их юридической силы.

Ремитент — лицо, получающее деньги по векселю.

Реновация — процесс обновления основных средств, замещения выбывающих в результате физического и морального износа (амортизации) основных средств новыми.

Руководитель предприятия — руководитель исполнительного органа предприятия либо лицо, ответственное за ведение дел предприятия.

Сальдо — остаток по счету бухгалтерского учета. Сальдо подразделяется на начальное сальдо (C1) и на конечное сальдо (С2).

Себестоимость продукции — это стоимостная оценка используемых в процессе производства продукции (работ, услуг) природных ресурсов, сырья, материалов, топлива, энергии, основных фондов, а также других затрат на ее производство и регистрацию.

Синтетический учет — учет обобщенных данных бухгалтерского учета о видах имущества, обязательств и хозяйственных операций по определенным экономическим признакам, который ведется на синтетических счетах бухгалтерского учета.

Сложная бухгалтерская проводка — бухгалтерская проводка, при которой дебетуется несколько счетов и кредитуется один счет или наоборот.

Смета бухгалтерского учета — текущее взаимосвязанное отражение и группировка имущества и хозяйственных операций по качественно однородным признакам.

Собственные источники имущества — материальная база предприятия в денежном выражении. Воплощают в себя капиталы, амортизацию, фонды, резервы, прибыли, бюджетное финансирование и получение средств в порядке дарения.

Способ красного сторно (отрицательная запись) применяется для исправления ошибочной корреспонденции счетов или большей, чем следовало, указанной суммы.

Спрос платежеспособный — спрос населения на товары и услуги, обеспеченный его денежными средствами.

Средства труда — орудия производства, применяемые для воздействия на предметы труда.

Ссуда банковская — денежная сумма, предоставляемая банком предприятию в качестве кредита.

Стагфляция — состояние экономики государства при застое с одновременным развитием инфляционного процесса.

Статьи бухгалтерского баланса — строки актива и пассива баланса, характеризующие отдельные виды имущества предприятия и их обязательства.

Субсидия — предоставление государством помощи в денежной форме субъектам России за счет средств государственного бюджета. Прямые субсидии способствуют накоплению производства и капитальных вложений. Косвенные субсидии — закупка государством товаров и услуг по повышенным ценам, льготы в налогообложении.

Субсчета — промежуточные счета между синтетическими и аналитическими, предназначенные для дополнительной группировки аналитических счетов в пределах данного синтетического счета, выраженные в натуральных и денежных измерителях.

Счета аналитического учета — детализируют содержание синтетических счетов по отдельным видам имущества и операциям, выраженные натуральными, денежными и трудовыми измерениями.

Счета синтетического учета — обобщенные показатели об имуществе и операциях по экономически однородным группам, выраженные в денежном измерителе.

Таксировка документов — определение денежной оценки операций, зафиксированных в документах в натуральных величинах.

Текущая (восстановительная) стоимость основных средств — сумма денежных средств, которую нужно затратить в настоящее время в случае необходимости замены какого-либо объекта. Указанная оценка используется в основном при переоценке объекта основных средств.

Текущая рыночная стоимость (стоимость реализации) основных средств — это сумма денежных средств, которая может быть получена в результате продажи объекта или при наступлении срока его ликвидации.

Текущий счет — счет в банке, открываемый общественными организациями и бюджетными учреждениями.

Товарный знак, торговая марка — знак на товаре или упаковке, отличающий изделия различных фирм. Регистрируется в установленном порядке.

Трансферт — перевод денег и ценностей из одной страны в другую, а также передача права собственности на именные бумаги одного лица другому.

Тратта — переводной вексель.

Уставный капитал — совокупность вкладов учредителей в имущество при создании предприятия в денежном выражении.

Учетная политика предприятия — совокупность способов ведения бухгалтерского учета (первичного наблюдения, стоимостного измерения, текущей группировки и итогового обобщения фактов хозяйственной деятельности).

Учетная ставка — проценты, под которые центральный банк страны предоставляет кредиты коммерческим банкам.

Учетный регистр — карточки, ведомости, бухгалтерские книги, предназначенные для учетных записей.

Учредительные документы — устав и учредительный договор. Учредительный договор юридического лица (предприятия, общества и т.п.) заключается между учредителями, а устав утверждается ими.

Форма бухгалтерского учета — совокупность учетных регистров, предопределяющих связь синтетического и аналитического учета, методику и технику регистрации хозяйственных операций, технологию и организацию учетного процесса.

Хозяйственный учет представляет собой систему наблюдения, измерения и регистрации процессов материального производства с целью контроля и управления ими в условиях конкретного строя.

Холдинг-компания — объединение нескольких компаний, владеющее контрольными платежами акций, входящих в нее компаний.

Ценные бумаги — денежные документы, удостоверяющие право держания (акции, облигации, векселя и т.д.).

Чек — специальный документ, по которому выдают наличные деньги со счетов в банках и с помощью которого производят безналичные расчеты за товары и услуги.

Чистая прибыль — часть балансовой прибыли, остающаяся после перечисления (начисления) налога на прибыль и уменьшения ее на сумму использованной прибыли за отчетный год.

Штраф — плата при нарушении обязательств по договору.

Эмбарго — запрет государства на вывоз или ввоз в страну товаров и валют.

Эмиссия — выпуск в обращение бумажных денег и ценных бумаг.


Список использованной и рекомендуемой литературы

1. Бабаев Ю.А. Теория бухгалтерского учета: Учебное пособие. — М.: Полиграфический центр ЛГУ, 1996.

2. Бакаев А.С. О реформировании национального бухгалтерского учета: взгляд на проблему // Бухгалтерский учет. - 1996. - № 1.

3. Бакаев А. С. Нормативное обеспечение бухгалтерского учета. Приложение №3 к журналу “Консультант”. 1996.

4. Бакаев А.С. Годовая бухгалтерская отчетность организации. Подходы и комментарии к составлению. — М.: Бухгалтерский учет, 1997.

5. Баканов М.И., Шеремет АД. Теория экономического анализа: Учебник. — М„ Финансы и статистика, 1997.

6. Барышников Н.П. В помощь бухгалтеру и аудитору. — М.: Филин, 1995.

7. Белобородова В.А. Бухгалтерский (финансовый) учет: Учебное пособие. — М.: Экономическое образование, 1993— 1994.

8. Бухгалтерский учет. Учебник /Под ред. П.С. Безруких — М.: Бухгалтерский учет, 1996.

9. Бухгалтерский учет: задачи, ситуации, тесты. Учебное пособие. З.Д. Бабаева, В.А. Терехова, Т.Н. Шеина и др. — М.: Финансы и статистика, 1996.

10. Гражданский кодекс Российской Федерации. — М.: Ось-89,1994,1995.

11. Данилевский Ю.А. Правило аудиторской деятельности “Аналитические процедуры—нормативные документы” // Бухгалтерский учет. — 1998. — № 3.

12. Ивашкевич В. Б. Разработка стандартов по учету и аудиту для Российской Федерации //Бухгалтерский учет. — 1994. — №2.

13. Кашаев А.Н., Островский О.М. О принципах бухгалтерского учета // Бухгалтерский учет. — 1996. —№ II.

14. Кирьянова З.В. Теория бухгалтерского учета. — М.: Финансы и статистика, 1998.

15. Ковалев В.В. Стандартизация бухгалтерского учета: международный аспект // Бухгалтерский учет. — 1997. — № 7.

16. Кондракое Н.П. Бухгалтерский учет. Учебное пособие. — М.: ИНФРА-М, 1998.

17. Международные стандарты учета и аудита: Сборник с комментариями — Вып. 1—3. — М.: Аудит-Трейнинг, 1992.

)8. Международные стандарты учета (сост. сб. М.М. Раппорт). Вып. 7. — М.: Аудит-Трейнинг, 1992.

19. Международные стандарты финансовой отчетности 1998 г. - М.: Аскери-АССА, 1998.

20. Нидлз Б., Андерсон X., Колдуэлл Д. Принципы бухгалтерского учета / Под ред. Я.В. Соколова. — М.: Финансы и статистика, 1994.

21. Новодворский В.Д, Хорин А.Н. Об объекте, кредите и принципах бухгалтерского учета // Бухгалтерский учет. — 1994. - № II, 12.

22. Новодворсикй В.Д., Хорин А.Н. О методах денежной оценки баланса: концепция фактической себестоимости // Бухгалтерский учет. - 1995. — № 10.

23. Новодворский В.Д., Хорин А.Н. О терминах бухгалтерского учета // Бухгалтерский учет. ~ 1997. — № 4.

24. Новодворский В.Д., Пономарева Л.В. Составление бухгалтерской отчетности. — М.: Бухгалтерский учет, 1998.

25. О внесении изменений и дополнений в Положение о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли Постановление Правительства РФ от 1 июля 1995 г. № 661.

26. О переоценке основных фондов в 1997 г. Постановление Правительства РФ от 7 декабря 1996 г. № 1442.

27. О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций. Инструкция Министерства финансов РФ от 10 августа 1995 г. № 37.

28. Палий В.Ф., Соколов Я.В. Теория бухгалтерского учета. — М.: Финансы и статистика, 1988.

29. Палий В.Ф. Обновление бухгалтерского учета: что дальше? // Бухгалтерский учет. — 1996. — № 10.

30. Палий В.Ф. Бухгалтерский учет в России и международные стандарты //Бухгалтерский учет. — 1997. — № 7.

31. Палий В. Ф, Палий В.В. Финансовый учет. — М.: ФБК-ПРЕСС, 1998.

32. Панков Д.А. Бухгалтерский учет я. анализ в зарубежных странах. — Минск: ИП “Экоперспектива”, 1998.

33. Пачоли Л. Трактат о счетах и записях/ Под ред. Я.В. Соколова — М.: Финансы и статистика, 1994.

34. План и корреспонденция счетов бухгалтерского учета. Методическое пособие / Рук. авт. колл. А.С. Бакаев. — М.: Ин вест-фонд, 1995.

35. План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятий и инструкция по его применению. По состоянию на 15 мая 1998 г. — М.; Ось-^9, 1998.

36. Положение о бухгалтерском учете и отчетности в Российской Федерации. Приказ Министерства финансов РФ от 26 декабря 1994 г. № 170.

37. Положение по бухгалтерскому учету “Учет основных фондов”. Приказ Министерства финансов РФ от 3 сентября 1997 г. № 65н.

38. Положение по ведению бухгалтерского учета и бухгалтерской отчетности в Российской Федерации. Приказ Министерства финансов РФ от 27 августа 1998 г. № 1598.

39. Подольский В. Инар. Аудит. - М.: ЮНИТИ, 1997.

40. Порядок составления и представления сводной годовой бухгалтерской отчетности федеральными министерствами v другими федеральными органами исполнительной власти Российской федерации. Приказ Министерства финансов Российской Федерации от 15 января 1997 г. Ns 3. 41. Подольский В.И. и др. Аудит. - М.. ЮНИТИ. i997.

42. Сборник задач по теории бухгалтерского учета / Т.М. Неселовская, Т.Н. Шеина, В.И. Брусенцова и др. — М.: Финансы и статистика, 1996.

43. Соколов Я. В. Принципы бухгалтерского учета // Бухгалтерский учет. — 1994. — № 2.

44. Соколов Я. В., Ковалев В. В. О некоторых заблуждениях западных специалистов в оценке бухгалтерского учета в России // Бухгалтерский учет. — 1995. — № 6.

45. Соколов Я.В. Теория бухгалтерского учета: необходимость и особенность // Бухгалтерский учет. — 1996. — № 1.

46. Соколов Я.В. Классификация счетов бухгалтерского учета // Бухгалтерский учет. — 1996. — № 7.

47. Соколов Я.В. Бухгалтерский учет от истоков до наших дней. - М.: ЮНИТИ, 1996.

48. Терехова В.А. Общеметодические принципы применения стандартизации в управленческом учете // Бухгалтерский учет. - 1996. - № II.

49. Толковый словарь бухгалтера /Сост.: Н.Н. Шаповалова, В.М. Прудников. - М.: ИНФРА-М, 1997.

50. Федеральный закон “О тарифах страховых взносов в Пенсионный Фонд Российской Федерации, фонд социального страхования Российской Федерации, Государственный фонд занятости РФ и в фонд обязательного медицинского страхования на 1997 г.” от 5 февраля 1997 г., №26-ФЗ.

51. Хендриксен Э.С., Ван Бреда М.Д. Теория бухгалтерского учета / Под ред. проф. Я.В. Соколова. — М.: Финансы и статистика, 1997.


 Содержание

    Заглавие и аннотация

    Введение

    Глава 1. Сущность и содержание бухгалтерского учета

    Глава 2. Предмет и метод бухгалтерского учета

    Глава 3. Бухгалтерский баланс

    Глава 4. Система счетов и двойная запись

    Глава 5. Классификация и план счетов

    Глава 6. Документация и инвентаризация

    Глава 7. Стоимостное измерение

    Глава 8. Учетные регистры и формы бухгалтерского учета

    Глава 9. Основы бухгалтерской отчетности

    Глава 10. Организация бухгалтерского учета на предприятии

    Контрольные тесты

    Приложения

    Основные термины

    Список использованной и рекомендуемой литературы